巴黎使命

Предисловие к французскому изданию
Полковник граф Павел Игнатьев
Русская разведка во время войны
Эвакуация Львова (Лемберга)
Швейцарский гражданин
Вступление Румынии в войну
Артистическая пропаганда. Вступление в войну Болгарии
Первая поездка в Париж
Испанская танцовщица
Мисс Дэзи
Организация Франческо
Друг Эммы
В России с октября по декабрь 1916 года. Предвестники революции
Николай II и сепаратный мир
Наш сотрудник Милич
Летчик Зозо
Фабрикант зонтиков
Львовские укрепления
Портфель дипломата
Конец нашей службы
Французская разведка о деятельности графа П. А. Игнатьева (Документы)
Необходимое послесловие
Комментарии и примечания

巴黎使命


Предисловие к французскому изданию

    В последнее время появилось много книг о разведке и контрразведке в дни [первой] мировой войны: однако эти произведения принадлежат перу руководителей спецслужб, агентов или даже просто писателей, получивших в свое распоряжение документы: все они — англичане или французы. До сего дня не последовало никаких публикаций с русской стороны. Что произошло у русских? Каково было истинное положение в их армии? Какими организациями они располагали? Все эти события окутаны глубокой тайной, а их история не написана.

    Сегодня приподнимается уголок этого покрывала. Страницы, которые вы прочтете, — иногда забавные деталями и изобретательностью, которые проявили русские руководители в различных сложных обстоятельствах, — полны бесконечной грусти. Они рисуют нам армию без оружия и боеприпасов, лишенную всего необходимого, вынужденную сражаться холодным оружием. Сегодня мы лучше понимаем отчаяние, охватившее массы людей, и легкость, с которой они отказывались от выполнения своего долга.

    Автор книги — полковник Российского Генерального штаба граф Павел Игнатьев, который был начальником контрразведки сначала на австрийском фронте, затем в Париже и который умер в нашей столице в декабре 1930 года. [3] Мне выпало большое счастье и удовольствие быть одним из его близких друзей. Очень часто он заглядывал ко мне вечерком, чтобы обсудить происшествия дня. Весьма скромный, он никогда не выпячивал свою роль и хранил полное молчание относительно серьезных событий, в которых был непосредственно задействован Безупречный джентльмен, абсолютно порядочный человек, он вызывал симпатию. Поэтому я был сражен его кончиной, последовавшей после непродолжительной болезни. Русская национальная партия потеряла в его лице активную силу, которая проявила бы себя наилучшим образом среди прочих сил в ходе близящихся событий.

    Его супруга, графиня Игнатьева, по праву пекущаяся о доброй памяти своего мужа, благоговейно собрала его разрозненные заметки, написанные на русском языке. Вместе с сестрой, г-жой Кривцовой, она перевела их и оказала мне честь — доверила доработку этих страниц.

    Я сохранил нетронутым французский текст, ограничившись исправлением описок и некоторых временных глагольных форм. Другими словами, произведение полковника сохранено целиком, с его быстрым темпом повествования и солдатской четкостью изложения. Оно должно послужить суровым уроком для всех правительств, которые, позволяя идеологии разрушения увлечь себя, забывают свой высший долг: исправить до мельчайших деталей допущенные ошибки и восполнить понесенные потери.

    Мы сами чуть было не стали жертвами этих жалких идей и демагогов, бывших их выразителями. Между ними и предателями была весьма тонкая линия раздела Не будем повторять их ошибку, воображая, будто мы в одиночку можем исправить человечество. Восстанавливая вновь эти печальные события, полковник граф Павел Игнатьев оказывает тем самым услугу Франции, которую он так любил.

    Эжен Юнг,

    бывший вице-резидент Франции в Тонкине, литератор.

目录页 下一页


Полковник граф Павел Игнатьев

    (биографическая справка)

    Автор этих мемуаров принадлежит к одной из наиболее знатных фамилий прежней России. Его дядя, генерал Николай Игнатьев{1}, видный и широко известный дипломат, был русским послом в Константинополе. Он из тех, кто подписывал знаменитый Сан-Стефанский мирный договор в 1877 году, положивший конец русско-турецкой войне и провозгласивший независимость Болгарии.

    Его отец, генерал граф Алексей Игнатьев, на момент рождения сына Павла командовал гвардейским кавалерийским полком в Санкт-Петербурге, полковником которого была жена императора Александра II императрица Мария Федоровна. Через некоторое время граф был назначен Сибирским, а затем Киевским генерал-губернатором. Отозванный впоследствии в столицу, он стал членом Высшего Государственного совета. Убежденный монархист, известный своей абсолютной преданностью императорской фамилии, он был убит эсером Илирским 9 декабря 1906 года во время выборов губернского предводителя дворянства в Твери{1}.

    Мать графа Павла Игнатьева — урожденная княгиня Софья Мещерская. Она проживает в Париже. Сам полковник женат на г-же Левис оф Менар, урожденной Вен-гловской.

    Граф Павел Игнатьев родился 31 декабря 1878 года в Санкт-Петербурге Он блестяще закончил Киевский лицей, затем учился в Петербургском университете, где получил диплом лиценциата права. Военную службу проходил в лейб-гвардии гусарском полку в Царском селе, где выдержал экзамен на офицерский чин. В 1906 году поступил в академию Генерального штаба, которую закончил офицером генштаба. После объявления войны командовал 2-м эскадроном лейб-гвардии гусарского полка и в этом качестве участвовал во всей Восточно-Прусской кампании{3}. В одной из стычек с германцами рядом с ним был убит офицер того же полка, великий князь Олег Романов{4}, ставший первой жертвой войны в императорской фамилии Во время отступления полк чуть было не утонул в тине, окружающей Мазурские озера. Благодаря смелости и хладнокровию великих князей Игоря (убит во время революции) и его брата Гавриила{5}, находящегося в настоящее время во Франции, большая часть людей была спасена.

    Сразу после отступления граф Павел Игнатьев был назначен помощником начальника штаба 2-й кавалерийской дивизии и произведен императором в полковники в знак оказанных услуг.

    Вынужденный уйти со строевой военной службы из-за серьезного повреждения ноги, он был направлен в штаб Юго-Западного фронта, где занимался вопросами контрразведки. Оттуда в декабре 1915 года прибыл во Францию для создания разведывательной службы в интересах русской армии Через некоторое время возвратился в Санкт-Петербург, затем снова прибыл в Париж в качестве начальника Русской миссии в Межсоюзническом бюро при военном министерстве Франции.

    В книге описаны различные эпизоды до сих пор неизвестной истории этой службы, о которой нам рассказывает полковник.

上一页 目录页 下一页


Русская разведка во время войны

    После окончания мучительной трагедии прошли годы. Я меланхолично перечитываю газетные статьи, посвященные событиям, в которых должен был по приказу сыграть свою роль и которые могли бы послужить победе нашей дорогой Русской армии. Увы! У нас слово ?ничего? имеет такое же значение, как ?мактуб? (судьба) у арабов. Это не гальванизация энергии, скорее наоборот. Результат налицо. Моя Родина подпала под власть космополитических подонков. Проснется ли она когда-нибудь вновь? Увидит ли она снова берега Балтики? Никто не знает.

    Я решил опубликовать свои дневники. Они покажут то, что неизвестно публике: тогдашнее состояние нашей армии, беспорядок, царивший повсюду, за исключением отдельных штабов, руководители которых были замечательными офицерами, и наконец, отсутствие воли и умения руководить у людей, стоявших у власти. Упомяну также о нескольких характерных эпизодах повседневной борьбы, которую вел против наших врагов. Однако сегодня я пока еще не могу рассказать все. Приютившая нас Франция может пострадать от этого, поскольку каждый день на шахматных досках всего мира разыгрываются [8] важные политические партии, и отдельные разоблачения могли бы иметь нежелательные последствия. Не буду также раскрывать никаких имен, за редким исключением и в тех случаях, когда это не будет иметь определенного значения. Те, кто были секретными сотрудниками и моими преданными друзьями, могут быть уверены в моей скромности. Я сохранил глубокую благодарность к ним, поскольку видел их в деле, презирающими опасность, храбрыми до безрассудства, видел в той трудной роли, которую они играли для меня.

    Из этих страниц читатели поймут, сколько нужно было иметь хладнокровия, присутствия духа и незыблемого спокойствия, чтобы доводить до конца дела, в которых мои друзья действовали изолированно, без моральной поддержки и чувства локтя, без поддержки сражающейся армии. Один на один с дамокловым мечом, постоянно висящим над головой, с расстрельным взводом или коротким револьверным выстрелом, от которого он исчезнет навсегда, оставался неизвестный герой этой жаркой, скрытой, таинственной и беспощадной борьбы.

    Я видел не только парадную сторону этих тайных поединков, о которых не сообщалось ни в одном коммюнике, но также и их изнанку.

    Для непосвященных следует сказать, что разведывательная служба состоит из двух частей: разведки и контрразведки. Разведка собирает поступающие к ней сведения о военном, экономическом и моральном состоянии противника, сведения, которые в целом собираются на национальных территориях противника или в нейтральных странах. Контрразведка, напротив, действует исключительно на территории заинтересованной страны, которая стремится обеспечить собственную безопасность и разоблачить агентов противника, действующих в ней. [8]

    В начале войны я получил под командование кавалерийский эскадрон и принимал участие в Восточно-Прусской кампании. Позднее я был назначен начальником штаба кавалерийской дивизии. После ранения лежал в госпитале г. Ковно, где мне была вручена телеграмма следующего содержания: ?Полковник Игнатьев, вам приказано немедленно явиться в штаб Юго-Западного фронта?.

    Чего от меня хотят? Собираются ли разлучить меня с солдатами, с которыми я прожил четырнадцать лет и которых война, ее опасности и лишения сделали мне еще дороже? Я с грустью перечитал эту телеграмму.

    Генерал Алексеев{6} принял меня весьма любезно.

    — Полковник, — сказал он, — мне нужен офицер штаба, умеющий говорить и писать на иностранных языках. Вы один из них, не правда ли?

    — Так точно, ваше превосходительство.

    — Какими языками владеете?

    — Французским, английским, немецким, итальянским и немного испанским.

    — Великолепно. Представьтесь завтра утром генерал-квартирмейстеру штаба генералу Дитерихсу{7}.

    Я откланялся, а утром был на встрече. Вошел, все еще хромая, в большую комнату лицея, превращенную в рабочий кабинет, где обосновался штаб. Генерал Дитерихс, который впоследствии сыграл столь важную роль в Сибири, во время гражданской войны, пошел мне навстречу. С любезной улыбкой и явной симпатией, он поинтересовался моим ранением, и его приветливость, столь редкая у наших высших военачальников, сильно меня растрогала.

    — Дорогой полковник, — сказал он, — счастлив видеть вас вместе с нами. Но я оторвал вас от ваших солдат. Без сомнения, вы об этом очень жалеете, однако мне нужен штабной офицер с вашими способностями, поэтому у меня особые виды на вас. Пока вы будете прикомандированы к разведывательной службе.

    — Но, ваше превосходительство, я не знаю этого рода работы и боюсь, что не смогу быть полезным.

    — Не пугайтесь заранее, это не так сложно. Через три недели вы будете в курсе дела.

    Я ушел от молодого генерала, покоренный его благожелательностью и вежливостью и счастливый от того, что мне придется служить под его началом. Однако я был [9] немного растерян, задавая себе вопрос: на какую же должность меня назначат? Эти довольно мрачные мысли скоро развеялись. Шел май 1915 года, и солнечный весенний день согревал сердце. Кроме того, мои товарищи оказали мне такой прием, что всякие грусть и заботы улетучились.

    Бюро состояло из начальника и нескольких офицеров. Начальником был молодой, однако весьма способный, полковник Москов, который переходил от нас к генералу Алексееву. Два молодых офицера целый день занимались расшифровкой телеграмм, поступающих со всего фронта. Три подполковника находились в постоянных разъездах по делам, которых я вначале не понимал. Один доброволец, бывший чиновник на пенсии, знавший венгерский язык, дополнял персонал: он был поглощен зашифровкой телеграмм. В начале революции этот несчастный был зверски убит толпой. Что же касается жандармского полковника Н., то он занимался контрразведкой.

    Что меня удивляло первое время, так это количество ложных донесений, поступающих к нам. В каждом еврее подозревали шпиона. Могу утверждать, что 90 процентов этих доносов заслуживали корзины для бумаг, однако крайне добросовестный полковник желал сам все изучить и проверить. Штаб фронта, как правило, основывался на сведениях авиаразведки или на данных, полученных от военнопленных, показания которых порой были весьма интересными. Когда они исходили от чешских офицеров, то имели высшую ценность. Я в этом убедился сразу же после моего поступления на эту службу.

    Наши войска только что взяли в плен несколько тысяч австрийских пленных, среди которых находился один командир батальона, чех по национальности. Он выразил желание быть выслушанным офицером штаба без свидетелей. Я приказал доставить его в мой кабинет.

    — Садитесь, майор, — сказал я. — Вот папиросы. Изложите все, о чем вы хотели рассказать.

    Майор достал бумажник из кармана и вынул какие-то документы.

    — Извольте, г-н полковник. [10]

    Я прочел.

    — Как вы видите, я чех по рождению, и это позволит вам лучше понять мое поведение.

    Затем, разворачивая военные карты, он объяснил мне, как случилось, что он попал в плен и сдал свой батальон, офицеры которого почти все были австрийцами. Я допросил его о группировке войск противника и предложил показать на карте их расположение, а также рассказать мне о замыслах командования.

    — О, г-н полковник! — сказал он в заключение, — вы не догадываетесь о чувствах, которые движут чехами. Мы испытываем к своим угнетателям жестокую ненависть, но что бы мы ни делали, не сможем причинить им такое же зло, какое они причинили нам. Мы хотим быть свободными.

    Я искренне его поблагодарил. Гораздо позднее, в Париже, поддерживая постоянные связи с высокопоставленными чешскими деятелями, находившимися во Франции в качестве беженцев, я вспомнил о своей беседе с майором и лучше понял силу национального чувства, которое владело им.

    Мало-помалу я освоил разведслужбу. И вскоре получил в подчинение двух офицеров-пограничников, которые сохранили связь с контрабандистами, обосновавшимися вдоль австрийских границ. Так как в то время разведчикам III армии не удавалось больше получать сведений о вражеских позициях, нужно было как можно быстрее исправить это положение. Жандармский полковник Р. и я решили обратиться за помощью к контрабандистам.

    Наши боевые позиции и позиции противника разделялись небольшой рекой, берега которой густо заросли лесом. Мы собрали солдат, и после долгих обсуждений они решили, что двое из них попытают удачи. Они изучили местность в дневное время, чтобы узнать, в каком направлении легче пробраться.

    В полночь небо затянуло тучами и начался дождь. В окопах прямо перед нами царила полнейшая тишина. Два наших солдата в сопровождении товарищей, дававших последние наставления, бесшумно скользнули в [11] реку. В течение времени, необходимого для переправы, я и мой коллега испытывали сильное беспокойство; мы ожидали тревоги. С рассветом заволновались еще больше: река была пуста.

    Отдав распоряжения командиру батальона, оборонявшего свой сектор, мы отошли недалеко в тыл, чтобы обсудить обстановку с товарищами.

    — Ваше мнение? — спросили мы их.

    — Вашему высокоблагородию нечего бояться.

    — Тем не менее эта непонятная тишина, эта задержка...

    — Остап и Василенко — ловкие и хитрые. На наш взгляд, они где-нибудь спрятались и ждут ночи, чтобы воротиться.

    — Хотелось бы вам верить, но...

    Я и полковник Р. обменялись тревожными взглядами. Что делать? Прошел день, долгий и полный беспокойства. Наступила ночь, мы приблизились к реке, и вдруг на ее гладкой поверхности появились две тени. Это были разведчики.

    — Извините нас, — сказали они, — но этой ночью мы припозднились из-за погоды.

    — Расскажите все, однако сначала переоденьтесь.

    Контрабандисты стали избавляться от массы бумаг и нескольких портфелей, отделения которых были набиты документами, а затем стаскивать австрийские шинели, в которые были переодеты. Они отошли на время в сторонку, чтобы сменить одежду. Наконец умытые, высушенные, ублаготворенные доброй чаркой водки, они рассказали нам о своей экспедиции.

    — Когда мы переправились на другой берег, все спали, даже часовые, и мы смогли беспрепятственно пересечь вражеские окопы. Это была настоящая прогулка. Мы продолжили наш путь в тыл и пришли в небольшую деревушку, самый большой дом которой был частично освещен. Слушая долетавшие оттуда шум и слова, мы поняли, что это штаб полка и что все собрались там после ужина в большом зале. Денщики собирались пьянствовать в своей компании. Тогда мы, словно воры, воспользовавшись приоткрытым окном в неосвещенной [12] части дома, проникли внутрь. Тут и там валялись шинели офицеров и их сумки. Мы перерыли и забрали все, а также те бумаги, что лежали на столах в этой комнате, которая была, без сомнения, канцелярией. Накинув на плечи австрийские шинели и надев кепи, мы вышли. К несчастью, все это отняло у нас много времени, и когда мы без помех прибыли к реке, стало рассветать. В это время нечего и думать о переправе, тем более что в окопах зашевелились. Нам ничего не оставалось, как найти укромное место и переждать день; единственным таким местом была река, берега которой заросли густым тростником. Мы дожидались ночи, сидя по шею в воде. Вот и все.

    Это было рассказано без рисовки, спокойным тоном, словно такое терпение, такое хладнокровие были самыми простыми вещами. Не стоит и говорить, что оба солдата были щедро вознаграждены. Пока они праздновали свой успех за обильным ужином, я и полковник Р. изучали ворох документов, похищенных у офицеров противника. Некоторые из них были неразборчивыми из-за долгого пребывания в воде, однако другие, напечатанные на машинке или в типографии, были целыми и представляли очевидный интерес. Наша операция прошла успешно благодаря храбрости простых крестьян, которым грозили арест и расстрел на месте, если бы противник захватил их. Это было прекрасной прелюдией к заданиям, выпавшим на мою долю, и я сохранил о ней незабываемые воспоминания.

    А тем временем события становились угрожающими. Немцы концентрировали против нас армию Маккензе-на{8}, которая через две недели прорвала фронт нашей III армии{9}. Был ли наш штаб предупрежден об этих приготовлениях? Имею все основания считать, что нет, равно как и Ставка. Генерал Драгомиров{10} казался очень нервным; генерал Дитерихс напрасно искал выход из положения, которое, как он чувствовал, становилось трагическим; командующий Юго-Западным фронтом генерал Иванов{11} явно терял голову. Полковник Москов уехал, и я временно возглавил разведслужбу. [13]

    Когда я в воспоминаниях переношусь в это тяжелое для нашей армии время, оказавшее определенное влияние на судьбы российского государства, то вновь вижу эти тоскливые дни и мысленно присутствую при тяжелом отступлении Юго-Западного фронта в 1915 году, отступлении, которое вызвало отход войск по всем фронтам.

    Эти события являются для меня тем более живыми, поскольку они совпали с решением, оказавшим важное воздействие на всю мою карьеру.

    Однажды генерал Дитерихс вызвал меня. По-прежнему приветливый, он сказал:

    — Генерал Иванов приказал организовать разведывательную службу в тылу: разведсведения должны носить стратегический характер. Изучите этот вопрос, составьте план действий и представьте мне как можно скорее рапорт. Как только он будет утвержден, тот же час принимайтесь за дело.

    После моего назначения в штаб я ко многому привык, однако идея стать исключительно ?начальником шпионов?, как говорили мои друзья, вызвала у меня большое неудовольствие. Лицо, должно быть, выдавало мои чувства, поскольку генерал, дружески положив руку мне на плечо, сказал:

    — Помните, полковник: долг каждого солдата — жертвовать ради Родины самым дорогим, что у него есть, то есть собственной жизнью. Однако поставить на кон свою честь иногда бывает потруднее, чем умереть. Идите и чтобы завтра ваш рапорт был готов.

    Я удалился из кабинета генерала полный горечи. Фраза ?поставить на кон свою честь? не выходила у меня из головы. В моменты испытаний, когда задача становилась слишком трудной, слова моего начальника, а также его весьма благожелательное отношение служили мне утешением. С этого вечера и до ноября 1917 года я был призван исполнять обязанности начальника разведывательного бюро против Германии, Австрии и Турции.


Эвакуация Львова (Лемберга)

    Когда весной 1915 года армии Юго-Западного фронта были вынуждены отступать одна за другой, генерал Иванов предпринял все необходимые меры, чтобы оставить в тылу врага некоторое число агентов. Мы действительно желали быть всегда точно осведомленными о расположении австро-германских армий, о получаемых ими подкреплениях и районах их сосредоточения. Идея генерала была логичной, но трудно выполнимой. Прежде всего, было не так легко найти людей, не вызывающих никаких подозрений со стороны противника, способных собирать сведения подобной важности. Затем — и это главное — как агенты сумеют незамедлительно передавать нам документы? У нас не было никакой организации ни в Швейцарии, ни в Дании, ни в Румынии — единственных странах, могущих служить центрами связи.

    В штабе Юго-Западного фронта, а затем в Ставке, где находился великий князь Николай Николаевич{12}, долго спорили по этому поводу. Мы имели в своем распоряжении только незначительные средства исполнения. Высшие руководители решили в конечном итоге использовать троих офицеров; каждый из них должен организовать [15] разведывательный центр в различных пунктах: Львове, Перемышле и так далее. Это было трудно, однако приказы не обсуждают.

    Не буду распространяться о том, как мне удалось выполнить такую неблагодарную задачу: это было бы бесполезным; однако не лишены интереса некоторые факты, происшедшие до и во время эвакуации Львова, который был занят армией генерала Брусилова{13}. Капитан Р. создал резидентуру в этом городе. По прогнозам, наши войска могли еще неделю удерживать свои позиции.

    Однажды, по возвращении из поездки, я собирался представить рапорт полковнику Б. Он едва меня выслушал и неожиданно сказал мне:

    — Отправляйтесь завтра рано утром во Львов и установите связь с капитаном Р. Он познакомит вас с агентами, которых вы посетите, затем составит список человек на тридцать, которых вы арестуете и направите в тыл в случае эвакуации города.

    В сопровождении жандармского ротмистра Л. рано утром я сел в мощную дрезину. Чем ближе мы подъезжали ко Львову, тем больше глубокое спокойствие галицийских полей сменялось лихорадочной суетой этого тылового города. Гром пушек становился все отчетливей. Столица Галиции, такая мирная и тихая, превратилась в военный лагерь. Улицы были запружены грузовиками. Поэтому мы с большим трудом пересекли город и прибыли в гостиницу ?Краков?.

    Капитан Р. нас ожидал. Обычно весьма веселый, он выглядел озабоченным: новости с фронта, которые он нам сообщил, не вдохновляли. Отложив завтрак, я направился в штаб VIII армии. Мой старый товарищ, майор К., возглавлял разведслужбу. Он нам подтвердил то, что рассказал капитан Р.: положение было если не отчаянным, то крайне сложным. Договорились, что ночью он направит в мое распоряжение дюжину казаков для проведения арестов. Затем я решил познакомиться с агентами, завербованными Р., и, чтобы сбить со следа австрийских шпионов, которые могли находиться во Львове, переоделся в гражданское платье и пошел пешком. [16]

    В небольшой уединенной улочке рядом с железной дорогой я разыскал один из адресов. На мой звонок вышел хозяин дома, высокий и тощий старик с внешностью малороссийского среднего собственника, бывший железнодорожный бухгалтер, ныне пенсионер, живший один после замужества дочери.

    — Генерального штаба полковник Игнатьев, — отрекомендовался я.

    — Владимир С., — представился в свою очередь старый господин. — Милости прошу.

    Я зашел в скромное, чистое жилище. На столе мурлыкал самовар. За чаем мы разговорились.

    — Как я уже сказал капитану Р., — уточнил мой хозяин, — вы можете рассчитывать на меня. Ах, кто мог предвидеть сию печальную коллизию, что русская армия будет вынуждена отступать перед австрийцами! Скажите мне, господин полковник, как это могло случиться?

    — Увы! Ни мы, ни наши союзники не ожидали войны, в то время как наши противники подготовили все до малейших деталей. Их вооружение превосходно. А у нас всего недостает{14}. Храбрость наших солдат не может заменить техники.

    — И что же теперь?

    — Терпение, мой друг, скоро мы возьмем реванш. А пока нам нужно организовать службу, которой до сих пор не хватало, поэтому мы обратились к таким патриотам, как вы.

    — Повторяю, вы можете на меня положиться.

    — Ваша роль будет совсем нетрудной, вы так превосходно устроены — прямо рядом с вокзалом.

    — Я выбрал квартиру поближе к работе, а теперь, хотя она мне и великовата, остаюсь в ней, потому что мне будет чего-то не хватать, если я перееду — привык слышать шум поезда, гудки паровозов...

    — Вот об этом-то и речь, — сказал я, подойдя к окну. — Вам нужно только подсчитывать число поездов, прибывающих с запада и выгружающих либо войска, либо боевую технику, орудия. Хорошенько запоминайте их количество. [17]

    — Во время моего отсутствия меня заменит моя старая служанка, которая рада принести пользу нашей стране.

    — Превосходно. А вы выходите по вечерам поговорить с людьми?

    — Да, встречаюсь со старыми друзьями, играем в карты и болтаем.

    — В таком случае нет ничего легче получить дополнительные сведения.

    — А кому я должен передавать все это?

    — Капитан Р. сообщит вам необходимые детали.

    Мы расстались, довольные друг другом, однако мой бравый бухгалтер вытер слезу при прощании.

    После других, столь же утешительных, визитов я отправился в небольшую, скромную на вид виллу. Какая-то старуха довольно неприятной внешности впустила меня в салон. Он был обставлен с большими претензиями и плохим вкусом. Своими дешевыми вазами, украшенными искусственными цветами, и многочисленными портретами офицеров в австрийских мундирах он напоминал подпольные дома в небольшом пригороде Петрограда, где собирались молодые студенты, чтобы провести вечер в компании девиц легкого поведения.

    Хозяйка виллы, вошедшая в салон, положила конец моим размышлениям. Еще молодая, стройная, отлично сложенная, с красивым лицом, освещенным громадными черными глазами, она грациозно протянула мне руку, пригласила сесть и сказала:

    — Прислуга служанка сказала, что вы пришли от капитана Р....

    — Да, сударыня.

    — Какой очаровательный человек! Как приятно принимать его, однако он слишком занят, чтобы быть по-настоящему галантным.

    — Признаюсь, со стороны военного это непростительно, но не стоит забывать, что мы на войне.

    — Ах, эта война! Мы были так счастливы, так спокойны, ездили туда-сюда, принимали, кого хотели, а я люблю гостей, люблю видеть вокруг себя веселых молодых людей, с которыми жизнь кажется приятней. [18]

    — Особенно австрийских офицеров, — сказал я, указав на портреты.

    _ Неважно! Это были прекраснейшие друзья. Национальность на чувства не влияет.

    Два часа прошли в бесконечной болтовне, и я понял, что молодая женщина была если не дамой австрийского полусвета, то, по крайней мере, ветреной особой весьма легкого нрава. После ряда бесплодных попыток мне удалось начать серьезный разговор и объяснить, какого рода услуг я от нее ожидаю.

    — Охотно, — ответила она мне, — потому что я русская по рождению, однако не слишком много смыслю в этом деле. Когда со мной говорят о театре, танцах, спорте, кинематографе, а также о любви, я чувствую себя в своей стихии.

    — Однако при случае вы можете повторить нам все, что услышите, поскольку молодые офицеры бывают иногда возбужденными.

    — Без сомнения.

    — Позвольте, — добавил я, достав бумажник и показав пачку денег, — вручить вам вот это на покрытие расходов, которых потребует получение информации, и это только начало.

    Глаза молодой женщины заблестели, она схватила деньги.

    — Мерси, но вы уже уходите? — сказала она, увидев, что я встаю.

    — Время поджимает, сударыня.

    — Как жалко! Мы могли бы провести вместе прекрасный вечер.

    Я откланялся и ушел в убеждении, что с деловой стороны здесь ничего не выйдет. К счастью, я позаботился о том, чтобы не оставить ничего, могущего скомпрометировать нашего резидента. С грустью возвращаясь в штаб, я пересек этот город, спокойствие которого словно улетучилось, однако добродушие моих товарищей и благожелательный прием генерала Брусилова рассеяли мои мрачные мысли.

    Поскольку штаб проинформировал меня, что армия останется еще два-три дня во Львове, я не отдал приказа [19] немедленно арестовать лиц, указанных мне Р., и отметив, что взвод казаков находится в моем распоряжении, возвратился в гостиницу, полумертвый от усталости. И тот же час заснул. Меня должны были разбудить в три часа утра.

    Посреди ночи стук в дверь внезапно прервал мой сон. Я открыл и увидел капитана Р., запыхавшегося, бледного, в полурасстегнутой одежде.

    — Штаб уехал, штаб уехал, — беспрестанно повторял он.

    — Успокойтесь, дорогой капитан. Это неожиданная новость, должно быть, произошел новый прорыв нашего фронта; однако расскажите подробней.

    — Извольте, господин полковник. В девять утра, когда вы ушли от нас, не произошло никаких изменений в известных вам распоряжениях. Через три часа генерал Брусилов отдал приказ штабу фронта и штабам корпусов отойти за оборонительные линии Львова. Связь с фронтом прервана.

    — Это действительно серьезно. Не будем терять времени.

    Через несколько мгновений мы были готовы и с рассветом покинули гостиницу. Время от времени мы встречали отступающие пехотные войска и отдельные артиллерийские батареи. В штабе II армии несколько солдат поспешно укладывали в фургоны документы и имущество. Офицеры, наблюдавшие за их сборами, сообщили нам, что вместе с VIII армией все корпуса отходят за линию обороны. Я вручил двум из них список лиц, подлежащих аресту: коммерсантов, банкиров и, между прочим, парочку дам высшего света, которых мы из-за их поведения не были заинтересованы оставлять в тылу. Эти дамы из осторожности не ночевали дома и их нельзя было захватить врасплох. Были арестованы и переданы казачьему подразделению для отправки в Броды двадцать человек. Пока мы изучали документы, отобранные у арестованных, раздался сильный взрыв: взлетел на воздух вокзал. Сообщение по железной дороге прекратилось. [20]

    Мы вернулись в гостиницу пообедать. Весьма поучительная деталь: официант-австриец, который нас обслуживал, был так же корректен, как и накануне. Зато когда мы усаживались в автомобиль, львовские обыватели, собравшиеся в биллиардной, бросали на нас враждебные взгляды. Накануне они казались преданными России. Теперь с австро-венгерскими знаменами в руках, в парадной одежде, они готовились встречать своих солдат.

    После возбуждения и шума последних дней город казался мертвым. Зато дорога в направлении Гелиповского{*1} монастыря была забита отступающими войсками, на которые падали вражеские снаряды. После многочисленных перипетий мы сумели добраться до Ковно, где находился штаб.

    Через две недели прибыл казачий унтер-офицер, командир отряда, конвоировавшего пленных. Он довел до Брод всего десять человек: остальные попытались бежать и были убиты по дороге. Все найденное при них он передал мне.

    Много времени спустя нам удалось установить связь с агентами, оставленными во Львове. Старый бухгалтер вел регулярные записи, как и было условлено. Что же касается прелестной женщины, то мы о ней ничего не узнали. Позднее я встретил ее в Париже во время моей миссии. Что она там делала? Я сообщил о ней во 2-е бюро.


Швейцарский гражданин

    В конце 1915 года события на Юго-Западном фронте развивались с удивительной быстротой. Каждый день германские войска атаковали нашу III армию. Нуждаясь в резервах и боеприпасах, она не могла контратаковать войска генерала Маккензена и отступала. Высшее командование теряло самообладание. Генерал Иванов слал телеграмму за телеграммой, требуя все, чего нам не хватало.

    Однажды утром, после ночи, проведенной полностью за расшифровкой телеграмм, я был вызван к телефону комендантом станции Холм. Он срочно вызывал меня. Я немедленно выехал.

    В Холме среди пассажиров, прибывших ночью, был человек, крайне плохо изъяснявшийся по-русски, паспорт которого показался подозрительным. Взятый под наблюдение комендантом, который не мог добиться от него никаких объяснений, этот господин проявлял чрезмерное волнение и требовал присутствия начальника разведывательного бюро.

    — Как его зовут? — спросил я.

    — В его паспорте значится имя г-на Л. Л., но правда ли это?

    Я не знал никого с таким именем в моей службе. Что же касается паспорта, то он был испещрен столь многочисленными и разнообразными визами, что подозрительность коменданта Холма мне показалась вполне оправданной. Четко виднелась австро-венгерская виза. Более того, мне передали револьвер, найденный у этого типа.

    В этот момент открылась дверь. Из-за широкой спины жандармского унтера появился человек, который немедленно принялся говорить. Он мешал русский и французский, он был настолько возбужден, что я его не понимал.

    — Месье, — прервал я его, — вы кажетесь чересчур возбужденным. Успокойтесь. Если все в порядке, то вам не сделают ничего плохого, но вы хорошо понимаете, что во время войны нужно заботиться о некоторых предосторожностях, особенно когда имеются документы, доказывающие, что вы прибыли из вражеской страны. Можете верить моим словам, я исполняю обязанности начальника разведслужбы.

    Услыхав мои слова, мой собеседник сразу же изменил поведение. Он облегченно улыбнулся, как человек светский, и протянул мне руку.

    — Буду счастлив, господин полковник, поговорить с вами наедине, это очень срочно.

    Я согласился и попросил унтера выйти. Г-н Л. сел. Это был мужчина невысокого роста, полноватый, шапка курчавых волос обрамляла его круглое лицо, золотое пенсне украшало крупный нос.

    — Ах, господин полковник, прежде всего я должен протестовать против обращения жандармов. Непозволительно заставлять человека терять драгоценное время. Представьте себе...

    Я снова прервал его.

    — К чему эти упреки? Что сделано, то сделано. Изложите ваше дело.

    — Извольте. Я швейцарец, военный корреспондент американской газеты. Более того, я не питаю никаких симпатий к Центральным державам{15} и часто спрашивал себя: чем я могу быть полезен вам и вашим союзникам. [23]

    Превосходно владея немецким и венгерским языками, я думал, что, используя положение американского журналиста, я смогу наблюдать за армией ваших противников, собирать разведывательные сведения и даже организовывать агентурную службу.

    — Весьма резонно, — скептически заметил я.

    — Я выполнил часть своей программы и смог добраться до какой-то станции, расположенной к западу от германской армии, наступающей против вас. Я сумел выявить подготовку быстрой переброски войск. Выпивая с солдатом, я также узнал, что ожидается прибытие нескольких дивизий противника. Тогда, ускользнув от проверки австрийской контрразведки, много раз меняя поезда и направления, я приблизился к румынской границе. Нелегко было проникнуть в эту страну, поэтому я был вынужден идти пешком. Прибыв на вашу границу в Унгены, я разыскал жандармского ротмистра, который, видя, что мне известны имена всех офицеров вашего штаба и всех ваших начальников, разрешил мне следовать в Холм. И вот я здесь.

    Несмотря на все эти объяснения, на его сбивчивый рассказ, я все же не смог преодолеть своей недоверчивости.

    — Прошу назвать ваше настоящее имя, — суховато предложил я.

    Не проявив никакого смущения, г-н Л. рассмеялся так, что все его коренастое туловище затряслось, а пенсне соскочило с носа.

    Успокоившись, он встал и сказал:

    — Надворный советник Г., преподаватель гимназии в X. Простите, господин полковник, я так привык к моему псевдониму, что почти забыл свое настоящее имя.

    — А вам бы следовало его назвать пораньше. Теперь все ясно. Два месяца тому назад наш штаб поручил вам выполнение некоей миссии и теперь с нетерпением ожидает вашего возвращения.

    Я позвонил генералу Дитерихсу, который приказал немедленно доставить Г. в мой кабинет, где он присоединится к нам. Мы выехали на автомобиле. [24]

    Не успели мы прибыть, а вестовой приготовить чай, как приехал начальник штаба. Он подверг Г. тщательному допросу и попытался найти погрешности в его рассказе, но безуспешно. Г. ответил на все вопросы, не задумываясь долго и без колебаний. Итак, обсудив все интересующие его пункты нынешнего положения армий, довольный генерал встал.

    — Мои искренние поздравления! — воскликнул он. — Вы заслуживаете повышения. Вы все видели и все поняли. Услуги, которые вы оказываете, имеют решающее значение. Наконец-то я все ясно вижу и теперь отдам необходимые приказы. Что же касается вас, г-н полковник, то ждите моих инструкций сегодня же. Главное, не расставайтесь с г-ном Г., ему предстоит выполнить другое срочное задание.

    Г., расплывшись в улыбке, поклонился. Он чувствовал себя счастливым и гордым и после ухода генерала поделился со мной радостью по поводу того, что его поняли и оценили.

    Днем штабы III и VIII армий отдали необходимые приказы по срыву замыслов противника.

    На следующий день, на докладе, генерал Дитерихс сказал мне, не теряя времени:

    — Следует воспользоваться агентурной сетью, созданной Г. в Австро-Венгрии. С этой целью обсудите вместе с ним, как вы сможете создать в Румынии еще одну агентурную сеть, которая будет использоваться для связи с первой. Представьте мне, по согласованию с Г., детальный план.

    Через сутки работа была сделана, представлена и одобрена. Мы немедля взялись за дело. Швейцарский гражданин Г. был снабжен без всякого труда необходимыми бумагами для въезда в Румынию в качестве представителя крупного международного телеграфного агентства.

    — Будьте особенно осторожны, — посоветовал ему я. — Бухарест — небольшой город, где все друг друга знают и обсуждают любой поступок новичка, в частности журналиста. Поэтому в румынской столице имеются [25] многочисленные агенты и сторонники Центральных империй.

    — Ничего не бойтесь. Никто не будет знать истинную цель моего пребывания там. Я разыщу основные газеты и предложу им серию статей по России и союзным странам.

    — Хорошая идея. Вы нам будете служить в двух качествах. Не забудьте главное, самое сложное: связь с агентами. Не теряйте времени, выбор трудный, поскольку от него зависит жизнь многих людей, не говоря уж об абсолютной необходимости знать армию противника.

    — Я постоянно думаю об этом. Мне нужно быть на месте, чтобы принять решение.

    Г. был ловкий человек. Я обнаружил у него первостепенное качество — способность завязывать связи и внушать доверие во всех слоях общества, в которых он вращается. Его ловкость, приветливость привлекали к нему симпатии, и во время простой беседы он умело выуживал у собеседника секретные сведения.

    Г. уехал. Прошел месяц, пока я получил от него весточку. Он нашел человека, который требовался, и просил меня приехать познакомиться с ним. Я выехал. В бюро нашего резидента я увидел молодого, элегантного мужчину с моноклем, с живым лицом, который любезно мне улыбался.

    Г. представил:

    — Г-н Эдгар де М., француз, консул одной южноамериканской республики.

    — К несчастью, не годящийся к военной службе, — добавил француз.

    — Г-н Г. сказал вам?

    — Да, и я согласился с большой охотой. Оказывая вам услугу, я служу своей стране, так как из-за военных действий я остался не у дел и смогу заполнить свободное время.

    — Г-н де М. также писатель и журналист, он будет мне помогать, — сказал Г.

    — Я благодарю вас, г-н Г., за удачный выбор, а вас, г-н консул, за то, что вы согласились. Работы с избытком. [26]

    Я раздобуду вам специальные пропуска для пересечения русской границы, когда вы захотите передать нам документы. Ваш дипломатический иммунитет является самым важным залогом.

    — Я буду всепроникающим дипломатом.

    Это вдохновение, эта веселость даже в столь трагических обстоятельствах мне бесконечно нравились. Только у французов такой темперамент. Обернувшись к Г., я сказал:

    — А каковы ваши успехи в газетах?

    — Оказанный мне в трех основных газетах прием был теплым.

    — Как вам удалось? В последнее время они проявляли колебания. Однако вы так и не воспользовались нашим кредитом.

    — Нужно уметь экономить средства.

    — Но все-таки как?

    — Очень просто. Разыскал редакторов и пайщиков этих газет. Среди них есть представители одного важного банка. Организовал встречу с директором этого финансового заведения и, поскольку нахожусь в курсе биржевых операций, производимых в Базеле, сумел сообщить ему, какова котировка ценных бумаг; он этим немедленно воспользовался. Теперь мы встречаемся каждый день, он обо всем советуется со мной и в обмен на оказанные услуги предоставил в мое распоряжение три газеты.

    — Вы волшебник!

    — Вот уже несколько дней они печатают статьи, благоприятные для России, изменяя тем самым общественное мнение и подготавливая вступление Румынии в войну на нашей стороне. Это еще не все. По приезде сюда я познакомился с полковником П., которому румынское правительство поручило закупку лошадей в Венгрии. Сейчас он там, но скоро вернется.

    — Вы с ним ни о чем не договаривались?

    — Предпочел воздержаться и предоставил двум военным договориться между собой. Штатский может только помешать. [27]

    Я ждал двое суток Полковник П. приехал, и мы сразу же с ним встретились. Это был прекрасный человек лет сорока, принадлежащий к высшему свету Бухареста. После обмена банальными приветствиями он сказал мне:

    — Я испытываю большое удовольствие от встречи с вами. По крайней мере, могу говорить, не опасаясь, что мои откровения будут разнесены, как сплетни, черт знает где. Я рад переменам, происшедшим в нашей прессе, мне об этом сообщили сразу же по выходе из поезда. Кому мы обязаны этим поворотом? Теперь я не сомневаюсь.

    Я рассмеялся.

    — Я не хочу присоединения моей страны к вашим врагам. Никто не мог сорвать их гнусные замыслы. Вы прибыли вовремя. Спасибо. Если бы вы знали, как я ненавижу венгров! Мои многочисленные родственники проживают в Трансильвании, страдают от венгерского господства и мечтают о независимости румын. Это может произойти, если мы встанем на вашу сторону.

    — Вы поедете вновь в Австро-Венгрию?

    — Я могу это делать многократно, если захочу, и каждый раз для закупки лошадей. Австрийцы надеются, что мы станем их союзниками, поэтому широко открывают передо мной все двери и облегчают мою задачу. А почему вы спрашиваете?

    Я разъяснил полковнику П., чего жду от него: прежде всего обеспечить связь с нашими сторонниками, с которыми не может контактировать консул Затем сообщить все разведсведения, которые он сумеет собрать во время своих поездок и которые военный понимает лучше, чем какой-либо штатский агент.

    — Договорились, — заявил полковник П., — вы будете удовлетворены.

    По окончании нашей встречи полковник П. не терял ни минуты Он воспользовался всеми своими связями и всеми правдоподобными предлогами, чтобы продолжить закупку лошадей Вскоре он снова уехал по рекомендации посольства Австро-Венгрии, как мне сообщил об этом через неделю в Одессе г-н Г. [28]

    Полковник быстро вошел в курс дела. Через некоторое время бухарестский банкир получил объемистый пакет с некоторыми зашифрованными военными сведениями Г расшифровал все письма и после обеда продиктовал консулу пассажи, касающиеся нас. На следующее утро в купе первого класса г-н М, с неизменным моноклем в глазу, просматривал газеты, в которых были опубликованы его статьи. В Яссах он пересел на другой поезд, в котором совершил передачу связнику документов о более скорой и надежной службе нельзя было и мечтать.


Вступление Румынии в войну

    Благодаря выступлениям наших артистов в Румынии увеличилось число сторонников России. Справедливости ради следует добавить, что наш посол Поклевский-Козелл{16}, замечательный дипломат и человек редкого ума, в значительной мере способствовал этому счастливому результату. Поэтому лето 1915 года было интересно и поучительно для стороннего наблюдателя, находившегося в это время в Бухаресте. С одной стороны, высшее румынское общество не скрывало своих профранцузских и прорусских настроений, с другой — крупные дельцы и богатые капиталисты объявляли себя сторонниками Центральных империй. Этот ежедневный антагонизм странным образом оживлял небольшую столицу, раздираемую такими противоречивыми мнениями.

    Австро-германцы слыли мастерами в искусстве пропаганды. Газеты нейтральных стран, особенно Румынии, ежедневно получали тенденциозные новости. Опровержения же приходилось ждать долго. К ежедневным выпадам добавлялась другая акция, тем более опасная, что она оперировала изображением, действовала повсюду и имела заметное влияние на общественное мнение. Румыния [30] была наводнена германскими фильмами, которые без конца обновлялись, не давая нам никакой передышки. Впрочем, у нас не было никакой необходимой специальной организации, чтобы вовремя дать опровержение. В этих фильмах показывали разгром наших армий, долгие рассуждения военнопленных, ?победоносные? атаки на французском фронте, триумфальные вступления в города, захваченные в 1914 году. Театры и мюзик-холлы были переполнены германскими артистами обоего пола, они ставили спектакли и исполняли германскую музыку.

    — Я должен похвалить, — сообщил мне однажды за завтраком наш посол, — успешную деятельность г-на Г.... Благодаря ему мы можем бить в печати наших противников. К сожалению, мне, с моей стороны, не хватает необходимых средств для того, чтобы им противостоять. Однако по некоторым другим делам я могу заключить, что Петроград проявил кое-какую расторопность в покрытии необходимых расходов: ведь подобная скаредность нам дорого обходится.

    — О чем они там думают? Известно ли вам что-нибудь на сей счет?

    — Во всех политических кругах обсуждают роль, которую Румыния может сыграть, если выступит на нашей стороне.

    — Как всегда, словеса вместо действий. Очевидно, наши первые успехи в Галиции парализовали германское влияние. Однако после нашего отступления трудно судить об истинных замыслах руководящих классов. Лучше подождем.

    Спустя несколько дней после этого разговора я был приглашен на чай к генералу Иванову в штаб Юго-Западного фронта. Весьма любимый всеми офицерами, он получил у солдат прозвище ?дедушка?. Генерал Дите-рихс присутствовал при нашей беседе. Четко изложив свою точку зрения на Румынию, он сказал мне:

    — Полковник, теперь наша очередь проинформировать вас как можно точнее. Ваша пропаганда ведется очень успешно, и я восхищен ее результатами, а также [31] разведсведениями, добытыми вашими агентами. Но этого недостаточно. Вы знаете материальное положение нашей армии на Юго-Западном фронте, оно незавидное. Перед тем как сделать последний нажим на румынский королевский двор, необходимо узнать, не станет ли румынская армия мертвым грузом, который добавится к нашему, или же наоборот, ее вступление в войну на стороне России взбодрит вашу армию... В первом случае необходимо продолжать соблюдение нейтралитета, во втором — немедленное соглашение.

    — Ваше высокопревосходительство, что хотели бы вы знать?

    — Я хочу знать реальное положение этой армии, ее личный состав, материальную часть, ее потребности. Вы также должны изучить следующий важный вопрос: достаточно ли сильны румыны, чтобы удержаться в Карпатском коридоре, прикрываясь с юга Дунаем, если они будут обеспечивать наш левый фланг.

    — Это секретное задание?

    — На сей раз нет. Вы будете направлены официально и снабжены соответствующими документами, подтверждающими вашу миссию.

    Я выехал в Одессу, где ко мне присоединился швейцарский агент Г. Я попросил его предупредить румынского военного министра о моем приезде в качестве посланца генерала Иванова и договориться о том, чтобы мне был оказан хороший прием.

    Прибыв в Бухарест, я узнал от Г., что министр, генерал Илиеску{17}, с нетерпением ждет меня и что он выделяет в мое распоряжение офицера сопровождения. Этот демонстративный прием был хорошим знаком.

    — Господин полковник, — сказал министр при моем появлении в его кабинете, — направление вас в Бухарест генералом Ивановым растопило лед, который разделял наши армии. Чем я могу быть полезен?

    — Ваше превосходительство, позвольте поблагодарить за прием, который вы изволили оказать посланцу генерала Иванова. Генерал желает иметь хорошие отношения со своими румынскими соседями, в чувствах которых [32] по отношению к нам хорошо осведомлен. Он просит по возможности проинформировать нас обо всем, что касается нужд вашей армии, и готов использовать все свое влияние для их удовлетворения.

    — Предложение конкретное, и оно мне нравится. Подойдите, пожалуйста, к столу, я вам все покажу.

    Генерал Илиеску открыл досье и показал мне список имущества, которое было совершенно необходимо его армии.

    — Что касается деталей, то мой адъютант отправится с вами в военное министерство, где вы можете все узнать и сделать пометки, какие сочтете необходимыми.

    После долгого рабочего дня я собрал нужные документы. Мое первое впечатление было неважным: румынская армия, например, имела всего 12 пулеметов в резерве! Ей не хватало шинельного сукна для новобранцев, многих тысяч рулонов ткани, артиллерия нуждалась в 4000 лошадей, а ее отдельные подразделения использовали быков в качестве тягловой силы. И все — в таком же роде! На следующий день я представил свой доклад послу, которого счел необходимым поставить в известность об этом, и уже укладывал вещи, как кто-то постучал в дверь: это был французский вице-консул.

    — Господин полковник, не могли бы вы незамедлительно заглянуть к г-ну Г.? Он ожидает вас вместе с моим человеком.

    Я пошел вместе с моим тайным сотрудником, и у Г. мне представили молодого человека.

    — Г-н З. — руководитель трансильванских националистов, — сказал мне Г.

    — Рад вас видеть, — ответил я. — Не сообщите ли, что вас привело к нам?

    — Как только что сказал г-н Г., я руководитель трансильванских националистов. Преследуемый в Венгрии, я нашел здесь убежище, однако поддерживаю постоянные отношения со сторонниками независимости и воссоединения с нашей истинной Родиной — Румынией. Многие рабочие и представители интеллигенции входят в наши подпольные группировки. [33]

    - Что вы можете предпринять? Румыния пока еще нейтральна. Что же касается нас, то вы знаете, что в данный момент мы вынуждены находиться в обороне. Ваше восстание стало бы поражением для всех, как для вас, так и для нас. Поэтому объясните ваш план.

    — В Венгрии и Трансильвании немало заводов, изготовляющих военное имущество. Мы можем взорвать один из них и остановить производство, — сказал по-французски румын.

    — Хорошо, в принципе я согласен, однако при двух условиях. Для того, чтобы быть эффективными, эти разрушения должны вызвать остановку производства, по крайней мере на месяц. Кроме того, вы должны пускать в дело вашу взрывчатку только после того, как рабочие закончат работу. Мы не хотим жертв.

    — На этот счет будут даны точные инструкции, — отвечал румын.

    — А взрывчатка?

    - У нас имеются склады в Румынии в нескольких местах, совсем рядом с границей.

    — Договоритесь с другими руководителями движения, оставшимися в Венгрии.

    — К моему большому огорчению, это невозможно. Я не могу отлучиться из Бухареста, не привлекая внимания посольства Австро-Венгрии, так как за мной следят.

    После этой беседы состоялся настоящий военный совет. Было решено, что один из моих агентов разыщет членов повстанческой группировки и передаст им все, что нужно. Все детали экспедиции были тщательно разработаны, и на рассвете г-н Г. принялся за дело.

    Поздно вечером я сел в поезд на Унгены, однако через полчаса вышел на полустанке и пересел в другой поезд, шедший в противоположном направлении. В купе я встретился с Г. Сел напротив него, но мы не обменялись ни словом, и любой, видящий нас, не догадался бы, что мы знакомы.

    Прибыв в Синаю, очаровательный, однако уже полупустой городок, мы остановились в небольшой гостинице, которую нам порекомендовал трансильванский руководитель. [34] Познакомившись с хозяином гостиницы, мы вместе с ним наметили необходимый план действий.

    — Сегодня же вечером, — сказал нам хозяин, впоследствии проявивший себя весьма ловким и преданным агентом, — я отвезу вас на автомобиле на границу, где нас ждут.

    Наступила ночь. На Карпатское предгорье уже опустился туман, когда наша автомашина остановилась перед небольшим домом дровосека. Тот, сначала сдержанный, изменил поведение, когда мы назвали ему пароль.

    — Объясните мне, что следует говорить и делать. Дайте то, что вы хотите передать, и я пойду, — предложил он.

    Я подумал, что не совсем желательно доверять все детали наших дел простому крестьянину, который может упустить главное, и заколебался.

    — Я пойду с этим смельчаком, — решил Г.

    — Вы?

    — Ну да. Мое знание венгерского языка облегчит задачу.

    — А знаете ли вы, сударь, — прервал нас хозяин гостиницы, — что граница в четырех километрах отсюда и что повсюду рыщут венгерские патрули? То, что вы замышляете, весьма опасно.

    — Ну, — сказал Г., — опасность меня не пугает. Отдайте мне все золото и банкноты, которые у вас есть, а себе оставьте мой револьвер и документы.

    — Вы хотите пойти безоружным?

    — Деньги лучше оружия.

    С полными карманами Г. отправился вместе с дровосеком, несшим в мешке две адские машины. В нашем сопровождении они прошли вдоль небольшого леса, затем исчезли в чаще. Только время от времени легкий шум капель, падающих на мокрые от ночного тумана листья, нарушал тишину заснувшего леса.

    Прошел час. Два венгерских солдата с винтовками наперевес прошли мимо меня и моего спутника, не заметив нас. Они болтали и курили папиросы. Мы молчали, спрятавшись между деревьями, и ждали. На рассвете увидели новые венгерские патрули. Один из них остановился [35] на небольшой тропинке, шедшей вдоль леса, и, казалось, стал внимательно вслушиваться, глядя в ту сторону, откуда должны были возвратиться Г. и его спутник. С той стороны раздались голоса. Хозяин изготовился напасть на патруль, однако я удержал его. Венгры, расположившиеся на дороге, положили на землю винтовки. Мне показалось, что все закончится хорошо. Действительно, Г., окликнутый начальником патруля, приблизился к солдатам и сердечно протянул им руку. Он поговорил несколько минут с ними и, дав им время размыслить, положил в руку каждого горсть золота. Венгры спрятали в карманы этот нежданный подарок, поблагодарили его и ушли.

    Дровосек и хозяин гостиницы были щедро вознаграждены, и я вместе с Г. уехал поездом в Бухарест. Там мы зашли пообедать в большой респектабельный ресторан, чтобы отметить наш приезд и определить, как действовать дальше.

    Три недели спустя венгерские газеты сообщили, что в Трансильвании, как раз там, где мы были, взорван завод боеприпасов. К несчастью, из-под обломков было извлечено пять изуродованных трупов. Трансильванский руководитель сообщил нам. что среди убитых два его человека, которым было поручено задание. Они, не подозревая о грозящей опасности, не сумели вовремя уйти. Каждый из этих несчастных патриотов имел большую семью, и генерал Дитерихс счел долгом гуманности обеспечить их дальнейшее существование.

    По возвращении в Россию я был извещен штабом, что полковник П. из румынской армии направлен к нам в командировку, и получил приказ дождаться его в Одессе и сопроводить в Петроград. Там я был срочно вызван к генерал-квартирмейстеру в Главное управление Генерального штаба{18}.

    — Полковник, — объявил мне весьма нелюбезно начальник штаба, — я не могу объяснить себе присутствие здесь полковника П и г-на Г. Об этих персонах мне сигнализировали как о нежелательных лицах, и я не имею никаких оснований сомневаться в точности моих сведений. [36]

    — Однако, ваше превосходительство...

    — Эти два типа, — прервал меня генерал, — опасные шпионы. Извольте телеграфировать генералу Дитерихсу, чтобы он отдал приказ об их высылке в Румынию.

    — Уверяю ваше превосходительство, что вами получены ошибочные сведения. Уже несколько месяцев я пользуюсь услугами полковника П. и г-на Г. и могу засвидетельствовать их абсолютную преданность, смелость и верность нашему делу.

    — Мое мнение неизменно, — отрезал он.

    — Ваше превосходительство, разрешите доложить, что вы введены в заблуждение тайными агентами врага. Высылка полковника П. имела бы бессчетные негативные последствия для успеха нашего соглашения с Румынией. Генерал Дитерихс поддерживает меня по всем пунктам, и он не поймет мотивы, побудившие вас высказать подобную просьбу.

    Как подчиненный я зашел слишком далеко, однако не мог согласиться с мнением генерала, на которое, к сожалению, оказали воздействие корыстные сплетники.

    — Ваше превосходительство, — добавил я, — не благоволите ли напрямую связаться со штабом Ставки и подождать ответа? Что касается меня, то я не оставлю полковника П., и вы будете информированы о каждом его шаге.

    Генералу ничего не осталось, как согласиться с моим предложением. Два дня спустя я был вызван к генералу Беляеву, начальнику Генерального штаба{19}.

    — Полковник, — сказал он мне, — мы получили сведения относительно полковника П. и г-на Г., они подтверждают ваши слова. Поэтому я отдаю приказ Одесской комиссии поставить 4000 лошадей полковнику П.

    Последний был, разумеется, в восторге. Поскольку другие дела требовали моего присутствия в Бердичеве, он отправился в Одессу один. Там его ожидали новые испытания. Начальник Генерального штаба в Петрограде был вынужден смириться с указаниями генерала Дитерихса, но сообщил о своих подозрениях в Одессу. Раздосадованный комендант города попросил полковника П. [37] носить все время военную форму. Но полковник был в штатском и имел в багаже только блестящий парадный мундир. Можно представить, каково было его огорчение, когда он заметил, что все взгляды направлены на него. Это становилось нестерпимым. Полковник послал отчаянную телеграмму в штаб Юго-Западного фронта, который откомандировал в Одессу офицера для урегулирования этого инцидента.

    В этот момент я должен был уехать в Париж. Только там я узнал, что полковник вернулся в Румынию, привезя с собою 4000 лошадей.


Артистическая пропаганда. Вступление в войну Болгарии

    Помимо разумных и очень полезных действий нашего швейцарского агента Г. и его бесценных помощников — полковника П. и вице-консула, мы не имели других возможностей сорвать усилия наших противников, гораздо лучше нас оснащенных и, что особенно важно — располагающих значительными денежными средствами. Однако если мы хотели активизировать в Румынии движение в поддержку России, которое так успешно было начато тремя крупнейшими бухарестскими газетами, то следовало придумать что-нибудь сенсационное.

    Мы много раз обсуждали это в штабе Юго-Западного фронта, Одна любопытная идея, выдвинутая в ходе таких бесед, вызвала всеобщую поддержку. Она позволяла нам проникнуть в высшее румынское общество, включая окружение самой королевы Марии, и, благодаря этому, организовать контрразведывательную службу для противодействия интригам наших врагов. Эта, по существу, весьма простая идея заключалась в том, чтобы создать в Бухаресте Русский артистический центр, который позволил бы румынам оценить наше искусство и, в частности, красоту русской народной музыки. Дело было за артистами. [39]

    Находясь по службе в Петрограде, я воспользовался несколькими часами свободного времени, чтобы нанести визит г-же К., салон которой пользовался успехом, где я смог встретить полезных людей и собрать интересную информацию. Любезная хозяйка дома представила мне казачьего унтера, награжденного Георгиевским крестом, красивого парня с великолепной выправкой, в безупречно сидящем военном мундире, что так характерно для всех казаков.

    — Г-н Борис Мезенцев, — сказала мне г-жа К, — весьма талантливый артист. У него прекрасный голос, баритон, и я уверена, что вы с удовольствием его послушаете. Я подумала, что немного музыки и песен в это время рассеют наши мрачные мысли.

    Одна из красивых молодых женщин в салоне села за рояль. В течение долгого времени, постоянно прерываемый аплодисментами и охотно повторяя на ?бис?5 унтер-офицер пел русские песни, может быть, немного задумчивые, но столь родные нашему сердцу.

    Слушая его, я думал о все еще не реализованном проекте в Бухаресте. Борис Мезенцев был человеком, которого я искал. Поэтому, подойдя к нему, я сказал:

    — Не согласитесь ли пообедать завтра со мной? У меня есть одно предложение, которое, уверен, вам понравится.

    — К вашим услугам, г-н полковник! Благодарю за оказанную честь!

    На следующий день мы сидели за столиком в зале лучшего петербургского ресторана.

    — Поздравляю, — начал я, — мне редко приходилось слышать столь прекрасный, как у вас, голос. К тому же так очевидно, что вы вкладываете всю душу, чтобы выразить тончайшие нюансы песен, то печальных, то веселых. В них — вся жизнь наших крестьян, да и горожан, которую вы воссоздаете со всей присущей ей широтой, степной вольностью или же утонченностью городской жизни. Вы настоящий артист.

    — Вы меня смущаете, г-н полковник.

    — Я говорю о том, что испытал, слушая вас. Мои слова выражают чувства всех ваших слушателей. Поэтому [40] я и обратился к вам. Прежде всего, состоите ли вы на воинской службе?

    — Я в бессрочном отпуске из-за тяжелого ранения.

    — Вижу, вы прекрасно отличились. Георгиевский крест не часто дается унтер-офицерам. Мезенцев скромно промолчал.

    — Не хотели бы вы поехать в Румынию?

    — Куда пожелаете, г-н полковник, если вы считаете, что я смогу там быть полезен нашей Родине.

    — Весьма полезен.

    Я разъяснил молодому человеку план нашей артистической пропаганды, и он загорелся.

    — Очень хорошо, — сказал я, — молчите обо всем этом. Через несколько дней я вас вызову. Приготовьтесь и подумайте, каких артистов вы хотели бы взять с собой.

    В тот же день я запросил сведения на Бориса. Полученные на него данные из Бердичева были прекрасными. Я вызвал унтера.

    — Со штабом все улажено, — сказал я. — Немедленно организуем небольшую группу. Вы подумали о сотрудниках?

    — Да, ваше высокоблагородие. Для сопровождения большинства моих песен я отобрал хор из мужчин и женщин среднего таланта, потому что большие звезды эстрады будут нам дорого стоить, а вы дали понять, что хотели бы ограничить расходы. Женщины молоды, а две из них даже красавицы. Все они, равно как и мужчины, умеют танцевать. С нами будет и несколько подготовленных музыкантов.

    — Вы можете собрать их? Я хотел бы обсудить с ними все детали.

    — Я также подумал об одном сенсационном номере.

    — Вы полагаете, что одного вас недостаточно?

    — Не заставляйте меня краснеть, ваше высокоблагородие. Я думаю, оркестр балалаечников будет иметь громадный успех у румын, наша небольшая труппа позволит готовить разнообразные привлекательные программы, а также привлечет особое внимание.

    — Особое? [41]

    — Да, если вам удастся заполучить знаменитого виртуоза Трояновского, он может дирижировать этим оркестром.

    — Я знаю Трояновского, это настоящий патриот, он не откажется.

    — Тогда, ваше высокоблагородие, успех обеспечен. Трояновский, с которым я незамедлительно встретился, согласился с энтузиазмом.

    — Господин полковник, — сказал он, — можете мне довериться. После нескольких концертов германская музыка будет отброшена на второй план. Это будет настоящая битва, и мы ее выиграем.

    Встреча труппы была назначена в Одессе, куда мы направились вместе с унтер-офицером после перехода в распоряжение штаба Юго-Западного фронта, который выдал нам необходимые документы.

    В ходе этих приготовлений наш бухарестский вице-консул даром времени не терял. Он готовил почву своими статьями о русском музыкальном искусстве, о русских песнях и танцах. Затем объявил о возможном приезде известного казачьего баритона с тщательно подобранным ансамблем. И, наконец, в заключение своего повествования, интерес к которому возрастал изо дня в день, объявил, что скоро зрителей ожидает сюрприз, который необыкновенно их восхитит.

    Остроумный француз провел все настолько тонко, что во всех кругах Бухареста — политических, аристократических, светских и буржуазных — только и говорили, что об артистическом турне, которого ожидали с лихорадочным нетерпением.

    Для большего эффекта наш баритон вышел сначала один, не считая своего небольшого хора. Когда румыны услыхали, с какой захватывающей ностальгией он поет печальные или веселые песни, они поняли простоту и красоту души русских, которые спокойно идут на смерть под свои протяжные песни. С первого же вечера прекрасный голос Бориса сотворил чудо. В живописном кавказском наряде, окруженный артистами, одетыми в костюмы горцев, он производил волшебное впечатление, [42] заставлял всех вскакивать с места, вызывал неописуемый восторг. Кроме этого, талант, репутация отчаянного рубаки, подтвержденная крестом Святого Георгия, увеличивали престиж певца.

    Когда прибыл Троянский с оркестром балалаечников, он произвел фурор. Зал всегда был полон народа, концерты шли один за другим. В разгар войны, почти без развлечений — и вдруг такой прекрасный ансамбль, столь высококлассное, новое и захватывающее представление с такой простой и щедрой музыкой; это было нежданной и чарующей отрадой для глаз и ушей. Многочисленные комментарии в прессе призывали королеву Марию пригласить певцов и музыкантов во дворец. Это был столь желанный для нас результат. Рассказывают, что посол Австро-Венгрии, приглашенный на это праздничное представление, выглядел весьма обескураженным. На следующий день он был еще больше уязвлен, узнав из газет, что, согласно пожеланию короля, в одном кавалерийском полку будет организовано выступление оркестра балалаечников под управлением Трояновского.

    Конечно, внимание вражеской контрразведки было привлечено к этой группе артистов. Она искала среди них тех, кто мог бы заниматься сбором информации, нужной для нашей армии. Пока австро-германские шпионы зря теряли время в поисках, мы воспользовались предоставленной передышкой для организации собственной разведывательной службы. К сожалению, я был взят на заметку как часто посещающий Бухарест, и за мной было установлено плотное наружное наблюдение. Поэтому пришлось сократить число моих визитов и даже ограничиться только краткосрочными появлениями в Яссах и на границе Буковины. Именно здесь, как я уже отмечал в другой главе, имелась организация контрабандистов, которая отдала себя в наше полное распоряжение и снабжала меня сведениями о военных поездах, проходящих по основным железным дорогам. Через посредство контрабандистов я связался с проживавшими в этом районе евреями — крупными скупщиками зерна и скотопромышленниками. Среди них был прежний поставщик австро-венгерской [43] армии г-н X., хорошо рекомендованный в министерствах, который стал для нас бесценным сотрудником. Естественно, сначала я серьезно его проверил, прежде чем полностью довериться. Обещанное щедрое вознаграждение заставило его отбросить последнюю щепетильность, и он назвал имена лиц, способных служить нам.

    В одной из встреч на вокзале в Яссах швейцарский агент Г. рассказал, что представители противника упоминали обо мне и были весьма заинтригованы, что не видят меня больше в Бухаресте. Г. уклончиво отвечал на их вопросы. Подозрения со стороны австро-германцев обеспокоили меня: я опасался, что они раскрыли мои связи с негоциантами и особенно со старым иудеем. Я обедал один в уголке вокзального буфета, поскольку Г., по своей привычке, исчез. Зал был почти пустой, и я погрузился в размышления, не придавая никакого значения тому, что происходит вокруг. Внезапно подняв голову, я заметил одного типа, который упорно меня разглядывал, по виду — обычный румынский коммерсант. Сидя напротив, он открыл свой чемодан и достал небольшой квадратный пакет, который повертел в руках. Его движения были настолько неуловимыми, что я понял их, только услыхав щелчок затвора. Меня сфотографировали. Мне нельзя было рассердиться, чтобы не вызвать скандала. Закончив обед, я вышел и увидел, как Г. встретился с нескромным фотографом и дружески с ним поздоровался. Это меня немного успокоило. Однако случай этот послужил для меня уроком и заставил усилить меры предосторожности и ограничить мои пребывания в Яссах.

    Через двадцать минут я и Г. сели в одесский поезд. Вечером, устроившись в номере гостиницы ?Лондонская?, мы обсуждали, как активизировать наши действия в Румынии. В этот момент в дверь постучали. Коридорный протянул Г. визитную карточку, которую тот передал мне с просьбой принять посетителя. Это был К., петроградский банкир, которого я знал только по имени и по его репутации. Высокий, тонкий, изысканно одетый, он внешне напоминал знатного синьора. Его солидный [44] возраст, красивое лицо, освещенное умными и добрыми глазами, внушали мне симпатию и доверие.

    — Рад вас видеть, господин полковник, — сказал он, — поскольку должен сообщить серьезные сведения.

    — Слушаю вас.

    — Я прибыл из Софии, где выполнял поручение, данное мне государем. А поскольку по возвращении я должен предоставить отчет о поездке Его Величеству, то могу сказать, что у меня сложилось глубокое убеждение: при первом же случае Болгария выступит на стороне наших противников. Я счел необходимым предупредить вас об этом, проезжая через Одессу.

    — Болгария! Которая обязана нам своей независимостью!

    — Вас это затрагивает лично, полковник, и я понимаю ваши эмоции. Не ваш ли дядя, генерал Николай Игнатьев, посол в Константинополе в 1877 году, подготовил и подписал Сан-Стефанский мирный договор{20}, устанавливающий эту независимость?

    — Да, и вот благодарность. Однако чему вы приписываете этот поворот?

    — В первую очередь отсутствию солидарности между союзниками, а затем разногласиям, существующим между различными русскими ведомствами и партиями. Повсюду не хватает единого руководителя, военного, а также экономического и дипломатического. Здесь, в России, не понимают серьезности проблемы. Кое-кто думает, что такая маленькая нация, как болгары, будь она с нами или против нас, не имеет большого значения. Однако это создаст угрозу одному из наших фронтов и парализует усилия Румынии, если она присоединится к нам. Пока еще ничего не потеряно, если наша дипломатия сумеет проявить себя более активно и если наш министр финансов согласится не трястись над расходами.

    — Государь может вмешаться и выразить свою волю.

    — Да, конечно, однако рассматривает ли он вопрос под тем же углом зрения, что и я? А, кроме того, сможет ли он действовать достаточно энергично?

    — Прошу вас, объясните суть этой проблемы. [45]

    — Все довольно просто. Болгария переживает серьезный экономический кризис. Чтобы выстоять, ей нужно продать будущий урожай пшеницы, что требует значительных издержек. Союзники, другими словами Франция и Англия, должны бы содействовать этой операции, и прорусские болгарские партии обещали свою поддержку в реализации этого проекта, тем более выгодного для их страны, что болгарский народ все больше и больше задыхается под германским экономическим бременем. Однако из всех стран только Германия ведет переговоры с Болгарией о закупке натуральных продуктов ее земель.

    — Никакие колебания с нашей стороны недопустимы. Даже если нам придется вывезти урожай болгарской пшеницы в один из черноморских портов или затопить его при случае, в наших высших интересах — не поставить против себя эту небольшую, но храбрую армию, которой командует германский генштаб; скорее, наоборот, мы должны принудить ее атаковать во фланг австро-германскую армию. Тем самым Турция окажется изолированной от Центральных империй и, не получая помощи в виде орудий и боеприпасов, запросит мира. Война будет быстро закончена.

    — В Петрограде колебаться не будут, поверьте мне.

    — Я думал об этом, однако зная некоторые очень активные прогерманские круги при государе и видя инерцию наших дипломатов и послов Антанты, начинаю сомневаться в успехе моего плана, поскольку дорога каждая минута. Малейшая задержка все погубит.

    Мы расстались на рассвете. Я лег в постель, однако не мог заснуть. Дорогие лица моих болгарских друзей по военному училищу проходили перед глазами. Звуки их национального гимна, исполняемого хором по случаю успешной сдачи очередного экзамена, звучали у меня в ушах. Я представлял тогда, как мы выпьем за исполнение нашей общей мечты — освобождение Константинополя. Прошло четыре года. Не хотелось допускать, что вчерашние добрые друзья смогут повернуться против нас и осмелятся направить оружие против своих освободителей. [46]

    Прошло несколько недель. Я находился в Петрограде, встретился с банкиром. Он был подавлен. Энергия и энтузиазм, которые когда-то оживляли его лицо, исчезли. Наш одесский разговор мы могли возобновить лишь на следующий день за ужином.

    — Ну как? — спросил я.

    — Не захотели понять, — ответил он. — Несмотря на мои тесные связи с самыми высшими властями, дипломатами, финансовыми верхами, я не получил никакой поддержки.

    — А вам привели доводы?

    — Жалкие доводы! Нужно иметь свободные средства для закупки сырья и материалов, в которых остро нуждается наша армия и промышленность. Это главенствует над всем. Великобритания желает эффективные гарантии.

    — Какое торгашеское и эгоистичное племя! Я думаю также, что англичане нисколько не желают нашего вступления в Константинополь.

    — Почему вы так думаете?

    — Экспедиция в Дарданеллы{21} была задумана и осуществлена вопреки здравому смыслу, в то время как план генерала д'Амада, предусматривавший наступление через Малую Азию на соединение с нами, мог бы закончиться совсем другим результатом. Вот причина, по которой англичане потребовали для себя руководство и командование над их экспедицией. Если бы она удалась, то тогда бы англичанин управлял Константинополем и сохранил бы его за собой или же передал его туркам. Француз выполнил бы свои обязательства.

    — Какая неприглядная подоплека! Рукопожатие и взгляды, которыми мы обменялись при расставании, выражали наше разочарование и грусть.

    * * *

    Этот один из наиболее характерных случаев бездеятельности руководства отвлек меня от наших музыкантов в Бухаресте. Мезенцев продолжал делать полные [47] сборы, и его повсюду приглашали. Ему даже удалось, благодаря большой гибкости ума, а также симпатии и восхищению, которые он вызывал, подружиться с массой людей, среди них многие согласились стать нашими полезными помощниками. К сожалению, у человека имеются слабости, неотделимые от его натуры. Нельзя безнаказанно быть кавалером ордена Святого Георгия в чине унтер-офицера, красивым парнем, талантливым певцом, не будучи объектом лестного, но иногда коварного интереса со стороны хорошеньких женщин. Некая прелестная румынка, предмет интенсивного ухаживания со стороны мужчин, предпочла Бориса всем прочим своим пассиям. Однако меня предупредили, что эта опасная Цирцея{*2} была австрийской шпионкой. Я написал Мезенцеву письмо с предложением порвать, не мешкая, с этой женщиной, никогда больше не встречаться с ней и привел неопровержимые доводы.

    Певец, разумеется, не хотел верить в двуличие той, которую обожал. Во всяком случае, он захотел встретиться с ней, быть может, в последний раз, и назначил свидание у себя дома. Когда она ушла, он обнаружил исчезновение моего последнего письма, которое не могло нас скомпрометировать, и кража не имела особого значения, однако прелестная румынка тем самым себя разоблачила.

    Для Бориса это был тяжелый удар. Он написал прощальные письма родным, мне, в которых говорил о своем раскаянии и стыде из-за того, что не сумел сдержать слова, сожалел о том, что отдал всю душу недостойной женщине, — а затем выстрелил из револьвера в сердце. К счастью, рана оказалась не смертельной. Тем не менее его карьера певца на этом закончилась, и после выздоровления Борис Мезенцев возвратился в Россию.


Первая поездка в Париж

    Осенью 1915 года общая обстановка на нашем фронте, казалось, стала проясняться с двух точек зрения — дипломатической и военной. При помощи союзников мы предприняли усилия по улучшению положения. Кроме того, дипломатические демарши, о которых я упоминал в предыдущих главах, сделали свое дело. Мы были почти уверены в том, что Румыния выступит на стороне России, а наш штаб предвидел, что это событие произойдет весной 1916 года, когда российское правительство поставит румынам необходимые боеприпасы и имущество.

    Генерал Дитерихс хотел использовать эти несколько месяцев передышки, чтобы внимательно изучить документы о состоянии тыла австро-германцев, а затем разработать наши возможные действия по проникновению на вражескую территорию. Эта тема долго обсуждалась при активном участии нового генерал-адъютанта Духонина{22}. Замечу в скобках, что этот несчастный генерал был одной из первых жертв большевистской революции в 1917 году. Его дико мучили, а затем убили руками его собственной охраны. [49]

    После дискуссий, напоминающих настоящие военные советы, меня вызвал генерал Дитерихс.

    — Полковник, — сказал он, — вы весьма преуспели в выполнении моего поручения. Ваша служба разведки и пропаганды добилась результатов, превосходящих все наши надежды. Теперь вам предстоит сменить поле деятельности. Чтобы быть точно осведомленными о происках наших противников, об их приготовлениях, мы не должны останавливаться на достигнутом. Что вы скажете о командировке в Западную Европу?

    — Ваше высокопревосходительство, я в вашем распоряжении и готов сделать все для победы. Однако признаюсь, что, на первый взгляд, задача кажется мне трудноватой.

    — Может быть, но я уверен, что вы добьетесь удивительных результатов.

    — А в чем, ваше высокопревосходительство, будет заключаться моя миссия?

    — Она состоит из нескольких поручений. Вы поедете в Париж. Сначала нам нужно, чтобы офицер штаба, хорошо знакомый с нашим общим положением, точно информировал об обстановке на фронте союзников, на которых могла подействовать постоянная вражеская пропаганда. Она ведется в нейтральных странах секретными агентами или их местными сторонниками в различных организациях, политических и интеллектуальных кругах. Вы должны разъяснить положение людям, борющимся вместе с нами. Установите контакт со Вторым межсоюзническим военным бюро{23} в столице Франции, изыщите возможность вместе с офицерами, которые служат там, документально подтвердить это и получить от них соответствующие документы.

    — Это задание легкое.

    — Да, но другая его часть более деликатна. Используя нейтральные страны, такие, как Голландия, Швейцария и даже, может быть, Испания, вы должны найти таких агентов, которые сами или через третьих лиц смогут проникнуть на вражескую территорию — в Германию и Австрию. Вам надлежит также следить за враждебными [50] организациями: другими словами, ваши люди будут играть двойную роль — разведчиков и контрразведчиков.

    — Мне понадобится специально подготовленный персонал. Могу ли я для начала использовать преданных сотрудников, которые помогали мне до сих пор?

    — Нет, поскольку они нам самим нужны: они знают страну и своих корреспондентов. Отвлекать их от первичной задачи — значит дезорганизовать службу разведки на нашем фронте.

    — Новые люди! Возможно, их придется долго искать.

    — Я верю в вашу находчивость. Вряд ли стоит добавлять, что вам даются необходимые организационные полномочия и что вы подчиняетесь непосредственно мне. Переписку поддерживать только со мной! Договоримся о специальном шифре для ваших депеш. Не останавливайтесь ни перед какими соображениями — политическими или даже финансовыми. Вы получите любые средства, какие запросите.

    — Не знаю, как вас благодарить за этот знак высокого доверия, ваше высокопревосходительство.

    — Вы его заслужили. Да, я забыл! Вы будете официально представлены и аккредитованы при французском правительстве, однако в течение первых месяцев, чтобы облегчить становление службы и не привлекать к себе внимания, вы должны публично представляться корреспондентом крупной петроградской газеты и под измененным именем. Подумайте об этом и загляните ко мне через двое суток. Время не ждет.

    При выходе из штаба мне в голову пришла счастливая идея: надо повидать моего большого друга, редактора одной из крупнейших столичных газет, чтобы поведать ему о моих затруднениях. Я долго не раздумывал и отправился в редакцию.

    — Знакомы с Б.? — спросил меня редактор.

    — Старым революционером?

    — С ним самым. Вы знаете, что он пользуется большим уважением в своем кругу и за границей. Несмотря на свои идеи, он настоящий патриот. Повидайтесь с ним. [51]

    Я уверен, встреча с ним возымеет счастливые последствия для успеха вашего предприятия. Вот вам рекомендательное письмо, и он вас дружески примет.

    Не мешкая, я поспешил к Б. До сих пор вспоминаю об этой волнующей встрече. В небольшом номере скромной гостиницы напротив Николаевского вокзала я застал Б. у большого самовара и протянул ему письмо моего друга.

    — Пожалуйста, садитесь, полковник, — пригласил он, прочитав письмо. — Кажется, вы должны сообщить мне что-то важное. Слушаю вас.

    Мой хозяин был еще молод на вид, с живыми и умными глазами. Он внушал инстинктивное доверие. Я подробно объяснил назначенную мне роль:

    — Я пришел просить вашего содействия. Думаю, что у вас в Париже много друзей, принадлежащих к вашей группировке; их у вас много за границей. Поскольку вы как истинный патриот добиваетесь прекращения войны, так как для вас и для нас Родина — прежде всего, то я прошу ввести меня в круг ваших друзей. Уверен, они будут прекрасными помощниками, а помощники мне нужны, поскольку я один и немного растерян.

    — Правильно сделали, что пришли, полковник. Да, Родина прежде всего. После революции мы вернемся к нашей социальной программе. Только сначала добьемся победы нашего оружия. Завтра я дам вам несколько писем для кое-кого из наших за границей. Сам я намереваюсь присоединиться к вам в Париже: это может ускорить дело. Однако выпустят ли меня?

    — Я передам вам выправленный паспорт.

    — Тем лучше. До завтра.

    Я откланялся очень довольный. Умолчу о некоторых внутриполитических соображениях, между прочим поведанным моим собеседником. Не имея как военный возможности спорить, я воздерживался от высказывания своих мнений, которые могли бы изменить добрые намерения Б. Однако отмечу, что некоторые соображения последнего мне показались весьма логичными и были проявлением здравого смысла. Если бы их приняли накануне [52] войны, то наша Россия не знала бы нынешних ужасов поражения.

    Я поспешил доложить об этой беседе генералу Дитерихсу.

    — С Б. и его друзьями у вас уже есть крупный козырь в руках, — сказал он, — я очень рад этому успеху. Когда рассчитываете отбыть?

    — Я готов, ваше высокопревосходительство.

    — Не угодно ли через четыре дня? Я уже приказал подготовить ваши документы. Завтра получите паспорт Б., который отдадите ему взамен обещанных писем, и деньги на необходимые расходы. Скажите ему, что мы не собираемся его подкупать. Пусть он сохраняет свои идеи. Сегодня важна только Россия.

    На следующий день генерал дал мне последние указания. Развернув передо мной подробную карту Галиции, хранимую под замком, он отметил основные направления готовящегося наступления на Луцк, которое после его успеха было названо ?Брусиловским прорывом?{24}.

    — Только не забудьте, — добавил генерал, — что ваши первые усилия должны быть направлены в эту сторону. Мне нужны подробные сведения о крепостях и укрепрайонах, созданных в тылу противников. Мы хотим знать, какие железные дороги Германии используются для переброски войск с Западного фронта на наш, внутренние водные пути, которые тоже используются для их перевозки, а также малейшие, даже незначительные детали на этот счет.

    — Будет выполнено по всем пунктам, ваше высокопревосходительство!

    Я откланялся, сопровождаемый напутствиями моего начальника.

    В утро отъезда я сбрил усы, снял гусарский мундир императорской гвардии и, снабженный паспортом на имя Павла Истомина, журналиста, военного корреспондента, холодным декабрьским днем сел в поезд на Финляндском вокзале. Купе было пустым, а пассажиров в вагоне первого класса мало. Удобно устроившись в уголке, я начал задремывать, как вдруг меня разбудил пассажир, [53] прибывший в последнюю минуту, в момент, когда дали второй свисток к отправке. Этот господин положил чемоданы в багажную сетку и сел напротив меня.

    Меня одолел сон. Однако внезапно я проснулся от странного ощущения, что меня пристально разглядывают, и, открыв глаза, заметил взгляд, направленный на меня в упор. Оглядел моего попутчика и почувствовал, что уже где-то его видел, однако где? Поняв, что я полностью проснулся, он обратился ко мне со следующими словами:

    — Извините, сударь, за нескромность, вы случайно не офицер?

    — Нет, сударь, — ответил я довольно сухо, не желая затевать разговор с незнакомцем. Тем не менее он упорствовал:

    — Время в пути тянется долго, особенно для меня, все время путешествующего. Я персидский коммерсант, а это говорит о многом. Надеюсь через месяц возвратиться на Кавказ, снова проездом через Петроград.

    Меня как осенило. Акцент моего собеседника носил характерный немецкий оттенок, что позволило мне узнать его. Это был некий П., которого я встречал во всех шикарных заведениях столицы: на скачках, в модных ресторанах, театрах, кафе-шантанах. Обладатель германской фамилии, он возглавлял большую импортную фирму. Он искал знакомств с военными и имел сомнительную репутацию; даже до войны его считали подозрительным. Я старался не разговаривать с ним, односложно отвечая ?да? или ?нет?. Прибыв на границу, в Хапаранду, я соскочил на перрон, зашел в жандармское отделение, офицеры которого были предупреждены о моем проезде.

    — Хорошенько проверьте документы и багаж пассажира, расположившегося в моем купе, — сказал я им, — а если нужно, установите за ним наблюдение. Это некий господин П., который не внушает доверия.

    Прошло полчаса. П., выйдя из жандармского отделения и вернувшись в вагон, имел очень недовольный вид. Большая часть его бумаг была конфискована. Его настроение настолько ухудшилось, что он не сказал мне [54] ни слова. Прибыв в Стокгольм, я потерял немца из виду, однако вечером заметил его в ресторане моего отеля. Он сделал вид, что не узнал меня, и продолжил свой ужин, не поднимая глаз.

    Вернувшись поздно в свой номер, я заснул. Среди ночи меня разбудил слабый луч света, который проникал в приоткрытую дверь. Я увидел, как нескромная рука просунулась в щель, пытаясь дотянуться до моего ночного столика. Резко повернувшись, я включил свет. Рука мгновенно исчезла, дверь закрылась. Все успокоилось. Я сообщил об этом в администрацию. Ночной дежурный осмотрел соседний незанятый номер и не заметил ничего подозрительного. Пришлось забаррикадироваться перед тем, как снова заснуть. Утром, когда я покидал гостиницу, директор пришел извиниться, однако не смог ничего объяснить. Я узнал только, что персидский коммерсант уехал в шесть утра.

    Это была не единственная тревога во время поездки. Какая тяжелая поездка! По бурному Северному морю, затем в британский Ньюкасл, где я с невероятным трудом вырвался из лап недоверчивых английских таможенников; потом в затемненный Лондон, где вокруг Вестминстерского аббатства с жужжанием крутились германские самолеты; наконец, ночной переход через пролив Па-де-Кале. В Париж я прибыл в конце декабря.

    Мои до тех пор довольно грустные впечатления изменились тот же час благодаря горячему приему, оказанному мне министром, офицерами генштаба и начальником разведывательной службы. Мне сразу же показалось, будто я всегда жил рядом с этими товарищами — так спешили они быть приятными, услужливыми и предупредительными. Естественно, я нанес визит нашему послу Извольскому{25}, который, будучи предупрежден о моем приезде, выразил желание встретиться со мной.

    — Тем более приятно принимать вас, — сказал он после обмена обычными любезностями, — чтобы сразу сказать вам следующее: шпионские дела мне совеем не нравятся, они вызывают бесконечные осложнения и часто заканчиваются скандалами. [55]

    - Однако, ваше превосходительство, у меня никогда не возникало приключений подобного рода в моей службе в России.

    — Там может быть, охотно вам верю. Однако здесь вы находитесь в иностранном государстве, пусть даже и союзном. Вы также будете распространять свое влияние на соседние, более или менее нейтральные страны. Без всякого сомнения, в случае осложнений поступят требования разъяснить, провести расследование и прочие подобного рода штуки, которые я так ненавижу. Поэтому, полковник, не рассчитывайте ни на меня, ни на кого бы то ни было из моих подчиненных. Я знать не хочу, что вы там будете делать.

    — Позвольте, ваше превосходительство, заметить, что недавно, например, ваш коллега в Румынии Поклевский-Козелл поддерживал мои усилия и позволил успешно довести их до конца. Эта столь утешительная поддержка мне сильно помогла. Я надеялся встретить в нашем посольстве в Париже такой же прием и получить подобную помощь.

    — Я сказал свое последнее слово, полковник.

    — Ваше превосходительство, можете быть уверены, что я вам не буду надоедать. Буду действовать без вашей поддержки.

    Стоит ли добавлять, что впоследствии весь персонал посольства помогал мне, несмотря на позицию его руководителя.

    Письма г-на Б. очень пригодились и послужили поводом для моих поездок в Швейцарию, Голландию и другие страны, как это будет видно из следующих глав. Порученная мне организация обрастала плотью, становилась мощной и оказывала ценные услуги. Следует уточнить, что некоторые влиятельные политические фигуры, как французские, так и иностранные, оказали мне помощь, однако я могу упоминать об этом только между строк, а их имена никогда не будут названы.


Испанская танцовщица

    Как я уже рассказывал, прием нашего посла по приезде в Париж несколько разочаровал меня. Для этого видного дипломата не существовало ничего ценного вне старых традиций, которыми он гордился, а разведка и контрразведка ему представлялись методами действий более или менее сомнительного качества, эффективность которых весьма условна. Не располагая достаточной властью для того, чтобы изменить его мнение, я вынужден был примириться с его решением игнорировать меня. Совсем другим был прием, оказанный мне французскими властями, дипломатическими и военными. В этих весьма осведомленных кругах старались любым путем быть мне полезными, помочь организовать мою службу. Всякого рода трудности, с которыми я мог бы столкнуться, рассеивались даже до того, как я высказывал свои пожелания, в частности, относительно отправки телеграмм, выдачи паспортов, передвижения моих агентов, перевода денег и повседневных связей со 2-м бюро Военного министерства, занимающегося разведкой и контрразведкой. Так же я вступил в контакт с моими коллегами из других союзных стран. Через несколько часов у [57] меня на квартире был установлен телефон. Эта предупредительность глубоко меня тронула. Я понял, что действительно нахожусь у друзей. Я уже обожал Францию, а позднее еще больше полюбил ее за верность союзной России.

    Мне полагался французский адъютант, полностью осведомленный обо всех административных делах, в которых я мог запутаться и, таким образом, потерять драгоценное время. Кабинет военного министра сумел подобрать человека, который великолепно подходил для этого, г-на Марселя В., офицера, в прошлом — комиссара полиции, известного, следовательно, и Сюрте Женераль, и префектуре полиции. Он мне был весьма полезен как источник всех нужных мне сведений, в которых я мог нуждаться, касалось то некоего агента или подозрительного лица. Но его роль этим не ограничивалась. Чтобы облегчить мою задачу, мне нужно было иметь некоторые связи, особенно на швейцарской границе, позволяющие мне и моим агентам быстро переходить ее. В Дивонне и Аннемасе Марсель Б. организовал необходимые службы, работающие безукоризненно. У него были наготове автомобили, чтобы отвезти нас туда, куда пожелаем; заранее готовились запасы, а в помещениях имелось все для часто необходимого переодевания.

    Марсель Б. был человеком лет 45, слегка полноватым. Умный, умеющий вращаться в свете, с честным и открытым лицом, с первого взгляда внушающим доверие, он оказывал разнообразные услуги в любое время. Добавлю, что это был веселый малый, любящим пожить, не пренебрегающий изысканным обедом и хорошим вином, особенно в дружеской компании. Задолго до войны ему было поручено сопровождать нашего императора с семьей в заграничных поездках, и он сохранил о тех временах глубокие воспоминания. Романовым г-н Марсель был предан душой и телом, хотя прежде всего был добрым патриотом и превосходным французским офицером. Он с гордостью выставлял напоказ ордена Святого Станислава и Святой Анны, которыми он был награжден за услуги, оказанные государю. [58]

    Именно благодаря Марселю Б. я установил отношения с г-ном Альфредом, о котором я часто упоминаю в своих заметках и который стал моим другом. Именно через него я познакомился с моим первым агентом-женщиной. Эту историю стоит рассказать.

    Однажды вечером мы с Марселем Б. пошли в мюзик-холл.

    — Посмотрите-ка хорошенько на эту танцовщицу, — вдруг сказал мой спутник.

    Я взял бинокль и навел его на молодую женщину.

    — Она мне кажется интересной, — сказал я ему, — утонченной, изысканной, с чем-то таким, что ее отличает от обычных звезд кафе-шантанов. Вместе с тем она красива и, что ее нисколько не портит, восхитительно танцует. В былые времена она бы имела громадный успех в Петербурге. Но почему вы посоветовали внимательно посмотреть на нее?

    — Потому, что через нее мы можем найти женщину, нужную для вашей службы в Швейцарии.

    — Значит, вы с ней близко знакомы?

    — Я знавал ее еще ребенком в том квартале, где был комиссаром полиции. Ее родители — почтенные коммерсанты, они рано умерли, оставив дочь пятилетней сиротой. Жанну X. взяла ее бабушка, которая заботливо воспитала внучку. Она получила прекрасное образование. Когда началась война, старушка из-за нехватки клиентов оставила торговлю антиквариатом, а немного погодя ее разбил паралич. Что делать? Жанна пожертвовала собой. Девушка умела хорошо танцевать, а также брала частные уроки пения и иностранных языков. Она выбрала танец и поступила в мюзик-холл, где быстро стала одной из ведущих актрис. Тем самым Жанна смогла зарабатывать себе и бабушке на жизнь.

    — Вот как?

    — Да, несмотря на окружение, она сохранила благоразумие. Однако повстречав молодого человека, весьма трудолюбивого, она пылко его полюбила. Они собирались пожениться, как вдруг разразилась война. Накануне отправки жениха на фронт она, чтобы внушить ему [59] веру в себя и смелость, отдалась ему. Через месяц он был смертельно ранен. Жанна добилась разрешения приехать к нему во фронтовой госпиталь, однако было слишком поздно. Молодой солдат незадолго умер с ее именем на устах.

    — Бедное дитя!

    — Да, бедное дитя, вынужденное, несмотря на свои страдания, каждый вечер участвовать в спектаклях и улыбаться. Даже ребенком она слышать не могла о Германии. Посудите сами, какие чувства испытывает она сегодня к тем, кто убил ее жениха. Жанна готова на все, чтобы отомстить.

    — Это крайне интересно.

    — Не хотите ли встретиться с ней после спектакля?

    — Охотно.

    — Я передам ей записку через контролершу.

    — Очень хорошо.

    Занавес опустился, мы вышли, а мадемуазель Жанна вскоре присоединилась к нам в ближайшем ресторане. Простая, немного бледная от переживаний и житейских забот, одетая кокетливо и со вкусом, она имела решительный вид, который мне понравился.

    Пока мы вкушали с молодой женщиной скромный ужин, Марсель Б. разъяснил ей характер услуги, которую мы от нее ожидали.

    — Дорогая Жанна, — сказал он, — нам нужны важные сведения о германской армии, ее численном составе и перемещениях внутри Германии, особенно тех, которые имеют отношение к боевым действиям на русском фронте. Господину, являющемуся моим начальником...

    — И вашим другом, — вставил я.

    — Благодарю... г-ну Истомину нужна молодая, красивая и умная женщина, которая может поехать в Женеву, крупный центр международного шпионажа. Там ей нужно познакомиться с германскими представителями или офицерами-отпускниками и, благодаря отношениям, которые сложатся, собирать все возможные сведения. Вы видите, насколько это деликатное задание и, я бы еще добавил, трудное, так как следует отбросить все [60] угрызения совести. Мы подумали, что артистке легче сыграть эту неблагодарную роль, так как она быстрее становится предметом обожания, нежели любая другая женщина. Вы, конечно, хорошо знаете ваших подруг и, может быть, сможете найти среди них подходящую даму. Не торопитесь с ответом, у вас есть время, чтобы обдумать предложение.

    — Извините, что навязываем вам это ярмо, — добавил я.

    Слушая Марселя Б., Жанна совершенно изменилась. Лицо ее превратилось в маску непреклонной воли, взгляд горел, все тело трепетало.

    — Месье Б., — воскликнула она, — я хорошо поняла, чего вы хотите. Искать кого-то бесполезно. Вы меня знаете с детства, вам известны мое поведение и патриотизм. Я согласна исполнить роль, которую вы назначите, несмотря на мое отвращение к немцам. И, принося им как можно больше вреда, я забуду всякую щепетильность при контакте с ними.

    — Но, мадемуазель... — запротестовал я, взволнованный столь редким самопожертвованием, особенно в этом возрасте.

    — Только одно могло бы помешать мне уехать, если это не будет решено в соответствии с моими желаниями. Я хочу, чтобы было обеспечено материальное благосостояние моей бабушки. А тогда — по мне — будь что будет!

    — Согласен, — ответил я. — Все, чего вы желаете и что считаете необходимым, будет улажено до вашего отъезда.

    — Что вы собираетесь делать в Швейцарии? — спросил Марсель Б.

    — Просить ангажемента в женевском мюзик-холле. Полузвезда из парижского варьете всегда будет благожелательно принята директором и зрителями. Я представлюсь испанской танцовщицей.

    — А если в Женеве есть испанцы? — задал вопрос я.

    — Не бойтесь, месье, по-испански я говорю так же, как и по-французски. [61]

    — Поздравляю.

    — Жанна говорит также по-немецки и по-английски, — добавил Марсель Б.

    — Трудно встретить у одной женщины столько достоинств одновременно, — сказал я.

    От такой откровенной похвалы молодая женщина покраснела.

    Мы встречались на следующий и в другие дни, чтобы разработать детали поездки, определить соответствующее вознаграждение и уточнить дополнительные инструкции для Жанны во время работы в Швейцарии. Было оговорено, что она будет ежедневно отправлять мне иностранные газеты, где специальным образом станет накалывать буквы, составляющие слова, чтобы доложить обо всем, что узнала. Через две недели после ее отъезда я услышал от одного агента, что она подписала блестящий ангажемент с самым крупным мюзик-холлом Женевы и что с первого же вечера добилась беспрецедентного успеха и всегда окружена поклонниками. Она часто встречалась с молодым элегантным человеком, похоже, германским офицером.

    Мадемуазель Жанна посылала мне газеты, содержащие собранные ею весьма серьезные сведения о перемещениях германских войск. Она даже сообщала номера полков, следующих на русский фронт. Каждый день эти бандероли регулярно доставлялись мне, свидетельствуя о том, что моя корреспондентка сумела пробиться в избранные и весьма осведомленные круги. Однажды она объявила мне о воздушном налете на Париж, целью которого было сбросить зажигательные бомбы и вызвать панику среди населения. Предупреждение было точным: в последующие ночи начались и регулярно продолжались бомбардировки немецкой авиации.

    Мадемуазель Жанна казалась неутомимой. Вечером она танцевала, ночь проводила со своим другом, а зачастую и ужинала с ним в компании его друзей, германских офицеров. Днем Жанна накалывала газеты. Эта работа была долгой и кропотливой. Она добилась большого влияния на своего германского офицера и, весьма ловко делая [62] вид, будто не знает ни немецкого, ни английского языка, безмятежно сидела и слушала тяжеловесные шутки коллег своего друга, узнавая самые важные новости, которыми они обменивались, не обращая внимания на ее присутствие. Они были уверены: красивая танцовщица понимала только по-испански и по-французски, и ничуть не стеснялись.

    Однажды ее друг вопреки привычке проснулся очень рано и ушел, сославшись на то, что ему надо зайти к кому-то поблизости.

    — Ты можешь оставаться, — сказал он Жанне, которая собиралась уйти в свой номер. — Здесь теплее.

    Едва он закрыл дверь, как Жанна заметила большое досье на столе, соскочила с кровати и перелистала его. Находка оказалась очень важной: это были последние сведения с Восточного и Западного фронтов с подробными распоряжениями, отданными на предстоящее наступление, сведения, которые следовало передать в нейтральные газеты с добавлением зачастую ложных деталей о донесении союзниками потерях и вновь занятых позициях. Жанна быстро оделась, взяла наугад самые важные бумаги, спрятала их под манто и, чтобы избежать любой случайности, посмотрела на пустынную улицу. Успокоившись, она открыла дверь и замерла на пороге: перед ней стоял ее друг.

    Взгляд его устремился на стол. Он застыл на месте. Повернувшись к Жанне, схватил ее за плечи, сорвал манто, нашел спрятанный пакет, а затем грубо швырнул ее на постель.

    — Несчастная, — прорычал он, не в силах добавить ни слова.

    Глаза его вылезли из орбит, кровь прилила к лицу, из горла вырывалось хриплое дыхание; все конвульсивно дрожало. Немец едва держался на ногах. Происшедшее взбесило его. Наконец он немного овладел собой и, меряя громадными шагами комнату, повторил:

    — Несчастная шпионка, ты, такая наивная, такое нежное дитя, на котором я собирался жениться после войны, считая тебя идеальной женщиной! Ты, которой я так верил, [63] которую любил изо всех сил, всей душой, играешь эту гнусную роль! Каким же демоном ты являешься? В твоем возрасте ты стала самой искушенной интриганкой из всех авантюристок! А я дал себя убаюкать, словно ребенок! Притворство у тебя, должно быть, в крови. На какой же грязи ты замешана? Отвечай!

    Сидя на краю кровати, Жанна, сначала сильно испугавшаяся, вновь обрела спокойствие и смотрела на мужчину, не говоря ни слова. Ее молчание обескуражило немца, который бросился к ней с протянутой рукой. Девушка не пошевелилась. Он грубо схватил ее пальцами, казалось, ища ее горло; однако сдержался.

    — Ах, — воскликнул он снова, — сколько дней и ночей провел я в поисках агента, который предупреждает противников о всех наших мероприятиях, который выдает все секреты, и о чем мы наконец догадались. И вот он, предатель, — добавил он с горькой усмешкой. — Это — женщина, худшая, чем уличные девки. Она разыгрывает любовь, преданность, провоцирует доверие. А я подозревал секретаря, садовников, даже своих товарищей! Я заставлял следить за ними, устанавливая, с кем они водятся, контролируя их расходы! И в конце концов вышел на тебя. Мне претило устраивать тебе проверку, которую считал унизительной. Скрепя сердце, я решился на нее, обещая себе искупить еще большей любовью мои подозрения, если они окажутся ложными. О, несчастная! Ты будешь отвечать? На кого ты работаешь? Что тобою движет? Любовь к деньгам? Давай, отвечай!

    Стоя перед ней со сжатыми кулаками, с наклоненной вперед головой, он пожирал ее взглядом.

    Жанна, спокойная, энергичная, поднялась и, скандируя, произнесла на чистом немецком языке:

    — Я француженка. Я вас ненавижу. Вы вторглись в мою страну и опустошили ее. Вы убили моего жениха. Я вам отомстила.

    Услышав, что Жанна изъясняется на его языке, офицер побледнел.

    — Доннерветтер! — прорычал он. — Оказывается, она знает немецкий! Ах, змея, я не стану тебя убивать, это [64] слишком просто, а наказание было бы слишком скорым и легким. Хочу, чтобы ты всю свою жизнь вспоминала этот день. Хочу, чтобы ты стала объектом презрения для всех... А, ты увидишь, как умеет мстить немец!

    Он вышел и запер дверь на два оборота ключа. Жанна не потеряла присутствия духа, мгновенно оценив критическую ситуацию. Вылезти через окно, спустившись при помощи занавески, — значит возбудить любопытство прохожих и привлечь внимание полиции. Подойдя к двери, она услыхала, как горничная, убирая, мурлычет песню. Жанна сильно постучала в филенку и, к счастью, услышала ее ответ. Служанка спросила, что случилось.

    — Не знаю, куда задевался ключ. Не могли бы вы открыть мне дверь своими ключами?

    Служанка немедленно повиновалась.

    Жанна забрала все бумаги, зашла в свой номер, уложила их вместе с драгоценностями в чемодан, спустилась по черной лестнице и предупредила портье, что будет отсутствовать двое суток. Затем она взяла такси и, пообещав шоферу большие чаевые, доехала до границы. В Париже она попросила проводить ее прямо ко мне и рассказала эту историю, передав бесценные документы. Я был взволнован больше, чем героиня этого фантастического приключения.

    Я приказал моему агенту в Швейцарии переправить багаж мадемуазель Жанны и рассчитаться в гостинице. Марсель Б. и я постарались обеспечить жизнь прелестной и преданной молодой женщины, однако ее роль агента закончилась, по крайней мере, за границей. Она ?сгорела?.


Мисс Дэзи

    Во время моего первого пребывания в Париже мы с женой проживали в доме 22 по ул. Фэзандри. Хозяин дома и консьержка знали меня под вымышленным именем, проставленном в паспорте, — г-н Истомин, корреспондент крупной русской газеты. Многочисленные выходы в город, обусловленные становлением такой сложной организации, как контрразведывательная служба, конечно, привлекли ко мне внимание соседей: стук пишущей машинки по ночам, хотя и заглушаемый войлочной подушкой, пробудил весьма понятные в это время подозрения. Во время войны люди быстро становятся подозрительными, поэтому часто информируют тайную полицию. Однако, отдавшись целиком своей работе, я не думал об этих мелочах.

    Самым трудным для меня была вербовка надежных агентов, особенно резидентов, что вынуждало вести поиски во всех сферах общества. Мое обучение ремеслу оказалось нелегким, однако его начало принесло мне одну интересную находку.

    Однажды по рекомендации моего друга, французского журналиста, ко мне пришел некий англичанин, высокого [66] роста, белокурый, со спортивной выправкой, очень молодой.

    — Сколько вам лет? — спросил я г-на Л. после взаимных приветствий.

    — Шестнадцать, сударь.

    — Что вы хотите?

    — Воевать.

    — В вашем возрасте об этом не стоит и думать.

    — Тем не менее я хочу.

    — Вас невозможно взять в действующую армию. Л. на минутку умолк, размышляя, затем сказал:

    — Пусть меня используют на любой службе, но только используют, я не хочу сидеть сложа руки. Послушайте, сударь, я чувствую в себе способности сыщика. Я прочел всего Конан Дойля, и меня привлекла логика его дедуктивного метода, ум и тонкость, с которыми он его излагает. Я хочу пойти по пути Шерлока Холмса. Не сомневайтесь. Я говорю на нескольких языках, пошлите меня куда хотите, например, в Германию, и вы убедитесь.

    — Об этом и не думайте, молодой человек. Хотя вы мне кажетесь весьма развитым и искушенным, несмотря на ваши шестнадцать лет, для того, чтобы выполнять подобные задания, необходимы знания, которыми вы пока еще не обладаете, знания политики, стратегии, коммерции и глубокие навыки конспирации. Я уж не говорю об опасности...

    — О, ничего не бойтесь!

    — Понимаю, однако к чему подставлять себя под расстрел, не принеся никому пользы.

    — Испытайте меня, сударь!

    — Ваша решимость трогает меня. Итак, с кем вы знакомы в Париже?

    — О, с кучей людей! Конечно, со спортсменами, поскольку я занимаюсь самыми разными видами спорта. Далее, с писателями, артистами.

    — С Монпарнаса?

    — Пропадаю там целыми вечерами.

    — Хорошо. Может быть, здесь следует попытаться. Не подавая вида, слушайте все разговоры — женщин, [67] мужчин, и если сочтете, что кто-то из них способен оказывать нам услуги, повстречайтесь с ним, только не здесь. Выберите малолюдное место, где можно спокойно побеседовать. Вас это устраивает?

    — Олл райт!

    — Вы будете моим агентом-вербовщиком. Только никому об этом ни слова.

    После крепкого рукопожатия он ушел окрыленный, с победным видом, словно отправляясь завоевывать мир, а я улыбался, забавляясь этим юношеским задором, который, возможно, мог нам пригодиться. Я ошибся. Действительно, через несколько дней Л. возвратился и победоносно объявил мне, что раскопал первоклассного агента.

    — Немцы, — добавил он, — несмотря на их превосходную организованность, ни за что не сумеют ее вычислить, напротив, они будут рады включить ее в ряды своих агентов.

    — Ее? Так, значит, это женщина?

    — Да, и шикарная.

    На следующий день я отправился в небольшую гостиницу на левом берегу Сены, расположенную на пустынной улочке, где встретился с Л. и завербованной им женщиной.

    — Мисс Дэзи Р., — представил он ее.

    Высокая, тонкая, белокурая, с большими соблазнительными глазами, примерно 28 лет, она произвела на меня хорошее впечатление. Ее уверенная повадка мне также нравилась.

    — Англичанка? Американка? — спросил я.

    — О да, американка, — сказала она с акцентом, который выдавал ее происхождение.

    — Л. вам говорил?..

    — Йес, это мне нравится.

    — Однако, мисс, как вы можете проехать в Германию?

    — Нет проблем, — заявила она. — Я жила в Германии много лет и собираюсь замуж за немца. Он был преподавателем Берлинского лицея, когда началась война. А поскольку мой суженый в чине лейтенанта, я не хотела жить одна в Германии и возвратилась в Париж. [68]

    — Вы переписываетесь с женихом?

    — Да, через одного швейцарского друга. Порывшись в сумочке, она достала связку писем.

    — Читайте, сударь. Вы увидите, что у Карла прежние намерения. Он все так же увлечен мною и желает во всем мне нравиться.

    — И несмотря на ваши связи в Германии, вы готовы поступить ко мне на службу?

    — О, прежде всего я американка и ненавижу Германию, которая множит злодеяния на море и суше. Конечно, я люблю храброго немца, но это не одно и то же.

    — Извините за вопрос, а каково ваше материальное положение?

    — Я получаю от родителей немного денег, а раньше неплохо зарабатывала своими акварелями. Сегодня торговля не идет. Поэтому...

    — Что поэтому?

    — Я не смогу оказывать вам помощь, если вы мне не будете платить.

    — Это само собой. Вы охотно возвратитесь в Германию?

    — Если вы считаете необходимым, то да.

    — Хорошо, мисс. Согласны ли вы встретиться со мной завтра, в этот же час?

    — Я в вашем распоряжении.

    Я откланялся и срочно сделал все необходимое, чтобы собрать точные сведения на эту молодую женщину.

    Они были добротными. Не отмечалось ничего подозрительного в связях и поведении мисс Дэзи. Поэтому на следующий день мы быстро договорились. Я обещал американке 6 тысяч швейцарских франков ежемесячно и предложил ей поехать в Цюрих, где она будет получать на свое имя письма до востребования от жениха. А пока я попросил ее приходить каждый день за инструкциями и внимательно изучить все вопросы, по которым мне потребуется регулярное получение документов. Ученица оказалась послушной и очень умной.

    Со Швейцарией возникла небольшая трудность. Американский паспорт и вид на жительство были испещрены большим количеством французских виз, что могло [69] вызвать подозрение со стороны германцев. Нужно было сменить паспорт. В консульстве США версия о потере документов была воспринята спокойно, документы сразу же заменили. У немцев это заняло больше времени, консул потребовал многочисленных уточняющих сведений и стал наводить справки, которые заняли немало времени. Поставленный в известность об этом, я предупредил мисс Дэзи, чтобы она обращала внимание на все свои поступки, слова и опасалась всех, кто попытается с нею сблизиться. Мои указания поступили вовремя. Действительно, на следующий же день, услышав ее благодарность за небольшую услугу, оказанную нашей путешественнице, некий господин среднего возраста с довольным и развязным видом вступил с ней в беседу:

    — О, мадам, не стоит благодарности.

    — Мисс, пожалуйста.

    — Мисс, естественно, что швейцарский гражданин помогает иностранке избежать некоторых неприятностей в чужой для нее стране.

    — Вы тысячу раз любезны.

    — Когда вы немного привыкнете к нам и нашей стране, то ни за что не захотите от нас уехать. Я надеюсь, во всяком случае, что вы приехали надолго сюда, в единственную спокойную страну Европы.

    — Может быть.

    — Если у вас нет никаких дел, то не говорите ?может быть?.

    — Я путешествую.

    — Поскольку в настоящее время мне нечего делать, я буду счастлив быть вашим гидом.

    — О, мы, американцы, любим свободу и ездим, куда хотим.

    — Но не в Германию, например.

    — А почему?

    — Я ненавижу немцев, этих бандитов, которые потрясли мир своим безумным нападением. Поэтому я понимаю американцев...

    — Я ничего не смыслю в политике. Извините меня, сударь. [70]

    — Мое почтение, мисс.

    Мисс Дэзи быстро возвратилась в номер, обещая себе поставить меня обо всем в известность и, главное, избегать встреч с этим ловким допросчиком. Впрочем, она недолго страдала от его навязчивости. Не прошло и недели, как германское консульство известило ее о выдаче визы для поездки в Берлин. В тот же день швейцарец исчез.

    Тщательно обысканная на границе, а затем в Берлине, она получила вид на жительство. Немцы не нашли того, что было спрятано. Поскольку ее жених должен был прибыть только через несколько дней, она не хотела терять времени. Ходила в рестораны и модные кафе, повсюду, где бывали офицеры генштаба и возвращавшиеся с фронта, а также крупные дельцы. Знание Берлина весьма ей пригодилось. Презирая опасный и коварный мир военных, она сблизилась с иностранцами, приехавшими в Пруссию для совершения крупных сделок, — у них была свобода действий и передвижения повсюду, а также широкие полномочия. Одинокая женщина, красивая, элегантная, не предрасположенная к вольностям в свой адрес, привлекала внимание. Очень скоро мисс Дэзи сделала свой выбор среди толпящихся вокруг нее мужчин. Она наметила голландца, молодого, весьма открытого, поставщика провизии для берлинского гарнизона. Приняла его приглашение и весь вечер провела вместе с ним. Она была довольна этой встречей, которая впоследствии могла стать для нас весьма плодотворной. Речь шла о том, чтобы в любой момент знать, куда направляются резервы, находящиеся в Берлине, какие созданы новые формирования, а также многие другие не менее важные сведения.

    Возвратившись в отель, мисс Дэзи тщательно задернула шторы, подпорола подкладку своего манто и вытащила оттуда маленькую пастилку, которую растворила в полстакане воды. При помощи этой прозрачной жидкости она написала на заранее приготовленной почтовой открытке, предназначенной для агента в Цюрихе, несколько слов, уточняющих подробности сведений, [71] полученных вечером. Через три дня открытка лежала перед нами.

    А между тем приехал жених мисс Дэзи. Для обоих молодых во время их короткой встречи не было дела ни до чего больше, кроме их любви, и мы опускаем занавес над излиянием их чувств. Когда лейтенант уехал, мисс Дэзи сочла жизнь в Германии невыносимой и возвратилась в Цюрих. Здесь она получила приглашение на ужин в очаровательное поместье во французской Швейцарии. Его хозяином был мой будущий Шерлок Холмс, которого я отправил на встречу с ней, чтобы получить полный обзор ее пребывания в Берлине. После этого мисс Дэзи, счастливая от первых результатов своей миссии, попросила разрешения вернуться в Германию, где жених обещал устроить ее санитаркой в армейский госпиталь. Я согласился и дал ей некоторые рекомендации относительно голландца, которых она долгое время придерживалась. Мне хотелось установить тесную связь с этим поставщиком, занимающим столь выгодное положение, чтобы все видеть и знать.

    Предупрежденный должным образом, г-н ван Г. по возвращении в Роттердам явился в экспортную контору, где его ожидал один из моих помощников. Они долго беседовали, чтобы обговорить все детали выполнения программы, о которой я упоминал выше. Было условлено, что наш голландец будет получать 10 000 швейцарских франков ежемесячно и дополнительно 3000 за каждую срочную информацию. Это было несколько дороговато, однако до конца войны контракт добросовестно выполнялся той и другой стороной, и мы только радовались получаемым бесценным сведениям. Счастливый выбор этого человека принадлежал мисс Дэзи. И все-таки мы попросили нашего нового сотрудника впредь не посещать ее. Если однажды у немцев возникнут подозрения, не стоит, чтобы они занялись обоими агентами. Как только это было обусловлено, г-н ван Г. приобрел партию картофеля для германской армии и вновь выехал в Берлин.

    Мисс Дэзи в течение некоторого времени была прекрасной корреспонденткой, затем перестала писать, и я потерял [72] всякий контакт с ней. Поэтому в апреле 1916 года был очень удивлен, получив от нее письмо с просьбой о встрече. Я перенес ее на более поздний срок и, не доверяя в принципе, поручил одному из моих наиболее серьезных помощников установить за американкой наблюдение. Вскоре я знал все. Мисс Дэзи совершенно изменила стиль жизни. Она жила на широкую ногу, ни в чем себе не отказывая, и роскошь, которую она выставляла напоказ, не могла быть результатом жалких 6000 франков в месяц, которые я ей выдавал. Ключ к тайне нашел чуть позже, в большом дворце на берегу Люцернского озера. Наша американка появилась в сопровождении элегантного человека с моноклем, имеющего выправку германского офицера. Их сосед по столу, наш агент, перехватил отдельные отрывки разговора, среди которых звучали слова: ?Франция, французы... Ваш русский друг...?

    Как только я получил рапорт, уточняющий эти сведения, я понял, что немцы хотели использовать мисс Дэзи в целях, сходных с нашими. Молодая женщина стала опасной для нас, и я задавал себе вопрос, как расстроить ее игру. Между тем она написала письмо, извещающее о ее прибытии в Париж, поскольку она не может больше меня ждать. Я поставил в известность 2-е бюро Парижа, и с его согласия был отдан приказ впустить ее во Францию, не теряя из виду. Будучи весьма наблюдательной, американка быстро заметила слежку с самой границы. Охваченная безумным страхом, она приказала таксисту ехать на улицу Фэзандри. Я был занят утренними хлопотами в городе. Моя жена приняла ее, она знала американку в лицо.

    — Месье Истомин дома, мадам? — спросила путешественница задыхающимся голосом.

    — Нет, мадемуазель, он вернется только к часу дня.

    — А где его можно найти? Это так срочно! Не могли бы вы ему позвонить?

    — Сожалею, однако мне неизвестно, где находится сейчас мой муж.

    — Что же делать? Это очень срочно, — твердила американка. [73]

    С растерянными глазами, трепещущая, озирающаяся при малейшем шуме, идущем из глубины квартиры, она походила на оглушенное животное.

    — Что случилось? — спросила моя жена. — Прежде всего, сядьте и успокойтесь.

    Помолчав немного и переведя дыхание, мисс Дэзи сказала:

    — Не знаю, что происходит. Как только поезд пересек границу, в коридоре вагона появился человек, который стал ходить взад и вперед перед моим купе, не сводя с меня глаз. На вокзале он следил за мной и взял такси, которое следовало за моим. Короче говоря, установлено наблюдение. Почему? Я агент г-на Истомина и не сделала ничего плохого.

    — Мисс, не стоит так волноваться. Сейчас со многими происходят всякие недоразумения. Ничего. Что бы с вами ни случилось, назовите имя моего мужа, и все уладится. Садитесь в ваше такси, устройтесь в гостинице и ждите новостей от г-на Истомина.

    — Благодарю вас, мадам, за добрые слова. Я поеду в отель ?Регина? и целый день не буду выходить оттуда.

    Мисс Дэзи опять села в такси и назвала адрес отеля, однако ее страх вернулся, когда она увидела, что шофер едет в другом направлении на большой скорости и ничего не отвечает на вопросы. Такси остановилось на набережной Орфевр, и при выходе из машины мисс Дэзи встретил ее преследователь. Приведенная к специальному комиссару, она была тщательно допрошена.

    — Документы в порядке, мадемуазель, посмотрим ваши чемоданы, — заключил комиссар.

    Изучение чемоданов не дало никакого результата.

    — Хорошо, скажите, зачем вы приехали во Францию?

    — Я здесь жила с начала войны, а затем уехала на несколько месяцев назад, в Швейцарию.

    — По какой причине?

    — Меня направил туда один русский журналист.

    — Русский журналист? Зачем?

    — Для сбора сведений о передвижении германских войск. [74]

    — Ну и ну! И вы — его агент?

    — Совершенно верно!

    — И он вам платит?

    — Разумеется.

    — Сколько?

    — Шесть тысяч швейцарских франков в месяц.

    — Значит, он богат, этот журналист? А вы — его единственный агент?

    — О нет, у него много агентов, но я их не знаю.

    — Как его зовут?

    — Г-н Истомин проживает по улице Фэзандри, 22.

    — Любопытная история! Мы сейчас проверим ваши россказни, а пока я оставляю вас в своем распоряжении.

    — Но я же ничего не сделала против Франции! Позвольте мне поехать в отель, переодеться, отдохнуть после всех переживаний.

    — Уведите эту женщину, — приказал комиссар, — и не давайте ей ни с кем общаться.

    Оставшись один и, без сомнения, убежденный в том, что заполучил хорошенькое дельце, которое сделает его героем, комиссар поручил агенту в штатском срочно вызвать русского журналиста Истомина, главаря банды шпионов. Агент полиции пришел ко мне до моего возвращения. Его приняла жена.

    — Где г-н Истомин, мадам?

    — Мужа нет дома, он приедет к обеду.

    — Извольте передать ему: пусть непременно явится ровно в два часа дня к господину комиссару по особым делам X. на набережную Орфевр. Это очень важно и срочно.

    — Мой муж придет точно в назначенный час.

    Агент ушел.

    Когда я вернулся домой, жена рассказала мне об утреннем происшествии.

    — Это пустяки, — успокоил ее я. И ровно в два появился у комиссара.

    — Вы господин Истомин?

    — Совершенно верно.

    — Русский журналист? [75]

    — Да.

    — И вы содержите целую армию шпионов?

    — Конечно.

    — За свой счет?

    — Если вам угодно, — ответил я улыбаясь, поскольку отдавал себе отчет, что этот чиновник, разговаривающий таким ядовитым тоном, совершенно не в курсе дела.

    — Есть ли среди ваших агентов американка?

    — Мисс Дэзи.

    — Да, мисс Дэзи, которую мне приказано арестовать. Она ссылалась на вас, поэтому я вас вызвал.

    — Именно я просил 2-е бюро произвести ее арест.

    — Вы? И вы хотите, чтобы я поверил этому? У вас есть руководитель? Кто он?

    — Здесь, во Франции, у меня нет руководителя.

    — Нет руководителя? Так кто же вы?

    — Я и есть шеф.

    — Ну и ну! Шутка слишком затянулась. Думаете, у меня только и дел, что заниматься вами? Пройдите в соседнюю комнату.

    Забавляясь ситуацией, я прошел в соседнюю комнату, сел на один из малоудобных стульев, украшавших ее, распечатал пачку сигарет и закурил. Время тянулось долго. Может быть, обо мне забыли? Открыл дверь: перед ней стоял вооруженный полицейский. Я громко рассмеялся, но несчастный страж, конечно, не понял причину моего смеха. Так прошло два часа, сигареты уже кончились, когда дверь открылась. Появился полицейский комиссар, но совершенно не такой, как утром: смиренный, почти лебезящий. Всем своим существом он вызывал жалость. Я перестал улыбаться. Он попросил прощения за ошибку, попросил забыть о ней и даже хотел проводить меня как можно дальше до дверей, извиняясь на каждом шагу. Я вернулся домой в шесть вечера.

    И узнал, что произошло за это время. Два агента полиции в штатском явились в российское посольство и попросили военного атташе{26} незамедлительно принять их. Того не было на месте, поэтому им пришлось обождать. [76] Наконец атташе прибыл. Допущенные к полковнику, полицейские объяснили, что ими задержан подозрительный человек, называющий себя русским журналистом, на службе у него находятся мужчины и женщины, и он утверждает, что является резидентом российской разведки во Франции. Прежде чем отправить его в тюрьму, комиссар по особым делам хочет предупредить об этом российское посольство.

    — Как имя этого русского журналиста?

    — Он утверждает, что его зовут Истомин.

    Полковник гневно побагровел, подскочил к полицейским и, схватив их за портупеи, затряс изо всех сил, крича:

    — Болваны, ведь это мой брат! Немедленно освободите его!

    Полицейские моментально ретировались.

    Что же касается мисс Дэзи, то она осталась в тюрьме и попросила меня ее навестить.

    — Что вам угодно, мисс? — спросил я. — Не здесь бы нам с вами встречаться. Что вы наделали! Почему изменили? Объясните мне все.

    — Месье, скажу всю правду. Как только я вернулась в Германию, меня арестовали. Может быть, немцам просто-напросто мои действия показались подозрительными? Не могу утверждать наверняка. Во всяком случае, они вели себя так, как будто были в этом уверены. Забросали меня вопросами, и я во всем созналась.

    — Во всем? Даже в ваших связях с голландцем?

    — Нет, только не в этом. Клянусь!

    — В таком случае вас простят.

    — Под угрозой военного трибунала они вынудили меня стать их агентом и играть во Франции ту роль, которую я играла для вас в Германии. Я возвратилась в Швейцарию в сопровождении офицера германского Генерального штаба, который сделал все необходимое, чтобы облегчить мою поездку в Париж.

    Мне было нечего добавить к сказанному, и я пообещал, что займусь ею. Я сдержал слово. Учитывая оказанные ею услуги, добился, чтобы она не предстала перед [77] судом, поскольку ни один поступок, за исключением ее намерений, не мог быть поставлен ей в вину. Она была выслана в Англию, в концентрационный лагерь. Там и оставалась до конца войны.

    И только позже я подумал, что Несчастная женщина долгие месяцы была во власти ужасных кошмаров ей мерещились ружья расстрельного взвода, нацеленные на нее, ее последний вопль. Ужасное наказание за то что она хотела получать деньги сразу от двух господ{*3}.


Организация Франческо

    Во время моей первой поездки в Рим, где я хотел изучить возможность подготовки секретной службы под моим руководством, я познакомился с Франческо и его мощной организацией, которая во время войны оказала нам весьма ценные услуги.

    Один из моих добрых друзей пригласил меня на обед. У него оказался некий господин, которого он представил как Франческо, сказав, что это ловкий парень, вполне способный возглавлять резидентуру.

    Первое мое впечатление было отнюдь неблагоприятным. С мало свойственной итальянцам флегматичностью Франческо поглощал спагетти, обильно запивая их кьянти, которое, кажется, ему нравилось. По его честному и спокойному лицу — лицу коммерсанта — никто и не заподозрил бы, что находится в обществе мастера интриги. Думаю, мой друг угадал мои чувства и, желая рассеять недоумение, обратился к гостю:

    — Расскажите же, Франческо, полковнику о вашей необыкновенной удаче в начале войны.

    Франческо медленно отложил вилку и проговорил с равнодушным видом: [79]

    — Господи, да ничего особенного, полковник. Просто я отправил из Германии телеграмму вашему военному атташе в Риме и тем самым сумел оказать услугу вашей стране, услугу, которая, впрочем, не заслуживает особой благодарности.

    Пришлось прямо-таки упрашивать его рассказать о поездке в Германию во время всеобщей мобилизации. Наш военный атташе в Риме князь В. {27} впоследствии подтвердил мне достоверность всех фактов.

    Германский генштаб предусмотрел два способа ведения войны: согласно первому, называемому ?План 17?{28}, главный удар наносился против Франции, в то время как в Восточной Пруссии — против России, на которую, в свою очередь, нападает Австро-Венгрия, создается простая завеса. По другому плану немцы начинают с уничтожения русских армий, сосредоточенных на границе.

    Какой из планов будет принят? Поскольку это было самым важным и первоочередным вопросом, следовало узнать, в каком направлении — на Восток или на Запад — будут направлены отмобилизованные в центре Германии армейские корпуса. Поэтому российский Генштаб обещал вознаграждение в 50 000 рублей тому, кто добудет эти сведения. Наш военный атташе в шутку рассказал об этом Франческо, который принял предложение всерьез и, изучив расписание движения поездов по германским железным дорогам, немедленно отправился в путь. Через два дня князь В. получил от Франческо конфиденциальную шифрованную телеграмму, а через несколько дней последний назвал ему номера всех полков, направляющихся на Восток. Вознаграждение было незначительным по сравнению с оказанными услугами. Однако Франческо был очень горд, что получил его.

    После обеда Франческо пригласил меня совершить автомобильную прогулку. День был великолепный, и я наслаждался отдыхом в комфортабельном ?фиате? моего нового друга. Машина шла на небольшой скорости. Мы оба молчали.

    Приехав на Аппиеву дорогу, Франческо предложил мне немного пройтись. В этом живописном уголке завязались [80] наши дружба и доверие. С этого момента и до конца 1917 года моя секретная служба получала от итальянца самые важные сведения о перемещении войск противника. Первоначально мы создали восемь наблюдательных постов, следящих за движением войск по австро-венгерским железным дорогам в направлении нашего фронта. Для сбора сведений Франческо предоставил в наше распоряжение свои крупные коммерческие организации в Швейцарии, ведшие до войны активную торговлю между Австро-Венгрией и Северной Италией. Он поставил условием, чтобы ни я, ни князь В. не пытались разузнать секрет его организации. В награду за оказанные услуги он попросил, чтобы русское правительство ежемесячно выплачивало две тысячи рублей (шесть тысяч франков) для каждого поста и две тысячи рублей ему лично. Российский Генштаб согласился и выделил мне необходимые средства.

    В течение нескольких месяцев сведения поступали регулярно. Изучая телеграммы, можно было на бумаге изобразить все перемещения вражеских войск, что служило для нас барометром, предсказывающим наступление на том или ином фронте за десять дней до его начала. Каждая телеграмма отличалась лаконичностью. Приведем пример:

    ?Октава 7-14 на Краков-10 артиллерия, 15-16 на Бреслау 15-15 артиллерия, 20 пехота, 5 кавалерия?.

    Наш Генштаб желал более точных сведений, в том числе номера полков. Поэтому он требовал увеличения числа наблюдательных постов. Франческо откликнулся на вторую просьбу, однако категорически отказался выполнить первую. Поскольку я настаивал, то во время моего приезда в Италию он сказал:

    — Я и мои друзья полностью вам доверяем и хотим доказать, что не можем сделать более того, что мы делаем. Поедемте в Милан. Но я прошу вашего честного слова согласиться без вопросов с некоторыми необходимыми условиями. Вам нечего опасаться, вы у друзей.

    В тот же вечер мы были в Милане. Мой друг повел меня по веренице маленьких улочек. Поскольку все сохранили [81] полное молчание, время показалось долгим. Наконец мы остановились возле роскошного автомобиля, который, казалось, нас ожидал Франческо попросил разрешения завязать мне глаза, и машина тронулась. Эта мизансцена сильно меня интриговала и разжигала мое любопытство. Наконец-то я узнаю руководителя таинственной организации — от этой мысли я испытывал глубокое удовлетворение. Машина все двигалась, и мне казалось, что дорога тянется бесконечно. Через час мы остановились. Франческо помог мне выйти из автомобиля и, взяв за руку, поднялся со мной по ступенькам, ввел в дом и снял с моих глаз повязку.

    Я оказался в обширной сводчатой комнате, стены которой были украшены великолепными резными панелями. В середине стоял большой стол со старинными подсвечниками, в которых тускло горели свечи. Старинные кресла стояли вокруг стола, покрытого прекрасной скатертью. Когда мои глаза привыкли к полумраку, я разглядел маленького старичка, тихим голосом беседовавшего с Франческо. Черты этого человека остались в моей памяти. Седые волосы обрамляли его бритое лицо, испещренное глубокими морщинами. Его взгляд привлекал и зачаровывал и был, словно у юноши, полон огня и задора. Старик пошел мне навстречу и с галантностью знатного сеньора сказал мне: ?Добро пожаловать!? — и пригласил сесть.

    — Вы наш друг, — продолжил он молодым голосом. — Друзья нашего дорогого Франческо — наши друзья, и вы можете, полковник, всегда и во всем полагаться на нас. А теперь не будем терять времени, поскольку даже мгновения бесценны.

    Встав из кресла, он подошел к сейфу и вынул связку документов.

    — Я знаю, — заметил он, — причину, по которой вы здесь. Вы желаете выяснить, почему наша организация не может дать дополнительных уточнений перемещения войск противника. Вот почему мне физически невозможно удовлетворить вашу просьбу: каждый из моих агентов располагает тремя различными шифрами для составления [82] коммерческой телеграммы: число слов ограничено; я не могу внести никаких изменений в установленный порядок вещей, поскольку мои агенты находятся за границей и нет возможности известить их об этом. Верьте мне и не настаивайте на своем.

    Тогда я спросил его о возможности увеличения числа наблюдательных постов в Австро-Венгрии. Старик развернул карту и показал мне сеть железных дорог этой страны, где он счел полезным установить посты. Мы выбрали пять постов. Что касалось постов, расположенных в Германии, число которых следовало увеличить, то старик мне на это ничего не сказал, а зашагал крупными шагами по комнате. Вдруг, голосом неожиданно сильным и резким, он стал отдавать распоряжения Франческо, вытянувшемуся перед ним, словно солдат, по стойке смирно Кто был этот старик? И почему мой друг, такой независимый, в его присутствии вел себя как подчиненный? Я попытался узнать это и спросил:

    — Вы уверены, сударь, что сумеете найти людей для новых наблюдательных постов, которые мы наметили?

    — У меня во всем мире свои люди. Никто и никогда не посмеет не выполнить моего приказа. Впрочем, они безгранично верят в меня Изучите, если хотите, банковские счета моих агентов. До конца военных действий никто из моих людей не смеет взять и лиры. Я кладу на имя каждого причитающуюся ему сумму, которую он получит после войны. В случае несчастья или гибели эти деньги пойдут семье покойного. Я не боюсь предательства, моя ассоциация в своих рядах предателей не держит. Если хоть кто-нибудь из моих людей не выполнит своих обязательств, он знает, какое его ждет наказание.

    При этих словах холодная жестокость молнией промелькнула в глазах старика, и я отвел взгляд, чтобы не показать, что заметил это.

    — Надеюсь теперь, — сказал он в заключение, — что мы обо всем договорились. Верьте нам, это все, о чем я вас прошу.

    Протянув руку, он дал мне понять, что наша беседа окончена. Автомашина доставила меня на миланский [83] вокзал, откуда поездом я уехал в Париж. Организация Франческо работала более года. Она разрослась, имела свыше двадцати наблюдательных постов по всей Германии. Наш Генштаб был весьма доволен ее сведениями и выражал свое удовлетворение, выделяя необходимые средства{*4}.

    Однако однажды бернская почта замолчала. Нам стало известно об аресте одного агента и его расстреле австрийцами. Объяснений этому несчастному случаю не было, поскольку остальные посты функционировали нормально.

    Спустя две недели я встретился с Франческо в Монте-Карло. Он был весел и за обедом с тем же аппетитом, что и в первый раз, поглощал спагетти, запивая их итальянским вином.

    — Все в порядке, — сообщил он. — Это предательство, но мы вовремя его обнаружили. Обещаю вам — подобное никогда не повторится.

    После обеда мы поднялись на гору Тюрби, и здесь, в безопасности, мой друг поведал следующую историю:

    — Центр, куда стекаются телеграммы всех наших агентов, как вы знаете, находится в Цюрихе. Крупная коммерческая фирма, получающая товары, не располагает шифрами и абсолютно не знает смысла посланий. Ее роль заключается в том, чтобы незамедлительно передавать их в течение нескольких часов старику, с которым вы виделись в Милане. Мы были вынуждены сообщить этой фирме адреса наших агентов, чтобы облегчить связь с ними. Все служащие этого центра — от директора до простого приказчика — бывшие члены нашей организации, и подозрение в предательстве не могло падать на них. Когда произошел несчастный случай, о котором идет речь, его приписали небрежности директора, и он был назван виновником.

    Директор попытался раскрыть предателя. Он заподозрил мелкого служащего, за которым было установлено плотное наблюдение по месту жительства. Два наших человека [84] поочередно осуществляли постоянную слежку. Очень скоро они установили, что каждый вечер объект посещает довольно популярное кафе, где встречается с каким-то швейцарцем, проживающем в Цюрихе, и некой молодой и весьма красивой блондинкой, по сведениям наших людей, прибывшей из Берлина. В их болтовне часто упоминался Берн, и наши сыщики заметили, что подозреваемый при прощании передал им какие-то бумаги. Немедленно предупрежденный об этом, директор приказал положить ему на стол ложные адреса с вымышленными именами агентов. В конце рабочего дня предатель был пойман с поличным в тот момент, когда переписывал эти адреса. Охваченный стыдом и страхом, он признался во всем. Что сидя в кафе, разговаривал однажды с парой, которую видел здесь по вечерам. Когда они познакомились поближе, швейцарец, якобы служащий в полиции, предложил ему крупную сумму в обмен на адреса всех фирм, с которыми мы поддерживали связь.

    Новая встреча была назначена на тот же вечер. В указанный час оба наших агента, снабженные ложными адресами, встретились со швейцарцем — к сожалению, он был один — и сказали, что служащий заболел. Показали документы, однако согласились передать их только за наличные. Проникшись доверием, швейцарец решил тут же выехать с ними в Берн.

    — Теперь, — Франческо протянул мне ежедневную швейцарскую газету, — прочтите вот это в рубрике происшествий.

    ?Печальный случай произошел этой ночью в X. (небольшая станция между Цюрихом и Берном). На железнодорожных путях был обнаружен ужасно обезображен-ньдй труп мужчины примерно сорока лет. При нем не оказалось никаких документов. Предполагается, что, пытаясь сесть в купе, он ошибся дверью. Полиция пытается установить личность погибшего?.

    — А что же стало с предателем? — спросил я. — Его отправили в Италию?

    Мой вопрос повис в воздухе, и я понял, что означало молчание моего друга. [85]

    — Полковник, — сказал он вдруг, — от всех этих историй у меня разыгралась жажда. Спустимся в Монте-Карло и, любуясь морем, выпьем по бокалу хорошего шампанского.

    Впрочем, читатель имеет право спросить, какое коммерческое предприятие могло в разгар войны так легко сноситься с людьми, живущими во враждебных странах? Я отвечу коротко: ?Догадайтесь?. Многие секретные организации во время войны прибегали к услугам торговых фирм в крупных городах всего мира. Они помогали секретным службам маскировать операции их агентов и, таким образом, укрывали их от нескромного любопытства.

    Добавлю, что в новой Италии существуют многочисленные тайные общества, преследующие политические цели, а зачастую и единственную цель — обогащение.


Друг Эммы

    Если даже в мирные времена отмечаются многочисленные сделки с совестью и необъяснимое бесстыдство, то, сдается, во время войны у многих людей — и мужчин, и женщин, — происходит некая деформация рассудка, толкающая их на поступки, которые они способны совершить только в состоянии крайнего напряжения или страшного потрясения.

    Как руководитель русской контрразведывательной службы я мог неоднократно в этом убедиться и использовать прежде всего для вящей пользы моей стране, а также чтобы повысить мою психологическую проницательность. Я никогда не думал о том, чтобы заполучить в качестве добровольного информатора полковника Генерального штаба. Однако это произошло. Эту историю стоит рассказать.

    Шла осень 1916 года. Румыния выступила на нашей стороне. Германия смешала австрийскую армию со своей{29}. Поэтому вопрос первостепенной важности для России заключался в знании всего, что происходит за непроницаемым занавесом австро-прусского фронта, чтобы избежать любой неожиданности и подготовить хорошо [87] продуманное наступление и так сосредоточить войска, чтобы иметь возможность быстро вводить резервы на угрожаемых направлениях. Наш штаб, понимая, что почти невозможно добиться нужного результата, тем не менее не забывал напоминать в телеграммах, чтобы я сделал для этого все, и даже невозможное. Мои сотрудники знали эту idee fixe{*5}, но, несмотря на свою изобретательность, никак не могли найти решения столь щекотливой проблемы. Однако мои агенты групповоды — г-н Альфред, швейцарский агент Марсель Б. и другие — были людьми редкого ума и житейской сметки, умеющими все предвидеть и предусмотреть.

    Был у меня и помощник большого масштаба лейтенант Жоран{30}, которого французское министерство обороны придало по моей просьбе разведслужбе, уроженец Эльзаса, энергичный, готовый без колебаний участвовать в самых рискованных предприятиях.

    В то время я возвращался в Россию, чтобы сдать дела моему преемнику в Генштабе, и должен был отсутствовать три месяца. Прибыл в Швейцарию, чтобы подготовить работу на время поездки, и, естественно, встретился с лейтенантом Жораном, точнее — г-ном Жоржем, как мы его фамильярно называли. Мы обедали вместе в Люцернском дворце, когда мой спутник, внезапно прервав нашу беседу, заметил:

    — Посмотрите на женщину, которая вошла в зал. Я увидел прелестную особу, молодую и элегантную.

    — Она швейцарка по национальности, — продолжал г-н Жорж. — Живет в Будапеште и время от времени приезжает сюда повидать родителей.

    — Думаете, что через нее сможете получить полезные сведения? Откуда такое предположение? Для этого ей нужно, по крайней мере, занимать там особо высокое положение, чтобы добывать то, что мы ищем.

    — Полагаю, она для этого подходит больше других. Я уже навел о ней справки. У фрейлин Эммы есть друг, полковник генерального штаба австрийской армии, возглавляющий в нем очень важную службу. Во время отпусков он приезжает к ней в небольшое поместье, которым владеет фрейлин Эмма, совсем рядом со швейцарской границей, в княжестве Лихтенштейн. Если мне удастся завоевать доверие этой женщины, то, может быть, я завоюю доверие и самого полковника. За таким шансом стоит гоняться. Во всяком случае, наша швейцарка всегда может сообщить нам некоторые полезные данные.

    — Действуйте, как считаете нужным, мой друг, однако вы беретесь за весьма деликатную задачу.

    — Как знать?

    Улыбка, которой сопровождались эти слова, позволила мне думать, что г-н Жорж уже сумел поставить основательные вехи на этом пути.

    — Допустим, вы преуспеете. Однако давайте изучим этот вопрос со всех точек зрения, — сказал я.

    Мы условились, что если фрейлин Эмма согласится участвовать в комбинации, то прежде всего ей будет выплачен большой денежный аванс. Затем уже она станет оказывать постоянное давление на своего старого друга, чтобы побудить его дать полные сведения о резервах австрийской армии.

    — Что касается способа передачи документации, — уточнил я, — то нам самим следует разработать и предпринять серьезные меры предосторожности, чтобы даже малейшее подозрение не коснулось наших будущих информаторов. Нам никогда не представится другой подобный случай. Что же касается успеха, то я в конечном итоге считаю маловероятным.

    — Ну почему же? — осведомился г-н Жорж.

    — Подумать только: полковник генштаба в роли предателя! Невероятно!

    — А вот я уже ничему не удивляюсь: ведь столько есть темных извилин в человеческой сущности.

    — Вами движет вера, и это прекрасно, что же касается меня, то я заражен глубоким скептицизмом. Вернемся к нашему делу. Я вижу только один способ обеспечить связь между нами: обратиться к контрабандистам. [89]

    - Идея мне кажется хорошей, — заявил г-н Жорж, — во всяком случае, она не лишена оригинальности.

    — На русском фронте я пользовался услугами людей подобного рода, они были мне, безусловно, полезны. Я поручил г-ну Альфреду переговорить с ними и все подготовить. Вы обо всем условитесь, как только подпишете договор с вашей фрейлин Эммой.

    ... Я уехал в Россию. Будучи уже в ставке, в Могилеве, и собираясь возвратиться во Францию, я получил телеграмму от г-на Альфреда о том, что он получил от нашей организации № 2 один из самых интересных ?материалов?. Действительно, по возвращении в Париж в конце ноября я убедился, что этот ?материал? был весьма полным: численность австро-венгерской армии, инструкции по набору новобранцев и тому подобное.

    — У нашего друга счастливая рука, — сказал я.

    — Это меня ничуть не удивляет, — заметил г-н Альфред. — Он настоящий волшебник.

    — А полковник?

    — Фрейлин Эмма перед тем, как уехать из Швейцарии в Будапешт, условилась с нами, что если мы имеем виды на полковника, то встречи с ним должны проходить в Австрии, и только там.

    — И что же вы решили в конечном итоге?

    — Чтобы уменьшить риск с нашей стороны, я выбрал небольшую пограничную деревушку в княжестве Лихтенштейн, неподалеку от поместья Эммы.

    — Как вы туда добрались, г-н Альфред?

    — Замаскировался под швейцарского коммерсанта, поскольку не приходилось и думать о том, чтобы ехать поездом, воспользовавшись швейцарским паспортом, как вы об этом догадывались до вашего отъезда. В горах после многочисленных неудачных попыток я связался с хозяином небольшой гостиницы. Он согласился свести меня с контрабандистами, чтобы те провели меня в Австрию якобы для тайной переброски табака и сигар. Это оказались два старых жителя его деревни, знающие все тропинки. Они занимались подобными делишками с австрийскими торговцами, установили с ними контакт. Все [90] дело улажено, и я ждал только весточки от суммы, адресованной одному человеку, которого указал г-н Жорж.

    — Сколько беспокойства для вас, господин Альфред!

    — Это не имеет значения, раз все благополучно закончилось. Нам, действительно, все удалось. Пришла, наконец, открытка, первая встреча назначалась на 20 октября. Уже с утра в этот день я сидел за столиком в зале небольшого ресторана. В кармане моей свободной спортивной куртки я крепко зажал опознавательный знак: фотографию Эммы. Ее передал мне г-н Жорж, чтобы ввести меня в курс дела. Едва я принялся за обед, как перед дверью остановился небольшой экипаж. Из него вышла молодая дама в сопровождении пожилого господина, сурового на вид, с военной выправкой. Они сели за соседний столик, и к концу обеда под каким-то предлогом я завязал с ними беседу. Извинившись за нескромность и ссылаясь на свое незнание окрестностей, спросил, куда следует пойти, чтобы полюбоваться красивым пейзажем. Причем с таким расчетом, чтобы не слишком устать, а просто прогуляться после обеда. Спутник Эммы дал мне необходимые разъяснения.

    — Но это же настоящий спектакль!

    Да, и я, действительно, насладился им, но только позже. Пообедав, я вышел размять ноги. Через два километра меня нагнала карета. Из нее вышел полковник. Свою спутницу он отправил домой, а мне захотел показать окрестности. Я с удовольствием согласился, и мы пошли рядом, не говоря ни слова. Молчание вскоре стало тягостным, и тогда я решил действовать без обиняков.

    — Полковник, — спросил я, — у вас есть товар, который я готов приобрести?

    — Да, но располагаете ли вы достаточной суммой денег?

    Я открыл бумажник, битком набитый банковскими билетами.

    — Хорошо, я вижу, что мы договоримся.

    Мы договорились быстро, и за шесть тысяч швейцарских франков я получил документы, которые вы видели и важность которых уже оценили. [91]

    — А дальше? — поинтересовался я, и г-н Альфред продолжил рассказ:

    — Я изучил досье, оно мне показалось интересным, однако все ли там было верно? И я предупредил полковника, что если в досье все верно, то мы готовы продолжить наши отношения и проявить щедрость.

    — Сударь, — возразил тот, — позвольте сказать вам, что вы плохой психолог. Вам известно мое общественное положение и ответственный пост, который я занимаю в генштабе. Вы видите мою седую голову. Думаете, что за небольшую сумму, только что вами врученную, я соглашусь на контакт только один раз и что переданные мною документы — фальшивка? Ваши подозрения напрасны. Хочу сразу поставить все на свои места. С момента битвы на Марне{31} стало ясно, что война проиграна, что мы ее продолжаем через силу. Значит, после окончания боевых действий — а мои сведения позволяют это утверждать — в обеих центральных империях вспыхнут революции, затем произойдут территориальный распад и разруха. Что тогда будет с нами? Я уже стар и не хочу закончить свои дни в нищете. Я желаю собрать достаточно деньжонок, чтобы ничего не опасаться в случае нашего поражения. А теперь послушайте меня хорошенько. То, что вы получили, всего лишь безделица по сравнению с тем, что я могу передавать в дальнейшем. Чтобы по достоинству оценить то, что я принесу, необходимо иметь перед собой человека, знающего все стратегические и тактические проблемы, одним словом, руководителя вашей организации. Сможете вы уговорить его прийти?

    — Наш руководитель, способный оценить все факты по их реальной ценности, сейчас в отъезде. Вернется к концу ноября или в первых числах декабря.

    — В таком случае назначьте нашу встречу с ним на 26 декабря, на 11 часов утра. Ваш руководитель будет сидеть на этом камне, у этого перекрестка с трубкой в руке. Когда я пройду мимо него, он должен спросить у меня дорогу в деревню Фектель...

    — Вот и все, — заключил г-н Альфред. [92]

    — До сих пор дела идут хорошо, — одобрил я. — Посмотрим, что будет дальше.

    Введенный в курс дела, г-н Жорж попросил оказать ему честь — разрешить участвовать в этой встрече. Он объяснил, насколько опасно мне одному искать приключений во вражеской стране.

    — Опасность что для вас, что для меня одинакова, — возразил я.

    — Но вы же начальник!

    — Без сомнения. Однако бывают случаи, когда начальник должен действовать лично. Не желая вас принизить или оскорбить, скажу: заметьте, что есть такие военные проблемы, о которых знает только старший офицер Генерального штаба. Нужен некто, могущий без колебаний ответить на вопросы австрийского офицера. Если тот заметит фальшь, то больше ничего не сообщит, поскольку перестанет доверять. На карту, может быть, поставлена судьба военной кампании на нашем фронте. Любые колебания недопустимы. Пойду я.

    По согласованию с г-ном Альфредом, которому было поручено предупредить обоих проводников, было договорено, что он представит меня как своего друга, и не контрабандиста, а просто охотника, который желает побродить по окрестностям, не обращая внимания на границы. Жоран решил проводить меня до пределов швейцарской территории.

    26 декабря, в назначенный час, я вышел на встречу. Полковник появился почти сразу за мной. После опознания я последовал за ним в заросли, тянувшиеся вдоль дороги. Начался разговор по тактическим и стратегическим проблемам, и мой собеседник сразу же удовлетворился, что перед ним — коллега из высшего штаба, который может принимать важные и срочные решения. Он обрадовался, расстегнул свою куртку и передал мне документы неоценимой важности. Мы договорились о новом свидании на 15 апреля следующего года, а также о месте встречи и пароле.

    В конце декабря наступили самые короткие дни в году; кроме того, небо было покрыто тучами. Наступила ночь, [93] когда я нашел своего проводника, начавшего думать, что я заблудился. Он воспользовался этими часами отдыха, чтобы закупить большую партию товаров для контрабандной переправки в Швейцарию. Я переживал, поскольку это могло вызвать осложнения, однако не хотел ничего говорить, опасаясь вызвать недовольство людей, которые мне еще понадобятся. Тронулись в путь. Примерно в трехстах метрах от границы мой спутник зашел в небольшую заброшенную хижину и спрятал там часть своей ноши. Мы уже собирались покинуть домик, как вдруг кто-то постучал в дверь. Проводник выглянул в слуховое окно и увидел австрийский патруль.

    — Быстро уходим, — шепнул он мне на ухо. — Следуйте за мной.

    Отбросив груз, который уже взвалил на плечо, он выскочил через широкий проем, расположенный напротив двери и выходивший в другую сторону. Я последовал за ним Следует сказать, что хижина примыкала задней стеной к горе, поэтому ее нельзя было обойти.

    Когда мы торопливо карабкались на гору, раздались выстрелы, пули плющились о скалы, никого не задели, поскольку нас спасала темнота. Погони за нами не было, так как солдаты, без сомнения, были заняты дележом оставленных товаров. Мы перешли границу и в небольшом лесочке перевели дух.

    Тогда проводник дал волю своему гневу. Он осыпал ругательствами проклятых солдат, которые не дают бедным людям заработать на жизнь и которые, больше того, захватывают их добро Мне стало его жалко. То, что я нес, имело бесконечную ценность, поэтому я щедро возместил проводнику его потери Затем я отыскал Жорана, который был вне себя из-за моего опоздания, и той же ночью мы на машине добрались до железнодорожной станции.

    Друг Эммы скрупулезно выполнял свои обязательства до конца 1917 года. За это время мы встречались с ним четыре раза После того, как большевистская революция все перевернула и принудила меня оставить службу, я не имел о нем никаких известий.

    Сколотил ли он состояние? [94]


В России с октября по декабрь 1916 года. Предвестники революции

    В октябре 1916 года меня внезапно вызвали в Россию. Я абсолютно не знал причин поездки, навязанной в разгар работы, которая приостанавливала начатые операции. Долг офицера — повиноваться Поэтому я выехал из Парижа солнечным осенним днем. Но если небо было ясным и сияло солнце, то у меня на сердце не было радости. Я задавал себе вопрос: не задержат ли меня на родине, не вынудят ли оставить разведывательную службу, которую я более или менее поставил на ноги и которая день и ночь держала меня в напряжении. Выйдя на авеню Елисейских полей по дороге к вокзалу, я повернул голову в сторону Триумфальной арки, которая торжественно возвышалась здесь, и с грустью подумал, что прощаюсь — надолго или, может быть, навсегда — с этим громадным и дорогим мне Парижем, в котором недавно проводил долгие месяцы в упорных трудах. Позднее, делясь впечатлениями с моими французскими друзьями, я услыхал от бывших жителей колоний, что они ощущали такую же горечь и испытывали похожую грусть всякий раз, когда уезжали из Парижа и из Франции. [95]

    Не стоит описывать мою поездку, долгую, скучную и небезопасную: через Булонь, через вечно мрачный Лондон, более похожий на некрополь, по Северному морю, капризному и бурному в это время года, мимо скалистых берегов Скандинавии, а затем Финляндии, с красивыми и спокойными хвойными лесами. В мирные времена совершать подобные круизы — одно удовольствие, однако во время войны — и какой войны! — поездка, нарушаемая постоянными тревогами, совершенно лишена прелести.

    Вот наконец и Петроград, который я оставил год назад. Как же изменилась наша столица! Трудно объяснимое болезненное чувство охватило меня. Может быть, из-за ненастных дней русской осени? А может быть, из-за всеобщей неопрятности, которая прежде всего бросалась в глаза при виде плохо подметенных улиц и проспектов, некогда таких чистых, подчеркивающих элегантность нашего города? Неприятно видеть подобную небрежность, которая оказывает свое воздействие на умы населения — от мала до велика, которая подчеркивает медленный упадок всего. Задело ли это высшие сферы? Если да, то что думают об этом другие общественные слои?

    Времени на эти рассуждения было не много. Действительно, в течение двух месяцев моего пребывания в России я жил в Ставке, из которой давал указания агентуре по всем фронтам, а затем, по возвращении в Париж, также руководил агентами в том или ином стратегическом пункте. Я приезжал в Петроград, где жила моя семья, через продолжительные промежутки времени.

    Однако во время этих приездов и отъездов я, несмотря на свою занятость, все видел и слышал. Я сумел убедиться, что повсюду в стране царит сильное недовольство. В армии говорили, что всего не хватает{32}, что командование, за исключением редких блестящих исключений, не уверено в себе и безавгоритетно, не обладает теми качествами, за которые его может принять и уважать фронт. Солдат, даже самый тупой, инстинктивно чувствует, есть ли начальник, способный хорошо руководить, или его нет. У нас же начинала сказываться [96] усталость. Постоянное отступление армии разрушило всякий энтузиазм.

    Деловые круги, которым больше нечем было торговать, за исключением каких-то непонятных и трудно осуществляемых поставок для армии, были также деморализованы. Средний класс страдал от всего: от всеобщего маразма, от смертельной тоски, отсутствия удобств — короче, от всего того, что составляет прелесть жизни. В довоенной обстановке, веселой и счастливой, он чувствовал, что живет. Теперь же он видел, как на всех парах мимо пролетают знатные персоны, руководители, с мрачным и озабоченным выражением на челе, предвестником ужасных новостей. Какие еще несчастья обрушатся на страну?

    Рабочий класс, сосредоточенный, молчаливый, вынашивал зловещие планы. Ни малейшей догадки не возникло насчет того, что его возбуждает, однако от рабочих можно было всего ожидать.

    Одни только крестьяне оставались невозмутимыми. Верующие, пассивные, добрые, они отправляли без единого слова протеста своих сынов и братьев на фронт, они ожидали конца кровавой трагедии, чтобы устроить праздник тем, кто вернется, или чтобы оплакать тех, кто погибнет.

    В городах особенно ожесточал умы повседневный хоровод очередей. Как говорит русская пословица, голод — не тетка... Поэтому ежедневно, с утра и часто до ночи, бесконечные очереди бедняков выстраивались перед продуктовыми магазинами. Даже холод не мог согнать их с места, прервать терпеливого ожидания.

    Что делать во время долгого ожидания? Болтать. Каждый рассказывал свою маленькую историю, то, что слыхал там и сям, и каждая обыкновенная сплетня безмерно разрасталась, становилась правдой, даже если была явной ложью. Лица, стремившиеся вызвать глухое брожение, могущее по сигналу превратиться в большой бунт, изощрялись в распространении всяческих слухов. Среди частично или полностью неграмотных масс этот метод был весьма успешным. [97]

    Не будучи затронуты этими лишениями, представители богатых классов тоже не испытывали удовлетворения. Бесконечные нарушения их привычки к праздникам, удовольствиям, путешествиям делали их жизнь невыносимой. Заточенные в столице, они умирали от скуки, постоянно возвращаемые к действительности ежедневными военными бюллетенями и сценами уличной нищеты. Мысленно они уже примирились с худшими событиями, лишь бы ?все изменилось?. Конечно, еще устраивались благотворительные спектакли, бальные вечера в пользу раненых, на которых золото текло рекой, однако модницы вели себя гораздо скромней: их платья были не так декольтированы, меньше сияло бриллиантов на шее, запястьях, пальцах и в волосах.

    Недовольство все больше и больше охватывало эту элиту, которая теперь и не вспоминала о нашем первом успехе в Восточной Пруссии, а больше помнила о последствиях наших отступлений, когда ради остановки германцев на французском фронте и отвлечения части их сил на нас мы пожертвовали, по крайней мере, двумя третями наших лучших войск. Это обеспечило победу на Марне, однако в России было на руку революционерам и всем противникам режима. Что еще больше усиливало всеобщее плохое настроение, так это известия о различных интригах в высшем командовании. Многочисленные армии нуждались в едином вожде, который умеет приказывать, который уверен, что ему подчинятся, и который получит все полномочия, чтобы сломить любое сопротивление того или иного генерала и немедленно сменить неспособных. Однако вмешательство высших петроградских сановников останавливало любые санкции. Куда это могло нас завести?

    Само военное министерство было поставлено в подобные условия, тем более плачевные, что в нем сидели неспособные руководители. Они сменяли друг друга, как марионетки в кукольном театре{33}, однако их неспособность руководить оставалась прежней.

    Поэтому повсюду вполголоса произносили слово ?перемены?, не желая говорить ?революция?, которая пугала [98] и которая еще больше омрачила бы и без того тяжелую, грозную и опасную атмосферу.

    Это напоминало мне французскую историю, самые последние дни Людовика XVI. Как бы и у нас не наступил столь трагический конец!

    Ходили слухи, что царь собирается отречься от престола, что он не чувствует в себе ни мужества, ни энергии, чтобы преодолеть имеющиеся серьезные трудности и проявить несгибаемую волю. Говорили, что наследником престола будет его брат, Великий Князь Михаил, или что он, по крайней мере, станет регентом до достижения Цесаревичем совершеннолетия.

    То, что меня особенно возмущало, так это гнусная клевета, которую повсюду распространяли об Императрице. Эта благородная женщина, прекрасная супруга и мать, являлась объектом неслыханного очернения. Ее упрекали в разрушительном влиянии на Государя, которое, как говорили, увеличивается с каждым днем. Ее обвиняли в том, что она присутствует на всех заседаниях Совета министров, приписывали желание стать второй Екатериной Великой.

    Ссылаясь на ее германское происхождение, императрицу обвиняли в слишком снисходительном отношении к раненым немцам, находящимся на излечении в госпитале Царского Села, и в том, что она не проявляет такого же внимания к русским раненым. Наконец, ей приписывали намерение подписать сепаратный мир, о чем я уже говорил в предыдущей главе. К тому же распространялись истории о пресловутом Распутине, который являлся предметом скандальных хроник в газетах. Влияние этого человека было бесспорным. О нем пишут уже с давних пор, поэтому я воздержусь от пространного рассказа об этом типе{34}.

    Самым заметным всеобщим чувством в Петрограде была неуверенность. Всякий чувствовал себя изолированным, не застрахованным от любого поворота событий, лишенным всяких средств защиты. Я задаю себе вопрос: в результате какого помрачения ума власти добровольно изолировали себя от верных, испытанных [99] войск, присутствие которых на фронте вовсе не было решающим? Нужно было иметь в резерве по крайней мере часть этих сил, чтобы обеспечить безопасность правительства. На самом же деле императорская гвардия была направлена одной из первых на фронт после объявления войны. И что, увы, из этого вышло?

    В казармах оставалось всего по несколько офицеров, которым было поручено вести прием новобранцев, организовать их военное обучение вплоть до отправки на фронт. Поступавшие сюда новобранцы были молодыми заводскими рабочими, представителями класса, я бы сказал, склонного к революционным идеям, которым заводилы внушили мысль о наступлении ?золотого века? после свержения Государя, Двора, богатых, буржуазии. Поскольку у подобных юнцов не было достаточных интеллектуальных качеств, чтобы размышлять и понимать несбыточность этих лживых обещаний, они твердо в них верили, не говоря уж о тех, глубоко порочных по натуре, кто с детства мечтал о воровстве и грабежах.

    Хочу по этому случаю привести небольшой факт, внешне незначительный, который, однако, поразил меня своим пророческим смыслом. Я возвращался на извозчике домой, на Надеждинскую улицу, и встретил группу молодых новобранцев, которые шли в казарму. У них был расхлябанный и вызывающий вид, который меня поразил. Старый кучер повернулся ко мне и, указывая кнутом на эту толпу, сказал:

    — Посмотрите, ваше высокоблагородие, на этих пострелят: настоящие хулиганы. Страшно подумать, что при нужде защита столицы будет поручена этим бандитам, ведь правда? Боже избави нас от такой беды!

    Вскоре я получил приказ возвратиться к своим обязанностям в Париже. Накануне моего отъезда я посетил могилу отца, убитого революционерами в декабре 1906 года во время выборов предводителя дворянства Тверской губернии, а затем — храм Спасителя, расположенный неподалеку от домика Петра Великого, построенного собственными руками первого Императора Всероссийского. [100]

    На следующий день, 1 декабря 1916 года, я уехал из Петрограда, где прожил лучшие годы своей молодости, которые никогда не возвратятся. Такое же чувство грусти охватило меня, что и при моем отъезде из Парижа. Оно угнетало еще более тяжко, поскольку мне казалось: рвутся тысячи нитей, связывающие меня с нашей столицей, и все уходит — Император, семья, Родина.


Николай II и сепаратный мир

    Как я уже писал в предыдущей главе, после восьмимесячного пребывания за границей со специальной миссией я был внезапно вызван в Россию осенью 1916 года. На финской границе мне вручили телеграмму: ?Полковнику Игнатьеву предлагается немедленно явиться в Ставку в Могилев?.

    Какова была причина столь внезапного вызова? В недоумении, не теряя ни минуты, я отправился на Юго-Западный фронт, где меня ждал генерал Духонин.

    — Рад вас видеть, — сказал он. — Я знаю о телеграмме, посланной вам в Хапаранду.

    — Могу ли я, ваше высокопревосходительство, узнать мотивы моего вызова из Парижа и этого телеграфного приказания?

    — Я осведомлен не лучше вашего. Поезжайте в Могилев и доставьте мне одолжение, сообщив детали.

    Спустя три дня я был в Могилеве и представился генерал-квартирмейстеру Пустовойтенко{35} в его скромном кабинете.

    — Имею честь явиться по вызову вашего превосходительства. [102]

    — Вы проявили расторопность, это похвально.

    — Могу я знать причины моего вызова?

    — Не беспокойтесь. Об этом поговорим после. А пока, поскольку вы без должности, не хотите ли понаблюдать за работой Ставки?

    — Я в вашем распоряжении, ваше превосходительство!

    Что означали эта сдержанность и оказанный прием? Разные мысли мелькали у меня в голове, горькие мысли. Меня должны разжаловать, и наши враги, без сомнения, причастны к этой низкой интриге. Моя служба им слишком мешала. Но каким влиянием они пользовались здесь, если их так хорошо слушают? Кто шпионит в пользу Германии? Смогу ли я когда-нибудь их разоблачить и дадут ли мне возможность для этого?

    Что касается управления генерал-квартирмейстера при Верховном главнокомандующем, я вскоре определил его слабые места и обратил внимание на полное отсутствие организованности. Полковник Скалон{36}, который руководил им, был офицером отважным, честным и верным; он доказал это, отказавшись подписывать мир в Брест-Литовске, и своей жизнью заплатил за верность Родине и союзникам. Но на мой скромный взгляд, он не был достаточно квалифицирован для занимаемого им поста. Под его началом находилось пять или шесть офицеров, работа которых равнялась нулю, поскольку все руководство разведкой и проверка сведений были поручены штабам различных фронтов, подчинявшихся Главному управлению Генерального штаба в Петрограде.

    Какая разница с тем, что я видел во Франции в штабе маршала Жоффра! Под командованием знаменитого специалиста, полковника Дюпона двадцать офицеров трудились день и ночь, а их работа была точной и скоординированной. Сравнение было явно не в нашу пользу, и я был сражен этим обстоятельством.

    Мы часто сталкивались за обедом с генералом Пустовойтенко. Однажды, выйдя из-за стола, он обратился ко мне:

    — Полковник, зайдите ко мне вечером. [103]

    Я не замедлил явиться в срок и удостоился сердечного рукопожатия генерала. От сердца отлегло, мое лицо, до этой минуты мрачное, просветлело.

    — Полковник, — сказал Пустовойтенко, — вы удивлены вашим внезапным отзывом?

    — Ваше превосходительство, я до сих пор спрашиваю себя, в чем меня упрекают?

    — Ни в чем. Произошло досадное недоразумение. Плохая расшифровка телеграммы вызвала здесь неудовольствие вами, а вы знаете, что повсеместная нервозность — плохой советчик.

    — Счастлив, что вы сообщили об этом, ваше превосходительство, у меня с души словно камень упал. Могу ли я возвратиться на Юго-Западный фронт, где меня ждет генерал Духонин?

    — Добавлю, что по согласованию с генералом Алексеевым мы решили направить вас в Париж, на этот раз с официальным титулом представителя первого генерал-квартирмейстера. Вы будете руководить разведслужбами всех фронтов.

    — Не могу выразить, ваше превосходительство, как я польщен знаком столь высокого доверия.

    — Вы его заслужили. Можете встретиться с генералом Духониным и сообщить о вашем новом назначении.

    Прекрасный штиль после бури! Все изменилось в несколько минут. Какая странная жизнь! Вчера меня подозревали, а сегодня хвалят! По дороге домой я еще раз поразмыслил на эту тему. Действительно, у себя я нашел записку начальника личной охраны государя, генерала Воейкова{37}, в которой говорилось, что государь удостоил меня чести быть приглашенным на следующий день к обеду.

    Известно, что великий князь Николай был назначен командующим русскими войсками на Кавказе. Это перемещение удивило всех, поскольку все знали преимущества великого князя в военном деле. Верховный главнокомандующий хотел все держать в своих руках — как руководство войсками, так и снабжение армии продовольствием и боеприпасами. Это было логично. Двойственность [104] командования привела к поражениям. Генштаб в Петрограде был не способен заниматься военными операциями, а министры не проявляли ни рвения, ни нужной компетентности, чтобы удовлетворить бесконечные запросы армии. Велась подспудная борьба. Государь, которого я не могу судить, считал, что правильно сделал, приняв это нелогичное решение. Он послал великого князя командовать другим, весьма второстепенным фронтом, и решил лично отправиться к войскам. Увы, ошибки, которые хотел исправить великий князь, вновь повторились и усилились, и общий развал возрос. Государь проявил себя нерешительным и слабым в тот момент, когда были нужны сильный кулак и несгибаемая воля. Его половинчатая позиция явилась причиной его гибели и нашего полного поражения со всеми вытекающими последствиями.

    На следующий день в небольшом скромном зале, похожем на провинциальный, собрались главы иностранных военных миссий, несколько генералов и высших офицеров, прибывших с фронта. Все были в полевой форме, без наград. Государь, о прибытии которого не объявлялось, появился также в военном мундире. Очень простой, сердечный, со слегка наклоненной головой, словно ее тяготили многочисленные заботы, он пожал руку каждому приглашенному, сказав ему несколько любезных слов, и сел за стол. Обед проходил без всякой торжественности, без многочисленных смен блюд; он закончился очень быстро и походил на солдатский завтрак.

    Перед этой нарочитой простотой я вспомнил о строгом протоколе, которому должен был подчиняться каждый приглашенный, входящий во дворец в Петрограде, о многочисленных высших сановниках в парадных мундирах, которых встречало несчетное число лакеев с каменными лицами. Когда император появлялся в сопровождении свиты, каждый ему низко кланялся. Ни одного слова, ни одного непредусмотрительного жеста. Суверен, являющийся одновременно духовным владыкой, жил в баснословной роскоши. Стол, покрытый великолепными скатертями, уставленный драгоценной посудой, [105] старинным серебром, был необыкновенно изобильным; за спиной каждого приглашенного стоял лакей. Царил этикет.

    Видя скромность нашего походного обеда и наблюдая спокойствие императора, я сказал себе, что он кажется счастливым оттого, что избавился от тяжести всех этих старинных обычаев и ненадолго стал самим собой, похожим на остальных людей.

    После обеда, в ходе которого велась весьма непринужденная беседа на разнообразные темы, император отвел меня в сторону и доверительно, тихо сказал:

    — Полковник, генерал Алексеев сообщил мне о вашем назначении. Вы незамедлительно получите приказ посетить штабы всех фронтов, чтобы договориться с ними. После этого я хочу вновь с вами встретиться. Сразу же известите генерала Воейкова о вашем возвращении.

    Я вернулся из поездки в армию в конце октября. В ожидании обещанных инструкций я неоднократно приглашался за стол Его Величества и имел возможность слышать некоторые высказывания, которые меня поразили. В нашей семье со стародавних времен все были верны царю, беззаветно преданы императорской фамилии. Поэтому я думал, что все лица его окружения разделяют подобные чувства, которые только еще больше усиливались из-за его обаятельной простоты, его сердечной манеры дать каждому чувствовать себя в своей тарелке, которые запали мне в сердце. Однако неоднократно я слышал даже среди офицеров слова недовольства, что было опасным симптомом. Может быть, некий дополнительный церемониал, связанный с твердой волей, предписывающий всеобщую подтянутость, был бы более предпочтительным Офицеры страдали от того, что видели и что каждый день укоренялось на фронте, и винили за это Верховного вождя, который мог бы предупредить все бедствия. Но никто не осмеливался остеречь императора о неверно выбранном направлении. Почтительность и страх парализовали все языки. Нужно было бы, чтобы монарх, подобно Гаруну аль-Рашиду, переодевшись в чужое платье, мог ходить повсюду и все слышать. Но только не [106] его собственные министры могли предложить подобное переодевание они были заинтересованы в первую очередь в том, чтобы царь ничего не знал.

    Каждый раз, когда государь видел меня, он спрашивал, готов ли я выехать, и не забывал мне напомнить, что хочет переговорить со мной до отъезда Однажды вечером, в конце октября 1916 года, после ужина, простившись с приглашенными, он сказал мне:

    — Не хотите ли проводить меня в мои апартаменты?

    Я последовал за государем в небольшой рабочий салон-кабинет, дверь которого он тщательно закрыл. Затем пригласил меня сесть, уселся сам в кресло за письменным столом и начал разговор.

    — Полковник, считайте, что имеете дело с одним из ваших генералов, с которыми поддерживаете постоянные и дружеские отношения. Разговаривайте со мной, как вы разговаривали бы с ними. Это облегчит дело, поскольку мы о многом должны переговорить и сделать обзор положения. Важность этого вы вскоре поймете. Прежде всего, скажите мне, что вы думаете о Германии и Австрии?

    — Германия, ваше величество, оказывает сопротивление, непонятное для многих людей. Она имела преимущество в вооружениях до объявления войны, однако тяжелые потери, которые понесла Германия, уменьшили ее мощь. Ее разгромили бы довольно быстро, если бы с началом боевых действий союзники могли скоординировать свои действия и назначить единое командование{38}. Германия использует соперничество, которое при каждом удобном случае сама и разжигает между державами Антанты когда одна из них наступает, другая стоит с винтовкой у ноги. Германия пользуется этим для переброски армий с Востока на Запад, в зависимости от обстановки, благодаря своим великолепным железным дорогам и массе войск, которую концентрирует на фронте, сковывая любое усилие.

    — А снабжение?

    — Население силой принуждается к самоограничению. Кроме того, Германия снабжается за счет нейтральных [107] стран, в основном через Голландию, а сама Голландия все получает из Англии.

    — А что думает германский народ?

    — Он пассивно терпит свою судьбу, подчинившись военной касте, и все еще верит в свою избранность. Может быть, после ряда поражений он изменит свою позицию.

    — Да, но когда? А Австрия?

    — Мне было гораздо легче иметь контакты с этой страной. Я думаю, что ее руководители отдают себе отчет в том, что натворили, согласившись с германскими директивами об объявлении войны, и теперь хотят выйти из коалиции, однако боятся своего соседа; они также чувствуют, что лоскутная Австро-Венгерская империя не сможет сохраниться. Чехо-Словакия, Трансильвания, Хорватия, Герцеговина, Босния потребуют и уже требуют независимости{39}. Империя, следовательно, может сохраниться только в том случае, если они одержат победу, поэтому ее правители так отчаянно цепляются за Германию Франция и Англия не жалеют слов для тех народов, о которых я только что упомянул, а Италия требует установления естественных границ.

    — Значит, война затянется? Что же будет с нашей бедной Россией? А Болгария?

    — Ваше величество, вам известны имевшие место переговоры и их провал. Болгария против нас.

    — Болгария! Кто из вашей семьи смог бы предположить, что Болгария осмелится напасть на Россию? Я уверен, что болгарский народ не симпатизирует предателям: царю с его бессмысленными амбициями и коррумпированными советниками. Впрочем, что может сделать народ? Он исполняет приказы. Ну, ладно, мои доблестные армии покажут, какой опасности болгары подвергаются, выступая против нас.

    Император был разгневан и возмущен. Предательство болгар, всем обязанным России, выводило его из себя. Однако он успокоился.

    — Скажите мне, полковник, как вы организовали вашу разведслужбу во время пребывания во Франции? [108]

    Я назвал имена моих агентов-групповодов и перечислил их подвиги.

    — Молодцы, — сделал вывод император, — с ними вы делали и будете делать хорошую работу. Этот путь усеян многочисленными шипами, но я знаю, что вы не отступите ни перед какими препятствиями.

    — Ваше величество мне льстит.

    — Вы — Игнатьев, и этим все сказано. А какие чувства питают союзники к России? Вы слыхали различные высказывания на этот счет от офицеров, которые зачастую отражают мнение их начальников? Очевидно, союзники не могут понять, какой тяжелый материальный и политический кризис переживает наш народ. А может быть, союзники иногда не по своей воле создавали нам трудности?

    — Нисколько, ваше величество, Франция, например, всем сердцем с нами; она оплакивала наше поражение под Танненбергом{40}, и если бы она могла легко с нами сноситься, мы получали бы все, чего нам не хватало, а ей посылали все то, что она за столь дорогую цену покупает в Соединенных Штатах. Франция всегда вела себя по-рыцарски. Что же касается Англии, то у меня было мало контактов с ее разведывательными службами, тем более с Интеллидженс Сервис, деятельность которой весьма сомнительна. У этой организации совершенно четкие и специфические задачи, которые держатся в строгом секрете. Не придерживаясь никаких моральных соображений, она шпионит как за союзными разведками, так и за вражескими, и противодействует усилиям и тех и других в соответствии с секретными указаниями. А в остальном руководители и офицеры британской разведки предельно вежливы со мной. Что касается Италии, то с ее стороны я получал ценную помощь.

    — То, что вы рассказываете, полковник, малоутешительно. Поговорим теперь на другую тему, которая сильно ранит мое сердце. Что вы думаете о слухах, циркулирующих в Париже, Лондоне, а также в иностранной печати, согласно которым я и императрица якобы хотим заключить сепаратный мир{41}? [109]

    — Действительно, ваше величество, я слыхал об этом, не придавая большого значения слухам: мало ли какая ложь в ходу!

    — Императрица очень задета подобными инсинуациями. Это гнусная клевета. Я позволяю повторить мои слова всем, кто будет заговаривать с вами на эту тему.

    Очень возбужденный, охваченный сильным и глубоким гневом, император расхаживал по кабинету, чтобы успокоиться. Я также встал вместе с ним, поскольку никто не имеет права сидеть, когда стоит император.

    — Садитесь, полковник, — милостиво разрешил Его величество, — а мне надо немного подвигаться.

    Император долго ходил большими шагами по кабинету, куря папиросу за папиросой. Наконец, немного успокоившись, он возобновил беседу:

    — Прошу вас, полковник, по возвращении во Францию провести глубокое расследование, чтобы узнать источник этих слухов. Используйте все ваши связи и не останавливайтесь перед расходами, чтобы добиться результата.

    Император добавил несколько указаний политического и военного характера и отпустил меня, пожелав доброго пути.

    Направляясь в ноябре в Париж, я сделал остановку в Лондоне, где в то время находился один из моих лучших агентов, человек очень способный и редкого ума. Я приказал ему провести тщательное расследование истоков клеветы, которая возмущала государя. Одновременно я поручил подобное задание агенту из высших лондонских кругов, который имел серьезные связи в политическом мире.

    В Париже я рассказал об этом бывшему начальнику 2-го бюро полковнику Губэ. Он возвратился и обещал похлопотать перед цензурой, чтобы была запрещена перепечатка статей из иностранных газет на эту тему.

    Вместе с моими подчиненными я приступил к расследованию во всех политических и финансовых кругах. Нигде я не смог получить точных данных. Повсюду отвечали: ?Кое-кто говорит?, а этот неуловимый ?кое-кто? в [110] сто раз хуже, чем прямая клевета. Однако сведения, почерпнутые из французской печати, позволили мне обрести уверенность, что тенденциозные слухи исходят из Голландии и особенно из Швейцарии В последней стране действовало двадцать моих агентов. Полученная информация выводила нас на два мощных германо-швейцарских печатных органа, однако предстояло установить, кто их инспирировал? Вопрос был естественным, поскольку столь серьезные газеты не могли бы придумать подобную гнусность. Разыскиваемый нами ?инспиратор? должен был подкреплять достоверность факта.

    Двум моим лучшим сотрудникам было поручено посетить лиц, связанных с этими газетами. После многочисленных попыток одному из них удалось подружиться с редактором одной из них, который позволил ему скрытно присутствовать при разговоре с неким германским дипломатическим представителем. Господин редактор очень ловко перевел разговор на интересующую нас тему и, чтобы вызвать немца на откровенность, сказал, что, вероятно, было бы тенденциозным и необоснованным говорить о достоверности слухов о сепаратном мире.

    Дипломат, возбужденный столь коварным вопросом, высказал многочисленные доводы, подтверждающие эту сплетню, и попытался доказать необходимость убедить через прессу иностранное общественное мнение в достоверности слухов, дав понять, что их разглашение происходит из официального источника. Ясней и не скажешь, что этим официальным источником была Германия. Более того, редактор, который в целом не вникал в редактирование газеты, мог убедиться из беседы, что газета поддерживала тесные отношения с германским посольством.

    С другой стороны, мои люди сообщили мне такие детали, что я пришел к единственному логическому заключению: все слухи о сепаратном мире, которые в октябре столь сильно возмутили государя и которые пятнали честь России в глазах союзников и бесчестили Россию и императорскую семью, исходили от германского генштаба или Министерства иностранных дел. [111]

    Поэтому я закончил свой доклад государю высказыванием германского дипломата, которое слышал мой сотрудник:

    ?Нам не интересно знать, что русский император не хочет заключать сепаратный мир. Нам важно, чтобы верили этим слухам, которые ослабляют положение России и одновременно ее союзников. Вот то единственное, что нам нужно и чего мы ожидаем от вас?.


Наш сотрудник Милич

    Осенью 1916 года штаб Юго-Западного фронта обосновался в казармах Лысой Горы под Бердичевым, однако на месте генерала Иванова находился генерал Брусилов, примечательный только своим окружением. После моего возвращения из Парижа генерал Клембовский{42}, исполнявший обязанности начальника штаба, не нашел ничего более интересного, как расспросить меня о жизни на Монмартре до и во время войны. Зато пост генерала-квартирмейстера занимал генерал Духонин, руководитель рассудительный и пунктуальный.

    При штабе я встретил одного из моих лучших друзей, однокашника по военному училищу. Напрасно я ему твердил, что силы наших союзников растут с каждым днем, что наша самая прочная опора, Франция, не подпишет мира до полной и окончательной победы. Эти аргументы воспринимались моим другом скептически. Он уверял меня, что русская армия истощена, что никто не хочет продолжать борьбу и что революция неизбежна.

    Однажды вечером, после долгой беседы с генералом Духониным, я задал ему следующий вопрос:

    — Ваше высокопревосходительство, может ли так быть, что мы проиграем войну и наша армия будет не в [113] состоянии сражаться? Что нужно сделать для поднятия духа наших войск?

    — Да, полковник, все, что вы слышите со всех сторон, правда. Мы делаем невозможное, чтобы изменить столь несчастное положение, однако боюсь, что сбудутся мои прогнозы развития событий. Во всяком случае, мы выполним наш долг до конца. Если позволите, сменим тему разговора. Я хочу, чтобы завтра вы повидали некоего военнопленного, его зовут Милич. Думаю, этот человек может быть вам полезен. Он в вашем распоряжении.

    В то время, ожидая нового назначения, я бездельничал и был счастлив чем-либо заняться. Предложение генерала доставило мне большое удовольствие.

    На следующий день я разыскал Милича среди других военнопленных. Он произвел на меня неблагоприятное впечатление. Примерно двадцати лет, высокий, черный, с резкими чертами лица, со взглядом, загорающимся дикой злобой, когда при нем произносили слова ?Австрия? или ?австриец?. Предварительно я изучил его дело и ознакомился с довольно ценными сведениями, которые он передал штабу Юго-Западного фронта в момент пленения.

    Милич сообщил мне, что входил в секретную организацию, но название ее хотел сообщить только начальнику, с которым ему предстоит работать в будущем, иначе его постигнет судьба остальных военнопленных. Он уже месяц ожидал приезда своего шефа.

    — Начальник — я, — объявил я ему, — и наделен всеми полномочиями, чтобы принять решение о вашей судьбе. Извольте отвечать откровенно на все мои вопросы. Скажите мне, кто вы и какие услуги можете нам оказать?

    — Я уроженец Загреба и владею двенадцатью иностранными языками.

    Устроенный мною экзамен убедил в правдивости его слов.

    — Очень хорошо, — одобрил я. — Рассказывайте дальше.

    — До войны я состоял в Славянском террористическом обществе. После убийства эрцгерцога в Сараево мы [114] были вынуждены скрываться и решили ждать благоприятного момента для действий. Три месяца тому назад я получил задание от нашей организации сдаться в плен русским. И вот по каким причинам: мы хотели любой ценой помешать немцам напасть на Румынию. Мы знали, что вы неспособны предпринять наступление до весны 1917 года и, следовательно, помочь этой державе. Тогда мы решили устроить взрыв на железной дороге в Трансильвании.

    При этих словах он зловеще улыбнулся.

    — Ваш план весьма обширен и интересен, — заметил я. — Однако отдаете ли вы себе отчет в том, сколь мало людей согласятся пожертвовать своей жизнью или понести значительные потери, которых требуют ваши действия?

    — Не беспокойтесь об этом. Людей у нас достаточно. Что касается средств, то мы располагаем громадными суммами для осуществления нашего возмездия.

    — Вашего возмездия?

    — Да. Кто-то предупредил австрийскую полицию, и ей удалось сорвать наш план. Боевой центр террористического общества находился в Боснии. Поначалу все шло хорошо, руководил операциями мой отец. Он располагал в собственном имении небольшой штаб, там находились все важные документы и список наших сторонников. Однажды темной ночью в конце июля, накануне вступления Румынии в войну, в нашу дверь постучала полиция. Открыть дверь — значило выдать всех наших людей. Отец с друзьями, которые стояли рядом, решили защищаться. Полиция окружила дом. Одни из осажденных отстреливались, другие жгли документы. Каждый оставил для себя последний патрон, и когда полиция наконец ворвалась в безмолвное жилище, она нашла только четыре трупа и кучу пепла.

    Милич умолк. Я не прерывал его молчания. Он посмотрел на меня трагическим взглядом и глухо проговорил:

    — Своей смертью отец спас всю нашу организацию. Я поклялся отомстить за его смерть... Теперь вы мне верите? [115]

    — Да, но мне нужны доказательства силы вашей организации.

    При этих словах лицо Милича совсем помрачнело. Он посмотрел на меня с недоверием, но поняв по моему открытому взгляду, что я хочу ему помочь, изменил поведение. Встав, он отдал честь и попросил разрешения оторвать подметку сапога, откуда извлек конверт и протянул его мне.

    В конверте лежали покрытые цифрами бумаги. Ми-лич сел рядом со мной и стал их расшифровывать. Работа была кропотливой и закончилась только через несколько часов. Этими документами славянская организация объявляла о своей готовности предоставить себя в распоряжение русского правительства для борьбы с австрийской армией. Она предлагала подготовку взрывов на австрийских заводах, работающих на оборону. Милич должен был стать связным между организацией и нами.

    На следующий день пленный был освобожден. Переодетый в гражданское платье, он уехал в Петроград под фамилией Иванова. Перед отъездом назвал людей, стоящих во главе организации. С союзниками такого размаха мы могли работать в полной безопасности.

    Через неделю я встретился с Миличем в Петрограде Он собирался покинуть русскую столицу и присоединиться к моему сотруднику, князю Л., с помощью которого должен был добраться до Женевы. В качестве предлога для пребывания в Швейцарии он избрал отказ от службы в союзной армии. По его прибытии к месту назначения он установил связь со своим секретным обществом.

    Два месяца у меня не было известий о нем, и вот однажды, возвратившись в Париж, я получил сообщение от одного из моих швейцарских агентов о различных подозрительных субъектах, среди которых — недавно прибывший молодой русский, его фамилия Иванов. Удивленный, я вызвал своего агента и спросил, откуда у него такие сведения?

    — От швейцарской полиции. [116]

    Источник был серьезным. Однако я не сообщил эту новость союзническим властям. Я не хотел верить, что Милич за такой короткий срок переметнулся и предал дело, которому, казалось, был предан душой и телом. Я рекомендовал своему агенту сообщать мне обо всех поступках ?Иванова?, дав понять, что молодой русский может быть опасным анархистом.

    Пришлось лично выехать в Цюрих и поручить другому лицу сообщить мне о распорядке дня г-на ?Иванова?. Прошло несколько дней, и мой второй корреспондент передал мне сведения, почти аналогичные первым. Русский не поддерживал никаких связей, не появлялся в общественных местах и все время проводил у одной русской Маруси К. Эта дама, молодая и красивая, умеющая льстить мужчинам, одевалась с большой элегантностью и жила на широкую ногу, окруженная непомерной роскошью. Ее встречали в ночных заведениях в сопровождении германских офицеров, подозреваемых в шпионаже. Французские власти считали и ее подозрительной особой.

    Прочитав этот доклад, я не мешкая вернулся в Швейцарию и отправил записку Миличу, приглашая его пообедать завтра в небольшом ресторанчике, расположенном в нескольких километрах от французской границы. Хозяйка-француженка была предана нам, и у нее мы оказались в безопасности. Прибыв в назначенный час, увидел изысканно одетого Милича. Он непринужденно протянул мне руку — его манеры полностью изменились.

    — Итак, Иванов, вы довольны делами? — спросил я.

    — Очень доволен, г-н полковник, мне удалось отправить друзьям телеграмму, и я жду ответа.

    — Полагаю, вы сейчас развлекаетесь, ведь это так естественно в вашем возрасте.

    — Да, между делом, г-н полковник, но это мне не мешает работать. В настоящее время я занимаюсь контрразведкой.

    — Это безусловно интересно, однако в чем заключается ваша работа?

    Милич смутился, и я увидел колебание в его таких выразительных глазах. Он ответил с явным напряжением: [117]

    — Я познакомился с одной молодой русской, Марусей К. Она необыкновенная...

    И Милич принялся пылко расхваливать эту женщину и описывать мне ее.

    — Она обещала помочь раскрыть германский разведывательный центр в Швейцарии. Благодаря ей, я смогу обнаружить их организацию и во Франции и ликвидировать ее руководителей, обосновавшихся здесь.

    — Великолепно, — сказал я. — Какого же результата вы добились с момента знакомства с Марусей? Она вас свела, по крайней мере, хотя бы с одним из этих людей?

    — Пока еще нет, но она обещала ввести меня в эти круги, если я сначала окажу им небольшую услугу.

    — О какой услуге идет речь?

    — Марусю просили добыть сведения о русских войсках во Франции. Однако уверяю вас, г-н полковник, она согласилась с единственной целью раскрыть центр германского шпионажа.

    — Прекрасно все понимаю. Не станем терять времени. Этим же вечером вы представите меня Марусе как русского офицера с французского фронта, находящегося на излечении в Швейцарии.

    Милич, казалось, был доволен тем, что приготовил для меня.

    — Что же касается вас, — добавил я, — то этой же ночью отправляйтесь поездом во Францию. Комиссару на границе предъявите этот сиреневый билет, который будет вашим пропуском. По прибытии в Париж встретьтесь с моим заместителем, который займется вами до моего возвращения.

    Милич смотрел на меня, не в силах произнести ни слова. Наконец взволнованно прошептал:

    — А Маруся? А мой план?

    — Позвольте здесь действовать мне. Что касается Маруси, ее вы увидите позже, когда я разрешу.

    Милич помрачнел, встал со стула и гневно воскликнул:

    — Я люблю Марусю и никогда с ней не расстанусь. Я свободный человек, и вы ничего не сможете сделать со мной. [118]

    Я слушал его, спокойно куря папиросу.

    — Слова, которые вы только что произнесли, — ответил я, — принадлежат юному ?Иванову?, охваченному страстью и готовому забыть свой долг ради прекрасных глаз женщины. Я же хочу разговаривать с Миличем, который должен — по крайней мере я на это надеюсь — помнить о нашей беседе в Бердичевской тюрьме и о своем торжественном обещании исполнять мои приказы. Он не должен также забывать ни клятву, которую дал своей славянской организации задолго до войны, ни смерть отца, за которого поклялся отомстить.

    Заканчивая эту фразу, я заметил, как галантный и щеголеватый ?Иванов? превращается в молодого сербского террориста Милича.

    В порыве отчаяния он бросился передо мной на колени, прося, словно ребенок, прощения и повторяя:

    — Вы правы, господин полковник, я сделаю все, что прикажете, только спасите Марусю, уверяю, что она хочет вам помочь.

    Через час в элегантном салоне он представил меня молодой женщине как капитана Дмитриева, тяжело раненного на войне, который рассказывает удивительные истории о русских войсках во Франции. Спустя несколько минут ?Иванов? подошел к своей подруге и попросил разрешения откланяться.

    — Что с вами? — удивилась она. — У вас такой озабоченный вид сегодня. Какие-нибудь неприятности?

    — Никаких, однако я настолько утомлен, что должен немного отдохнуть. До завтра, Маруся.

    Он ушел, не выказывая грусти и волнения, мучивших его.

    Оставшись наедине со своим визитером (то есть со мной), Маруся принялась с многообещающим видом завоевывать так называемого капитана Дмитриева, с живым вниманием слушая невероятные басни о русских войсках во Франции. Время от времени она задавала вопросы о размещении войск, о номерах полков, но так неуклюже, что ее собеседник, отвечая, что на ум взбредет, не мог удержаться от улыбки. [119]

    Я ушел от Маруси поздно, пообещав навестить ее через два-три дня в небольшом ресторанчике, расположенном напротив апартаментов молодой женщины, встретился с моим агентом, ведущим за ней наружное наблюдение, а затем вернулся в отель.

    В вечер моего отъезда в Париж я нанес визит Марусе. В моем кармане лежал рапорт агента. Маруся приняла меня весьма любезно и спросила, не видел ли я Иванова.

    — Нет, — ответил я, — мне слегка нездоровилось и пришлось полежать в постели, мое состояние заставляет меня вести себя осторожно. А что поделывали вы? Приятно развлекались вчера?

    — Вечером я не выходила, — сказала Маруся и, сменив тему, стала расспрашивать меня о Париже, об армии, о войне. Не имея в своем распоряжении достаточно времени, я решил положить конец этой комедии.

    — Послушайте, Маруся, вынужден откровенно поговорить с вами. Вы молоды, и мне жаль вас от всего сердца, поскольку вы моя соотечественница. Вы играете в опасную игру.

    Достав касающийся ее рапорт, я прочел его:

    — Вы вышли из дому вчера вечером около девяти часов, зашли в кафе под названием ?Крокодил? и встретились с молодой женщиной, немкой по имени И. Х., которую подозревают в том, что она является резидентом германской разведки, и германским полковником О. Беседовали с ними по-немецки и передали им какую-то бумагу, затем через час возвратились домой. Сегодня утром тот же полковник посетил вас между девятью и девятью с четвертью.

    Маруся смутилась. Испуганно взглянув, она пролепетала дрожащим голосом:

    — Но кто же вы в таком случае?

    — Это не имеет значения. Теперь, надеюсь, вы убедились, что я знаю всю вашу тайну. Вы, насколько мне известно, находитесь на содержании германского правительства. О. — один из руководителей германской разведки. Такое положение не может продолжаться. Я предлагаю выйти из него двумя способами. Поступить [120] к нам на службу, и в этом случае через короткое время к вам придет некое лицо, мой друг, приказы которого следует беспрекословно выполнять. Или же немедленно порвите с немцами и уезжайте из Женевы, оставив мне ваш новый адрес. Предупреждаю, что с этого дня вы не скроетесь от нашего наблюдения.

    Маруся разрыдалась, не в силах вымолвить ни слова.

    — Быстрее решайте, время не ждет, я должен уезжать.

    — Боюсь полковника О., — наконец прошептала она, — он грозился меня убить за предательство.

    — В таком случае есть второй выход: хорошенько подумайте и предупредите моего друга о вашем решении.

    Маруся протянула дрожащую руку, бросив на меня взгляд затравленного зверька.

    Уже будучи в Париже, я отдавал одному из моих помощников распоряжения по поводу Маруси, как мне принесли почту из Женевы. Развернув газету, я обратил внимание на подчеркнутую статью. Вот ее содержание: ?Сегодня утром была найдена отравленной в своем доме (адрес такой-то) некая Маруся К. Квартальный комиссар нашел у ее изголовья пустой флакон. Смерть наступила несколько часов назад, поскольку тело уже остыло?.

    Той же почтой пришел рапорт от моего агента. Он рассказал, что молодая служанка Маруси, зайдя утром в комнату хозяйки, застала ее мертвой в постели. Моему агенту удалось присутствовать при вскрытии тела. К рапорту была приложена записка: ?В 10 часов вечера полковник О. зашел к Марусе. От нее вышел в 11 часов. Я последовал за ним. Он направился пешком на вокзал, где его ожидал неизвестный, передавший ему чемодан. О. уехал поездом в Берлин?.

    Я понял, что смерть Маруси не была добровольной.

    Милич, обожавший эту женщину, был охвачен отчаянием, вызывавшим жалость. Ненависть к австро-германцам теперь подогревалась не только жаждой мести за отца, но и желанием отомстить за смерть возлюбленной.

    Через десять дней его нельзя было узнать из-за отросшей бороды. [121] С паспортом на имя бельгийского студента, освобожденного от призыва в армию по состоянию здоровья, он прибыл в Цюрих.

    Секретная организация, членом которой был Милич, действовала успешно. Мы регулярно получали весьма интересные сведения. Что же касается австрийцев, то в течение 1917 года они зарегистрировали многочисленные взрывы на своих оружейных заводах и заводах боеприпасов, работа которых таким образом все время прерывалась.

    Через несколько лет после войны я повстречал Милича в Париже. Его отчизна была освобождена от австрийского ига. Сам он стал одной из заметных фигур в своей стране. Теперь он занимался не разрушением королевства, но созданием нового государства: своей Родины.


Летчик Зозо

    Ко мне зашел старый знакомый поговорить о своем военном крестнике, которого он разыскал в русском госпитале, одинокого и всеми забытого, тяжело раненного на французском фронте. Приятель попросил использовать его на моей службе. Прежде чем согласиться, я пожелал ознакомиться с карточкой раненого, заведенной в русской секретной полиции в Париже. Собранные там сведения были весьма симпатичны, несмотря на революционное прошлое этого военнослужащего. Вот коротко то, что имелось во 2-м бюро военного министерства:

    ?Революционной деятельностью занялся еще в гимназии; играл важную роль в революционном движении на Кавказе в 1905 году. Блестящий оратор, организатор многочисленных террористических акций; возглавлял вооруженное ограбление казначейства в Душете; упрям, оригинален, опасен.

    Усилиями агентов тайной русской полиции замешан в покушении на российского подданного Шкирко в Лозанне. На судебном процессе ему удалось оправдаться, однако его выслали в административном порядке с территории Конфедерации. [123]

    Чтобы прекратить его революционную деятельность, нашим агентам пришлось вызвать в кругах политических эмигрантов сомнения в его искренности. Облагоразумившись, он поступил в авиацию. Первый русский летчик. Установить наблюдение?.

    Другая записка говорила в его пользу:

    ?В 1910 году был приглашен генералом российского генштаба Гельмгольцем{44}, находящимся в командировке во Франции, который по совету профессора Альфонса Берже предложил ему возвратиться в Россию и за щедрое вознаграждение заняться созданием русской военной авиации. Он должен предварительно направить письмо с отказом от всякой революционной деятельности в будущем и осуждением ранее совершенных действий?.

    Летчик сказал категорическое ?нет?, несмотря на плачевное материальное положение. Этот факт характеризует человека, позволяет ему доверять. Я попросил его зайти ко мне на авеню Иены. Наша беседа носила вполне конкретный характер.

    — Я знаю ваше революционное прошлое, сержант, и образ мыслей русских революционеров. Вступив в ряды союзников, вы уже нарушили принципы антимилитаризма. Почему же теперь хотите заниматься контрразведкой в пользу русской армии?

    — Господин полковник, — ответил летчик, — не нужно искать логики в голове авиатора, особенно грузина. Я пошел во французскую авиацию, чтобы защищать республиканскую страну, на которую напала монархия, желающая растоптать ее сапогами своих солдат. Франция оказала мне гостеприимство, преследуемый русской полицией по всей Европе, я нашел здесь убежище. Я выполняю обязательства честного человека, который возвращает долги.

    — Почему мне хочется поступить к вам на службу? Я оставил на фронте друзей, настоящих друзей, какие бывают только в авиации. Они борются, сражаются, их убивают... Вы хотите, чтобы я сидел сложа руки и смотрел как они воюют? Им надо помочь. Посмотрите, как я искалечен. Я конченный для авиации человек, но могу [124] еще сражаться в тылу против секретных агентов противника. Это тоже борьба, как на фронте.

    — Не откроете ли, как вас осенила подобная идея? Выкладывайте все начистоту. Даю слово, это останется между нами.

    — Прекрасно. Шесть месяцев назад я еще не был ранен Случайно встретил старую подругу, бывшую до войны летчицей, Марту Рише, и она отчаянно в меня вцепилась. Муж ее погиб на войне, бездействие ее тяготило, а ей хотелось любой ценой вернуться в авиацию. Она отправила прошение заместителю командующего этим родом войск, предлагая услуги в качестве военного пилота или приемщика самолетов, или даже курьера. Конечно, ее не приняли. Тогда, упорствуя, она обратилась ко всем летчикам и возобновила свои попытки. Ничего из этого не вышло, однако ее деятельность привлекла внимание к ней и вызвала подозрение.

    О ней донесли во 2-е бюро. Однажды, находясь в Бурже, я был срочно вызван подполковником Д., который направил меня к капитану Ладу, обаятельному бородачу, беспрерывно курящему, искрящемуся умом. После нескольких вводных фраз он спросил у меня, что я знаю о Марте Рише, и, наконец, сказал мне следующее:

    — Мне известны ваши фронтовые подвиги, сержант: вы любите Францию и энергично ее защищаете. Следовательно, примете мое предложение. О Марте Рише{45}, с которой вы в прекрасных отношениях, мне доложили, что она под подозрением. Вы будете следить за ней, чтобы выяснить, не работает ли она на противника.

    Вот, господин полковник, — продолжил летчик, — почему меня осенила идея о контрразредке. Я вам нужен? Тогда доверьтесь мне и позвольте действовать свободно. Я кое-чего добьюсь.

    Я принял предложение сержанта Зозо и немедленно направил его в Швейцарию. Необходимо было уточнить деятельность некой грузинской банды, которая очень активно работала на немцев против союзников.

    В течение двух месяцев не было никаких вестей от Зозо. Находился ли он в Германии, как я подозревал? [125]

    Полная неизвестность. Но в один прекрасный день он появился передо мной. Великолепно выполнив свою задачу, он принес оригинальные документы неоспоримой подлинности, касающиеся переговоров и совместной работы между немцами и группой грузин.

    Со сведениями, могущими заинтересовать союзников, я направил Зозо к капитану Ладу. Но из разговора узнал, что мой абрек, очевидно, состоял одновременно агентом французского 2-го бюро, что меня окончательно успокоило. Впоследствии я был информирован, хотя не сразу, что в распоряжение 2-го бюро он был передан по приказу министерства.

    Однажды, в 1917 году, Зозо попросил меня отправить его в Испанию. Он задумал доставить во Францию знаменитого барона фон Крона, начальника базы германских подводных лодок и одновременно резидента разведки, подрывная работа которого наносила такой огромный вред союзникам. Вполне ему доверяя, я разрешил Зозо отправиться в страну Альфонса XIII{46}.

    Некоторые обстоятельства заставляют меня умолчать о подробностях этого пикантного дела. Могу лишь сказать, что когда в окрестностях Мадрида произошла автомобильная катастрофа, по поводу которой столь плохо контролируемые французские газеты опубликовали досадное сообщение, то в автомобиле находились тогда следующие лица: барон фон Крон, агент 2-го французского бюро Марта Рише и двое русских, в том числе авиатор Зозо. Быть может, когда-нибудь, когда будет написана история войны, Интеллидженс Сервис найдет нужным объяснить, почему не удался этот смелый план Зозо{47}.

    Тяжело раненный Зозо, благодаря стараниям немцев, словно провалился сквозь землю. Как ему удалось выбраться из этого капкана, известно одному лишь Богу. Все мои агенты в Испании тщетно разыскивали Зозо по Мадриду, когда однажды ночью находившийся в Испании мой заместитель князь Л. был разбужен красивой испанкой, вручившей ему записку следующего содержания: [126]

    ?Попавший в беду секретный агент полковника Истомина из Парижа просит вас немедленно прийти к нему в... (следовал адрес)?.

    На следующий день князь Л. отправился по указанному адресу. Можете представить его изумление, когда возле больничной койки он увидел барона фон Крона, который отечески опекал нашего раненого. Удивление князя Л. возросло еще больше, когда Зозо с подкупающей улыбкой представил барона моему совершенно ошеломленному заместителю.

    Барон был немедленно отозван в Берлин. Разведсеть, организованная им в Испании, была, к большому счастью для союзников, парализована на несколько месяцев{48}. Я представил Зозо к Георгиевскому кресту в знак при-, знания его больших заслуг, но он отказался от награды.

    По возвращении из Испании Зозо был придан французскими властями русской авиационной миссии, где его заслуги, подкрепленные знаниями авиации, ценились весьма высоко. Я поручил ему также издавать русскую газету, предназначенную в основном для Русского экспедиционного корпуса во Франции{49}.

    Награжденный Военным крестом трех степеней, Военной медалью, французским орденом благодарности и многими другими иностранными наградами, он вступил в жизнь, ковыляя на своих раздробленных ногах, одинокий, заброшенный, как и многие другие, кто принес себя в жертву во имя союзнического дела.


Фабрикант зонтиков

    Т Терез наши различные организации мы получали по-Льлезные сведения о германской и австрийской армиях, но нам не хватало деталей, одновременно поступающих из различных точек. У нас не было средств содержать корреспондента на каждом важном железнодорожном узле, например при крупных сортировочных станциях, и материально обеспечивать постоянные почтовые отправления. Нужно было найти ловкий выход из положения, но какой?

    Я уже упоминал о г-не Альфреде, моем главном организаторе и сотруднике, который был мне представлен в самом начале работы Марселем Б. Г-н Альфред был русским и в течение долгих лет исполнял в Париже деликатные функции. Он был когда-то революционером, однако одумался и согласился вести наблюдение за русскими террористами. Г-ну N., или Альфреду, было примерно 60 лет, он был неутомимым, всегда в движении, всегда начеку. Руководитель организацией № 1, он так умел вести агентурную работу, что мог служить образцом в делах подобного рода. [128]

    Я был в Лозанне, когда мне протелефонировали о его прибытии с крайне срочным сообщением и просьбой устроить в гостиницу. Он прибыл в 8 часов вечера, и, поужинав на скорую руку, мы отправились в мой номер.

    Г-н Альфред поведал мне следующее: с некоторых пор один из его агентов привлек к работе крупного фабриканта зонтиков, клиентура которого в основном проживала в странах противника, разбросанная по многочисленным населенным пунктам. Этот промышленник часто разъезжал, чтобы навеститъ своих клиентов. Когда агент счел, что почва достаточно подготовлена, он устроил встречу зонтичного фабриканта с Альфредом.

    — Не далее как сегодня утром, — продолжал г-н Альфред, — я познакомился с этим фабрикантом, неким Циммерманом. Мы быстро обо все договорились. Он очень хочет вести переговоры с клиентами в тех городах, которые вы укажете. Сразу же после нашего свидания я позвонил вам. Необходимо срочно с ним увидеться, поскольку через два дня он уедет в Австро-Венгрию.

    — Сообщите ему, чтобы был в Лозанне завтра в полдень, в обеденное время.

    Я быстро наметил план. Перед войной я проехал весь этот край на севере Австрийской империи и Галиции. Все мне было знакомо, и я знал наиболее интересные для нас станции.

    Г-н Циммерман прибыл на встречу в точно назначенное время.

    — Благодарю вас за помощь, которую вы собираетесь оказать, — сказал я ему. — Вы будете нам помогать ради того, чтобы положить быстрый конец отвратительной бойне, и вы сможете этим гордиться.

    — Полностью положитесь на меня и моих клиентов, которые будут посылать вам необходимые сведения. Пусть они, австрийцы или венгры — они много раз говорили об этой войне, как о навязанной политиками и германским Генштабом. Они не могут понять, почему их император следует в фарватере кайзера, ожидают, что все скоро кончится, и полны решимости действовать в этом направлении. [129]

    — Ваши наблюдения за положением дел позволяют предвидеть дальнейшее развитие нашего сотрудничества. Запомните, что внимание нужно уделить Кракову, Оломоуцу и Брно. Это, однако, не значит, что другие ваши клиенты не должны сообщать вам об увиденном.

    — Все будет так, как вы желаете.

    Затем мы договорились о вознаграждении, предназначенном для нашего информатора. Незначительная сумма, которую он запросил, показала, какой он новичок в этих делах, и я пообещал удвоить вознаграждение, если опыт первых месяцев даст желаемые результаты.

    В свою очередь, г-н Альфред записал имена лиц в Швейцарии, которые должны будут получать газеты указанных населенных пунктов, помеченные специальным образом.

    Возвратившись в Париж, я был проинформирован моим сотрудником, что наш фабрикант в назначенный час выехал поездом в Австрию. В течение месяца мы аккуратно получали газеты, и должен сразу сказать, что сведения, содержавшиеся в них, абсолютно точно соответствовали транспортировке войск, числу военных поездов и т. д.

    Как-то г-н Альфред пригласил одного из своих помощников, молодого эльзасского патриота, и приказал ему незамедлительно отправиться в Цюрих, где находился один из корреспондентов г-на Циммермана. Дождливым летним вечером агент г-н Робер прибыл на указанную ему небольшую станцию и направился к намеченной вилле, предварительно подняв воротник и опустив козырек кепки, чтобы защититься от ливня. Вилла стояла изолированно, была окружена большим огородом, а входная аллея освещалась электрической лампочкой над входом.

    Г-н Робер толкнул калитку, она оказалась приоткрытой, что его сначала удивило, однако он подумал, что хозяин, предупрежденный о его приезде, сделал это нарочно. Направившись к дому и вступив на порог, Робер остановился, удивленный тем, что слышит голоса. Профессия разведчика требует постоянной бдительности. Даже малейшее несоответствие должно служить предупреждением. [130]

    Позвонить или перенести встречу на завтра? Но утром у агента были другие срочные дела. Робер позвонил. Голоса стихли, но никто не вышел. Он позвонил еще раз и услышал приглушенные шаги. Обеспокоенный, подозревая, что случилось непредвиденное, он собирался уже уйти, как вдруг дверь резко распахнулась и появился человек с револьвером в руке. Г-н Робер, поняв, что пришел во время обыска, долго не раздумывал: он резко втолкнул в дом незнакомца, который кричал: ?Руки вверх!?, захлопнул дверь и убежал. Не имея возможности бежать к выходу по аллее, он обогнул дом, проскочил огород и перебрался через стену. Выйдя на открытое место, Робер заметил три тени — с карманными фонариками в руках полиция разыскивала его следы. Он перебрался на другую сторону усадьбы, в поле, и поздней ночью, весь промокший и в грязи, возвратился в Цюрих. Нужно было выяснить загадочную причину неудачи. На следующий вечер в ресторанчик этого небольшого местечка заявился коммивояжер, нагруженный чемоданом с различными товарами. Это был г-н Робер. Он предложил владелице чулки по оптовой цене и спросил, нет ли богатых клиентов в округе, могущих сделать большие закупки.

    — Я знаю таких, — сказала предупредительная хозяйка гостиницы. — Между прочим, среди богатых есть семья Штроманов, однако вы появились не вовремя, поскольку этой ночью у них были крупные неприятности.

    — Как? В таком спокойном краю?

    — Вы не можете себе представить, но г-на Штромана обвинили в шпионаже и после обыска в доме арестовали. Конечно, ошибка быстро разъяснится, однако мадам Штроман в отчаянии. Она вас не примет.

    Г-н Робер с убытком продал часть товара, остальное отдал на хранение любезной хозяйке гостиницы и вернулся в Цюрих. На следующее утро, изложив события в донесении, он переоделся в безупречный костюм и сел в вагон, который унес его к новым делам.

    Я и г-н Альфред, предупрежденные обо всем, приняли необходимые меры, согласовав их с г-ном Циммерманом, [131] чтобы избежать любых неприятностей для его клиентов и особенно для корреспондента г-на Штромана в Кракове. Фабрикант зонтиков телеграфировал ему: ?Вынужден отсрочить отправку заказанных зонтиков; приостановите высылку денег по старым накладным?.

    Из двух других городов мы продолжали получать нужные газеты.

    Через десять дней после упомянутого инцидента г-н Штроман был выпущен на свободу. Г-н Робер тотчас нанес ему визит.

    — Ах, — сказал он ему полусердитым, полусожалеющим тоном, — ваш друг Альфред устроил гнусную штуку. В качестве личной услуги попросил меня получить на свое имя несколько краковских газет под тем предлогом, что не может получать их во Франции. Для возмещения расходов предложил мне 200 франков в месяц, что было более чем щедро. Я согласился, не видя ничего плохого в том, чтобы служить простым почтовым ящиком. Представьте, как я удивился, услыхав, что меня, мирного рантье, обвиняют в шпионаже в пользу англичан, которых я ненавижу всем сердцем! Мне показали газеты с наколотыми буквами, я в этом ничего не понял. Скажите вашему другу, что, несмотря на все желание быть ему полезным, я больше не хочу ничего получать.

    Настаивать было бесполезно, нужно было незамедлительно предупредить Робера и изменить нашу тактику. Через несколько дней в громадный магазин г-на Циммермана в Цюрихе зашли два клиента: молодой коммивояжер, известный фирме, и я, представитель другого универмага Женевы, прибывший для того, чтобы сделать большой заказ. Я назвался г-ном Жераром. Мы оба были приняты главой фирмы в его кабинете.

    Удобно устроившись в глубоких креслах, в течение двух часов мы обсуждали не цены на зонтики, а более жгучие проблемы, разложив перед собой карту Австро-Венгрии. Наконец пришли к согласию, и г-н ?Жерар? вручил г-ну Циммерману небольшую коробочку зубной пасты с этикеткой крупной швейцарской фирмы. [132]

    Эффект этой зубной пасты был незамедленным: через неделю я получил письмо из Кракова, написанное раствором зубной пасты. На белую бумагу без всяких видимых букв я налил специальную жидкость, и сразу же появились красноватые литеры. Другие письма, написанные тем же способом, поступали ко мне из самых различных населенных пунктов, и, казалось, все вошло в свою колею.

    Однако особенно нетерпеливо я ждал новостей от фабриканта, который курсировал между Веной и Будапештом. От него на фабрику не поступало никаких приказаний, его жена не получала никаких писем. Это молчание вызывало тревогу. После месячного ожидания, убежденные, что произошло несчастье, мы попросили швейцарские власти прояснить эту тайну и при необходимости вмешаться. И скоро все узнали. Г-н Циммерман находился в венской военной тюрьме, обвиненный в шпионаже в пользу союзников. Одновременно его жена получила письмо, написанное адвокатом под его диктовку:

    ?Я поочередно посетил моих клиентов в Австро-Венгрии и готовился к возвращению, когда один мой друг предложил познакомиться с новыми рынками. После нескольких дней пребывания в Братиславе, где я начал переговоры с одним торговцем зонтиками, однажды вечером, выходя от него, я заметил человека, который преследовал меня. Во время моего отсутствия все вещи в отеле были обысканы. Я решил уехать в тот же вечер, отложив на потом мои дела с клиентом. Мне нужно было также повидаться с польским железнодорожником, с которым уже велись переговоры, и при встрече передать деньги и зубную пасту. Только сделав это, я сел в поезд.

    Устроившись в купе, внес в записную книжку несколько цифр, фиксировавших число военных поездов, прошедших за последние три дня через Братиславу. Крупный мужчина, сидящий напротив, вызывал у меня большое недоверие: казалось, он наблюдает за каждым моим жестом с неослабным вниманием. Поэтому я решил выйти на ближайшей станции и вместо того, чтобы ехать в Будапешт, отправиться в Вену. Прибыв в столицу, я [133] завизировал свой паспорт, чтобы вернуться домой, и уже собирался покинуть гостиницу, когда в мою дверь постучались. Вошел комиссар полиции в сопровождении трех агентов и пригласил меня следовать за ними. Прибыв в комиссариат полиции, я услыхал, что меня обвиняют в шпионаже. Я резко протестовал, однако все было напрасно. Мне предъявили банковские билеты и зубную пасту, которую я передал железнодорожнику. Меня предал поляк! А мы-то работали на освобождение его страны! Вдобавок, к несчастью, в моей записной книжке обнаружили цифры, которые я внес во время отъезда из Братиславы...

    Вот мои распоряжения на тот случай, если со мной произойдет что-нибудь плохое...

    Я не могу раскрывать дальнейшие интимные подробности.

    Услыхав содержание письма, прочитанное ему вслух мадам Циммерман, г-н Альфред был подавлен. Ликвидирована не только организация № 7, но и бедная женщина лишалась семейного очага, рушилось ее счастье. Это было печально. Разумеется, мы сделали все для спасения Циммермана: осыпали золотом одного из лучших венских адвокатов, который обеспечил великолепную защиту своему клиенту. Все было бесполезно. Наш торговец зонтиками был приговорен к расстрелу. С большим достоинством, отказавшись выдать своих агентов взамен на жизнь, он прибыл к месту казни. Однако под нацеленными на него ружьями потерял мужество, упал на колени и попросил пощады. Его мольбы были прерваны ружейным залпом.

    Случайность и предательство сразили храброго друга союзников.


Львовские укрепления

    Если в делах разведки и контрразведки мужчины берут на себя по большей части опасную роль, то женщины, со своей стороны, вносят утонченность, гибкость, ум, скрытность, к ним они добавляют такое грозное оружие, как личная привлекательность, красота, шарм, обволакивающий взгляд. Пожалуй, им доставляет удовольствие быть актрисами в этой великой, особенной драме и с успехом играть свою роль. К самолюбию они добавляют по большей части пылкий патриотизм, более острый и более хрупкий, нежели патриотизм сильного пола. Очевидно, многие из них ищут денег, но в целом не в силу продажности, а из желания нравиться.

    Я мог убедиться в этом лучшим образом в деле Львовских укреплений.

    В нашу организацию № 1 под руководством г-на Альфреда входила замечательная женщина, г-жа Б., румынка по происхождению, очень красивая, изящная и умная. Она принадлежала к высшему свету Бухареста, была вдовой, следовательно, независимой дамой. Ее услуги, хотя и совсем недавние, высоко нами ценились. [135]

    В начале марта 1915 года она блистала в высших космополитических кругах Сент-Морица, щедро окруженная поклонниками, принимала участие во всех светских забавах, спортивных праздниках, приемах. Везде румынка оказывалась на первом месте. Любезные манеры, грация, обаяние собирали вокруг нее многочисленных обожателей, которые спорили между собой за ее улыбку, общество, будь то за обедом, в дансинге, в зале для бриджа или в театральной ложе. Однако она не выказывала предпочтения никому из воздыхателей, но никого и не лишала надежды. Подобное поведение ставило ее очень высоко во мнении, весьма ценится в столь тесном кругу, где ничто не может ускользнуть от постороннего взгляда. Никто из нас не сомневался, что она была проницательной наблюдательницей, способной перехватывать нити многочисленных интриг и путем перепроверки сведений узнавать тщательно скрываемые секреты.

    Однажды к ней подошел один из ее постоянных воздыхателей.

    — Мадам, — сказал он, — я хочу попросить вас о большой милости. Молодая жена одного из моих полковых товарищей только что приехала из Вены и чувствует себя немного одинокой. Не могли бы вы принять ее в свое окружение, дать ей местечко рядом с собой? Вы — само милосердие, и я благодарю вас заранее за проявление симпатии к молодой австриячке.

    Мадам Б. сразу поняла косвенную важность, которую может представить это знакомство, и ответила:

    — Приглашаю вас вместе с ней завтра в 3 часа.

    Сразу покоренная изысканностью мадам С., ее молодостью (той исполнилось едва двадцать лет), скромным очарованием, мадам Б. приняла свою протеже с большой любезностью.

    — Отобедайте завтра со мной, — предложила она ей, — мы будем одни и сможем обсудить столько мелочей этого обособленного мирка, в котором все мы здесь вертимся. Если хотите, я буду выступать в роли вашей старшей сестры. [136]

    Польщенная этим предложением, мадам С. охотно согласилась, и за обедом они побеседовали по душам.

    — Как вы добры, мадам, — сказала С., преисполненная благодарности.

    — Не делайте меня лучше, чем я есть. Когда я увидела вас, совсем еще дитя, одинокую и растерянную, я не могла оставить вас в печальном одиночестве, тем более, что ваши соотечественники мне вас рекомендовали. Скажите, как вам нравится наше вавилонское столпотворение?

    — Я совсем не ожидала, что в самый разгар войны встречу здесь столько бездельников.

    — Согласна, они бездельники, если не считать нескольких людей, серьезно раненных и находящихся на излечении, но все они имеют свои занятия, разумеется, секретные. Каждый хочет проникнуть в душу соседа, замечает приходы и уходы, пытается понять смысл случайных слов. Что касается женщин, то все они являются объектом особого внимания. Каждая вновь появившаяся заносится в реестр Дворца правосудия, которому сообщают самые невероятные слухи о ней: шпионка, говорит один, искательница приключений, возражает другой, жертва войны, уверяет третий и т. д. и т. п. Но кем бы она ни была, все ищут ее общества, пытаются ее завоевать. Вам пока удалось избежать этого жестокого штурма, поскольку вы находитесь под покровительством австрийского офицера.

    — Вы тоже, мадам, избежали...

    — И я, как вы правильно сказали. Правда, здесь никто не осмеливается позволить ни малейшей вольности в мой адрес. Но скажите, почему вы уехали из Австрии? По причине здоровья или желания избежать ужасов войны?

    — По причине здоровья, увы! В начале зимы я перенесла страшный насморк, доктора рекомендовали мне сменить климат и назвали Швейцарию.

    В этот момент молодую женщину одолел приступ характерного сухого кашля.

    — Следует хорошенько лечиться, — наставительно заметила растрогавшаяся мадам Б. [137]

    — О, это ничего. Чувствую, что здесь скоро поправлюсь. Прага для меня слишком нездорова, а Вена ничуть не лучше. Мне нужен чистый, живительный воздух.

    — Прага? Ваш муж служил в гарнизоне?

    — Нет, мой муж очень крупный промышленник, у него несколько заводов в Богемии, поскольку мы чехи. Так как мы несколько под подозрением, а малейшее подозрение ведет к тюремному заключению и конфискации имущества, муж пошел на военную службу. Начальство его ценит как хорошего чертежника и картографа. В настоящее время он в Вене, составляет новые карты.

    — Он, должно быть, доволен своей должностью?

    — Да — поскольку ему удалось сохранить наше состояние и остаться рядом со мной; нет — потому что мы чехи и надеемся на освобождение нашей Родины, рассчитывая на первую возможность, чтобы сбросить иго. Поэтому ношение мундира угнетателей причиняет ему бесконечную боль,

    — Я это понимаю. Я, румынка, испытывала бы те же чувства, если бы моя страна была под иностранным господством, и сделала бы все, чтобы помочь избавиться от него.

    Затем беседа перешла на менее рискованные темы, однако мадам Б. поспешила меня обо всем предупредить. Дело интересное, можно было попытаться прощупать ситуацию. Я решил немедленно направить в Швейцарию неутомимого г-на Альфреда. Если моя идея осуществима, то положение господина С., действительно, позволяло заполучить крайне важные планы, накануне подготовки к наступлению русской армии. Его целью было взятие Львова. Однако это несло в себе некоторый риск с учетом новых оборонительных работ, осуществлявшихся на подступах ко Львову. Что это были за работы? Тайна, которую мы пока не могли разгадать...

    Прибыв в Сент-Мориц, г-н Альфред был зван на чай к г-же Б., которая пригласила и свою молодую подругу. Мой сотрудник с видом бонвивана, любящего при случае блеснуть красноречием и удачным каламбуром, сразу сумел растопить лед. [138]

    — Вы, однако, ничего не говорите о войне, которая всех беспокоит, — настойчиво вопрошала мадам Б.

    — Я, знаете, привык давать событиям идти своим чередом, если ничего не могу в них изменить.

    — Как много философии, даже слишком. Мадам С. — чешка и, без сомнения, думает так же, как и я.

    — Ах, мадам, так вы уроженка прекрасной страны, которую я не один раз исколесил во всех направлениях? Каждый год я ездил в Карлсбад и пользовался этими случаями, чтобы познакомиться с чешскими Соколами. Считаю, что чехи должны быть независимыми. Я этого желаю от всего сердца. Война плохо кончится для тех, кто ее спровоцировал, и это будет освобождением угнетенных народов.

    — Ваши слова, сударь, доставляют мне величайшую радость, — живо откликнулась мадам С.

    — Извините, мадам, за то, что я предался воспоминаниям. Мне следует быть уравновешенным. Этого требует моя торговля. Но уже поздно, и я вас покидаю.

    — Приходите снова к нам, сударь. Я так счастлива, когда говорят о моей Родине. Да, мы, чехи, ненавидим Австрию и наших хозяев.

    И молодая женщина с большим чувством продолжала эту тему.

    Г-н Альфред обещал зайти к мадам Б. на следующий день, однако не застал ее. Под предлогом, что Сент-Мориц ее утомляет, она уехала на Женевское озеро. Этот отъезд был согласован со мной. Если мадам С. окажется скомпрометированной, то мадам Б. любой ценой должна оставаться вне всяких подозрений.

    Встреча между г-ном Альфредом и мадам С. протекала весьма интересно; мой агент раскрыл свои карты и объяснил, что ему нужно.

    — Я согласна, — ответила в лихорадочном возбуждении г-жа С. — Я поеду к мужу, а австрийским властям я скажу, что мне надо урегулировать с ним кое-какие семейные дела. Вернусь скоро. Нисколько не сомневаюсь в помощи М., ведь он патриот.

    — Не позволите ли мне возместить вам расходы, связанные с этой поездкой? [139]

    — Мы очень богаты, сударь, но поскольку я не планировала эту внезапную поездку, то принимаю ваше предложение при обязательном условии, что верну деньги.

    Было условлено, что как только паспорт мадам С. завизируют, она известит об этом некоего доктора в окрестностях Женевы, с которым у меня была специальная договоренность, встретится с ним накануне отъезда и получит от него, как руководителя организации, последние указания. Не стоит и говорить, что я заменял доктора, выдавая себя за его ассистента. Получив известие о выдаче визы, я выехал поездом в Женеву. Оттуда на автомашине доктора прибыл в Сент-Мориц повидать больную.

    Мадам С., очень взволнованная, горячо пожала мне.

    — Я счастлива, счастлива больше, нежели ожидала, доктор, — призналась она мне. — С тех пор, как г-н Альфред предложил мне поездку, я не могу усидеть на месте. Быть полезной своей стране — высшая радость. А возг можность оказать услугу русским увеличивает мое счастье.

    — Благодарю от имени моей страны, мадам, однако успокойтесь. Вам это необходимо. Прежде всего, излишняя экзальтация может усугубить вашу болезнь, а это нежелательно. Тем самым вы нанесли бы вред и Чехии, и нам. Послушайтесь врача.

    Мадам С. опустила голову, словно провинившийся ребенок.

    — Я буду придерживаться ваших предписаний, доктор.

    — Хорошо. Затем необходимо следить за каждым своим поступком, за каждым словом. То, что вы предпринимаете, очень важно, однако может привести к скверным последствиям для вас и вашего мужа. Возвращаясь, не берите с собой ни одного компрометирующего документа, поскольку вас могут и обыскать. В дороге могут оказаться любезные спутники, которые попытаются вас разговорить. С этого момента вашей инструкцией будет ?осторожность?. Я ухожу, поскольку слишком долгий визит врача может показаться странным. Мой номер на той [140] же лестничной площадке, что и ваш. Я зайду ночью сообщить все необходимое для вашего задания.

    — Приходите, доктор, я жду.

    Когда все в отеле уснули, я зашел к мадам С. и, развернув карту окрестностей Львова, заставил ее выучить наизусть все вопросы, на которые нужны ответы. Я вновь заглянул в полдень, прочел новую лекцию о Галиции и пожелал доброго пути. Накануне возвращения она должна будет написать письмо одной даме в Цюрихе и предупредить ее о приезде, не добавляя ничего лишнего.

    В первой половине апреля дама из Цюриха передала мне почтовую карточку, только что полученную:

    ?Я очень счастлива, что повидалась с мужем. Хотя мое здоровье улучшилось, врачи настаивают на возвращении в Сент-Мориц, в горы. Надеюсь скоро увидеться с Вами?.

    Прошел апрель, настал май, но от С. не было никаких известий. Это меня обеспокоило. Кроме того, я был в отчаянии по поводу нашего будущего вступления в кампанию. Приказав навести справки, я узнал, что наша корреспондента из Цюриха арестована швейцарскими властями по подозрению в шпионаже в пользу одной из враждующих стран. Поскольку я верил в сообразительность нашей корреспондентки, то не сомневался, что она вскоре будет выпущена, и попросил моего агента предупредить меня, как только дама вернется в Сент-Мориц. Получив через несколько дней весточку о ее прибытии, я выехал в Швейцарию и навестил мадам С.

    — О, доктор, какая радость вновь видеть вас! Очень сожалею, что опоздала. Меня ненадолго арестовали, и я не знала, как сообщить вам о моем приезде. Я проследовала через Цюрих, однако ваша корреспондентка уехала, не оставив адреса. Вы не советовали мне писать вам, и я была в растерянности.

    — Все хорошо, что хорошо кончается. Швейцарские власти были слишком назойливыми?

    — Нет, небольшие формальности и только. Я оставалась двое суток под наблюдением.

    — Каков же результат вашей поездки? [141]

    — Вы будете довольны.

    — Поздравляю вас, мадам, и благодарю! Расскажите все поподробнее.

    Мадам С. сообщила мне, что ее муж, немедленно извещенный ею о задании, с энтузиазмом согласился. Однако несколько дней размышлял, понимая, какой серьезной опасности подвергается его жена, и не зная, как ей помочь. Кроме деталей, которые можно передать устно, существовали другие тонкости — планы укрепленных вооружений, которые требовали изложения на бумаге. Проверки на границах были такие строгие, что тайно провезти даже малейший клочок бумаги казалось невозможным. Сожалея о своем бессилии, муж мадам С. собирался уже отказаться от предложенного дела. Но однажды утром после очередного разговора с женой ему пришла в голову гениальная идея. Попросив мадам С. собраться в дорогу, он за два часа до отъезда нарисовал на подошвах ее ступней план укрепления Львовских оборонительных линий.

    — На границе, — продолжала мадам С., — меня раздели, были проверены даже пуговицы моего манто, всю обыскали, но я стояла на ногах и никому в голову не пришло посмотреть на мои подошвы.

    Громко смеясь над тем, как ловко она провела противника, мадам С. сказала мне, сняв туфли и чулки и обнажив прекрасные ноги:

    — Снимите этот чертеж, а я дам вам дополнительные разъяснения.

    Разъяснения были необходимы, поскольку рисунок немного стерся. Мне удалось идеально воспроизвести шедевр великого картографа.

    — Теперь, — попросила мадам С., — оставьте меня, доктор. Мне необходимо в ванну: уже целую неделю я ее не принимала, боясь что-нибудь смыть.

    Во второй половине дня изысканный ужин и прекрасно проведенный в беседах вечер позволили нам забыть все переживания. Поскольку мне было нужно уезжать рано утром, я распрощался с очаровательной женщиной, которая настояла на возвращении выданного ей денежного аванса. [142]

    Уезжая на рассвете, я был ошеломлен известием о ночном обыске в номере мадам С. и о передаче ее в руки швейцарского правосудия. Я уехал, не теряя ни минуты, поскольку документ в моем портфеле, необходимый моей стране, ни в коем случае не должен попасть в чужие руки. Безусловно, за мной следили германские агенты, которые не преминули бы выдать швейцарским властям любого из тех, кого я навещал.

    Едва прибыв в Париж, я отправил шифрованную телеграмму начальнику Генштаба России. От него она поступила генералу Дитерихсу в Бердичев, который нанес на карте точные сведения, добытые мной Через две недели наши войска начали наступление на Львовские оборонительные линии.

    Мадам С. была переведена в Берн. Несмотря на настойчивость прусской контрразведки, которая обвинила ее в служении России, власти не смогли найти никаких доказательств. Добропорядочность ее мужа, его офицерский статус заставили их выпустить мадам С. на свободу. Молодая женщина перенесла сильное потрясение. Когда случай свел нас с нею через полгода (я не хотел снова подвергать ее таким жестоким испытаниям и больше ни о чем не просил), я едва ее узнал. Неумолимая болезнь, которой она страдала, сильно прогрессировала.

    Однако, несмотря на свое состояние, мадам С. горячо приняла меня. Она весьма интересовалась результатами своей миссии и успехами, на которые надеялись союзники для достижения победы, что таким образом позволило бы стране мадам С. вновь стать независимой. Бедная женщина! Через полгода я узнал о ее смерти. При этом известии я испытал глубокую грусть. Мадам С. оказалась благородной, бескорыстной женщиной, преданной Родине. Ее вдохновляла одна идея: увидеть свою страну свободной рядом с другими нациями.


Портфель дипломата

    В начале 1917 года русским армиям, благодаря упорным и продолжительным усилиям, удалось овладеть почти всеми ключевыми железнодорожными узлами противника. Тем не менее, несмотря на ценные сведения, добытые нашей секретной организацией, мы не смогли предоставить отчет о планах противника и моральном состоянии его войск. Тогда я и подумал о необходимости иметь агента в германо-австрийском объединенном штабе. Но кого искать среди тех, кто занимал стабильное положение офицера? Об этом нечего и думать. Военных корреспондентов, членов иностранных военных миссий, уполномоченных наблюдать за боевыми действиями? Может быть.

    Я привлек к этому делу внимание моих сотрудников, проживающих в Швейцарии и Голландии, уточнив, что мне нужен человек большой культуры, а не субъект без образования, способный только — как это часто бывало — следить за поездами или взрывать туннели, заводы, склады боеприпасов. Помимо документации, о которой я только что упоминал, нам было необходимо оставаться в курсе связей Германии с агитаторами на Украине, знать о внутренних разногласиях, существовавших [144] между Германией и Австрией. Роль подобного бесценного и до сих пор не найденного информатора была многогранна и необыкновенно трудна.

    Я почти отказался от мысли поймать такую редкую птицу, когда мой главный сотрудник, г-н Альфред, не имевший себе равного по уму, подбросил оригинальную идею.

    — Сейчас в Лозанне, — сказал он, — пребывает г-н П., австрийский дипломат, уже в возрасте, но женатый на весьма молодой особе.

    — Г-н П., который работал до войны в посольстве в Петербурге?

    — Он самый.

    — Я его знаю, это — тонкая штучка. Что он делает в Швейцарии?

    — Он здесь со специальной миссией. Я убедился, что на адрес своего отеля он получает обширную корреспонденцию под прикрытием посольства. Я неоднократно устанавливал за ним наблюдение. Он встречается в различных местах с людьми всяких национальностей. По отрывкам их разговоров я смог понять, что он передает некоторым агентам сведения о силах и намерениях империй, чтобы повлиять на сторонников мира в союзных странах и дать оружие для их пропаганды. Впрочем, г-н П. также поддерживает недовольных в некоторых районах, чтобы вызвать беспорядки. Его активность невероятна, хотя он уже не молод и изрядно растолстел.

    — Нужно собрать на него уточненные сведения.

    — Г-н П. всегда носит под мышкой запертый на ключ портфель, который держит особым способом, продев руку под ручку, и кистью придерживает низ портфеля. Вырвать его невозможно.

    — А нельзя ли с ним поближе познакомиться?

    — Г-н и г-жа П. живут очень замкнуто в собственной квартире. Они никогда и никого не принимают.

    — А как это нравится г-же П.?

    — Я и сам спрашивал себя об этом. Она, кажется, сильно скучает, поскольку муж с ней редко разговаривает, когда они выезжают на концерт или на рулетку. [145]

    — На рулетку?

    — Да, в казино, если вам так больше нравится.

    — И что же они там делают?

    — Г-н П. играет. Он даже азартно играет: настолько упорен, несмотря на постоянный проигрыш, что уже вошел в поговорку. Каждый день проигрывает по-крупному. Желая этим воспользоваться, я однажды одолжил ему десять тысяч франков, которые он взял и до сих пор не вернул. Я надеялся таким образом войти в его семью. Из этого ничего не вышло, к моему великому разочарованию.

    — Понимаю. То, что вы рассказываете, позволяет предвидеть одно решение. Дайте подумать. Во всяком случае, у нас есть некоторые козыри, которыми мы должны воспользоваться: молодая, красивая женщина, весьма заброшенная, и муж, питающий страсть к картам, носящий портфель с директивами, содержание которого надо изучить в подходящий момент. Если мы преуспеем, то нам не надо будет искать кого-то в Австрии. До скорого.

    Случайность решает многое. Я назначил свидание в районе бульваров одному из моих секретных агентов. Оставив автомобиль на углу ул. Альбера и площади Оперы, я шел мимо кафе де ля Пэ, когда вдруг увидел человека с тонкими и правильными чертами лица, сидевшего с задумчивым видом. В нем я узнал моего друга детства Сергея Вонлярлярского{50}, с которым позднее мы были однополчанами. После блестящего окончания Пажеского корпуса, который, как известно, являлся привилегированным учебным заведением для высшей знати, он поступил офицером в один из лучших полков императорской гвардии.

    Можно представить, с какой радостью мы обнялись, но я опаздывал и не имел времени побеседовать с ним.

    — Приходи завтра ко мне пообедать на авеню Иены, 66. Мы с женой будем одни, — сказал я.

    Сергей обещал и следующим вечером пришел в безукоризненном смокинге.

    — Какой счастливый случай свел нас с тобой в Париже в разгар войны? — спросил я его. [146]

    — Это целая история.

    — Рассказывай.

    — Поскольку история длинная, сначала поговорим о тебе.

    — О, со мной очень просто. Раненный, не годящийся к действительной службе, я был назначен для организации русской контрразведывательной службы.

    — Мне жаль тебя, это не та роль, которую мы любим играть.

    — Признаться, да. Но это официальный приказ императора. Долг — превыше всего. А потом, иногда это даже забавно, вскоре ты сможешь об этом судить по себе.

    — Что ты хочешь этим сказать?

    — Пока ничего. Теперь твоя очередь выкладывать все начистоту. Пусть присутствие моей жены тебя не смущает.

    — Рассказывайте, сударь, — попросила и моя жена, — вы у своих.

    Сергей не заставил себя упрашивать. Его повествование было захватывающим. Вспомнив нашу юность и модные петербургские вечера, он приступил к главному:

    — Ты помнишь Жанну Мадри?

    — Очаровательную чтицу из ?Аквариума??

    — Ее самую.

    — Какая была прелестная женщина, эта парижанка. Впрочем, не очень сильная артистка. По крайней мере, в то время.

    — Точно, но ты помнишь, с каким умением она добивалась бури аплодисментов? Невинный вид, с каким она исполняла фривольные песенки того времени, нравился публике, столь привередливой к репертуару летних театров.

    — И ты был покорен ее очарованием?

    — Чего же ты хочешь? Молодость бывает только однажды. К несчастью, один из наших однополчан, богатый и вдобавок женатый, влюбился в нее. Ты знаешь традицию. Он был более заслуженным офицером, чем я, и старше по возрасту. Я должен был посторониться, однако не сделал этого и, по нашим правилам, был вынужден [147] оставить полк. С небольшой суммой денег, занятой у друзей, поскольку семья отказалась меня содержать, мы с Жанной прибыли в Париж. Через несколько месяцев бурной, шикарной и даже безумной жизни мои средства были исчерпаны. Жанна ушла от меня, и я остался один, без всякого положения, предоставленный самому себе.

    — И что же дальше, мой бедный Сережа?

    — Было тяжело. Без ложного стыда я устроился сначала гарсоном в кафе, затем нашел место бармена на борту трансатлантического лайнера, после стал горнорабочим, грузчиком в порту и, наконец, в один прекрасный день мне представился случай поступить на службу в большую угольную компанию в Лондоне и занять положение. Жизнь снова становилась прекрасной, но вдруг разразилась война. Я все оставил и кинулся в Россию, где мне возвратили погоны. Во главе кавалерийского эскадрона я исполнял свой долг. Был серьезно ранен в грудь ударом сабли. После долгого пребывания в госпитале демобилизовался и приехал в Париж. Вчера, когда мы встретились, я только что выписался из клиники, где перенес очередную операцию, вызванную ранением, и теперь задаю себе вопрос: что будет со мной?

    — У тебя еще остались деньги?

    Достав бумажник, он открыл его и вынул билет в сто франков.

    — Это последний, — сказал он, — кроме него ничего нет.

    Я сделал жене знак оставить нас одних, но уходя, она сказала:

    — Здесь вы у себя дома, сударь, наш дом открыт для вас, приходите без всякого стеснения.

    Сергей, весьма взволнованный таким приглашением, поклонился.

    — Теперь, мой дорогой, — сказал я ему, — пойдем в мой кабинет, возьмем сигару и мы поговорим о делах, попивая прекрасный мокко.

    Мы удобно устроились в креслах.

    — Сергей, — начал я, — вспомним-ка старых друзей. Ты помнишь барона П., австрийского дипломата? [148]

    — Отлично помню, у него красивая жена, и если бы не моя связь с Жанной, я бы в нее влюбился.

    — Ты не хотел бы возобновить с ней знакомство?

    — Еще бы!

    — Она сейчас со своим мужем в Швейцарии, он выполняет важную дипломатическую миссию, весьма опасную для нашей Родины своими последствиями. А мы если и догадываемся об основных направлениях его прожектов, то не располагаем никакими подробностями. Мне нужен надежный, очень светский человек, способный раскрыть эту тайну.

    — Начинаю понимать тебя...

    Я изложил Сергею всю обстановку и необходимость оказать нам услугу и продолжил тему о России и союзниках.

    — Тебе это будет легче, чем кому-либо другому. Прежде всего, ты был знаком с этим дипломатом, и поэтому тебе проще сблизиться с ним. Затем как умелый соблазнитель...

    — Благодарю...

    — Ты сумеешь все уладить на месте.

    — Решено, — воскликнул Сергей, сильно заинтересованный.

    — Ты отправишься в Лозанну, так сказать, по причине здоровья, встретишься с бароном и окажешь ему необходимый кредит на рулетке, соблазнишь прекрасную баронессу и — это главное для меня, если не для тебя, — будешь знакомиться вновь и вновь с портфелем барона.

    — Ну и ну! — сказал, рассмеявшись, Сергей.

    — Значит, ты согласен?

    — Да.

    — Прекрасно. На выполнение этого задания я даю тебе десять тысяч франков в месяц. Вот они. Кроме того, все расходы будут за мой счет. Приготовься немедленно, я спешу с твоим отъездом.

    — Буду готов через двое суток.

    — Отлично, рассчитываю на тебя. Через два дня я отвез Сергея на вокзал. [149]

    Прошло две, затем три недели, не принося никаких известий. Обеспокоенный, я попросил г-на Альфреда бросить все дела и выехать в Лозанну.

    — Сергей вас не знает, — предупредил я его, — следовательно, вам будет легче следить за ним и его поступками.

    — А барон? Что он скажет, увидев меня? Подумает, что я приехал потребовать с него десять тысяч франков?

    — Неважно, что он подумает. Перспектива возвращения такой суммы сделает его, может быть, более любезным.

    Через несколько дней я получил одновременно два письма. Первое было отправлено г-ном Альфредом. Он сообщал, что барон П. с женой выехали из Лозанны в Уши в сопровождении Сергея. Последний был исполнен предупредительности к барону, которого он, видимо, совершенно покорил.

    Второе письмо было от Сергея.

    ?Ах, мой дорогой, — писал он, — как мне тебя благодарить! Прежде всего, ты спас меня в момент окончательного потопления, потом дал возможность вновь почувствовать вкус к жизни. Ирма, пардон, г-жа П., — самая восхитительная женщина, какую я когда-либо встречал. Она скучала, бедное дитя, поскольку ее муж, поглощенный дипломатией и картами, не обращает никакого внимания на ее прелести. И какие прелести! Самое прекрасное творение, какое только можно вообразить! Без одного изъяна и с бесподобной пылкостью в любовных играх. Завоевать ее было нетрудно. Супруги признали и сочли настолько неопасным, что и муж, и жена просили меня составить им компанию вместе или каждый в отдельности на рулетке и других местах. Я и Ирма получили полную свободу прогуливаться и укрываться, где нам хочется. Даже ночью, поскольку они спят в разных комнатах... Однако оставим это. Поскольку Лозанна показалась нам немного тесноватой, мы заговорили об Уши, и г-н П. сразу согласился.

    Что касается интересующего тебя дела, то я понемногу готовлю почву. Только Ирма может добыть мне [150] портфель, воспользовавшись крепким первым сном своего мужа. Это, может, получится не сразу. А пока я могу сказать, что приезжал агент с Украины, имел продолжительную встречу с бароном и на днях должен отправиться в Вену.

    Чуть было не забыл кое о чем важном для успеха нашего предприятия. У Ирмы есть родственники в Бразилии, которые с давних пор пересылают ей довольно большие суммы. Так вот, эти деньги до войны поступали к ней через один французско-бразильский банк в Париже. Сегодня все переводы категорически запрещены, а деньги блокированы. Нельзя ли получить для нее необходимое разрешение? Вот номер счета и адрес банка?.

    Едва ознакомившись с содержанием обоих посланий, я решил выехать в Швейцарию, чтобы ускорить события. Предпринял необходимые демарши, чтобы баронесса, предъявив ордер, который я возьму с собой, смогла получить ожидаемые крупные суммы денег, и, снабженный паспортом на имя некоего французского доктора Гарона, отправился в путь.

    Выбрав ?Палас?, где обычно останавливались все мои люди, я ознакомился со списком путешественников и попросил комнату по соседству с Альфредом. После плотного ужина, в хорошем настроении я ждал, когда в отеле наступит тишина. К часу ночи всякий шум прекратился, и я постучал в дверь номера 17, к г-ну Альфреду. Он доложил о текущих делах, затем он заговорил о Сергее, поведение которого не одобрил. По его словам, не оставляя ни на минуту покоренную им женщину, мой товарищ, казалось, думал только о развлечениях: концерты, балы, праздники, сентиментальные прогулки, экскурсии были его излюбленным времяпрепровождением. Г-н Альфред, твердый в соблюдении инструкций, скорый в исполнении приказов, не понимал такого поведения, но оно было объяснимым, поскольку нельзя сразу требовать от порядочного человека предательства, и нужно иметь большое терпение, чтобы добиться подобного результата. Эти рассуждения я держал при себе, однако был полон решимости ускорить ход событий. Вооружившись [151] отмычкой, я проник в комнату Сергея, который мирно спал. Я разбудил его, и он неприятно удивился, увидев меня.

    — Ты здесь? Что случилось? — воскликнул он.

    — Послушай, старина, я должен серьезно поговорить с тобой. Я получил телеграммы из России, ожидаемые сведения сильно запаздывают. Больше нет речи об строчке. Когда ты получишь портфель?

    — Надеюсь, что скоро. Я пока не смог заговорить о нем с баронессой.

    — Хорошо. С ней надо поговорить незамедлительно. Сейчас перед тобой не твой друг, а ответственный руководитель крупный службы. Через двое суток мне нужен результат. Да или нет! В последнем случае я буду вынужден прекратить твою миссию и поручу ее кому-нибудь другому, более ловкому и с менее горячей головой. Значит, выкручивайся сам. Принеси завтра. Если старый игрок сильно продуется, предложи ему вот эти десять тысяч франков. Договорись либо с ним, либо с его женой насчет документов. Можешь сказать баронессе, что у меня в кармане разрешение на получение перевода из Бразилии.

    Я оставил Сергея несколько расстроенным, но нисколько не сомневался в результате, зная характер моего друга. На следующий день, сбрив усы, нацепив большие очки, я пошел на рулетку. Барон уже сидел за столом и явно нервничал: он проигрывал. Позади него — Сергей и г-жа П. следили за игрой. Вскоре я убедился совершенно в том, что барону не везет. Тотчас же отправился к директору рулетки, которому шесть месяцев назад одолжил крупную сумму денег на организацию и приказал открыть дипломату кредит на двенадцать тысяч франков, а затем вернулся в зал. Удача не улыбалась игроку. Барон вскочил и направился в сторону дирекции. Через несколько минут вернулся с удовлетворенным видом, занял свое место и принялся азартно понтировать.

    Обойдя вокруг стола, я сел напротив супружеской пары. Сергей почувствовал мой взгляд, поднял голову и увидел меня. Нагнулся к своей спутнице и прошептал [152] несколько слов. Оба вышли. Я последовал за ними. Несмотря на то, что вид солнечного заката на озере с плавающими лебедями должен был бы привлечь их взгляд, влюбленные, уединившись, не обращали на него никакого внимания. Они вели серьезный разговор, а затем, после жаркого поцелуя, вернулись к рулетке. Предоставив молодой женщине одной подойти к мужу, Сергей сказал мне:

    — Жди меня в Уши. Сегодня вечером ты получишь документы. Ирма согласилась.

    — Как ты это сделал?

    — Слишком долго объяснять. Все улажено. До вечера.

    Я возвратился в Уши, не спеша пообедал и поднялся в номер. Мое нетерпение росло — время тянулось очень медленно. Наконец часов в десять вечера послышались три негромких удара в мою дверь. Это был г-н Альфред.

    Через полчаса снова постучались. Я побежал открыть. Это был Сергей, осматривающийся по сторонам и несущий объемистый портфель. Он встревожился и обеспокоился, увидя, что я не один.

    — Это мой друг, с которым я изучу документы, — объяснил я, — пусть его присутствие тебя не смущает. Ты можешь говорить обо всем свободно. Расскажи, как тебе все это удалось?

    — Барон возвратился к рулетке, где ему мерещился выигрыш. Его жена под предлогом мигрени ушла, и мы встретились дома. Ирма сразу же вручила мне портфель. Через полтора часа я вернусь за ним. Извини, что покидаю тебя, но я не могу оставить мою подругу.

    Он вышел. Г-н Альфред и я вытащили содержимое портфеля и с первого взгляда поняли, что в нем находятся планы и документы колоссального значения. У нас не было времени их переписывать, однако мой сотрудник имел при себе все необходимое для фотографирования. Поэтому работа была быстро закончена. Передавая портфель Сергею, я вручил ему банковский документ, предназначенный для баронессы. Через час я уехал из отеля с бесценными пленками сначала до границы, а затем в Париж, не желая ни минуты оставаться в Швейцарии. [153]

    С этого времени портфель совершал частые визиты в комнату Сергея, который фотографировал документы. Они были более чем бесценными для нас и позволили нашей стране избежать многих неприятностей и поражений. Что касается барона, то он оставался в Уши, продолжая играть и проигрывать, частенько обращаясь к кошельку Сергея. Делал он это неосознанно или же о чем-то догадывался? Задавал ли себе вопрос, по какой причине противник делает ему такие большие денежные авансы, а, может быть, страсть к игре была сильнее ревности и долга? Никто не узнает.

    Сергей оставался нашим верным сотрудником до конца моей службы. Затем он некоторое время проживал в Париже. Захваченный новой страстью к своей соотечественнице, он уехал за нею в Южную Америку. С тех пор известия от него становились все более и более редкими. Что с ним сталось? Где бросил он свой якорь? Может быть, в спокойной гавани укрылась его блуждающая лодка от столь бурной судьбы? Еще одна загадка.


Конец нашей службы

    Наши организации, созданные с таким трудом вокруг и одновременно в самом сердце вражеских стран, работали к нашему полному удовлетворению и на благо России. Они оказали замечательные услуги, и мы могли только радоваться тому, что не даром тратили отпущенные средства и соответствовали пожеланиям, высказываемым нашим Генштабом{51}. Преисполненные азарта, я и мои сотрудники были полны решимости удвоить усилия, которые широко поддерживались союзными правительствами.

    Вдруг тревожные вести, доходившие до нас из России, превратились в печальную действительность. Император Николай II отрекся от престола в пользу своего сына Алексея. Эта внезапная и ошеломляющая новость, которой на первых порах мы не хотели верить, была подтверждена нам официально, но без подробностей. Только из газет мы узнали о некоторых обстоятельствах, которые предшествовали дальнейшим событиям. Однако было бы правильней проинформировать нас в первую очередь. [155]

    Наконец, к нам поступили противоречивые телеграммы из Генштаба и Ставки (императорской штаб-квартиры). По повелению императора, все должны продолжать борьбу на стороне союзников против Германии и подчиняться приказам временного правительства. Последнее не внушало никакого доверия. Мой заместитель Л. категорически отказался после отречения нашего государя принести присягу новому правительству. Я попытался убедить его подчиниться и продолжать служить. Он не хотел ничего слышать. Л. предпочел, как сам говорил, уйти из армии и навсегда отказаться от карьеры. Какие доводы могли заставить его одуматься? Как и он, я испытывал самые серьезные опасения и в подобных условиях не мог найти убедительных аргументов. Однако временное правительство потребовало, чтобы все русские представители за границей принесли присягу. Я добился от Л., чтобы он продолжал помогать в выполнении трудной задачи, возложенной на меня. Однако он решил отсутствовать во время официальных мероприятий. Какие печальные дни мы пережили!..

    Особенно нас опечалила и поразила позиция большей части русских и иностранцев сразу по получении известия об отречении. Все казались удовлетворенными. Возможно, Революция с большой буквы делает свое дело и напоминает события 1789 года и последующих лет? Каждый воображал, что происшедшие в России изменения придадут ей новые силы и позволят возобновить борьбу с врагом. Стимулирующий лозунг ?Отечество в опасности!? поднял французский народ сто двадцать пять лет тому назад, и он, полагали, произведет такой же эффект у нас. По моему мнению, никто точно не знает нашего менталитета в обширной империи царей.

    Я ощущал, что повсюду нарастает беспорядок. Мои предчувствия сбылись через несколько дней. Зловещий ?Приказ № I?{52} начал действовать. Дисциплина исчезла. Русские войска во Франции стали потихоньку терять прежней порыв, испытав на себе последствия злобной пропаганды. Со всех сторон нашим солдатам повторяли одну и ту же старую песню: ?Прекращайте войну, возвращайтесь [156] в Россию. Начался раздел земли. Вы вернетесь слишком поздно?.

    Для русского крестьянина — а все наши солдаты, находившиеся во Франции, были крестьянами — земля значит все. С самого раннего детства он мечтает об этой земле, страстно лелеет мечту о своем наделе и не имеет его. Такова жизнь крестьянина, жизнь его родителей и детей. Перед ним забрезжил золотой век. Сердце его преисполнилось надеждой. Вернуться! Сказать навсегда ?прощай? полям бойни. Ограниченным умам исход битвы не важен, они очарованы едва видным миражом — Земля!

    Одновременно стали набирать обороты события в России. Временное правительство пыталось бороться с темными силами, которые оно само выпустило на свободу. Напрасно его наиболее влиятельные представители пытались гальванизировать армию. Они не могли бороться против работы агитаторов, которыми кишел весь фронт. Офицеры, униженные, осмеянные, подвергавшиеся угрозам, были вынуждены уходить, оставляя войска. Вскоре началось беспорядочное бегство с трагическими последствиями: бегство из лагеря в Майи и Куртине{53}.

    Мое положение в Париже становилось все более затруднительным. Множились интриги, мнимые разоблачения останавливали всякую работу. Теперь можно было доверять только малому числу людей. Основную часть мало волновал старый режим и благодеяния, которые они получили от него. Они повернулись в сторону новых хозяев, стремясь всеми средствами заслужить его милости. Никогда выражение ?горе побежденным? не казалось мне таким справедливым и таким грустным. В подобных обстоятельствах легко судить людей.

    Желая бороться до конца, я решил направить моего заместителя Л. в Россию. Ему предстояло исполнить важную миссию: увидеться со всеми руководителями нового режима, устно изложить им наше положение во Франции. Ему предстояла попытка добиться скоординированности всех директив. Мне, действительно, нужны были уверенность и точные приказания. Несмотря [157] ни на что, я не хотел отчаиваться. Я всегда помнил указание нашего бедного императора: ?Борьба до конца против врага?.

    Этот долг перед Родиной я исполню любой ценой.

    Ожидая возвращения Л., я получил предельно точные сведения относительно тесной связи экстремистских русских партий — в том числе большевистской, — с немцами, например: отправка из Швейцарии большевистских руководителей через Германию, позиция германского военного атташе в Швейцарии, который самолично осуществил посадку на поезд этих политических изгнанников{54}. Чрез посредство Генштаба я сообщал обо всем временному правительству и одновременно предупреждал своих руководителей об одном серьезном факте: мои сведения с момента их поступления больше не остаются совершенно секретными, они сообщаются некоторыми членами временного правительства их партиям. Эта новость вызвала памятное заседание Совета министров. Керенский отказался привести некоторые подробности, касающиеся военных дел, при Чернове, который почти открыто был германским агентом. Как бороться в подобных условиях? Власти были нужны энергичные, волевые люди. Не входя в рассуждения относительно режима, что не пристало мне как русскому и верноподданному императора, скажу, что Франция имела счастливую возможность во время своей знаменитой революции обрести такие личности, как члены Конвента Дантон, Робеспьер, Сен-Жюст, Дюдуа-Грансе, Карно и столь же много других, может быть кровавых, но каких людей! А мы? Где наши Дантоны и Робеспьеры{55}?

    Я ждал возвращения Л. с нетерпением, от которого получил добрые известия. Он был в Ставке и долго беседовал с генералом Дитерихсом, человеком отменных качеств, который обещал ему свою поддержку при любых обстоятельствах. Генерал знал меня уже долгие годы и полностью доверял. ГУГШ{*6} в Петербурге было труднее убедить, но несмотря ни на что, мы идем верным путем. [158]

    Л. удалось восстановить справедливость и пресечь клевету в наш адрес. Он доказал бессодержательность ложных доносов. Невозможно себе представить, сколько раз мы сталкивались с людьми, которые пытались нам навредить из зависти, из природной недоброжелательности, политической или личной ненависти. До сих пор я не представлял себе, какова человеческая злоба.

    Л. прибыл в Стокгольм, вовремя покинув Россию: в ходе его короткой поездки совершился большевистский переворот.

    Нам больше нечего было делать. Инструкции и широкие полномочия, которые привез мне Л., никуда уже не годились. В момент, когда мы собирались возобновить успешную и плодотворную работу, мы вынуждены были распустить все наши службы, и в каких условиях! Напрасно испрашивал я разрешения выплачивать денежное содержание агентам при ликвидации наших организаций. Мне также было отказано в выделении кредита{56}, чтобы в течение некоторого времени обеспечивать жизнь моих сотрудников, офицеров, приданных к миссии. Я с большим трудом добился санкции выплачивать им денежное содержание только в течение двух месяцев.

    Все секретные организации были безоговорочно распущены, приданные им люди рассеялись, ничего больше не существовало из того, что могло бы быть столь ценным для общего дела. Все эти увольнения и роспуск организаций не проходили без трений. Распространялась низкая клевета, разносимая неизвестными гнусными типами. Мы, вложившие в нашу работу все сердце, всю веру, весь патриотизм, стали почти подозрительными. Сплетничают, что Л. привез с собой восемнадцать миллионов — словно можно скрыть подобную сумму, — чтобы содействовать восстановлению Романовых на троне. А в действительности мы оставались совсем без денег. Все, кто оставался связан узами чести и верности с прежним режимом, казался опасным в глазах победивших левых.

    Даже в Париже, где каждый день можно было видеть нашу работу, с нами случилось любопытное приключение. [159]

    Я и Л. были представлены к ордену Почетного легиона, и эта высокая награда была нам предоставлена. Руководитель французской миссии поздравил нас и должен был вручить орденские знаки. Дело было решенное. Однако ни Л., ни я так ничего и не получили. Причина? До сих пор не знаю. Разве русская революция как-то уменьшила наши вчерашние заслуги? Или симпатии отдельных французских руководителей сразу перешли — сознательно или нет, — к русским коммунистам? А мы, как верные охранники царизма — следовательно, тирании для них, — уже недостойны знака отличия, каким бы ни было наше участие в общем деле борьбы с врагом? Я не хочу развивать эту тему.

    Все мои организации распущены. У меня остаются документы относительно всех дел, которые вела наша миссия, но я не намерен передавать эти документы в архивы нашего официального русского дипломатического ведомства, не зная, в чьи руки рано или поздно они попадут. Мы с Л. провели много дней, чтобы привести все в порядок. Я требую, чтобы наши досье были переданы в архивы французского Военного министерства с тем, чтобы оттуда они могли быть извлечены только мной, а в случае моей смерти г-ном Л. Я получил официальное письмо французского военного министра, гарантирующего выполнение этого обязательства. Наконец, мы провели целое утро, чтобы передать наши объемистые мешки на ул. Св. Доминика{57}.

    Последний акт сыгран. Прошлое мертво, и теперь я не что иное, как русский эмигрант, как и все мои друзья и соотечественники из всех социальных классов, которые не захотели подчиниться большевистскому режиму. Начинается другая, горестная жизнь. Я предвижу ее, полную страданий и разочарований. Утешением для меня остается то, что я честно исполнял свой долг и любил Родину.


Французская разведка о деятельности графа П. А. Игнатьева (Документы)

    №1

    Сообщение руководителя Русской миссии в Межсоюзническую секцию со сведениями на Арманда Дюрра, подозреваемого в связях с германской разведкой{*7}

    Межсоюзническая секция №599

    Русская миссия Париж, 2 мая 1917 г.

    НОТА

    для Секции централизации разведывательных данных

    (Разглашению не подлежит)

    Сообщается, что некий Арманд Дюрр, инженер германского происхождения, является инженером французской электротехнической компании, расположенной по адресу: ул. Буати, Париж.

    Он служил в Гражданской гвардии Брюсселя; вероятно, в этом качестве ему удалось получить документы, дающие право на проживание в Париже.

    Утверждают, что его сводный брат является капитаном или майором в Баварской армии.

    Руководитель Русской миссии полковник граф Игнатьев 2-й

    ЦХИДК Ф. 7. Оп. 4. Д. 21. Л. 61. Подлинник.

    №2

    Из сообщения руководителя Русской миссии в Межсоюзническую секцию о лицах, в сеть германского шпионажа в Швейцарии{*8}

    Межсоюзническая секция №766

    Русская миссия № 1727 Париж, 30/5/17

    Контрразведка

    Серьезный агент докладывает, что швейцарская полиция располагает сведениями, в соответствии с которыми нижеуказанные лица входят в сеть германского шпионажа в Швейцарии:

    3. Нойгасс Макс из Франкфурта, путешествует в Швейцарию и Данию.

    Руководитель Русской миссии полковник граф Игнатьев 2-й

    ЦХИДК Ф. 7. Оп. I. Д. 687. Л. 102. Копия.

    №3

    Сообщения руководителя Русской миссии в Межсоюзническую секцию со сведениями о Жаке Диккере, подозреваемом в дружбе с В. И. Лениным{*9}

    Межсоюзническая секция № 1359

    Русская миссия Париж, 25 августа 1917 г.

    Нота для Французской миссии

    Русская миссия имеет честь обратить внимание на некоего Диккера Жака, русского по национальности, но, вероятно, натурализованного русского подданного, проживающего по адресу: ул. Суисс, 22 в Пленпале (кантон Женевы).

    Диккер входит в женевский Революционный комитет и является Директором Русского юридического бюро (ул. Великих философов, 5) в Женеве.

    Убежденный пацифист и видный германофил, друг Ленина, он хранит средства, предназначенные для оплаты расходов по проезду в Россию ленинцев, поляков и румын, которые направляются в Петроград, чтобы там проповедовать мир. Диккер несколько раз получал деньги из Банка Розенберга в Цюрихе.

    Подлежит включению в список подозрительных лиц.

    Руководитель Русской миссии полковник граф Игнатьев 2-й

    Сообщено в: МИД МВД

    Службу безопасности Центральную службу разведки

    ЦХИДК Ф. 7. Оп. 2. Д. 627. Л. 41. Подлинник.

    №4

    Сообщение 2-го бюро Генерального штаба французской армии о деятельности русского агента Г. Г. Каблуковского в Швейцарии

    Париж, 23 сентября 1917 г.

    Службе разведки донесли, что агент русской разведки, приметы которого приводятся ниже, якобы в курсе фальшивых сделок в Швейцарии полковника Игнатьева накануне краха прежнего режима по заключению сепаратного мира между Германией и Россией.

    Г-н Каблуковский{*10} (Григорий или Густав) невысокого или нижесреднего роста, худощавый, тщедушный, еврейской наружности, моложавый, обычно хорошо одевается. Прекрасно говорит по-немецки и плохо по-французски.

    Во Францию прибыл из Голландии через Лондон в мае или июне 1917 года и первоначально остановился в отеле ?Елисейский дворец?; позднее проживал в отеле ?Мерседес?.

    Выехал в Швейцарию приблизительно в середине августа 1917 года. Каблуковский, Густав, сын Григория, теперь — Григорий Григорьевич, примерно 35 лет. При рождении крещен в протестантскую веру; в 1916 году выкрестился в православную веру. Его крестным отцом был адъютант военного министра, лейтенант граф Капнист, из-за влияния которого Каблуковский оказался в весьма трудном положении, не получив своевременно необходимые деньги Русского бюро в Межсоюзнической секции в Париже. Работа Каблуковского на бюро была признана неудовлетворительной, поэтому он был отозван в Париж, где граф Игнатьев 2-й предложил ему возвратиться в Россию. Каблуковский дал понять графу Игнатьеву 2-му через посредство капитана Лещинского-Троекурова, что он в курсе того факта, что полковник граф Игнатьев 2-й является посредником во время своих служебных поездок в Швейцарию еще при старом режиме между Двором Вильгельма II и в целом Германским двором и Императрицей Александрой Федоровной в вопросе заключения сепаратного мира, и что кроме того, он прекрасно знает, что вокруг обоих Игнатьевых секретно группируются лица с монархическими идеями. Вследствие этого сообщения агент не только не был отправлен в Россию как неспособный, но и обосновался в Швейцарии с 5000 франков ежемесячного содержания.

    Каблуковский якобы проживает в Швейцарии под фальшивым именем, в Женеве или Берне. Он великолепно владеет немецким языком и местными диалектами.

    ЦХИДК Ф. 7. Оп. 1. Д. 1041. Л. 453-454. Копия.

    №5

    Донесение 2-го бюро французского Генерального штаба с компрометирующими материалами на братьев А. А. и П. А. Игнатьевых

    Французская республика Париж, 25 сентября 1917 г.

    Секретно

    Военное министерство Штаб армии 2-е бюро — 1

    Секция разведывательных данных

    Донесение

    В продолжение донесения 23 сентября и с теми же оговорками начальник службы разведки имеет честь сообщить новые сведения о деятельности обоих полковников Игнатьевых. Сведения были получены из новых, совершенно разных источников и, кажется, подтверждают первоначальную информацию или, по крайней мере, перекрывают ее.

    1. Уже примерно год подполковник Игнатьев, после того как ввез на нашу территорию через пограничный пункт Дивонн некую личность германской национальности, обратился в Службу контрразведки с просьбой арестовать сию личность и отдать под суд за незаконное проникновение на французскую территорию. После замечаний, сделанных начальником Службы контрразведки, начальник Российской разведслужбы попросил установить плотное наружное наблюдение за своим агентом, которого он вызвал в Париж. У Службы общей безопасности была запрошена слежка за объектом. Едва только слежка была установлена, как оказалось, что русский агент был арестован в момент, когда он пытался проникнуть в Елисейский дворец, чтобы попросить Президента защитить его от угрожающей ему опасности. Он тот же час был помещен в психиатрическую лечебницу.

    Однако по сведениям, полученным от другого агента из русской службы, этот тип не был сумасшедшим, но оставил в Швейцарии документы весьма компрометирующего для Российской разведслужбы характера. Впоследствии эти бумаги были похищены у его жены агентом Каблуковским, о котором идет речь в нашей ноте от 23 сентября.

    Каблуковский вручил эти бумаги резиденту русской разведки в Швейцарии г-ну Хартингу, о котором были получены весьма негативные сведения от наших многочисленных агентов, причем таким образом, что посредник ничего об этом не знал, что позволяет ему до сих пор требовать от российской разведки 5000 франков ежемесячного жалования.

    2. Николай Раффалович, директор Русско-Азиатского банка, действительно является банкиром группы Игнатьева. Его восьмилетняя дочь провела в германском пансионате два года после начала войны. Она недавно въехала во Францию, проведя некоторое время в Швейцарии, хотя ее отец утверждает, что она находилась там с самого начала войны.

    Раффалович заменил на посту директора Русско-Азиатского банка своего друга Радина, о котором неизвестно, почему он не въехал во Францию в начале войны, и который является любовником г-жи Берлинер.

    3. По поводу сообщений о некоторых участниках Межсоюзнической конференции, недавно состоявшейся в Париже, один из источников разведки сообщает, что нынешний российский поверенный в делах Севастопуло получил полный отчет конференции и что он является неразлучным другом Раффаловича. Генерал Кочубей дал честное слово, что сообщил из этого отчета только фрагмент, направленный в Петроград телеграфом одним из секретарей полковника Игнатьева.

    4. Некоему типу по имени Ричард якобы поручено сделать выплаты Российской разведки в Швейцарии. Эти выплаты, вместо того, чтобы сообщить о них шифротелеграммой непосредственно из Франции, будут переданы в цифрах заместителю военно-морского атташе в Риме барону Врангелю или Врангену, который, в свою очередь, передаст их по телеграфу в Швейцарию. По сведениям, полученным от одной из союзнических разведслужб, Игнатьев накануне своей недавней поездки в Швейцарию последовал в Рим, где встречался с этим заместителем военно-морского атташе.

    5. Генерал Панчулидзев, уезжающий завтра в Петроград, везет с собой документы, подтверждающие, что братья Игнатьевы заключили на рынке договоры под большие комиссионные в свою пользу. Он не смог доказать факт измены, о которой ему якобы сообщили некоторые русские деятели.

    6. Полковник Игнатьев якобы будет обрадован новостью о назначении Маклакова на пост Российского посла в Париже. Маклаков якобы действительно был любовником Трухановой.

    7. В прошлую субботу в 11. 50 вечера Комитет российских офицеров и солдат в Париже якобы решил создать Совет во Франции. На этом собрании, на котором присутствовали некоторые русские офицеры, прибывшие из Куртини, позиция солдат была скорее положительной, однако поведение присутствовавших офицеров их настолько возбудило, что под громкие крики было решено создать совет солдат и рабочих во Франции. Он будет учрежден менее чем через две недели. Генерал Занкевич якобы будет отдан под суд.

    Следуют отметить, что это собрание имеет у своих истоков комитет, созданный при сочувствии полковника Игнатьева из 25 русских солдат, служащих в его канцелярии. Эти показания лишь сходятся с новостью, недавно поступившей в разведслужбу, о том, что в октябре во Франции будет иметь место значительный подъем рабочего движения, спровоцированный русскими агитаторами.

    8. Наконец, один из информаторов разведслужбы, который два месяца назад предоставил замечательный доклад о положении в России, сообщил под самым большим секретом своему начальнику, что менее чем через две недели в России состоится величайший заговор, более значительный, чем заговор генерала Корнилова, к которому в настоящее время якобы примкнули все казаки. Во главе заговора якобы будет стоять князь, не принадлежащий к Дому Романовых. Информатор разведслужбы дал понять, что если заговор не удастся в течение месяца, то Чернов, который является настоящим руководителем Советов, свергнет Керенского и подпишет с Германией сепаратный мир, вероятно, после того, как немцы, благодаря дезертирству на Балтийском флоте или благодаря его уничтожению, овладеют Кронштадтом.

    К сему прилагается записка о г-же Левиц фон Менар, любовнице Игнатьева, которую он взял во вторую поездку под видом своей жены.

    Левиц фон Менар (Мария Андреевна) проживает в собственной квартире полковника графа Павла Игнатьева 2-го. Г-жа Левиц фон Менар, урожденная Истомина, чем объясняется заимствование этого имени полковником Павлом Игнатьевым во время его прибытия во Францию и первых поездок в Швейцарию. Муж указанной дамы, полковник Левиц фон Менар, русский жандармский офицер, служил в начале войны в жандармском отделении в Вирбалене (Вержболово) одновременно с полковниками: Веденяпинным, который покончил жизнь самоубийством в Петрограде сразу после объявления войны, и Мясоедовым, арестованным и казненным за шпионаж (дело Мясоедова-Сухомлинова).

    Следы полковника Левиц фон Менара теряются после вступления немцев в Варшаву, где в это время он работал в жандармском управлении. Дружба, связывающая мадам Левиц фон Менар с весьма известной посредницей Эстер (дело Гурко-Лидваль), возникла с первых дней появления мадам Левиц фон Менар в Петрограде.

    Полковник Павел Игнатьев якобы ездил в Монте-Карло в сопровождении этих двух дам в марте 1916 г. В настоящее время он находится в Швейцарии, сопровождаемый в этой поездке мадам Левиц фон Менар.

    ЦХИДК Ф. 7. Оп. 1. Л. 455-455 об., 456,457-457 об. Копия.

    №6

    Письмо генерала Ф. Фоша министру внутренних дел Франции о необходимости установления негласного наблюдения за главой русской контрразведки в Франции

    Военное министерство

    Штаб армии

    2-е бюро, 1-й отдел

    Секция централизации

    разведсведений

    Председатель Совета министров

    и военный министр — министру

    внутренних дел (Управление общей

    безопасности, Кабинет Директора)

    Секретно

    Французская республика Париж, 27 сентября [1917]

    Секретно

    До меня дошел из различных источников, некоторые из которых — очень серьезные, — ряд разведывательных данных на полковника Игнатьева П., главу Русской миссии при Межсоюзническом бюро, которые позволяют считать его подозреваемым в шпионаже в пользу противника.

    Подтверждение этим сведениям можно найти в многочисленных перемещениях этого высшего офицера, иногда в весьма неясных условиях, и в позиции, которую он занимал при некоторых обстоятельствах.

    Налицо имеются все данные для того, чтобы оправдать необходимость очень скрытного наблюдения сначала за персоналом, используемым полковником Игнатьевым П., а затем — за самим полковником, поэтому я прошу Вас соблаговолить предписать необходимые меры на этот счет.

    Нет необходимости привлекать Ваше внимание к весьма деликатному характеру этого дела; кроме того, следует исходить из того, что полковник Игнатьев П., вероятно, предпринял все меры предосторожности с тем, чтобы сбить со следа наблюдение, которое могло вестись за ним, и, вследствие этого, его следует использовать с крайней осторожностью.

    В качестве пояснения сообщаю Вам, что помимо бюро в Русской миссии, расположенной на Бульваре Сен-Жермен, 282, полковник Игнатьев П. располагают также бюро по Любекской улице, по ул. Христофора Колумба д. 4, по ул. Элизе Реклю (где находится бюро его брата, военного атташе).

    Наконец, я узнал из недавних разведсведений, что некий русский (офицер или дипломат), только что приехавший из Берлина, якобы имел частые беседы с Великой Герцогиней Мекленбургской, мачехой Германского кронпринца, которая проживает в настоящее время на авеню Бужан, 51.

    Этот русский якобы служит в качестве агента-связника между Берлином и полковником Игнатьевым П. Следовательно, необходимо также сориентировать службу наружного наблюдения и с этой стороны.

    Я буду Вам признателен, если Вы соблаговолите держать меня в курсе всех фактов, которые будут установлены в ходе предписанного Вам расследования; со своей стороны, я буду направлять Вам все новые уточнения, которые поступят ко мне.

    Ф. Фош

    ЦХИДК Ф. 7. Oп. 1. Д. 1042. Л. 454-454 об. Копия.

    №7

    Письмо полковника М. Бранкаччо, начальника секретной службы Италии, руководителю 2-го бюро Генерального штаба французских армий о деятельности сотрудников П. А. Игнатьева в его стране

    Информационная служба Верховного командования

    Парижский центр Париж, 23/10/917

    №1556/В Весьма секретно

    Г-ну: Начальнику 2-го бюро подполковнику Губэ

    В течение июня месяца с. г. мое внимание привлекали русские военнослужащие, которые в весьма большом количестве выезжали в Италию. Среди них было много высших офицеров и даже генералов, которые заявляли, что едут в различные итальянские города с заданиями, характер которых не уточнялся. Вследствие этого я был вынужден создать службу, чтобы выяснить все, связанное с этими офицерами, и в результате проведенного расследования были собраны сведения о русской деятельности во Франции и Италии, на которые я в общих интересах обращаю Ваше внимание.

    Очевидно, что во Франции и Италии действует широкая русская царистская организация, имеющая ответвления в нейтральных странах, целью которой является:

    — восстановить в России монархический режим с помощью Германии;

    — с этой целью поощрять действия Германии, способствуя победе наших противников.

    Для поощрения германской деятельности в ход пускаются два главных средства: отправка ей разведывательных сведений обо всем, что делают союзники, и подготовка внутренних беспорядков в союзных странах. 182

    Русская организация якобы базируется на нескольких самых важных лицах, которые ее возглавляют: на полковнике Павле Игнатьеве, Великой Герцогине Анастасии Мекленбургской, лейтенанте Перникове. Каждое из этих лиц имеет специальное задание Однако нельзя исключить, что в ходе расследования возникнут новые лица.

    Павел Игнатьев и без того достаточно известен, чтобы его описывать. Поэтому ограничусь тем, что приведу в отношении него простую деталь, которая, однако, может оказаться полезной. В расследовании, которое я приказал провести, я заметил, что все русские, которые сосредоточиваются вокруг организации и о которых я Вам говорю, живут на первом этаже в квартирах, имеющих независимый от консьержа вход. Полковник Игнатьев, который некоторое время проживал по адресу: ул. Фэзандри, 27, в настоящее время живет также в квартире на первом этаже в доме 66 на авеню Иены (1-я дверь налево под сводом), которая была ему уступлена женой его двоюродного брата баронессой Врангель, урожденной герцогиней Сассо-Руффо, итальянкой по национальности из рода Бурбонов, находящейся в настоящее время в Италии.

    Великая Герцогиня Анастасия также является весьма заметной фигурой. Ее жизнь якобы делится между распутством и интригами. Она проживает в Париже и на Ривьере. В Париже она имеет квартиру в первом этаже дома № 51 на авеню Бюжо (первая дверь налево при входе), которую она снимает уже 11 лет и где имеет телефон № Пасси 2235, по которому часто звонит полковнику Игнатьеву. Эти апартаменты на авеню Бюжо обычно охраняются горничной-француженкой, которая носит титул ?гувернантки?.

    На Ривьере Великая Герцогиня владеет небольшой виллой в Эзе (вилла Фантазия), которую она построила семь лет назад, и большой виллой в Каннах (вилла Вандан), а в последние время — также меблированной квартирой в Монте-Карло. Сопровождающая ее прислуга, как правило, из итальянцев. Кроме того, Великая Герцогиня имеет квартиру в Женеве по ул. Республики, в которой проживают ее слуги из немцев.

    Обычно Великая Герцогиня имеет дома любовника, которому дает титул секретаря. Эту должность в настоящее время занимает некий г-н Жан, бывший крупье из Монте-Карло, сын торговки овощами.

    Во время пребывания в Париже ее посещают многочисленные лица, причем большей частью по ночам, которые приезжают с большими предосторожностями, чтобы не дать себя опознать. Процитирую, что мне удалось разузнать.

    Молодой человек 16-17 лет — Алексей Моро, которого Великая Герцогиня называет своим крестником, на самом деле якобы является сыном герцогини и некого Пальтова, который приживает на авеню Бюжо, 22 (куда продолжает поступать корреспонденция). До последнего времени Моро проживал на небольшой изолированной вилле в Сен-Клу с акушеркой, мадам Моро, которая также называется ?гувернанткой?, доверенной женщиной герцогини. Месяц тому назад юный Моро был помещен в Большой колледж Нормандии в Клере (департамент Нижняя Сена), а мадам Моро — в свою деревню Апуаньи (деп. Сонна). Пальтов, который в начале войны сбежал в Россию, в настоящее время находится в Лозанне и поддерживает постоянную переписку с Великой Герцогиней.

    Некий доктор Метцгер, владеющий большой виллой (бульвар Соссе, 45, Нейи) имеет квартиру на первом этаже по адресу: авеню д'Антен, 18. Метцгер — немец, натурализовавшийся в Голландии, женатый на немке, его отец был придворным врачом в Германии. До войны он принимал большое количество немцев, среди которых — Принца Саксонского. В его салоне — даже в настоящее время — висят портреты членов Германской императорской фамилии. В начале войны он сбежал на автомобиле в Дьепп, там сел на корабль, идущий в Голландию, из Голландии перебрался в Германию, оставаясь в ней почти год. Возвратившись затем в Париж, он предоставил себя в распоряжение муниципалитета г. Нейи для бесплатного лечения больных и выступил с громкими заверениями в преданности Франции. Французская полиция начала расследование на его счет, он был об этом проинформирован и добился вмешательства сенатора, который был ему обязан, поскольку, когда указанный сенатор разводился с женой, Метцгер его госпитализировал в Голландии. Поэтому следствие было приостановлено.

    Первый этаж по авеню д'Антен служит доктору клиникой: его специальностью является массаж. Здесь он принимает людей всякого рода. Он не вносит квартплаты, говоря, что с началом войны лишился клиентуры. В последнее время он дал строгие указания не сообщать никаких сведений на свой счет.

    Лейтенант Перников, являющийся кассиром этой группы, молодой человек 22 лет, который был доверенным шофером царя. Проходит по картотеке, как отбывающий военную обязанность в бюро на ул. Пьера Шарона, 59, но на самом деле он целыми днями ездит на автомобиле, у которого, как замечали, часто меняет номера. Постоянно носит при себе около ста тысяч франков и широко ссужает деньгами некоторых русских офицеров, отдельные из которых часто получают суммы, достигающие 10 000 франков. Перников ведет весьма таинственный образ жизни и скрывается даже от своих коллег. Весьма часто меняет местожительство. Мне удалось уточнить, что он проживал в доме 9 или 11 по ул. Боккадер, затем в отеле Мирабо; в настоящее время живет в квартире на первом этаже в доме № 10 по ул. Вашингтона, с которой съезжает в конце этого месяца. Одна деталь: он постоянно отказывается подписывать конракт по найму помещения, говоря, что это не принято в России. О Перникове мне сообщили как о весьма опасном типе, по уму и цинизму не уступающему полковнику Игнатьеву. Он постоянно ходит к полковнику для получения приказов.

    Я совершенно сознательно описал главных персонажей, входящих в основную часть русской организации; а теперь еще два слова о том, как действует эта организация. Ее мозгом является полковник Игнатьев, кассиром — Перников, почтовым ящиком и объединительным знаменем — Великая Герцогиня (условное имя которой ?графиня Венденская? излишне напоминать).

    Разведывательные сведения, передаваемые в Германию, якобы поступают к Великой Герцогине, которая располагает двумя каналами связи. Первая — русской дипломатической вализой и вализой Датского двора, из которой члены семьи Великой Герцогини — ее дочери, как мне говорили, — передают корреспонденцию в Берлин. Другой путь — через Швейцарию — якобы поручен Пальтову; однако я не знаю, как письма поступают в Женеву. Сбор информации в основном производится полковником Игнатьевым, который пользуется для этого своими официальными связями и, как мне говорят, широко использует приглашения на обеды с обильными возлияниями со стороны французских офицеров.

    Организация царской реакции является весьма сложной и перемешана с организациями революционеров в союзных странах; у меня до сих пор об этом только самые общие сведения. Согласно недавно поступившей информации из двух независимых источников, они якобы обсудят и примут важные решения на этот счет на своего рода съезде, который должен состояться в конце текущего месяца и на котором ожидается присутствие двух Великих князей и одного представителя остзейских баронов, прибывающего из Германии. Сведения об этом съезде некоторое время были весьма противоречивыми, что наводило на мысль о том, что меня хотят сбить со следа. В настоящее время вот какие уточнения я получил. Съезд должен состояться в замке Шомон на Луаре (деп. Луара и район Блуа) у князя Брольи по случаю женитьбы одного из его сыновей. Великая Герцогиня, которая якобы является другом семьи, добилась, чтобы в высшем обществе широко были разосланы приглашения. Заинтересованные лица соберутся, таким образом, без ведома Брольи. Для поездки в Шомон Великая Герцогиня проследует сначала в Женеву, затем в Париж, где она приказала своей горничной, мадам Моро, и маникюрше (в отношении которой я приказал начать расследование) ожидать ее 28 числа текущего месяца. Во время пребывания в Париже намечена ее встреча с полковником Игнатьевым.

    Я продолжу сбор сведений в отношении этой русской акции, о которой незамедлительно Вас проинформирую.

    Полковник Н. Бранкаччо

    ЦХИДК Ф. 7. Оп. 1. Д. 1041. Л. 419-421. Подлинник.

    №8

    Письмо руководителя франко-польской военной миссии генерала Аршинара французскому военному министру Ж. Клемансо с просьбой оказать содействие в аккредитации при ней полковника графа П. А. Игнатьева

    С/584

    15 ноября 1917 кабинет генерала

    Руководитель

    Франко-польской военной миссии генерал Аршинар — г-ну Военному

    министру, Генштаб, бюро организации и мобилизации армии

    31 октября 1917 г.

    В Вашей телеграмме 22. 875 I/II и 24. 935 I/II Вы изволили запросить Британское правительство через посредство нашего Военного атташе в Лондоне назначения полковника Спирса в качестве представителя английского Военного министерства и офицера связи при Франко-польской военной миссии.

    Имею честь просить Вас получить согласие генерала Занкевича, представителя Временного правительства России во Франции, аккредитовать его в том же качестве при Франко-польской военной миссии, а также Руководителя Русской секции при Межсоюзническом бюро Военного министерства полковника Павла Игнатьева, которому уже официально поручено заниматься нашими польскими делами.

    Полковник Павел Игнатьев весьма квалифицирован для выполнения своих обязанностей. Действительно, этот старший офицер внес большой вклад в дело внедрения в сознание Русского правительства идеи создания отдельной Польской армии, что известно в польских военных кругах. Более того, он занимается условиями перехода польских офицеров и солдат, находящихся в русских войсках, в ряды отдельной армии, а также преимуществами, которые им могут быть предоставлены (звания, награды, денежное содержание).

    ЦХИДК Ф. 198, Оп. 1. Д. 18735. 331-332. Копия.

    №9

    Сообщение руководителя Русской миссии в Межсоюзническую секцию со сведениями о Парвусе (Александре Гелъфанде)

    Русская миссия Межсоюзническая секция

    № 1735

    Предмет: о Парвусе{*11}, он же Алексей Гельфанд

    Париж, 5 ноября 1917 г.

    Дополнительные сведения

    Парвус родился в России: ему от 40 до 50 лет, бывший социалист-революционер, при прежнем режиме совершил побег из Сибири и нашел убежище в Швейцарии. В этой стране он был исключен из своей партии за хищение финансовых средств. Перед войной находился в Константинополе, где поддерживал постоянные связи с младотурками; в этот период написал серию статей в поддержку строительства немцами железной дороги до Багдада, которая была опубликована в ?Берлинер Тагблатт?. В начале войны он организовал в этом городе в пользу Русского общества анархистов, но на германские деньги, ?Общество по изучению социальных последствий войны?, а осенью 1914 г. открыл в Афинах филиал этого общества. В начале 1915 года ему удалось получить у германских властей разрешение на проезд в Скандинавию, где он поступил на работу в пропагандистские службы Германии. Именно по приезде в Копенгаген он принял имя Гельфанда. [189]

    В течение 1915 г. Парвус направляется в Румынию, где с помощью социалиста Раковского ему удается закупить значительное количество русской пшеницы, которую он затем сумел отправить контрабандным путем в Германию. Он якобы получил за эту аферу 1 миллион марок комиссионных.

    Затем Парвусу было поручено направиться в нейтральные страны под предлогом организации в них библиотек социалистов-интернационалистов, однако на самом деле он находился на службе у германской разведки.

    В 1916 году он уезжает из Швейцарии, скорее всего в Стокгольм, поскольку спустя несколько месяцев он обосновался именно в этом городе; в начале 1917 года он возвращается в Швейцарию, где упорно посещает депутата Гримма и германских агентов. Он вновь уезжает в апреле, но три месяца спустя его видят в Цюрихе. Спустя некоторое время он принимает активное участие на стороне Ленина в организации отъезда русских политических эмигрантов через Германию.

    Руководитель Русской миссии полковник граф Игнатьев 2-й

    Сообщено:

    Министерство сухопутных сил

    МВД

    МИД — деп. Европы

    Служба контрразведки

    ЦХИДК Ф. 7. Оп. 1. Д. 127. Л. 386. Копия.

    №10

    Письмо генерала М. И. Занкевича французскому военному министру Ж. Клемансо о согласии аккредитовать полковника графа П. А. Игнатьева при Франко-польской военной миссии

    Военный представитель

    Временного правительства

    России при французских

    вооруженных силах

    № 1502

    Париж, 8 ноября 1917 г.

    Генерал Занкевич —

    г-ну Председателю

    Совета министров

    и военному министру

    Генштаб армии

    В ответ на Ваше письмо 25630 I/ Париж имею честь сообщить, что я полностью согласен с Вами и что я предупредил Начальника Русской секции в Межсоюзническом бюро Военного министерства полковника Игнатьева о необходимости вступить в контакт с генералом Аршинаром.

    Подписано: Занкевич

    ЦХИДК Ф. 198. Оп. 1. Д. 18735. Л. 332. Копия.

    №11

    Сообщение руководителя Франко-польской Военной миссии генерала Аршинара начальнику Департамента политических дел Министерства иностранных дел де Маржери{*12}

    Кабинет генерала С/596

    17 ноября 1917 г. Руководитель Франко-польской

    Военной миссии

    генерал Аршинар —

    Начальнику Департамента

    политических дел Министерства

    иностранных дел г-ну де Маржери

    Спешу сообщить Вам, что своим ДМ № 26360 1/11 от 13 ноября 1917 года г-н Председатель Совета военных министров проинформировал меня о том, что генерал Занкевич аккредитовал полковника графа Игнатьева при Франко-польской миссии.

    Подписано: Аршинар

    Направлено:

    МВД — полковнику Аджуалю

    МИД — деп. политических дел

    ЦХИДК Ф. 198. Оп. 1. Д. 18735. Л. 333. Подлинник.

    №12

    Письмо руководителя Франко-польской Военной миссии генерала Аршинара Руководителю Русской секции Межсоюзнического бюро полковнику графу Игнатьеву о его аккредитации{*13}

    Руководитель Франко-польской

    Военной миссии

    генерал Аршинар —

    Руководителю Русской секции

    Межсоюзнического бюро

    Военного министерства

    г-ну полковнику графу Игнатьеву

    Не позднее 17 ноября 1917г.

    Письмом от 13 ноября 1917г. г-н Военный министр проинформировал меня о том, что г-н генерал Занкевич соизволил аккредитовать Вас при Франко-польской миссии.

    Спешу поделиться с Вами чувствами, с которыми рад видеть Вас в дальнейшем среди официальных сотрудников, работающих над формированием и развитием Польской армии, имея в виду восстановление Польского Государства, над делом, которое Французское Правительство возложило на меня и которому Вы были преданы с самого начала.

    Подписано: Аршинар

    Разослано:

    МВД — полковнику Аджуалю

    Начальнику Генштаба

    МИД — деп. гражданских дел

    ЦХИДК Ф. 198. Оп. 1. Д. 18735. Л. 334. Копия.

    №13

    Сообщение военно-морского атташе Франции в Италии о подозрительных действиях графа Павла Игнатьева и Великой герцогини Анастасии Мекленбургской

    Секретно Генеральный штаб 1-я секция

    Штаб армии, 2-е бюро Службы контрразведки

    Информация

    28 ноября 1917г.

    Посольство Франции

    Военно-морской атташе

    Рим, 18 ноября 1917г.

    Одна весьма авторитетная персона, всегда точно информированная, доносит нам следующее:

    В последнее время большие подозрения возникают в отношении графа Павла Игнатьева, брата военного атташе Российского посольства в Париже графа Алексея Игнатьева. Граф Павел также является офицером русской армии и якобы принадлежит к российской разведывательной службе во Франции. Когда началась война в 1914 году, Великая Герцогиня Анастасия Мекленбургская, принцесса из Российской императорской семьи и теща германского кронпринца, находилась в Ницце Она немедленно заявила о нежелании возвращаться в Германию и получила разрешение остаться во Франции тем более легко, что по русским законам она не потеряла своей русской национальности. Частное поведение этой принцессы, впрочем, хорошо известно: в прошлом году она не вылезала из казино Монте-Карло; это весьма вульгарная персона, она просила называть себя графиней Венденской.

    С тех пор Великая Герцогиня давала повод говорить только о ее экстравагантности. Так, например, когда в конце лета прошлого года она была в Женеве, то часто ездила в Курзал в сопровождении сына и танцевала на публике с танцовщицами этого заведения среди дам полусвета. Уже в это время говорили о встрече между ней и графом Павлом Игнатьевым. В то время этот факт не вызывал подозрений, поскольку встреча объяснялась служебными соображениями.

    Но, кажется, в последнее время возникли подозрения по поводу действий графа и Великой Герцогини. Информатор, хорошо знающий семью Игнатьева, не желает доверять этим подозрениям в отношении графа Павла, который принадлежит к весьма богатой и патриотической русской семье, и, считая его неспособным на предательство, предлагает две гипотезы:

    1. Великая Герцогиня находится в весьма затруднительных обстоятельствах и хочет получить деньги из России; она не может добиться этого в одиночку в нынешней ситуации, поэтому, возможно, и обратилась к графу, чтобы он помог ей связаться с людьми, могущими оказать ей финансовые услуги, в которых она нуждается, и с этой целью использовать дипломатическую вализу.

    2. Может быть, что Германия, заинтересованная в убийстве графа Павла Игнатьева, мешающего ей свой деятельностью, попыталась его скомпрометировать перед Союзниками и Российским правительством с тем, чтобы устранить с поста, который он занимает в настоящее время

    Первая гипотеза представляется наиболее убедительной, потому что граф, как и вся высшая русская аристократия, сильно привязан к императорской династии, и весьма возможно, что после обращении к нему Великой Герцогини с просьбой он решил помочь ей всеми имеющимися в его распоряжении средствами.

    Тем не менее не исключена и вторая версия. По последним сведениям, граф Павел Игнатьев, которому передаются самые важные разведывательные сообщения русской разведки в Швейцарии, пока остается на своем посту в Швейцарии.

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 446-448. Копия

    №14

    Сообщение итальянской разведки о поездке П. А. Игнатьева в Италию

    Предмет: полковник Игнатьев Рим, 27 ноября 1917г. и барон Петр Врангель

    Разведбюро Верховного

    командования Италии пишет

    следующее под номером 14413/С

    от 24 ноября с. г.

    (Перевод с итальянского)

    ?Недавно прибыл в Рим русский полковник Игнатьев. Несколько дней спустя он отбыл во Францию.

    По поводу его поездки наш разведцентр в Париже сообщает следующие сведения.

    Полковник, вероятно, прибыл в Италию для согласования позиции с военно-морским атташе России при посольстве в Риме вследствие предписанного Главным штабом русского Юго-Западного фронта упразднения 5-й организации. Эта организация якобы имела задачей наблюдение за железнодорожными перевозками внутри Австрии.

    5-й организации ежемесячно выделялось 90 000 франков, которые делились поровну между полковником Игнатьевым и военно-морским атташе в Риме. Однако наблюдение за железнодорожными перевозками осуществлялось поверхностно, а все движения железнодорожных составов, отмеченные как союзными властями, так и русскими, явились плодом простых логических заключений из новостей, которые оба руководителя служб считали правдоподобными, нежели результатом реально выясненных передвижений войск.

    Кажется, штаб Юго-Западного фронта сумел выявить ошибки в этих сведениях, что и решило упразднение 5-й организации. Также кажется, что ответственность за это была возложена на капитана Трубникова, работавшего в бюро полковника Игнатьева в Париже. Разумеется, этот офицер занимался австрийским сектором. И на самом деле, отправленный в Россию под видом командировки, он был арестован при высадке с корабля.

    Заслуживающий доверия информатор, русский революционер, сообщает, что сговор между полковником Игнатьевым с военно-морским атташе подтверждает тот факт, что оба они являются информаторами наших противников. Военно-морской атташе в Риме является, очевидно, тем, кто снабжает их сведениями по Италии через посредство Швейцарии.

    Другой из этих двух офицеров является значительно более опасным, имея в виду то, что он располагает превосходной разведслужбой внутри Антанты. Эта разведслужба опирается исключительно на офицеров армий Антанты и офицеров нейтральных стран, которым с этой целью щедро платят.

    Вследствие сведений, полученных из парижского центра, Генеральная дирекция общественной безопасности сообщает: ?Имеется два военно-морских атташе при Российском посольстве в Риме: капитан 1-го ранга Евгений Беренс и капитан 2-го ранга барон Петр Врангель. Всего вероятнее, речь идет о последнем, поскольку весьма серьезный информатор в военном министерстве пишет из Парижа в письме от 28 октября: "В Риме в качестве военно-морского (или просто военного) атташе России находится некий барон Врангель, который якобы оказывает бесценные услуги германскому правительству. Один из братьев этого барона Врангеля недавно был повышен в звании императором Германии".

    Местной квестуре были даны указания о том, чтобы за бароном Врангелем было установлено особое наблюдение, однако не скрывается, что это наблюдение будет неэффективным, имея в виду качества этого лица и выполняемые им функции?.

    Добавлю к эти заметкам следующие дополнительные сведения.

    До сего времени в дипломатических кругах никогда не держали под подозрением военно-морского атташе России барона Врангеля. Напротив, ходили весьма неблагоприятные слухи относительно его предшественника, капитана Беренса{*14}, недавно отозванного в Петроград.

    Эти сведения относительно капитана Беренса вызвали недоверие у офицеров, знающих его с давних пор, однако их подозрение, наоборот, падает на жену Беренса, поведение которой кажется несколько странным из-за ее очень частых поездок в Цюрих, которые привлекли внимание.

    Когда Беренс был отозван в Россию, его жена осталась в Риме с семьей Врангелей, проживала у них, и теперь говорят, что капитан Врангель использовал ее в качестве машинистки. Эта подозрительная близость имела последствием то, что на Врангеля была перенесена часть подозрений, которые существовали в свое время относительно Беренса. Баронесса Врангель — итальянка, уроженка Неаполя, а семья Руфф, из которой она происходит, не пользуется большим уважением.

    Я запросил у Разведывательного управления Верховного командования Италии сообщить мне по возможности сводку о поездках в Швейцарию мадам Беренс. По получении направлю ее Вам.

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 439-441. Копия.

    №15

    Телеграмма посла Франции в Риме К. Барера с сообщением итальянской разведслужбы о том, что военный атташе России во Франции генерал граф А. А. Игнатьев и военно-морской атташе в Италии капитан 2-го ранга барон П. Врангелъ подозреваются в шпионаже в пользу Германии

    Для информации 1 — ген. Граман 1 — ген. Альби 1 — ген.

    Шифротелеграмма (Передана МИД)

    1 декабря 1917 г. 13. 30

    Рим, 30 ноября 1917 г.

    получена в 21 час.

    № 1698

    Секретно

    Разведслужба Верховного командования вручила вчера нашему заместителю военного атташе ноту, гласящую, что согласно донесениям двух ее информаторов военный атташе России во Франции граф Игнатьев и военно-морской атташе в Риме барон Врангель якобы совместно занимаются шпионажем в пользу Центральных держав.

    Должен сказать, что указанная нота не содержит никаких ссылок, подтверждающих эти обвинения против обоих офицеров. Я попросил нашего военного атташе узнать, дают ли эти агенты Верховного командования какие-либо уточнения на сей счет, или же они ограничиваются лишь изложением факта на всякий случай.

    По причине военной конференции{*15} в Париже я счел своим долгом предупредить Ваше превосходительство.

    Баррер

    ЦХИДК Ф. 7. Оп. L Д. 1042. Л. 191. Копия.

    №16

    Письмо военного министра Ж. Клемансо министру внутренних дел о том, что руководитель Русской миссии в Межсоюзническом бюро полковник граф П. А. Игнатьев является подозрительным лицом, и о необходимости установления за ним и его сотрудниками скрытного наблюдения

    Военное министерство Штаб армии

    2-е бюро

    Секция централизации разведданных

    Париж, 2 декабря 1917 г.

    Председатель Совета,

    военный министр — министру

    внутренних дел (Управление

    общей безопасности) —

    кабинет Директора

    В дополнение устных сведений, которые были сообщены нам моим представителем в Межминистерском кабинете национальной безопасности, имею честь сообщить Вам, что мне стали известны из различных источников — некоторые из которых весьма серьезные — многочисленные показания на руководителя Российской миссии при Межсоюзническом бюро, полковника Игнатьева 2-го, которые позволяют считать его подозрительным лицом.

    Можно найти подтверждение этим сведениям в многочисленных перемещениях этого высшего офицера, иногда в условиях, которые кажутся невинными, и в позиции, которую он занимал при некоторых обстоятельствах.

    Во всем этом достаточно элементов, чтобы оправдать необходимость весьма скрытного наблюдения, прежде всего за персоналом, используемым полковником Игнатьевым 2-м, а затем за ним самим, поэтому я прошу Вас предписать необходимые меры на сей счет.

    У меня нет нужды привлекать Ваше внимание к весьма деликатному характеру этого дела; кроме того, следует считать, что полковник Игнатьев принял необходимые меры предосторожности, чтобы уйти от слежки, объектом которой мог являться, и что следует в дальнейшем использовать только надежных и опытных агентов, которые будут действовать с крайней осторожностью

    Для сведения сообщаю Вам, что кроме бюро в Русской миссии, расположенного по адресу: авеню Марсо, 30, полковник Игнатьев 2-й располагает также бюро по Любекской улице, по улице Христофора Колумба, д. 4 и ул. Элизе Реклю (где находится бюро его брата, военного атташе).

    Наконец, я узнал из недавней информации о том, что какой-то русский (дипломат или офицер), который только что приехал из Берлина, имел частые контакты с герцогиней Мекленбургской, мачехой Германского кронпринца, которая в настоящее время проживает по адресу: авеню Бюгло, д. 51.

    Этот русский якобы служит связником между Берлином и полковником Игнатьевым 2-м. Поэтому представляется необходимым сориентировать службу наружного наблюдения и с этой стороны.

    Что касается Великой Герцогини Мекленбургской, ее действия представляются все более и более подозрительными. Ее чувства к Германии, впрочем, вполне естественные, учитывая ее связи с императорской фамилией, которые она тщательно скрывала до сих пор, поскольку публично отказалась от всех германских титулов, не вызывают сомнения. Во всяком случае, она этим летом ездила в Берлин.

    Великая герцогиня в настоящее время находится в Эзе под Ниццей. По ее словам, с ней находится компаньонка, русская из Риги по имени Ольга Катинг, родители которой, находящиеся в настоящее время в руках немцев, пользуются благоприятным режимом.

    Великая Герцогиня регулярно посещает с молодой девушкой, выдаваемой ею за сестру и называющей себя Маргаритой Лакомб, так называемый салон красоты Бюрне, расположенный по адресу: ул. Станислав, д. 44, где делает себе маникюр. Эта женщина, весьма активно вмешивающаяся в жизнь русской колонии, абсолютно предана Великой Герцогине Мекленбургской и может рассматриваться на этом основании как весьма подозрительная особа.

    Среди лиц, посещающих Великую Герцогиню, следует упомянуть вышеназванного Владимира Скрябина, офицера при Русской миссии по авеню Марсо, 30, который фигурировал в циркуляре Службы общей безопасности № 73548 от 6 октября с. г.

    Скрябин был направлен в командировку в Швейцарию полковником Игнатьевым в период закрытия миссии.

    Сообщая Вам эти сведения, считаю, что следует установить очень скрытное наблюдение специально отобранным персоналом.

    Буду Вам признателен, если Вы в дальнейшем как можно подробнее будете сообщать о результатах Ваших расследований, которые позволят мне продолжить Ваши действия в Швейцарии и Италии.

    С моей стороны, я намерен направлять Вам все новые уточнения, которые поступят в мой адрес.

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 442-444. Копия.

    №17

    Рапорт начальника 2-го бюро подполковника Гургана по вопросу о дальнейшем сотрудничестве с различными русскими миссиями

    Французская Республика Париж, 5 декабря 1917г.

    Рапорт

    подполковника Гургана, Начальника 2-го бюро по вопросу сотрудничества с Российской стороной

    Различные Российские миссии, весьма многочисленные, продолжают участвовать в работе всех наших служб (авиация, вооружения, разведка, контрразведка и т. п.).

    Начальник 2-го бюро даже не в состоянии представить выводы, которые могут извлечь из этого сотрудничества различные службы: нынешние события и, в частности, тот факт, что если Россия до сих пор не заключила мира, то она не ведет и войны, позволяет задать вопрос, является ли оправданным сохранение этого сотрудничества. По этому поводу можно сказать только одно: 2-е бюро не получает больше никакой пользы от участия русских в работе разведывательных и контрразведывательных служб. ?Агенты? полковника Игнатьева продолжают, тем не менее, ездить туда и сюда, однако эти поездки под прикрытием ?разведывательной службы? являются опасными.

    Возникает, следовательно, такой вопрос:

    Стоит ли сохранять российские миссии при наших различных службах и, в частности, при Межсоюзнической секции 2-го бюро?

    Здесь не может быть промежуточного решения между ?да? и ?нет? в том, что касается этой последней службы. Общность помещений, архивов и т. д. не может не иметь оттенков для определенной миссии, а полудоверие, оказываемое одной из них, будет хуже, нежели честное решение по ее закрытию.

    Начальник 2-го бюро не располагает всеми необходимыми сведениями, позволяющими ему представить окончательное решение этого вопроса, в частности, вопроса о взаимности, который будет вызван этим решением в отношении нашей военной миссии в России; он может лишь высказать негативное мнение относительно целесообразности сохранения Российской миссии при Межсоюзнической секции 2-го бюро.

    Гурган

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 434-434 об. Подлинник.

    №18

    Отношение полковника П. А. Игнатьева руководителю Русской разведывательной миссии при Межсоюзническом бюро начальнику французского генерального штаба генералу Альби с просьбой о разрешении въезда во Францию русским гражданам{*16}

    Париж, 24 декабря 1917 г.

    Российская миссия Межсоюзническая секция

    № 2090 Секретно

    Полковник граф Игнатьев 2-й Руководитель Российской миссии Межсоюзнического бюро г-ну генералу Альби Начальнику Генштаба

    Руководитель Российской миссии имеет честь просить господина генерала Альби дать необходимые распоряжения, чтобы нижепоименованным лицам, список которых прилагается, был разрешен въезд во Францию:

    1. Подполковник Сурин, атташе Российской миссии (Межсоюзническая секция), находящийся в настоящее время в Швейцарии.

    2. Младший лейтенант Арбатский с женой, атташе Разведывательной службы Российской миссии, в настоящее время находящийся в Швейцарии.

    3. Г-жа Родштейн, находящаяся по заданию Разведывательной службы Российской миссии в Италии.

    Руководитель Российской миссии полковник граф Игнатьев 2-й

    Согласовано со Службой общей безопасности (Сообщено Мариньи, который не возражает.)

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 433. Подлинник.

    №19

    Доклад 2-го бюро генерального штаба Французской армии о необходимости упразднения Российской миссии в Межсоюзническом бюро в Париже и о роспуске всех подчиненных ей русских разведывательных организаций во Франции

    Военное министерство

    Штаб армии

    2-е бюро 1 отд.

    Секция разведсведений

    Французская Республика

    Париж, декабрь 1917 г.

    Секретно

    Нота

    с просьбой упразднения центров разведывательной службы России во Франции

    Нынешние обстоятельства делают для нас опасным проезд русских агентов через наши границы, равно как могут быть опасными и сведения, получаемые ими для своих служб, которые они нам передадут.

    В подобных условиях Русские разведывательные службы стали, по крайней мере, бесполезными и могут только навязываться нашим службам без всякой пользы для них и в ущерб Национальной Обороне.

    В этой связи считаем целесообразным предложить упразднение Русской миссии в Межсоюзнической секции и срочно распустить русские организации на границе, такие, как их организация в Дивонне, отметив, что пока эти действующие организации будут существовать, все попытки помешать русским агентам проходить в Швейцарию будут иллюзорными.

    С другой стороны, следовало бы скрытно привлечь внимание наших спецслужб, а также внимание почтовой цензуры союзников на возможность прихода к ним под самым различным предлогом так называемых уволенных агентов русских спецслужб, которые в действительности будут продолжать на них работать.

    Подпись

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 200-200 об Подлинник.

    №20

    Письмо маршала Фоша русскому военному агенту во Франции генералу графу Игнатьеву А. А. о необходимости ликвидировать русские разведывательные и контрразведывателъные службы во Франции

    Штаб армии № 14273 — S. R.

    24/12/17 28 декабря 1917 г.

    Уважаемый господин генерал,

    До последнего времени Русская миссия в Межсоюзническом бюро могла благодаря своим собственным разведывательным средствам оказывать ценную поддержку общему делу. Однако нынешние обстоятельства и прекращение боевых действий на Восточном фронте все более и более ограничивают эти возможности и сводят их на нет таким образом, что только английские и французские секретные службы могут в настоящее время единственно способными продолжать эффективную добычу разведывательной информации за границей.

    В подобных условиях для того, чтобы сберечь отпущенные нам средства, Вы, без сомнения, согласитесь со мной, что дублирование наших служб бесполезно и поэтому нет необходимости в настоящее время оставлять в Межсоюзнической секции ни Русскую миссию, ни персонал различных разведывательных центров, таких, как центр в Дивонне и т. д., и т. д.

    Если Вы сочтете необходимым, чтобы некоторые из Ваших агентов продолжали свою работу с нами, я буду признателен, если Вы сообщите мне их имена, в случае необходимости они смогут быть приняты на наше содержание.

    Что касается французского персонала, прикомандированного к Миссии, то он моими заботами незамедлительно получит новое назначение.

    Буду Вам признателен, если Вы дадите указания, чтобы с 1 января начала осуществляться просьба желающих поступить на новую службу.

    Примите, дорогой генерал, уверения в моей преданности.

    Начальник Генерального штаба Вооруженных сил

    подпись: Фош

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 199. Копия.

    №21

    Маршал Фош — представителю Временного правительства генералу Занкевичу о необходимости запрета деятельности Солдатского комитета русских бригад во Франции

    31 декабря 1917г.

    Председатель Совета министров и военный

    министр — г-ну Военному представителю

    Временного правительства генералу Занкевичу

    Мне доложили, что Солдатский комитет русских солдат во Франции действует с Вашего разрешения по адресу: ул. Пьера Шарона, 59 в Париже. Этот комитет якобы принимает решения относительно русских войск.

    Имею честь напомнить Вам о Решении № 30. 234 1/11 от 24 декабря 1917г., которым Французское правительство, приняв на свое содержание русские контингенты, находящиеся в настоящее время на французской территории, одновременно обеспечивает поддержание дисциплины в них и упраздняет солдатские комитеты.

    Русские солдаты во Франции, обращение с которыми является таким же, как и с французскими, должны пол-нос гью подчиняться решениям французских военных властей.

    Следовательно, имею честь просить Вас отдать необходимые распоряжения, чтобы положить конец этой чрезвычайной обстановке.

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 320. Копия.

    №22

    Запрос посла Франции в Вашингтоне во французский МИД о поступающей к нему дипломатической вализой корреспонденции для русского военного атташе в Вашингтоне МИД

    Департамент политических и торговых дел

    Французская республика

    Копия

    Вашингтон,

    получено 4 января 1918 г.

    Дипломатической вализой, помимо писем, мне поступает целая серия пакетов, предназначенных Российскому военному атташе. Три из них снабжены чернильной печатью с пометкой: ?Военное министерство — общий архив? и снабжены надписью: ?секретно?. Содержание одного из них, весьма тяжелого, таково, что это может быть шифром большого формата; другой конверт, впрочем, как и предыдущие, снабжен сургучной печатью, на которой по-русски значится: ?Российская секция Межсоюзнического бюро в Париже?, и не содержит никакого адреса. Наконец, запечатанное письмо, адресованное лейтенанту Макарову, также не содержит никакой надписи относительно места его поступления.

    Вследствие событий, происшедших со времени поступления этих посланий, считаю необходимым запросить, желает ли Департамент, чтобы я передал их по назначению, и прошу сообщить мне его намерения в отношении всех последующих режимов.

    Жюссран

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 426. Копия.

    №23

    Письмо руководителя французской миссии в Межсоюзническом бюро в Париже начальнику 2-го бюро Генерального штаба французской армии о недоверии представителей союзных миссий к своим русским коллегам и с предложением закрыть Российскую миссию

    Военное министерство Штаб армии

    2-е бюро

    Межсоюзническая секция № 1008

    Французская республика Париж, 5 января 1918 г.

    Майор Жревирье

    г-ну подполковнику,

    Начальнику 2-го бюро

    Имею честь сообщить, что события в России, в частности, дезертирство из армии, действия максималистского правительства не могли не вызвать определенных эмоций в Межсоюзническом бюро и не возбудить со стороны миссий недоверия, впрочем, оправданного, по отношению к Русской миссии.

    Разумеется, по отношению к ней продолжают соблюдаться самое корректное отношение и высочайшая вежливость. Однако не скрою от Вас, что ее сношения с другими миссиями стали все менее и менее сердечными и, разумеется, менее частыми.

    Англичане и итальянцы стали более сдержанными и передают общим архивам меньший объем документов, представляющих незначительный интерес. Этим объясняется оскудение основных источников, из которых Межсоюзническая секция черпает сведения, с тем, чтобы в дальнейшем сообщать их военным службам и различным министерствам.

    Российская миссия еще может быть способна сообщать отдельные сведения экономического или военного характера, однако она абсолютно не способна сотрудничать с пользой в деле составления списка подозрительных лиц.

    Этот список составляется каждую неделю во время совещания под председательством Руководителя Французской миссии, на котором присутствуют представители всех союзнических миссий. Вот уже несколько недель, как русские не могут внести никакого вклада в нашу работу, а в прошлую субботу их даже не было на совещании.

    Сведения, которые они получают от своих агентов, с давних пор вызывают сомнения. Затем следует признаться, что события идут своим чередом, и не могут ли отдельные русские, которые нас окружают, опасаться, что нам станут известны предписания максималистского или ленинского правительства, которые они одобрили несколько недель назад.

    В подобных условиях стоит ли передавать русским список подозрительных лиц, который был составлен более или менее без их участия и контроля? Я даже считаю, что это делать опасно. Я нисколько не ставлю под сомнение абсолютную лояльность руководителя миссии и его ближайших сотрудников, однако опасаюсь подчиненных, которые в той или иной степени обработаны революционной пропагандой, и поэтому имеем ли мы право компрометировать несвоевременным сообщением плоды непрестанного труда и зачастую опасных усилий наших иностранных агентов.

    Однако вместо этого частичного остракизма, способного привести к росту недоверия и несогласия, может быть, было бы лучше ввести открытое и резкое прекращение деятельности Русской миссии. Вопрос является слишком большим и сложным, чтобы его здесь рассматривать. Однако, сохраняя эту миссию, можно:

    1. Создать ее с сокращенным персоналом.

    2. Решить, что она моментально прекращает свою работу и сможет ее возобновить позднее, когда политические обстоятельства изменятся.

    3. Разрешить впредь сношения этой Миссии с французскими и союзными властями только через ее руководителя.

    Командир батальона Руководитель Французской миссии

    Жревирье

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 424-425. Копия.

    №24

    Сообщение английского посольства во Франции о подозрениях британской военной разведки в сношениях с Германией руководителя русской разведки в Париже полковника П. А. Игнатьева

    Секретно

    Руководитель Британской военной разведки имеет серьезные основания считать, что г-н Павел Игнатьев, руководитель российской разведки в Париже, является подозрительным. Он, кажется, посещает некоего Раффаловича, который якобы имеет связи с Германией, а также Великую Российскую княгиню Анастасию, которая является мачехой наследника. Весьма вероятно, что г-н Игнатьев приезжает в Париж для того, чтобы служить интересам императорской партии России в тот момент, когда она ведет интриги с германофилами в России и Скандинавии, и что он имеет задачей передать этой партии информацию относительно Франции и Англии. Также возможно, что он продолжает служить интересам своих империалистических друзей и что рассчитывает достичь этой цели, снабжая фальшивыми сведениями Союзников, в то время как будет держать противника в курсе всех дел.

    Руководитель Британской военной разведки считает весьма вероятным, что русские курьеры, беспрерывно снующие между Парижем и Нидерландами в интересах г-на Игнатьева, снабжают противника важной разведывательной информацией, которую они получают в Англии при проезде через эту страну. Он считает, следовательно, что было бы желательным, если бы французские и британские власти отказались впредь предоставлять этим российским курьерам льготы, которыми они до сих пор пользовались.

    Посольство Англии

    Париж, 5 января 1918г.

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 427-427а. Копия.

    №25

    Телеграмма французского военного агента в Берне военному министру в Париж о предложении полковника графа П. А. Игнатьева русскому агенту Дюлаку передать ему свою разведывательную сеть в Швейцарии

    6/1/1918. 7 часов

    (копия)

    Кому:

    3-й отдел Штаба армии

    1-й от дел

    Службы контрразведки (для сведения)

    Шифрованная телеграмма Берн. 5/1/1918 г. 20. 50 мин.

    Военный атташе —

    Военному министру, Париж

    № 10. 480

    Для 2-го бюро: полковник граф Игнатьев предложил своему агенту Дюлаку, известному Службе контрразведки и военному атташе США в Берне, передать ему всех секретных агентов в Швейцарии. Военный атташе сообщил об этом в свою штаб-квартиру.

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 423. Копия.

    №26

    Запрос директора департамента политических и торговых дел в Европе П. де Маржери по поводу корреспонденции для русского военного агента в Вашингтоне, поступающей французской дипломатической вализой

    Французская республика Париж, 6 января 1918 г

    МИД

    Департамент политических

    и торговых дел

    Европа

    №28

    Относительно Российского военного атташе в Вашингтоне

    Министр иностранных дел — г-ну Председателю

    совета министров и военному министру

    (Генштаб — 2-е бюро)

    Имею честь направить Вам приложением копию телеграммы посла Франции в Вашингтоне относительно корреспонденции, предназначенной для Российского военного атташе в Вашингтоне, которая поступает ему дипломатической вализой

    Буду признателен, если Вы срочно сообщите мне, считаете ли, что все эти послания, о которых идет речь, могут вручаться без помех их получателю

    В общем плане буду весьма обязан, если Вы сообщите мне о каких-либо решениях, которые Вы примете относительно переписки подобного рода, предназначенной для Российских военных атташе, с которыми Ваш Департамент поддерживает отношения

    За министра и с разрешения Государственного советника, Полномочного посланника — Директор департамента

    Подписал: П. де Маржери

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 422.

    №27

    Письмо руководителя 2-го бюро Генерального штаба французских армий генералу графу А. А. Игнатьеву о ликвидации Русской миссии в кратчайшие сроки{*17}

    Военное министерство

    Генштаб армии 2-е бюро 1-я секция

    Французская республика

    Париж, [ ] января 1918 г.

    Г-ну генералу Игнатьеву,

    Российскому военному атташе

    Дорогой господин генерал!

    Вследствие Вашего письма 3434 от 2 января с. г. и состоявшихся по нему переговоров имею честь сообщить Вам, что необходимо приступить, не откладывая, к упразднению Рурской Миссии в Межсоюзническом бюро и к ликвидации специальной организации по добыче разведывательных сведений о странах противника, подчиненной этой Миссии

    Полковник Игнатьев, конечно, пожелает договориться с Руководителем 2-го бюро Генштаба армии о том, как он рассчитывает завершить эту операцию в кратчайшие сроки

    Французский персонал, используемый в настоящее время Русской миссией и ее Разведслужбой, будет передан в распоряжение своего рода войск, начиная с 25 января с. г.

    Примите, дорогой генерал, уверения в моей преданности.

    Губэ

    ЦХИДК Ф. 7. Оп. 2. Д. 1042. Л. 186. Заверенная копия.

    №28

    Докладная записка главы французской миссии в Межсоюзническом бюро начальнику 2-го бюро об использовании личного состава и имущества Русской миссии после прекращения ее деятельности{*18}

    №10101

    Париж, 9 января 1918 г.

    Нота

    г-ну подполковнику, Начальнику 2-го бюро Генерального штаба

    Межсоюзническая секция имеет честь доложить Вам, что отъезд Русской миссии, кажется, не должен вызвать больших затруднений в Межсоюзническом бюро.

    Офицеры переводчики господа Маврокордато, Леблан, приданные Миссии, будут переданы в распоряжение г-на Российского военного атташе (1), у которого они ранее служили, или в Службу Генштаба (2).

    Секретарь Ранше будет направлен в Службу текущих дел для назначения в одну из секций 2-го бюро (3).

    Эксплуатируемое имущество, которое, впрочем, по большей части принадлежит нам, останется на месте; пустующие помещения Миссии будут переданы англичанам или итальянцам, которые требуют расширения (4). Только несколько ротаторов и сейф являются собственностью русских. Будет установлен срок в одну-две недели для вывоза этого имущества, при необходимости нашими средствами. Этот срок представляется необходимым для того, чтобы позволить русским провести классификацию, перепись и перевод в надежное место многочисленных архивов, которыми они располагают (5). Впрочем, г-н полковник, глава миссии может сохранить свое личное бюро сверх этого периода до тех пор, пока он не решит текущих дел (6).

    В действительности, и прежде всего, важно добиться прекращения деятельности Русской миссии в Межсоюзническом бюро. При этом условии можно даже принять все меры для сохранения достоинства и самолюбия наших вчерашних сотрудников.

    Глава французской миссии

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 275-275 об. Подлинник.

    №29

    Письмо Ж. Клемансо министру иностранных дел Франции о нежелательности передачи корреспонденции русскому военному агенту в Вашингтоне, поступающей от Русской военной миссии в Париже

    Секретно

    Весьма срочно

    10 января 1918г.

    Председатель Совета министров и военный министр — г-ну Министру

    иностранных дел (Департамент политических и торговых дел)

    За номером 28 от 6 января 1918 года Вы соизволили сообщить мне, что вализа, недавно ввезенная в Вашингтон без сопроводительного письма, содержала три письма, предназначенные для Российского военного атташе, под надписью: ?Военное министерство — общий архив?.

    Имею честь сообщить Вам, что при данном положении вещей мне кажется несвоевременным передавать эти три письма их адресатам.

    С другой стороны, я решил немедленно упразднить Российскую миссию при Межсоюзнической секции, а также три разведывательных органа, созданных при этой Секции. Мой департамент, следовательно, впредь не будет иметь никаких прямых служебных связей с Российскими военными атташе за границей, а сообщения подобного рода, являющиеся объектом Вашего письма, прекратятся ipso facto{*19}.

    Ж. Клемансо

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 419. Заверенная копия.

    №30

    Телеграмма директора департамента политических и торговых дел французского МИД П. де Маржери послу в Вашингтоне Жюссрану о переписке Российского военного атташе в Париже генерала графа А. А. Игнатьева

    Информация

    2 — отдел Генштаба

    3 — отдел Генштаба

    1 — полк. Эр.

    2 — генералу

    Париж, 12 января 1918 г. 22 часа

    Переписка Российского

    военного атташе

    Ответ на вашу телеграмму № 10{*20}

    Шифротелеграмма, направленная

    Министерством иностранных дел

    Французскому послу в Вашингтоне

    Военное министерство, с которым я проконсультировался, сообщило мне, что ему не кажется своевременным передавать адресатам письма, поступившие дипломатической вализой на имя Русского военного атташе.

    Г-н Клемансо решил упразднить Русскую миссию в Межсоюзнической секции, а также представительства всех разведывательных органов, подчиненных этой секции. Поэтому почтовые отправления, аналогичные тем, о которых идет речь, впредь не будут иметь места.

    П. де Маржери

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 417. Заверенная копия.

    №31

    Письмо министра иностранных дел Франции С. Пишона послу в Петрограде Ж. Нулансу о нежелательности передачи российским военным агентам корреспонденции, поступающей из Русской миссии в Межсоюзническом бюро

    Информация

    2 отдел Штаба армии А

    3 отдел Штаба армии 1

    1. полк. Эр. 2 генерал

    Переписка Российских военных атташе

    13 января 1918г. копия

    Шифротелеграмма,

    переданная МИД

    Париж, 12 января

    в 0 часов 40 мин.

    МИД послу Франции

    Петроград, 94

    Посольство Франции в Вашингтоне запросило меня, следует ли передавать Российскому военному атташе в Соединенных Штатах письма, поступающие от службы межсоюзнической секции Военных министерств, которые были ему направлены дипломатической вализой.

    Военное министерство, с которым проконсультировались на эту тему, высказало мнение, что предпочтительнее не передавать эти письма их адресатам.

    Г-н Клемансо, кроме того, принял решение об упразднении Русской миссии в межсоюзнической секции, а также представительств всех разведывательных служб, подчиненных этой секции. Его ведомство не будет впредь поддерживать никаких прямых служебных отношений с российскими военными атташе за границей, а почтовые отправления, аналогичные тем, о которых сигнализировал г-н Жюссран, больше не будут производиться.

    Вы легко поймете мотивы этой меры. Больше не существует причин поддерживать связь между российскими военными атташе и межсоюзнической секцией, тем более, что русская армия не принимает участия в военных операциях. Напротив, связь подобного рода может привести к серьезным неприятностям.

    С. Пишон

    ЦХИДК Ф. 7. Оп. 1, Д. 1042. Л. 418. Заверенная копия.

    №32

    Записка директора газеты ?Либерте? Бертула во 2-е бюро Генерального штаба французской армии о необходимости ликвидации русской службы военной разведки в Межсоюзническом бюро{*21}

    Ликвидация Русской миссии

    13 января 1918 г.

    Русская миссия в Межсоюзническом бюро имеет целью, подобно всем другим миссиям, добывать и поставлять различным Службам через Французскую миссию все сведения военного, экономического и политического порядка, которые к ней поступят. Она занимается, в частности, разведывательными центрами противника, вопросами военной контрабанды, участвует в составлении списка подозрительных лиц, публикуемого еженедельно Национальной типографией. Она сотрудничает также со всеми другими русскими службами во Франции. Ей подчиняются Разведывательные службы в Голландии и Швейцарии, последняя из которых располагает центрами информации и разведданных в Дивонне и Сен-Жинголфе.

    Срочное упразднение Российской разведывательной службы тем более назрело, что она состоит из достаточно большого числа офицеров разведки и агентов, являющихся подозрительными лицами, которые все еще могут свободно передвигаться через пограничные пункты и Швейцарию.

    Полковник Игнатьев согласился с принципом ликвидации миссии и ее разведывательных органов. Он, кажется, может завершить эту ликвидацию примерно в течение одного месяца, но при непременном условии, что ему будут выделены деньги, необходимые для расчетов с агентами и на завершение или полное прекращение текущих разведывательных операций. Он считает, что потребуется примерно 450-500 тысяч франков; большая часть этой суммы (примерно 300 000 франков) пойдет на финансовое урегулирование одного дела, в котором Военный и Военно-морской атташе России в Риме служили для него посредниками.

    Полковник Игнатьев готов обсудить детали этих операций, как только получит сообщение официальным письмом на имя генерала Игнатьева.

    Мы можем, в принципе, согласиться выделить полковнику Игнатьеву столь крупную сумму, если он предоставит нам возможность контролировать ее расходование. Поэтому прежде всего необходимо, чтобы он согласился полностью раскрыть перед нами свою разведывательную службу с обязательством подчиниться нашим оценкам и решениям. Необходимо навязать ему одного офицера из Службы разведки для проведения операции по ликвидации Русской миссии.

    Заранее представляется необходимым, что прежде всего следует провести совершенно отдельное изучение разведывательной операции, осуществляемой Русскими военными атташе в Риме.

    Сведения о русской службе военной разведки получены от директора газеты ?Либерте? г-на Бертула.

    ЦХИДК Ф. 7. Оп. I. Д. 1042. Л. 414-415. Копия.

    №33

    Письмо начальника французского Генерального штаба генерала Алъби военному атташе России генералу графу А. А. Игнатьеву о желательности прекращения деятельности Русской миссии в Межсоюзническом бюро и ликвидации разведывательной службы России во Франции

    Секретно

    2-е бюро, 1 сектор

    3-С 2/11

    Париж, 18 января 1918г.

    Дорогой господин генерал!

    Письмом от 2 января с. г. № 3434 Вы сообщили мне, что не видите препятствий к ликвидации специальной организации по сбору сведений о странах противника, подчиняющейся Русской миссии в Межсоюзническом бюро.

    Тем не менее Вы считаете, что упразднение этой миссии могло бы вызвать последствия для работы Французской миссии при Российском Генштабе.

    Имею честь Вам заметить, что по этому последнему пункту я не могу разделять Вашу точку зрения:

    Русская секция в Межсоюзнической миссии имела, на самом деле, совершенно определенную роль, которая заключалась в том, чтобы добывать для союзнических секций сведения различного характера, собранные на Восточном фронте, в обмен на те сведения, которые последние были в состоянии дать ей.

    Следовательно, ее сохранение в Межсоюзнической миссии было бы объяснимым только в том случае, если Русская армия все еще сражалась бы на Восточном фронте; однако это стало бесполезным из-за того факта, что последнее условие больше не выполняется.

    Вы согласитесь со мной, что пока сохраняется нынешнее положение, более предпочтительным было бы, чтобы Русская миссия прекратила свою деятельность в Межсоюзническом бюро.

    Что же касается разведывательной службы, то я поручил руководителю 2-го бюро вступить в контакт с полковником Игнатьевым 2-м и направить мне все полезные соображения по ликвидации этой службы.

    Французский персонал, используемый ныне в Русской миссии и ее разведслужбе, будет направлен в распоряжение своей армии, начиная с 25 января с. г.

    Примите, дорогой господин генерал, выражения моей преданности.

    За Председателя Совета и военного министра и по его приказу — Генерального штаба генерал подпись:

    Альби

    Г-ну Военному атташе России генералу Игнатьеву

    ЦХИДК Ф. 198. Оп. 1. Д. 18735. Л. 338. Копия.

    №34

    Письмо руководителя Русской миссии в Париже полковника П. А. Игнатьева начальнику 2-го бюро французского Генерального штаба полковнику Гургану

    Русская миссия

    Межсоюзническая секция

    №51

    Париж, 21 января 1918 г.

    Господин полковник,

    В продолжение нашего разговора в минувшую субботу, 19-го числа, по вопросу ликвидации Служб Русской миссии в Межсоюзническом бюро имею честь сообщить Вам, что по самой причине ликвидационных работ я не могу уволить к 25 января с. г. весь французский персонал, предоставленный в мое распоряжение.

    Поэтому я хочу просить Вас с целью облегчения ликвидационных работ предоставить мне возможность самому увольнять индивидуально военнослужащих, составляющих этот персонал, по мере того, как он перестает быть нужным, заранее предупреждая Вас об этом.

    Так, я отдал соответствующие приказы в отношении следующих военнослужащих:

    Лейтенант Эллер

    Старшина Копэн

    Рядовой Заславский.

    Все они с настоящего времени переходят в распоряжение своего рода войск.

    Примите, господин полковник, выражение моих наилучших чувств.

    Руководитель Русской миссии

    полковник граф Игнатьев —

    г-ну Начальнику 2-го бюро Генерального штаба

    полковнику Гургану

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 412. Подлинник.

    №35

    Записка руководителя французской службы разведки майора Валлънера военному атташе Франции в Гааге о необходимости наблюдать за сношениями военного русского агента генерала графа А. А. Игнатьева с Россией через Голландию

    Wa/20

    2-е бюро, 1 секция Секция разведки

    Секретно № 14387. S. R. 2/11

    21 января 1918г.

    Предмет: Российский военный атташе

    Нота

    г-ну Военному атташе при Французском представительстве в Гааге

    Из надежного источника стало известно, что Российский военный атташе в Париже продолжает сноситься через Голландию с Россией и, возможно, с Германией.

    Эта информация передается в качестве разведывательных данных г-ну Военному атташе в Гааге с просьбой сообщить в Службу разведки возможные дополнительные сведения, которые он получит об этих подозрительных сношениях.

    Руководитель Службы разведки

    подпись: майор Валльнер

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 176. Копия.

    №36

    Письмо полковника графа П. А. Игнатьева начальнику 2-го бюро французской армии полковнику Гургану о завершении работы Русской миссии в Межсоюзнической секции

    Русская миссия Межсоюзническая секция

    Г-ну Начальнику 2-го бюро Штаб армии

    Париж, 22 января 1918 г.

    Имею честь сообщить Вам, что по просьбе Французского Генерального штаба Русская миссия вышла из Межсоюзнической секции.

    Преисполненный хорошо известными Вам чувствами, я всегда считал себя верным и преданным представителем Российского Генерального штаба в вашей среде и с самого начала отказывался признавать максималистский режим и вступать в любую связь с ним.

    Поэтому с горчайшим сожалением я сегодня вынужден прекратить свое сотрудничество с Общим делом.

    В этой связи хочу выразить Вам свою признательность за доверие, которое Вы оказывали мне во время моей миссии.

    Руководитель Русской миссии полковник граф Игнатьев 2-й

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 410. Подлинник.

    №37

    Письмо Российского военного атташе в Париже генерала графа А. А. Игнатьева военному министру Франции Ж. Клемансо о принятии к исполнению решения французского правительства по упразднению Русской миссии в Межсоюзническом бюро и о необходимости выделения специальных средств для ликвидационных работ по Российской разведслужбе

    Российский военный атташе

    ул. Христофора Колумба, 4

    № 2/S. N.

    Париж, 23 января 1918 г.

    Г-ну Военному министру,

    Генеральный штаб,

    1-е бюро

    Господин Министр!

    Письмом от 18 января 1918 г. № SC/II{*22} Вы сообщили мне Ваше решение о выходе Русской миссии из Межсоюзнического бюро и ликвидации подчиненной ей Разведывательной службы.

    Имею честь сообщить Вам относительно упразднения Русской миссии в Межсоюзническом бюро, что, подтверждая принципиальные оговорки, высказанные в моем письме от 2 января с. г., я передал для исполнения Ваше решение полковнику Игнатьеву 2-му.

    Что касается упразднения Российской разведывательной службы, могу только повторить Вам то, что было изложено в письме от 2 января № 3/434 относительно средств, необходимых для проведения ликвидационных работ, о которых Вы мне ничего не сообщили в вышеупомянутом письме. Полковник граф Игнатьев 2-й вступит в контакт с полковником, начальником 2-го бюро по вопросу этой ликвидации.

    Что же касается французского персонала, выделенного в распоряжение Российской разведывательной службы, то я просил Вас в письме от 2 января оставить его в моем распоряжении на срок от одного до двух месяцев, чтобы облегчить проведение мероприятий по ликвидации. Буду весьма обязан, если Вы удовлетворите эту просьбу, входящую, впрочем, в вопросы, которые будут урегулированы полковником, начальником 2-го бюро и полковником Игнатьевым.

    Примите, господин Министр, выражение моего глубокого уважения.

    Игнатьев

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 174-174 об. Подлинник.

    №38

    Донесение о результатах проверки факта продолжающихся телеграфных переговоров генерала графа А. А. Игнатьева, полковника графа П. А. Игнатьева, генерала М. И. Занкевича и посла Временного правительства В. А. Маклакова

    Генеральный штаб 2-е бюро 1

    Донесение

    о встрече майора Мальдана с Начальником

    эксплутационной службы телеграфа г-ном Вильруа

    (от 24 января с. г.)

    1) Установлено, что начиная с 15 января (более ранние расследования не проводились) почти каждый день от Российского военного атташе генерала Игнатьева всходят телеграммы в направлении:

    Анаксагор — Петроград

    2) От Игнатьева 2-го никаких телеграмм не поступало.

    3) Генерал Занкевич телеграфирует почти каждый день, чаще всего на французском языке, но никогда не отправляет шифрованных телеграмм, адрес — Юг Петроград.

    Эти телеграммы отправляются без контроля.

    Российский посол также каждый день шлет телеграммы российским послам в союзных или нейтральных странах, но никогда в Петроград.

    Мальдан

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 173. Подлинник.

    №39

    Донесение майора Мальдана об отсутствии контроля 2-го бюро на центральном почтамте Парижа в отношении телеграмм, отправляемых Русской миссией

    26 января 1918г.

    Донесение о встрече майора Мальдана с Начальником официальной службы эксплуатации телефона г-ном Фельпеном

    Майор Мальдан 26 января направился на ул. Гренель.

    Он получил от Начальника эксплуатационной службы телефона г-на Фельпена сообщение о следующих телеграммах.

    Эти телеграммы, сданные в почтовое отделение № 44 по ул. Гренель, были отправлены пневматической почтой на центральный почтамт, который поставил на них штемпель и отправил их.

    Оригинал сразу поступил в официальную службу, которая ознакомилась с ним, поставила на нем литер Р и возвратила в передающее бюро для подшивки в досье

    Следовательно, нет никакого контроля в отношении этих телеграмм, которые обладают полным дипломатическим иммунитетом и приоритетом, как это подтверждает приклеенная марка.

    Советник-посланник г-н Тутэн, выделенный Министерством иностранных дел для разбора этой проблемы, и полковник Диссервилье присутствовали при этой беседе.

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 173а. Подлинник.

    №40

    Записка французского Генерального штаба в службу общей безопасности с просьбой сообщать все сведения о сношениях полковника графа П. А. Игнатьева с Россией

    Париж, 28 января 1918 г.

    Нота

    Службе Общей безопасности (Кабинет)

    Генштаб армии был поставлен в известность о том, что полковник Игнатьев 2-й, бывший руководитель Русской миссии при Межсоюзнической секции, продолжает сноситься через Голландию и, может быть, Германию с Россией.

    Генштаб армии имеет честь просить Службу общей безопасности сообщить ему в конфиденциальном порядке все сведения, которыми она располагает на этот счет.

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 395.

    №41

    Письмо военного министра Франции Ж. Клемансо французскому министру иностранных дел С. Пишону о необходимости положить конец переписке руководителя русской секции в Межсоюзническом бюро полковника графа П. И. Игнатьева с Петроградом

    28 января 1918 г. Председатель Совета министров

    и военный министр —

    г-ну Министру иностранных дел

    (Департамент Политических

    и торговых дел)

    Имею честь сообщить, что по причине нынешних событий и в связи с подозрениями, возникшими в отношении Руководителя русской секции в Межсоюзническом бюро полковника Игнатьева 2-го, некоторое время тому назад я отдал распоряжение, чтобы телеграммы, составленные клером или шифрованные, отправляемые этим старшим офицером, изучались перед отправкой и в случае необходимости арестовывались.

    Мне доложили, что некоторое число шифрованных телеграмм, сданных для отправки Военным атташе генералом Игнатьевым и генералом Занкевичем в почтовое отделение № 44 по ул Гренель, пересланное пневмопоч-той на центральный почтамт, были в дальнейшем отправлены без предварительного контроля.

    Вам, без сомнения, покажется, что в этом факте могут иметься серьезные нарушения, поскольку тем самым генералы Игнатьев и Занкевич могут свободно сноситься с Петроградом прямым или косвенным путем, и даже посредством этого передавать телеграммы полковника Игнатьева, которые, впрочем, задержаны

    В случае, если Вы разделяете эту точку зрения, буду признателен, если Вы соизволите изучить меры, которые следует предпринять с тем, чтобы положить конец этой переписке, которая может нанести ущерб интересам национальной обороны.

    ЦХИДКФ. 7. Оп. 1. Д. 1042. Л. 171-171 об. Копия.

    №42

    Записка полковника графа П. А. Игнатьева французской миссии в Межсоюзническом бюро о судьбе телеграмм, посланных им в Главное управление Генерального штаба в Петрограде, и пакета, отправленного в Швейцарию

    Русская миссия

    Любекская ул., 21

    №97

    Париж, 28 января 1918 г.

    Нота Французской миссии

    Полковник граф Игнатьев 2-й просит провести расследование с целью выяснения, были ли телеграммы № 1763, сданная 9 января 1918 г., № 2, сданная 16 января 1918 г., № 6, сданная 22 января 1918 г. — (срочно), адресованные Российскому Генштабу в Петрограде, действительно отправлены, и срочно сообщить ему результаты расследования.

    Просьба также выяснить, по каким причинам пакет № 282, переданный 10 января 1918г. Русской миссией на адрес Российского военного атташе в Швейцарии (Российское дипломатическое представительство в Берне), до сих пор не поступил по назначению.

    Руководитель Русской миссии

    ЦХИДКФ. 7. Оп. 1 Д 1042 Л. 318. Заверенная копия.

    №43

    Сообщение МВД Франции в 2-е бюро Генерального штаба французской армии о проекте посылки Русской миссии в Сибирь через США

    Министерство внутренних дел Дирекция ббщей безопасности

    Париж, 29 января 1918 г.

    Дирекция общей безопасности узнала только что весьма непрямым путем и, так сказать, рикошетом о проекте посылки в Сибирь Русской миссии в составе подполковника Крупского и ротмистра Скрябина. Ей полностью неясна цель этой миссии, по поводу которой известно, однако, что ею интересовался депутат от департамента Марна г-н Марген.

    3-е бюро Генерального штаба за подписью генерала Грама обратилось 26 января непосредственно к префекту полиции с просьбой о выдаче паспорта для поездки в США г-дам Крупскому и Скрябину, а Дирекция общей безопасности узнала об этой просьбе только из телефонного разговора с префектурой полиции. Подобный метод действий является тем более достойным сожаления, что Общая безопасность уже примерно месяц по просьбе генерала Альби организует наружное наблюдение за офицерами Русской военной миссии в Париже, отдельные действия которой по праву кажутся подозрительными Генштабу армии.

    Подполковник Крупский является заместителем Российского военного атташе генерала Алексея Игнатьева; он проживает по улице Флемье, и установленное наблюдение не выявило ничего неблагоприятного в отношении него.

    Ротмистр Скрябин Андрей, родившийся в 1891 г. в Петрограде, атташе Российской разведывательной секции, возглавляемой полковником Игнатьевым, — молодой человек, который, похоже, больше увлечен некоей молодой, элегантной дамой, с которой проживает в доме 12 по ул. Буке в Лоншане. Он редко появляется на работе в Русской миссии и все свое время посвящает любовнице.

    До приезда в Париж Андрей Скрябин, являющийся ротмистром 4-го Русского восточного полка в Париже, побывал с экспедицией в Македонии.

    Этот офицер — брат капитана Скрябина, атташе Русской разведывательной секции, где он был одним из основных сотрудников полковника Павла Игнатьева и где, кажется, поссорился со своим шефом.

    Думается, что нет препятствий для разрешения на поездку г-на Крупского и Андрея Скрябина, тем более, что их должен сопровождать французский офицер, говорящий по-русски, однако Дирекция общей безопасности употребила бы всяческие оговорки, если бы речь шла о поездке капитана Скрябина; присутствие его в Париже необходимо для продолжения разведывательной деятельности в русском военном мире.

    В целом желательно, чтобы Генеральный штаб армии как можно точнее информировал Общую безопасность о планах поездок членов русской военной колонии в Париже.

    ЦХИДК Ф. 7. Оп. 1. Д. 1041. Л. 101-102. Копия.

    №44

    Агентурное сообщение 2-го бюро Генерального штаба о деятельности и связях полковника графа П. А. Игнатьева в Париже на посту руководителя Русской миссии в Межсоюзническом бюро

    Париж, 30 января 1918 г.

    Павел Игнатьев, также именуемый Истоминым, находился перед войной в Германии в течение четырех лет под именем Бориса Штомма.

    В 1915 году прибыл в Париж со своей любовницей, именуемой Истомина. В ту пору он был в чине капитана{*23}. Выехал в Россию в 1916 году и возвратился в Париж в январе 1917 года в чине полковника. Похоже, что он поддерживает тесные отношения с капитаном Фриккером из Межсоюзнического бюро.

    Полковник Игнатьев использует в качестве помощников в своих делах двух женщин и одного французского солдата (1):

    — Г-жа Карницкая (Любекская ул., д. 32 и ул. Белль Фей). По просьбе полковника она неоднократно выезжала в Швейцарию и Испанию. У нее имеется агентство в Париже, работающее на полковника (2).

    — Г-жа вдова Рене-Тома является агентом полковника и одновременно гувернанткой, находящейся у него на службе (3).

    — Шарль Шопен, французский солдат, демобилизованный из армии по ходатайству полковника Игнатьева, познакомился с последней через посредство газеты ?Ла Ви паризьенн?.

    В начале декабря месяца Шопен вез документы для некой персоны, которая ожидала его в Аннемасе. Он возвратился оттуда 7 декабря. 14 числа того же месяца он вновь выехал туда в командировку, которая длилась примерно месяц. Он был одет в гражданское платье и имел два битком набитых чемодана, приобретенных по указанию и на средства полковника.

    Шопен, говорящий на нескольких языках, получает от полковника по 400 франков ежемесячно.

    Другому солдату поручено доставлять сведения, получаемые Шопеном. Этот солдат является любовником г-жи Карницкой (ул. Белль Фей, д. 5).

    Последняя совершает частые поездки по поручению полковника в Швейцарию, Испанию, Англию и Италию.

    Братья Игнатьевы поддерживают отношения с бароном Розеном, проживающим в Петрограде по ул. Спасской д., 8, известным своими прогерманскими взглядами. Этот старый дипломат принадлежит к т. н. касте остзейских баронов, наводнивших царский двор и навязавших ему мысль о пользе союза России с Германией. Сегодня максималисты с энтузиазмом публикуют послания барона Розена, потому что этот дипломат старого режима одобряет сепаратный мир.

    Братья Игнатьевы вызывают недовольство у отдельных русских офицеров своим поведением и политикой, которую они проводят в Париже.

    Во время ужина в сентябре с. г. у лейтенанта Персикова (или Перникова), проживающего в доме 9 по ул. Боккадор, некий Кульнев сказал братьям Игнатьевым, что ему непонятно, почему Союзники до сих пор терпят их поведение и само пребывание в Париже. Обращаясь к полковнику Павлу со словами: ?Ваша гнусное ремесло вызывает у меня отвращение?, он заявил ему: ?Я проинформирую Керенского о Вашем поведении?. Как представляется, Кульнев был прежде адъютантом Керенского.

    На том же ужине граф Капнист заявил генералу: ?Вы бы постыдились гулять с этой шпионкой, — он указал на мадам Наташу Труханову, любовницу генерала Алексея. — Я не знаю, каковы причины того, что перед Вами дрожит Французское правительство?? (Сведения сообщены мадам Жюже, проживающей в д. 6, вилла Альма, которая некогда проживала в России.)

    Генерал Алексей и полковник Павел в настоящее время внимательно следят за формированием во Франции польской армии и демонстрируют по отношению к ней свою полную симпатию. В кругах, расположенных к Антанте, о них говорят как о полонофилах.

    9 декабря 1917 г. полковник Павел присутствовал на открытии ?Очага польского солдата? (ул. Жакоб, 21). Однако учитывая тесную связь этих господ с максималистами (что в настоящее время не вызывает ни малейшего сомнения), эта предрасположенность братьев Игнатьевых к Польской Армии может справедливо показаться удивительной или, по крайней мере, непонятной. Возможно, они хотят быть в курсе успехов этой армии и той роли, которую она может сыграть на фронте.

    Игнатьев Павел встречался в последнее время в Швейцарии с Великой Герцогиней Анастасией Мекленбургской, мачехой Кронпринца.

    Один русский подданный якобы является агентом-связником между Павлом Игнатьевым и Берлином.

    Братья, похоже, испытывают затруднения, однако они в прекрасной форме.

    Павел Игнатьев принимает многочисленных посетителей, и, как утверждают, многочисленные инспектора полиции приходят к нему на ужин.

    Михаил Раффалович (ул. Лаффита) якобы является банкиром этой банды.

    Адреса, найденные в его бюро:

    Леандер, Елисейский дворец, 45-6-19

    Рене, архивы, 14 0-15

    Мутон, Гобелены, 36-19.

    Алексей Игнатьев пытался в 1915 году перед вступлением Италии в войну договориться о закупке 50 000 винтовок ?Витерле-Витале? образца 1875 года и 3 миллионов патронов к ним на имя г-на Дакко, итальянского подданного.

    В целях этой покупки Игнатьев вступил в отношения с г-ном Витоло Ришаром, 47 лет, родившимся в Москве и проживающим в д. 2 по ул. Фридланд в Париже.

    По этому поводу Игнатьев имел многочисленные встречи с иностранцами в лучших парижских отелях. Неизвестно, кому предназначалось это оружие, однако известно то, что генерал Кадорна запретил его отгрузку из итальянских арсеналов под тем предлогом, что будто бы он знает, что покупатель г-н Дакко намерен поставить это оружие Германии.

    При покровительстве генерала Игнатьева 21 сентября 25 солдат, служащих в его бюро, организовали Совет. (В рапорте не уточняется, что речь идет о 1917 годе.)

    ЦХИДК Ф. 1. Оп. 27. Д. 9557. Л. 2-5. Копия.

    №45

    Докладная записка 2-го бюро Генерального штаба французской армии с компрометирующими сведениями о полковнике графе А. А. Игнатьеве и о необходимости закрытия Русской миссии в Межсоюзническом бюро{*24}

    Начало февраля 1918 г.{*25}

    С давних пор германское влияние было преобладающим в России, как при Дворе, так и среди чиновничества и знати.

    Даже сама жандармерия была отдана на откуп Германии. Именно в этих кругах вырос Игнатьев 2-й (Истомин, Чернятьев); его отец был Киевским губернатором, германофилом и противником поляков. Его мать была любовницей Распутина. Вся семья роднилась с прибалтийскими немцами.

    Павел Игнатьев 2-й начал военную карьеру в 1-м гусарском полку. В начале 1915г. поступил в разведслужбу Генштаба на Северо-Западном фронте. Он с легкостью и без оснований обвинял всех, кто ему мешал.

    Игнатьев и капитан Лисонский были прочно связаны через своего адъютанта со Штюрмером-Распутиным — Протопоповым.

    Смерть Китченера приписывается нескромности Протопопова, который проболтался о нем Лунцу в Стокгольме.

    В конце 1916 г. Игнатьев встречался с царем в Могилеве, который произвел его в полковники.

    В 1917 г. некий поляк, направленный в Париж штабом Северо-Западного фронта, начинает разоблачать замыслы Игнатьева. Поскольку идея сепаратного мира пала вместе с царизмом, монархисты стали искать поддержку у Германии.

    Для того, чтобы реорганизовать армию, торговлю, промышленность, германские агенты, псевдомаксималисты, создают карикатуру на правительство, раздувают влияние Советов, создают сепаратистские движения и развязывают гражданскую войну. Теперь уже ничего не стоит развалить Россию.

    Начало 1917 года. Ленин и Троцкий являются германскими агентами; в это время германская партия (любовницы и друзья Распутина и царя) заигрывает с Вильгельмом.

    Россия будет вести войну до тех пор, пока ее потери делают невозможной революцию. В то же время царь потребует мира для своего народа. Переговоры будут вестись в Швейцарии Игнатьевым-Извольским, которые будут нас убаюкивать до тех пор, пока из Российского посольства в Париже не сбежит секретарь [Игнатьева], поляк по национальности.

    Разведслужба является всего лишь алиби для Игнатьева. В его распоряжении имеются агенты Охранки (следуют имена) которые подобно ему вступают в отношения с бошами (другие имена).

    В 1916 году члены Государственной думы во главе с Протопоповым и Милюковым прибывают в Париж; последний по возвращении в Петроград разоблачает действия Лебедева и Ратаева, обоих как агентов Игнатьева.

    Лебедев жалуется... (полковник Губер получил содержание этой жалобы). Наступает революция. Игнатьев в Стокгольме устанавливает связи с максималистами; его агент в Швейцарии передает ему сведения на них. Игнатьев оставляет их у себя и запрещает своему агенту заниматься германскими агентами.

    В августе, получив приказ организовать контрразведывательную службу в Швейцарии, Игнатьев направляет туда агента, которого сам считает неспособным. Этот агент, напротив, проявляет себя весьма активно, устанавливает там присутствие Ленина и предлагает способ схватить его. Игнатьев сохраняет эти сведения у себя и запрещает арест.

    Ленин, однако, был германским агентом, который работал на Центральные державы и русскую монархию. Есть и другие признаки. (Например, кадеты-республиканцы подвергаются преследованиям, черносотенцы-монархисты и немцы берутся под защиту.)

    Охранка находится в распоряжении [Игнатьева], а Романовы не предстали перед судом трибунала.

    Все эти люди предпочитают прибыть с помощью заграницы в расчлененную Россию, в которой их привилегии останутся неприкосновенными. Перед Игнатьевым открываются все двери; многочисленные сведения, которые он получает, идут в Германию. Связь осуществляется Великой Герцогиней Мекленбург-Шверинской, инфантой Евлалией, дипломатическими вализами Испании и Швеции. Игнатьев ведет двойную игру; поскольку Охранка, оставшаяся в его распоряжении, может его скомпрометировать, он официально с ней расстается, неофициально оставаясь с ней связанным.

    Лебедев осуществляет связь со Швейцарией.

    Ратаев объявлен мертвым.

    Во время многочисленных поездок в Швейцарию Игнатьев прячется от наших агентов. В августе он решается сообщить информацию о секретных переговорах Украина с Веной только после того, как ему становится ясна опасность недонесения правительству об этих происках.

    Получив предложение устроить побег военнопленных через Голландию, он никому ничего не говорит об этом.

    Летом 1917 года он направляет Лещинского в Испанию, последний встречаются там с фон Кроном (германская контрразведка) у некоего норвежского подданного Давриташивили. Затем Лещинский направляется в Россию через Стокгольм, где встречается с фон Люциусом. Из России он пишет письмо Игнатьеву, шифр которого неизвестен. Игнатьев и Великая Герцогиня Мекленбург-Шверинская устанавливают связи с Балтийским комитетом (русские предатели), цель которого — передача прибалтийских провинций Германии.

    Цель этого Балтийского комитета заключается в том, чтобы доказать, что [остзейцы] являются немцами. Отношения Игнатьева с Великой Герцогиней Мекленбург-Шверинской, которая работает на Германию, являются плодотворными, потому что они вхожи повсюду.

    Нюансом отношений между Великой Герцогиней Мекленбург-Шверинской и инфантой Евлалией является то, что последняя — противница прогерманских и монархических интриг.

    Список подозреваемых

    Имена двух русских солдат, работавших на Игнатьева, которые могут быть допрошены.

    Генералы Занкевич и Игнатьев именуются военными агентами России.

    Неопытный молодой человек 24 лет. Этот преступник перед лицом 24 офицеров подтвердил, что Германия его содержит; Игнатьев и его подруга поддерживают отношения с Эстер Кошевой, являющейся германским агентом.

    Для привлечения офицеров она организовала действующую религиозную секту. Это большой источник сведений для Германии в Париже. Она поддерживает связь между Игнатьевым и приятелем Ленина в Пано. Ненавидя поляков, Игнатьев стремится всеми средствами помешать вербовке в Польскую армию во Франции.

    Он поддерживает связи с австрийским консулом в Женеве Монтлоном, роль которого заключается в том, чтобы заключить мир за спиной Гогенцоллернов.

    Следующие лица поддерживали связи или были германскими агентами в Швейцарии:

    ... русский агент, стал доверенным лицом Константина Игнатьева{*26}, отказался этим воспользоваться или дать воспользоваться этим другим союзникам.

    Игнатьев упразднил его разведслужбу по переброске войск Австро-Венгрии; он предложил эту службу не итальянцам, а американцам. Подозрительные демарши в Италии за три недели до германского наступления. Он продал немцам досье 1-й Межсоюзнической конференции (итальянская разведслужба) в начале 1917 года, когда один германский агент в Берне предложил свои услуги. Он отказался от них под несерьезным предлогом. Ему были предложены адреса русских агентов в Германии, которым угрожала опасность, впоследствии четверо из них были повешены.

    В августе 1917 года он ищет [наемного] убийцу, чтобы от кого-то избавиться. Игнатьеву известно присутствие германских офицеров в Генштабе в Петрограде, тем не менее он посылает туда свои депеши.

    Военные атташе в других странах уволены Лениным, один Игнатьев сохраняет свой пост. Алексей Игнатьев не лучше Игнатьева Павла.

    ЦХИДК Ф. 7. Оп. 1. Д. 2042. Л. 423-432. Копия.

    №46

    Докладная записка 2-го бюро Генерального штаба французских армий о порядке и условиях ликвидации русских разведслужб во Франции

    2 Бюро 1

    1 февраля 1918 г.

    Предложения по поводу срочной ликвидации русских разведслужб во Франции

    Две службы

    А — служба полковника Игнатьева 2-го

    Б — служба капитана Скрябина в Швейцарии под руководством генерала Игнатьева, военного атташе.

    Вся ликвидация этих служб основывается на передаче в их распоряжение денежных средств:

    для первой — около 500 тыс. франков, из которых 300 тыс. предназначены на урегулирование дела, осуществлявшегося через посредство русских военных властей в Италии;

    для второй — приблизительно 90 тыс. франков (75 тыс. швейц).

    Всего 590 тыс. франков.

    Полковник Игнатьев заявляет, что 27 января с. г. он получил телеграмму из Петрограда о передаче ему 300 тыс. рублей для ?продолжения своей разведслужбы?, которую он тем не менее ликвидирует, подчиняясь приказам французского верховного командования. Он предлагает, чтобы правительство Республики договорилось с Петроградом о передаче этих 300 тыс. рублей лицу, посреднику в России, который их сохранит для наших служб в этой стране. В обмен на это мы передадим русским службам во Франции 590 тыс. франков, которые им необходимы для урегулирования их счетов.

    1) Служба централизации сведений — Париж. Полковник Игнатьев считает необходимым возвращение во Францию подполковника Сурина и прапорщика Арбатского, являющихся сейчас руководителями в Швейцарии одной разведывательной организации, подробностей о которой полковник не знает; они не могут вернуться, несмотря на демарши в Национальной безопасности.

    Вероятно, следует разрешить этим двум офицерам вернуться в Париж, обратившись в Национальную безопасность.

    Так как полковник Игнатьев находится в прямой связи с некоторыми агентами в Швейцарии, он считает, что сам должен их ликвидировать или поручить это своему заместителю капитану Лещинскому{*26}. Такое разрешение можно дать.

    2) Дивонн — удовлетворить желание о направлении туда капитана Жадвоина.

    3) Организация Мишеля — предоставить ему те же льготы.

    4) Голландия — полковник Игнатьев имеет там представителя, он предлагает направить к нему лицо, которое сможет передать инструкции и фонды. Мы найдем это лицо.

    5) Контрразведка — полковник Игнатьев предлагает сообщить фамилии своих агентов Национальной безопасности.

    6) Документы — будут сосредоточены по адресу: 21, ул. Любек — работа будет закончена к 1 марта. Эти документы будут переданы на хранение во французские национальные архивы.

    Генерал Игнатьев, впервые упоминая службу Скрябина в своем письме № 7 от 29 января с. г., делает о ней только такие замечания:

    Это военная информслужба, напрямую подчиняющаяся Петроградуг который не отправил нужных средств на погашение просроченных счетов — т. е. 70 тыс. швейцарских франков (приблизительно 90 тыс. французских франков). Генерал считает своим долгом вмешаться за отсутствием русских властей в Петрограде для урегулирования этого долга.

    Общая ликвидация может быть завершена в течение двух недель, начиная с передачи фондов.

    — Заключение —

    Предложение по обмену фондами должно быть предусмотрено — если это невозможно, то нужно пожертвовать 590 тыс. франков, иначе нас будут продолжать разорять русские агенты и будут продолжаться осложнения, которые они вызовут.

    Кроме того, полковник Игнатьев считает своим долгом дать нам фамилии только тех из своих агентов, которые захотят работать с нами. Хотя он заявил о своем твердом намерении всех их склонить для работы с Францией, не стоит ему доверять по этому поводу: полковник Игнатьев уже предложил своих лучших агентов англичанам и американцам, нам — только одного.

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 127-129.

    №47

    Донесение французского военного атташе в Гааге 2-му бюро генерального штаба французской армии о сношениях российского военного атташе генерала графа А. А. Игнатьева в Париже с Голландией и по другим вопросам

    Голландия

    Сношения Российского военного атташе в Париже с Голландией

    5 февраля 1918 г. №1111

    Ответ на ноту № 14387 S. P. 2/11 из Генштаба, 2-е бюро, 1-я секция

    В момент, когда большевики овладели властью, к Российскому представительству в Гааге официально были приданы:

    Военный атташе, полковник Генерального штаба Левис де Майер;

    Заместитель военного атташе, капитан 1 ранга Алексей Спешнев;

    Адъютант Военного атташе лейтенант гвардии Георгий де Морголи.

    6 декабря 1917 г. полковник Майер вручил мне копию (см. приложение 1) заявления, которым русские офицеры в Голландии выразили протест ?против незаконных актов максималистов, подкупленных Германией, исполняющих власть, предающих Союзников, исторические чаяния России и пытающихся привести ее к гибели?, и обязались ?сделать все возможное, чтобы продолжить свою работу на общее дело в согласии с Союзниками?{*27}.

    Максималистское правительство лишило звания и должности полковника Майера{*28}

    Что до капитана 1 ранга Спешнева, передовые взгляды которого были настолько широко известны, что члены Русской военной миссии впоследствии держались от него в стороне, то он был оставлен на своем посту большевиками, получив от них необходимые средства. Представляется верным, что он поддерживает связи с максималистским правительством.

    Прапорщик де Морголи является убежденным царистом, обожателем и приспешником покойного Распутина. Поэтому невероятно, чтобы он переписывался с большевистскими руководителями.

    Уже давно я прекратил всякий обмен документами и сведениями, который имел с полковником де Мейером и прапорщиком Спешневым, которые руководили раздельными службами разведки и контрразведки.

    И один, и другой прекрасно поняли причины, которые продиктовали им подобное поведение, и сами продолжали направлять мне разведсведения, все еще поступавшие к ним. Обычно я передавал их службам Фолкестона, который ими больше интересовался.

    Эти односторонние отношения дали мне доказательства, что полковник де Майер поддерживает отношения — возможно по телеграфу — с Российским военным атташе в Париже генералом Игнатьевым. 14 января 1918 г. он направил мне просьбу ускорить выдачу виз капитану гвардии графу Адлербергу, возвращающемуся в Париж, откуда он прибыл в Голландию несколько недель тому назад.

    Французский посланник в Гааге получил из Парижа инструкции, которые предписывают не выдавать это разрешение, и я сообщил полковнику де Майеру, что не имею возможности удовлетворить просьбу его протеже.

    Письмом от 31 января, направляемым в приложении, он сообщил мне, что Российский военный атташе в Париже дал ему знать, что ?отказ в выдаче паспорта для вышеупомянутого офицера вызван только общими правилами?. Возможно, что невоенное лицо из Русского представительства в Гааге послужит посредником для генерала Игнатьева. В этой связи упомяну, что Торговый атташе этого Представительства Алексей де Сеум в прошлом был бухгалтером императрицы-матери и был публично обвинен — и не без видимой причины — в том, что питает прогерманские настроения, несравнимые с его приверженностью к царизму.

    Мною даны указания о получении дополнительных сведений о сношениях, возможно поддерживаемых Российским военным атташе в Париже с заграницей через Голландию.

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 178-179. Подлинник.

    №48

    Письмо военного министра Ж. Клемансо министру торговли промышленности, почт, телеграфа и торгового флота о необходимости отдачи распоряжений службе эксплуатации телеграфа о контроле за телеграммами русских военных властей во Франции

    Штаб армии

    2-е бюро, 1-я секция

    Служба контроля почты,

    телеграфа и телефона

    [7 февраля 1918г.]

    Председатель Совета,

    военный министр —

    г-ну Министру торговли,

    промышленности, почт,

    телеграфа и торгового флота

    (Служба эксплуатации телеграфа)

    Имею честь просить Вас отдать необходимые распоряжения с тем, чтобы:

    1. Все русские телеграммы за границу, даже заверенные печатью Российского посольства, передавались для телеграфного контроля, равно как и русские телеграммы внутри страны, включая те из них, о которых идет речь в моем письме 8139 SR. 10/11 от 31 января 1917 г.

    2. Все шифрованные телеграммы русских военных властей во Франции и адресованные им передавались во 2-е бюро Генштаба, независимо от страны отправления или получения.

    ЦХИДК Ф. 7. Оп. 1 Д. 1042. Л. 168. Копия.

    №49

    Письмо военного министра Ж. Клемансо министру торговли, промышленности, почт, телеграфа и торгового флота о необходимости отмены разрешения различным русским службам во Франции вести телефонные переговоры на русском языке

    Служба эксплуатации телефона и телеграфа, 2/11

    Февраль 1918г.

    Председатель Совета, военный министр —

    г-ну Министру торговли, промышленности,

    почт, телеграфа и торгового флота

    (Служба эксплуатации телефона)

    Имею честь довести до Вашего сведения, что разрешение, ранее выданное различным русским службам вести телефонные переговоры на русском языке, будь то по парижской телефонной сети или внутри страны, а также по армейским телефонным линиям, отменено.

    Я проинформировал об этом генералов Игнатьева и Лохвицкого, попросив их предупредить подчиненные им заинтересованные службы, что впредь им разрешается вести телефонные разговоры только на французским языке.

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 165. Копия.

    №50

    Письмо военного министра Ж. Клемансо командующему русскими войсками во Франции генералу Н. А. Лохвицкому об установлении контроля за телеграммами, отправляемыми русскими военными властями и запрещении ведения телефонных разговоров на русском языке на всей французской территории

    Февраль 1918г.

    Председатель Совета министров и военный министр — г-ну Командующему

    Русской базой генералу Лохвицкому

    Русские военные власти во Франции до сих пор могли бесконтрольно отправлять шифротелеграммы по различным направлениям и вести телефонные переговоры на русском языке.

    По согласованию с Министром иностранных дел и по соображениям общественного порядка, вызванными нынешними обстоятельствами, которые Вы легко поймете, я вынужден принять решение, чтобы телеграммы на русском или французском языках, отправляемые русскими военными властями, подвергались контролю.

    С другой стороны, телефонные разговоры на русском языке впредь не допускаются на французской территории.

    Эти меры носят только временный характер и будут отменены сразу, как исчезнут вызвавшие их причины.

    Доводя до Вас это решение, имею честь просить Вас сообщить о нем властям, находящимся под Вашим командованием. Об этом решении я извещу непосредственно генерала Игнатьева.

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 164. Копия.

    №51

    Письмо военного министра Ж. Клемансо министру иностранных дел С. Пишону о необходимости принятия мер по прекращению переписки русского военного атташе в Париже генерала графа А. А. Игнатьева с российскими посольствами за границей и с Россией

    2-е бюро 1-я секция

    Председатель Совета министров

    и военный министр — г-ну Министру

    иностранных дел (Департамент

    политических и торговых дел)

    7 февраля 1918 г. Секретно

    Письмом 22-С-2/11 от 28 января я привлек Ваше внимание к неприятностям, вытекающим из того, что генерал Игнатьев уполномочен переписываться шифром по телеграфу со своим правительством и вы соизволили урегулировать этот вопрос по согласованию с русским послом.

    Со ссылкой на этот день я письменно уведомил об этом решении Военного атташе и генерала Лохвицкого (копия прилагается). Однако мне доложили, что генерал Игнатьев переписывался с российскими посольствами за границей не только дипвализой, но и мешками, прилагаемыми к вализам.

    Вы легко поймете, что меры, принятые в отношении телеграфной переписки, окажутся иллюзорными, если не будут предприняты другие меры предосторожности по контролю за дипвализами и почтовыми мешками: генерал Игнатьев может таким образом сноситься с Россией и другими державами обходным путем.

    Имею честь просить Вас изучить меры, которые можно было бы предпринять с целью предотвращения опасности такого порядка, и, в частности, не следует ли упразднить этот вид переписки, или по крайней мере проверять содержимое вализ и мешков, которые прилагаются к ним.

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 163-163 об. Копия.

    №52

    Докладная записка 1-го отдела 2-го бюро французского генерального штаба о необходимости овладеть русскими разведывательными документами

    Военное министерство

    Штаб армии Париж

    2-е бюро

    1-я секция

    Французская Республика 7 февраля 1918 г.

    Нота об опечатании русских документов

    Решением от 18 января 1918 года Российская миссия при Межсоюзническом бюро была упразднена, а полковнику Игнатьеву было предложено провести ликвидацию его разведывательной службы.

    Полковник Игнатьев располагает на Любекской ул., 21, авеню Йены, 66 и, возможно, у некоей Эстер Заковия на ул. или бульваре Гренель, 62 досье, которые составляют полные архивы его службы. Не вызывает сомнения следующее:

    1. что в этих досье находятся документы, представляющие наивысший интерес для национальной обороны и союзнического дела;

    2. что полковник Игнатьев подозревается в поддержании отношений с немцами и австрийцами, а также с большевистским правительством;

    3. что он приложит все усилия для того, чтобы спрятать важные или компрометирующие документы.

    С другой стороны, генерал Занкевич, Военный представитель Временного правительства России при Французской армии, сложил с себя полномочия письмом от 30 января с. г.

    В нем он заявил, что желает передать свои функции и досье, которые находятся в его распоряжении, генералу Игнатьеву.

    Генерал Занкевич также подозревается в связях с большевиками, и среди его досье имеется одно, содержащее расследование относительно самого генерала Игнатьева, проведенное по просьбе Временного правительства Керенского.

    По соображениям, которые представляются срочными, необходимо овладеть досье полковника Игнатьева и генерала Занкевича.

    Эта операция может быть оправдана тем, что функции генерала графа Игнатьева и генерала Занкевича закончены, а в отсутствие любого законного Российского правительства документы, полученные этими офицерами, являются разведывательными средствами, которые были им предоставлены Союзниками, и поэтому им не принадлежат.

    Они принадлежат Союзникам.

    Следовательно, имею честь предложить, чтобы эти досье, о которых идет речь, были изучены и описаны Комиссией, состоящей из французских и российских офицеров, а затем опечатаны и положены на хранение в надежное место до тех пор, пока ситуация не изменится.

    Это решение, могущее иметь последствия для нашей Миссии в России, должно быть принято совместно с МИД и, если возможно, с самими заинтересованными сторонами.

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 390-390 об. Подлинник.

    №53

    Донесение майора Мальдана и лейтенанта Арго о передаче генералом М. И. Занкевичем досье Русской военной миссии

    9 февраля 1918г.

    Донесение

    9 февраля 1918 г., в 10 часов утра, майор Мальдан и лейтенант Арго из Генерального штаба посетили генерала Занкевича по адресу: ул. Пьера Шарона, д. 59, чтобы забрать у него досье.

    Они были приняты генералом Занкевичем и полковником Бобриковым.

    На эти досье, запечатанные в 6 конвертов, были составлены описи; конверты были опечатаны сургучом и пронумерованы.

    Прилагаемая опись, подписанная обеими сторонами, приводит содержимое каждого конверта.

    Конверты, пронумерованные цифрами 7 и 8, предназначаются для передачи в будущем русскому Генштабу.

    Когда передача досье была завершена, генерал Зан-кевич вручил майору Мальдану прилагаемое письмо.

    В тот же день, в 11. 30, досье были переданы в Историческую секцию.

    Об этом была сделана расписка на инвентарной описи.

    Мальдан Арго

    ЦХИДК Ф. 7. Оп. 1. Д. 1041. Л. 56. Подлинник.

    №54

    Письмо военного министра Ж. Клемансо русскому военному атташе генералу графу А. А. Игнатьеву о том, что, несмотря на отставку генерала М. И. Занкевича с поста главы Русской военной миссии при французском генштабе, функции военного атташе сохраняются

    Штаб армии JST93779-1-SL/11

    Париж, 12 февраля 1918 Г-

    Председатель Совета министров

    и военный министр — г-ну Российскому

    военному атташе генералу Игнатьеву,

    Париж

    Письмом 201 от 30 января с. г. генерал Занкевич сообщил мне, что подает в отставку со своего поста и передает Вам руководство его личной канцелярией и Российской военной миссией при Генштабе ВС, а также управление тыловой службой, последней из-за ее ликвидации.

    По согласованию с Министром иностранных дел имею честь сообщить Вам, что из этой отставки не вытекает изменений в Ваших функциях военного атташе; кроме того, Вы будете вести переговоры с ответственными представителями МИД, военного министерства и Генштаба ВС в намеченных пределах, установленных 24 декабря прошлого года, по всем вопросам общего порядка, касающимся русских контингентов, прибывших сражаться как на французском, так и на Салоникском фронтах.

    Вы можете сохранить архивы генерала Занкевича, которые не были переданы Исторической секции Военного министерства.

    Буду Вам обязан, если сообщите мне дату, на которую намечается завершение ликвидации Управления службы тыла, а также о назначении, которое получил его персонал в соответствии с моим письмом 1. 817-SL/11.

    За Председателя Совета, военного министра и по его приказу —

    генерал-майор Альби

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 161-162. Копия.

    №55

    Письмо военного представителя Временного правительства России при французской армии военному министру Ж. Клемансо о передаче материалов Русской миссии в архив французского генерального штаба и с просьбой возвратить их после войны русским военным властям

    Военный представитель

    Временного правительства

    России при французской

    армии

    № 2147

    Париж, 12 февраля 1918 г.

    Генерал Занкевич —

    г-ну Председателю Совета

    министров и военному

    министру,

    Париж

    Согласно договоренности, достигнутой между мной и майором Мальданом и в соответствии с Вашим письмом № 46-С. 2/11 от 7 февраля с. г., имею честь передать Вам 11 пронумерованных пакетов, а также инвентарную опись их содержимого.

    Эти пакеты, э также конверты с 1-го по 6-й номер, ранее переданные Вам, я прошу передать после войны русским военным властям.

    Занкевич

    ЦХИДК Ф. 7. Он. 1. Д. 1041. Л. 561. Подлинник.

    №56

    Донесение майора Малъдана и лейтенанта Арго о получении от полковника графа П. А. Игнатьева досье с документами экономического характера и о документах военного характера и контрразведки, оставшихся в русском бюро

    Военное министерство

    Генеральный штаб

    2-е бюро, 1-я секция

    Французская Республика Париж, 12 февраля 1918 г.

    Донесение

    12 февраля 1918 г. майор Мальдан и лейтенант Арго из Генерального штаба отправились на Любекскую ул., 21. Они получили от полковника Игнатьева 2-го 16 досье, содержащие документы экономического характера, которые были описаны и опечатаны в их присутствии. Об этом была составлена расписка, а досье сданы в Историческую секцию.

    Еще остаются документы военного характера и документы, касающиеся контрразведки. Полковник Игнатьев 2-й высказал желание передать их только при условии, что они будут возвращены либо самому полковнику Игнатьеву, либо конкретным его сотрудникам, имена которых он укажет, поэтому майор Мальдан и лейтенант Арго сочли невозможным забрать их для передачи.

    Полковник Игнатьев собирается переговорить об этом с Руководителем 2-го бюро.

    Мальдан А. Арго

    ЦХИДК Ф. 7. Оп. 1. Д. 1041. Л. 560.

    №57

    Телеграмма главы французской военной миссии в Петрограде генерала Нисселя о задержке выплаты денег главе Русской миссии во Франции полковнику графу П. А. Игнатьеву

    Глава военной миссии Военному министру

    Петроград, 13 февраля 1918 г.

    № 3443

    № 9016 — В ответ на телеграмму 53.

    Не платить денег полковнику Игнатьеву без дополнительного уведомления от меня, поскольку, как известно практически определенно, русский Генеральный штаб не сможет мне дать ни рубля.

    Ниссель

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 344.

    №58

    Письмо военного министра Ж. Клемансо русскому военному атташе в Париже генералу графу А. А. Игнатьеву о запрещении возвращаться во Францию капитану Амбратанцеву и прапорщику Кырпотину

    Штаб армии

    Предмет:

    капитан Амбратанцев

    и прапорщик Кырпотин

    №3896-l-SL/ll

    Париж, 13 февраля 1918г.

    Председатель Совета министров

    и военный министр — г-ну Российскому

    военному атташе генералу Игнатьеву,

    ул. Х. Колумба, 4, Париж

    Письмом № 12/SL/275 от 5 февраля с. г., направленным в Штаб армии (Передовая группа), Вы известили меня о ситуации с двумя русскими офицерами, находящимися в пути во Францию, капитане Амбратанцеве, в настоящее время в Гонконге, и лейтенанте Кырпотине — в Бергене.

    Я сообщил Вам письмом № 392 от 7 февраля с такой же пометкой, что не считаю возможным возвращение во Францию капитана Амбратанцева.

    Что касается прапорщика Кырпотина, я решил, что следует принять аналогичное решение, поскольку должность, предусмотренная для этого офицера в бывшей организации Русских войск во Франции, только что была упразднена.

    За Председателя Совета министров и военного министра и по его приказу —

    Заместитель Начальника штаба армии

    Видалон

    копия: МИД, Департамент политических и торговых дел

    Департамент Европа

    Департамент Азия и Океания

    Штаб армии (Передовая группа) 2-е бюро

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 160. Копия.

    №59

    Письмо российского военного атташе в Париже генерала графа А. А. Игнатьева военному министру Ж. Клемансо о передаче архивов Русской миссии Межсоюзнического бюро на хранение в историческую секцию генерального штаба французской армии

    Российский Военный атташе Париж, 14 февраля 1918г. № 18 Служба контрразведки

    Г-ну Председателю Совета министров

    и военному министру (Штаб армии — 2-е бюро 1)

    Господин министр,

    Письмом № 51-С 2/11 от февраля с. г. Вы изволили сообщить мне о решении, принятом Французским правительством, согласно которому архивы Русской миссии Межсоюзнического бюро, которым руководит полковник Игнатьев 2-й, будут переданы на хранение в историческую секцию Штаба армии.

    Исполнение Вашей просьбы, которую я передал полковнику Игнатьеву, началось 12 февраля в присутствии представителя 2-го бюро французского Генштаба, майора Мальдана и моих представителей, полковника Патц-Помарнацкого и подполковника Галашкина. Часть этих досье уже передана в архивы вышеуказанной секции. [262]

    В результате первой проверки, осуществленной в присутствии вышеуказанных лиц, установлена часть архивов, содержащая документы, по поводу которых полковник Игнатьев 2-й просил, чтобы были приняты во внимание следующие замечания: полковник считает необходимым, чтобы эти документы не были переданы русским властям, которые могут быть призваны наследовать посты, занимаемые в настоящий момент персоналом Русской миссии во Франции, персоналом, который работал по вопросам контрразведки исключительно под руководством бывшего Временного правительства России. Следовательно, высшим интересам отвечает, чтобы эти архивы попали только в руки людей надежных и верных делу Союзников.

    Полковник Игнатьев 2-й просит меня в связи с Вашей просьбой, чтобы эти архивы были переданы Вам с замечанием, что, в случае моего отсутствия, они могут быть возвращены, после окончания боевых действий между Францией и Центральными империями, только лицам, имена которых перечислены в порядке предпочтения:

    1. Полковник граф Павел Игнатьев, руководитель Русской миссии в Межсоюзническом бюро.

    2. Капитан Владимир Лещинский, он же князь Троекуров, заместитель Руководителя Русской миссии в Межсоюзническом бюро.

    3. Капитан Павел Оноприенко, атташе Русской миссии в Межсоюзническом бюро.

    4. Капитан Николай Жадвоин, атташе Русской миссии в Межсоюзническом бюро.

    5. Прапорщик князь Борис Мещерский, атташе Русской миссии в Межсоюзническом бюро.

    Имею честь поддержать перед Вами эту просьбу полковника Игнатьева 2-го, считая, что она полностью оправдана и соответствует интересам совместной обороны и делу союзников.

    Соблаговолите, господин Министр, принять выражение моего высокого уважения.

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 152 — 153. Подлинник.

    №60

    Телеграмма французского военного атташе в Петрограде военному министру Франции о подтверждении в должности Советом Народных комиссаров главы русской разведки и контрразведки во Франции полковника графа П. А. Игнатьева{*29}

    Глава военной миссии — Петроград, 14 февраля 1918г. Военному министру №203

    9047 — Телеграммой № 9016 я просил Вас контролировать вопрос о выплате денег полковнику графу Игнатьеву на нужды русской разведки во Франции.

    Русский Генеральный штаб в Петрограде не выплатит мне ничего без ордера Народных комиссаров. Похоже, что если такой ордер был бы выписан, то это было бы исключительно по политическим соображениям или с целью большевистской пропаганды.

    Впрочем, и это известно г-ну Нулансу, полковник граф Игнатьев дал большевикам определенное послабление: он, в частности, облегчил процедуру отправки пропагандистов в русские бригады во Франции. Безусловно, именно благодаря этому он был подтвержден в прежней своей должности нынешним правительством.

    Таким образом, при отсутствии с Вашей стороны иного уведомления или согласия со стороны посла, я воздержусь от поднятия этого вопроса перед русским Генеральным штабом.

    Ниссель

    ЦХИДКФ. 7. 0п. 1. Д. 1042. Л. 344-345.

    №61

    Протокол о передаче Французской республике досье и документов Русской миссии Межсоюзнического бюро и бюро русской спецслужбы

    Французская Республика Париж, 14 февраля 1918 г.

    Протокол

    Двенадцатого и четырнадцатого февраля тысяча девятьсот восемнадцатого года в бюро русской спецслужбы по Любекской ул., 21 в Париже была совершена передача Французской Республике досье и документов Русской миссии Межсоюзнического бюро, а также документы самой вышеуказанной службы. (В соответствии с приказом, полученным от г-на Председателя Совета министров и военного министра письмом Генштаба, 2-е бюро № 51 — G2/11 от 10 февраля 1918 г.)

    Эта передача была осуществлена офицерами Французской армии майором Мальданом и лейтенантом Арго, специально выделенными на этот случай г-ном Председателем Совета министров и военного министра, которые написали об этом расписку, и в присутствии офицеров Русской армии полковника Патц-Помарнацкого и подполковника Галашкина, выделенных Российским военным атташе во Франции.

    Составлено в двух экземплярах четырнадцатого февраля тысяча девятьсот восемнадцатого года.

    Приложение: опись досье, подписанная обеими сторонами{*30}.

    Париж, 28 февраля 1918г. Мальдан

    А. Арго

    полковник граф Игнатьев 2-й полковник Патц-Помарнацкий подполковник Гадашкин

    ЦХИДКФ. 7. 0п. 1. Д. 1041. Л. 530.

    №62

    Запрос полковника Лаверня об аресте 2-м бюро пакета № 282, сданного полковником П. А. Игнатьевым в Межсоюзническое бюро для отправки в Берлин

    Военное министерство Генеральный штаб

    Французская Республика Париж, 14 февраля 1918 г.

    Донесение

    Согласно полученному приказу, я арестовал в январе и положил в сейф 2-го бюро пакет за № 282, который полковник Игнатьев 2-й сдал в Межсоюзническую секцию для отправки Российскому военному атташе в Берлине.

    Полковник Игнатьев своей нотой от 28 января 1918 года сообщил мне, что это отправление не поступило по назначению, и потребовал проведения расследования. Дважды он настойчиво напоминал об этой задержке передачи пакета, заметив мне, что в этом пакете находится сумма в размере трех тысяч франков.

    Имею честь запросить, следует ли мне доставлять этот пакет и как с ним поступить?

    Лавернь

    ЦХИДК Ф. 7. Оп. 1. Д. 1041. Л. 558. Копия.

    №63

    Письмо русского военного агента во Франции генерала графа А. А. Игнатьева начальнику Генерального штаба французской армии генералу Альби с просьбой разрешить посылать в Петроград и другим адресатам телеграммы на французском языке через шифровальную службу военного министерства Франции

    Российский военный атташе № 3472

    Париж, 14 февраля 1918 г.

    Российский военный атташе —

    г-ну дивизионному генералу Альби,

    Начальнику Генштаба, Военному министру

    Господин генерал!

    Вследствие нашей беседы, которую я имел честь провести с Вами 12 февраля с. г., сообщаю, что я отдал официальный приказ моим службам не отправлять более никаких шифрованных телеграмм ни одному из адресатов.

    Поэтому я был бы весьма признателен, если Вы дадите необходимые инструкции шифровальной службе военного министерства Франции, чтобы она принимала и передавала в зашифрованном виде и клером телеграммы, составленные на французском языке, которые я буду сдавать в эту службу через мой шифроотдел, расположенный по адресу: ул. Х. Колумба, 4.

    Я буду также весьма обязан, если Вы сообщите в Российский Генштаб в Петрограде и Российским военным атташе в различных союзных и нейтральных странах, что впредь они будут получать мои телеграммы через французских военных атташе.

    С тем, чтобы я мог отдать необходимые распоряжения, прошу сообщить мне дату, начиная с которой я могу отправлять телеграммы во Французскую шиф-рослужбу.

    Примите, господин генерал, выражения моего глубокого уважения.

    Игнатьев

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 154-155. Подлинник.

    №64

    Записка помощника начальника французского генерального штаба генерала Видалона в кабинет министров с информацией о порядке переписки русского военного агента в Париже генерал графа А. А. Игнатьева с русскими военными атташе в союзных и нейтральных странах и с ГУГШ в Петрограде

    2-е бюро, 1-я секция 68-С-2/11

    16 февраля 1918 г.

    Нота Кабинету министров

    Письмом 22-С-/11 от 28 января 1918 г. Председатель Совета, военный министр обратил внимание Министерства иностранных дел на сложности, которые создает переписка шифрованными телеграммами между Российским военным атташе и Петроградским или другими посольствами, в связи с нынешней обстановкой.

    Министерство иностранных дел считает, что этот вид переписки должен прекратиться, и поставило об этом в известность Российского посла в Париже.

    Письменно извещены:

    1 Министр торговли, промышленности, почт и телеграфа и торгового флота;

    2. Российский военный атташе генерал Игнатьев;

    3. Командующий русской военной базой в Лавале генерал Лохвицкий.

    Однако для того, чтобы позволить генералу Игнатьеву сноситься с Российскими военными атташе в союзных и нейтральных странах или с Российским Генштабом в Петрограде, было условлено по просьбе самого генерала Игнатьева, что он может приносить во 2-е бюро телеграммы, составленные клером.

    Эти телеграммы будут зашифровываться в шифровальной секции кабинета министров и передаваться по ее каналам военным миссиям или военным атташе для вручения после дешифровки адресатам.

    Штаб армии имеет честь просить кабинет министров проинформировать об этом шифровальную секцию.

    Наши главы военных миссий и атташе извещены.

    Видалон

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 159. Копия.

    №65

    Акт о передаче в историческую секцию генерального штаба французской армии досье Русской военной миссии во Франции

    Нижеподписавшиеся подполковник Галашкин, представитель Русской военной миссии при Генеральном штабе, и майор Маршаль, представитель Французского Генерального штаба, сего 4(17) февраля 1918 года, произвели опись и опечатание досье Русской военной миссии при Генеральном штабе.

    Эти досье, опечатанные печатью Русской миссии, предназначаются для передачи на хранение Исторической секции Генерального штаба армии до конца войны, когда указанные досье, сданные в этом виде на хранение, могут быть выданы русским военным властям.

    К сему прилагается ведомость с перечислением досье, подписанная обеими сторонами.

    Совершено 4(17) февраля 1918 г. в Генштабе

    Подписали:

    подполковник Галашкин майор Маршаль

    ЦХИДК Ф. 7. Оп. 1. Д. 1041. Л. 177. Подлинник.

    №66

    Письмо военного министра Ж. Клемансо министру иностранных дел Жине о передаче архивных документов русской контрразведки в Историческую секцию французского генерального штаба

    2-е бюро №74 — С 2/11 С

    17 февраля 1918 г.

    Председатель Совета министров и военный министр — г-ну Министру иностранных дел (Департамент политических и торговых дел)

    Я решил, чтобы архивы Русской миссии в Межсоюзническом бюро, которой руководит полковник Игнатьев, были по причине нынешних обстоятельств и вследствие упразднения Миссии опечатаны и сданы в Историческую секцию Генштаба армии.

    Эти досье в дальнейшем будут переданы Русскому правительству.

    Часть архивов была уже передана Генштабу армии, однако что касается документов контрразведки, то генерал Игнатьев заявил, что может передать их только при условии, если они будут возвращены только после окончания войны некоторым лицам, имена которых он перечисляет.

    Имею честь просить Вас сообщить мне, возможно ли, по вашему мнению, дать подобные заверения генералу Игнатьеву.

    Альби

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 153-153 об.

    №67

    Письмо начальника генерального штаба французской армии генерал-майора Альби генералу графу А. А. Игнатьеву о разрешении посылать телеграммы своим адресатам после предварительной расшифровки во 2-м бюро

    2-е бюро, 1-я секция 78-С-2/11

    Париж, 17 февраля 1918 г.

    Дорогой господин генерал!

    12 февраля Вы изволили письменно запросить у меня возможность сноситься через шифровальную секцию Кабинета министров с Петроградским Генштабом и российскими военными атташе в различных союзных и нейтральных странах.

    Имею честь сообщить Вам, что наши военные атташе и главы дипломатических миссий впредь будут передавать Ваши телеграммы адресатам после расшифровки телеграмм, которые шифровальная секция будет направлять им от Вас.

    Примите, дорогой г-н генерал, уверения в моей преданности.

    Альби

    г-ну Военному атташе России генералу Игнатьеву

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 157. Копия.

    №68

    Сведения английской разведки о братьях Игнатьевых и русском дипломате в Париже Севастопуло

    Копия рапорта S № СЕ 3454 Дата: 26/2/18

    Получено:

    от британских властей N. M. A. 47207

    Женева, 20 февраля 1918 г.

    Игнатьевы,

    граф Алексей и граф Павел и Севастопуло

    Эти лица состоят в организации русского монархического движения, поддерживаемого Германией через посредство герцога Шверин-Мекленбургского и его мать, Великую Герцогиню Анастасию Михайловну, находящуюся в настоящее время в Испании.

    Они поддерживают связи с Германией через посредство некоей организации, почтовые ящики которой находятся:

    I. Табачный магазин Жюля Рено на французской границе у Сент-Мориса (на озере).

    П. Табачный магазин Гамбье в Монтре, Гран рю, 36.

    III. Текнишер бюро Сабанского в Берне, ул. Оптингер-штрассе, 53. Здесь нужно лично переговорить с г-ном Сабанским (с 10 до 12 или с 2 до 5 часов) и спросить, что у него есть для фирмы Бувара.

    272

    IV. Фрау София Пьер Зоварц в Базеле. Готтхельтштрассе, 90. Здесь нужно представиться от имени г-на Рене и назвать ее ?дорогая невестка?.

    V. Фрау Кундинг в Люцерне, ул. Брандгассе, 7. Представиться от имени г-на Рене и назвать ее ?дорогая тетя?.

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 342. Копия.

    №69

    Письмо министра иностранных дел Жине военному министру Ж. Клемансо о передаче в историческую секцию французского генерального штаба архивов Русской миссии в Межсоюзническом бюро и о возвращении их после войны доверенным лицам генерала графа А. А. Игнатьева

    Министерство

    иностранных дел

    Департамент политических

    и торговых дел Европейский отдел

    №736

    Архивы Русской миссии в Межсоюзническом бюро

    Французская Республика Париж, 22 февраля 1918 г.

    Министр иностранных дел —

    г-ну Председателю Совета

    министров и военному

    министру. Генштаб, 2-е бюро

    Письмом от 17 числа текущего месяца Вы известили меня о своем решении опечатать и передать в Историческую секцию Генштаба армии архивы бывшей Русской миссии в Межсоюзном бюро и что, однако, генерал Игнатьев считает возможным передать документы, относящиеся к контрразведке только при условии, что эти документы будут возвращены только после окончания войны и только тем лицам, которых он указал. Вы соизволили спросить меня, можно ли, по моему мнению, принять эти условия.

    Имею честь сообщить Вам, что у меня нет замечаний относительно того, что вы дадите генералу Игнатьеву заверения, которые он просит на этот счет.

    Жине

    ЦХИДК Ф. 7. Оп. 1 Д. 1042. Л. 145. Подлинник.

    №70

    Письмо военного министра Ж. Клемансо русскому военному агенту генералу графу А. А. Игнатьеву о согласии возвратить после окончания войны документы русской контрразведки, передаваемые на хранение в историческую секцию французского генерального штаба

    2-е бюро, 1-я секция 98-С-2/11

    Г-н Председатель Совета министров

    и военный министр —

    г-ну Российскому военному атташе

    генералу Игнатьеву

    23 февраля 1918г.

    В ответ на Ваше письмо 18/SM от 14 02 1918 г. имею честь проинформировать Вас, что у меня нет замечаний в отношении выраженного в нем пожелания.

    Следовательно, досье специального характера, пока еще находящиеся у полковника Игнатьева 2-го, будут получены майором Мальданом и лейтенантом Арго в четверг, 28 февраля, в 10 утра по адресу: ул. Любек, 21.

    Эти досье, переданные на хранение в Историческую секцию Генерального штаба армии, будут возвращены, как Вы просите, только по окончании войны и только лицам, список которых Вы приводите в Вашем письме от 14 февраля.

    Упоминание об этом условии будет содержаться в расписке, которая будет дана полковнику Игнатьеву 2-му.

    Альби

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 144. Копия.

    №71

    Рапорт руководителя Французской миссии в Межсоюзническом бюро о недоверии союзников к Русской миссии и о необходимости прекращения деятельности

    Париж, 25 февраля

    Руководитель

    Французской миссии

    г-ну подполковнику,

    Начальнику 2-го бюро

    Имею честь сообщить, что события в России, в частности, дезертирство из армии, действия максималистского правительства не могли не вызвать определенных эмоций в Межсоюзническом бюро и возбудить со стороны миссий недоверия, впрочем, оправданного по отношению к Русской миссии.

    Разумеется, по отношению к ней продолжают соблюдаться самое корректное отношение и высочайшая вежливость. Однако не скрою от Вас, что ее сношения с другими миссиями стали все менее и менее сердечными.

    Англичане и итальянцы проявляют сдержанность и передают в общие архивы только немногочисленные документы, представляющие небольшой интерес.

    Вот почему иссякли главные источники информации, из которых Итальянская миссия черпала свои сведения для их последующей передачи в военные ведомства и в различные министерства.

    Русская миссия, возможно, все еще способна поставлять некоторые сведения экономического характера, однако абсолютно неспособна сотрудничать в деле составления списков подозрительных лиц. Это лист, составляемый еженедельно в ходе совещания под председательством Руководителя Французской миссии, на котором присутствуют представители всех союзных миссий. Уже несколько недель русские не смогли дать никаких сведений для нашей работы, а в последнюю субботу они даже не присутствовали на совещании.

    Сведения, которые они получают от своих агентов, уже с давних пор сомнительны. Кроме того, следует признать, что события развиваются своим чередом, и многие русские, окружающие нас, опасаются, что нам станут известны предписания максималистского или ленинского правительства, которые они одобрили несколько недель назад

    В подобных условиях стоит ли передавать русским список подозрительных лиц, который составлялся без их усилий и контроля. Я даже считаю, что это опасно делать. Я не подвергаю сомнению абсолютную лояльность Руководителя миссии и его ближайших сотрудников, однако опасаюсь подчиненных, которые в той или иной степени обработаны революционной пропагандой. Поэтому имеем ли мы право компрометировать несвоевременным сообщением плоды непрестанного труда и зачастую опасных усилий иностранных агентов.

    Однако вместо этого частичного остракизма, способного привести к росту недоверия и несогласия, может быть, было бы лучше ввести открытое и резкое прекращение деятельности Русской миссии. Вопрос является слишком большим и сложным, чтобы его здесь рассматривать. Однако сохраняя эту миссию, можно:

    1. Создать ее с сокращенным персоналом.

    2. Решить, что она моментально прекращает свою работу и сможет ее возобновить позднее, когда политические обстоятельства изменятся.

    3. Не разрешать более сношений этой Миссии с французскими и союзными властями напрямую через ее руководителя.

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 273-274.

    №72

    Телеграмма французского посла в Мадриде А. Тъерри в МИД о поступивших в адрес русского военного атташе телеграммах и о контактах последнего с германским послом

    26 февраля 1918 г. — 18 час. Копия

    На исполнение

    3 отд. ГШ

    Для информации 2 отд. ГШ 1 полк. Эр. 22 генерал

    Шифротелеграмма, поступившая из МИД

    Секретно Мадрид, 20 февраля 1918 г. — 14. 35

    Получена: в 16 час. №154

    Вализа [содержит] два секретных письма № 278 и 315 на адрес российского военного атташе, поступившие из Русской миссии в Межсоюзническом бюро и имеющие наклейку нашего Военного министерства — ?архивы?.

    Российский военный атташе по приказу Троцкого вступил в официальные отношения с послом Германии и отобедал в отеле Риц по правую руку от князя Ратибора (мой политический отчет от 18 февраля с. г. № 66). [277]

    Буду признателен Вашему превосходительству, если сообщите, должен ли я, тем не менее, передать ему эти письма.

    Тьерри

    Просьба передать в Политический департамент подробный ответ.

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 261. Копия.

    №73

    Из агентурного донесения во 2-е бюро генерального штаба французской армии о попытках полковника графа П. А. Игнатьева снять с Русской миссии подозрения в нелояльности, о подготовке к ее закрытию и по другим вопросам

    11. 3. 18 26/2/1918

    И два последних слова. Оба брата Игнатьевых были предупреждены многочисленными агентами русской прогерманской организации, рассеянными по монастырям и французским учреждениям, что французское правительство и военное министерство осведомлены об их преступной деятельности и знают, в чем они обвиняются. Чтобы выйти из положения, они пытаются доказать, что полностью преданы делу Антанты, и оправдаться, создавая заранее контрдоказательства и контралиби, доходя до того, чтобы выдать двойным и несколько опасным способом некоторых из своих сообщников. Они пытаются любым способом очернить подозреваемых в том, что те являются информаторами французского правительства, и купить их молчание за счет больших сумм, находящихся в их распоряжении.

    Так, граф Павел Игнатьев посредством своей секретарши мадемуазель Кармеки предложил Жоржу Кобылковскому{*31} не идти вместе с лейтенантом де Б., который будет строго наказан, но ?свидетельствовать? в случае необходимости в пользу полковника, и если он так поступит, то полковник Игнатьев вручит ему несколько тысяч франков, которые ему задолжала русская служба, но не пересылает из-за отсутствия денег.

    Уже две недели, как полковник П. Игнатьев получил информацию о том, что французский Генштаб должен закрыть его бюро, поэтому там приступили к сожжению массы документов, а генерал Игнатьев делает демарши с тем, чтобы избежать этого или же передать французам только французские документы.

    Когда полковник П. Игнатьев узнал, что телеграммы Петроградского Генштаба, находящегося уже в руках бошей, задержаны французским правительством (равно как и телеграммы, адресованные генералу Рябикову), он пытался пересылать их через посредство своего брата. Между братьями Игнатьевыми состоялись переговоры и составлена бумага о произведении обыска и ареста лейтенанта де С.

    Агент Игнатьева Лебедев уехал в Ниццу; Реззаев (Ратаев?) умер в Швейцарии, а швейцарское правительство перехватило документы (один из них весьма интересен), о чем Игнатьев сожалел.

    После приезда в Париж Арбатского Игнатьев поинтересовался у него, где Бибиков.

    Пилот Гарро, возвратившийся во Францию, был одним из любовников Великой Княгини Анастасии Николаевны и мог бы быть полезен при ней.

    Графу Алексею Игнатьеву удалось пристроить большинство своих офицеров и служащих по французским канцеляриям; думается, что среди них есть опасные люди.

    Монархисты-германофилы ожидают реставрации бошами монархии в России. Они за Николая П. Монархисты-просоюзники — за Великого князя Николая Николаевича.

    Самыми ретивыми сотрудниками Павла Игнатьева в последнее время были Маврокордато, Франц, князь Мещерский, капитан Лещинский, солдаты Глухов и Саенков.

    Доказательством тому, что правительство Ленина имело связи с Павлом Игнатьевым, является тот факт, что в последнее время комиссары из Петроградского генштаба повысили в звании до поручика князя Ухтомского и до звания прапорщика жандармского унтер-офицера Саенкова.

    Русскому лейтенанту Анищенкову поручено Великой Княгиней Анастасией Михайловной передать ее письма в Швейцарию. Он должен был быть арестован французской полицией в Беллегарде, однако невозможно представить себе, чтобы сейчас при нем было бы что-либо компрометирующее.

    Поскольку граф Павел Игнатьев, чтобы оправдаться, дал показания против Великой Княгини (предупредив ее об этом), то следует оставить их разбираться между собой.

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 339-340. Подлинник.

    №74

    Протокол о передаче архивов службы русской разведки и контрразведки в Париже французскому правительству

    28 февраля 1918 г.

    Двадцать восьмого февраля одна тысяча девятьсот восемнадцатого года в помещении Бюро специальной службы России во Франции, расположенном по адресу: Любекская улица, 21 в Париже, в соответствии с письменным приказом Председателя Совета военных министров, адресованным секции и 2-го бюро Генерального штаба № 51 Ж 2/11 от 10 февраля 1918 года, была произведена передача Французскому Правительству досье и документов, составляющих архивы контрразведки указанной Службы.

    Эта передача была произведена после договоренности Правительства Французской Республики, с одной стороны, и Российского военного атташе во Франции — с другой, на условиях, принятых первой и второй сторонами, что эти документы будут положены на хранение в Историческую секцию Генерального штаба Вооруженных сил Франции и что они могут быть возвращены Французскими властями после окончания войны только лицам, указанным в письме, направленном за № 18 S/M от 14 февраля 1918 года г-ну Председателю Совета министров и военному министру (Генштаб, 2-е бюро, 1-я секция) г-ном Российским военным атташе, а именно:

    1. Генерал граф Игнатьев в качестве Военного атташе России во Франции.

    2. Полковник граф Павел Игнатьев, Руководитель Русской миссии в Межсоюзническом бюро.

    3. Капитан Владимир Лещинский, князь Троекуров, заместитель Руководителя Русской миссии в Межсоюзническом бюро.

    4. Капитан Павел Оноприенко, атташе Русской миссии в Межсоюзническом бюро.

    5. Капитан Николай Жадвоин, атташе Русской миссии в Межсоюзническом бюро.

    6. Лейтенант князь Борис Мещерский, атташе Русской миссии в Межсоюзническом бюро.

    Эти документы были переданы офицерам Французской армии: капитану Мальдану и лейтенанту Арго, выделенным для этой цели г-ном Председателем Совета министров и военным министром, которые составили об этом расписку, и в присутствии офицеров Русской армии: полковника Патц-Помарнацкого и подполковника Галашкина, назначенных Российским военным атташе во Франции.

    Совершено в двух экземплярах в Париже двадцать восьмого февраля одна тысяча девятьсот восемнадцатого года.

    Оставленные за собой вышепредусмотренные досье числом 15 (пятнадцать) единиц помечены специальной карточкой.

    Полковник граф Игнатьев

    ЦХИДК Ф. 7. Оп. 1. Д. 1041. Л. 529-529 об. Подлинник.

    №75

    Письмо заместителя военного атташе в Риме полковника Оливари военному министру Ж. Клемансо о передаче послу России телеграмм полковника графа П. Л. Игнатьева

    Рим, 2 марта 1918 г.

    Посольство

    Французской Республики

    при Его Величестве Короле Италии

    Служба военного атташе

    № 250/А

    Предмет: Передача Послу России телеграммы полковника Игнатьева

    Заместитель военного атташе полковник Оливари — г-ну Военному министру, Генштаб армии, 2-е бюро,

    11SC.

    В ответ на Ваши телеграммы № 2495 и 2624 от 2/11 S. C имею честь сообщить, что в соответствии с Вашими указаниями я вручил Российскому послу, предварительно перемешав их, 2 телеграммы № 2271 и 2272 полковника Игнатьева.

    Я считаю необходимым отметить по этому поводу и на тот случай, если эта идея не рассматривалась, что предпринятая предосторожность будет иллюзорной с точки зрения преследуемой цели, если первое перемешивание не было предварительно сделано в Париже до ее передачи. Действительно, ничто не мешает полковнику Игнатьеву направить в Рим подтверждение своих телеграмм, и если он так поступит, то предпринятая мера окажется безрезультатной.

    Оливари

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 341.

    №76

    Письмо председателя совета министров и военного министра Франции Ж. Клемансо русскому военному атташе в Париже генералу А. Л. Игнатьеву по поводу денежных средств русского военного ведомства во Франции

    Генеральный штаб

    2-е бюро

    Экономическая секция № 5682 S. E. 2/11

    Париж, 3 марта 1918 г.

    Председатель Совета министров и военный

    министр — г-ну Российскому военному атташе

    генералу Игнатьеву

    Письмом от 25 февраля с. г. Вы соизволили доложить мне о финансовом положении Вашей администрации, сообщив мне, что рассматриваете капиталы, находящиеся в российских кассах, в качестве собственности Французского Правительства{*32}, и запросили меня о нижеследующем:

    1. может ли использоваться остаток наличности в кассах в качестве первого взноса капитала, необходимого для ликвидации, помимо сумм, необходимых на содержание русского и французского персонала, остающегося в Вашем распоряжении;

    2. могут ли Вам быть предоставлены кредиты на выполнение остающихся перед Вами задач.

    Вы указали по этому поводу, что считаете необходимым изложить в подробном рапорте детали Вашего управления с приложением к нему подтверждающих документов и доложить об усилиях, приложенных Францией в отношении Вашей страны.

    Благодаря Вас за важное сообщение, хочу отметить, что высоко ценю Ваше сотрудничество; не сомневаюсь что с Вашим участием в сложных ликвидационных делах, предпринятых комиссией, возглавляемой Генеральным контролером Вейлем, эта работа может быть быстро выполнена на благо общих интересов и что Вы сможете тем самым, как только она будет завершена, подготовить рапорт, о котором сообщили и которому я придаю особое значение.

    Что же касается принципиального вопроса относительно принадлежности капиталов, находящихся в русских кассах, то высоко оценивая чувства, которые вызывает Ваше предложение, имею честь сообщить, что Французское Правительство не считает принадлежащими себе средства, находящиеся на различных счетах, открытых во Франции Русским государством или его представителями. Я считаю, однако, что в связи с нынешней ситуацией любое распоряжение относительно этих фондов вызывает собственную ответственность [Петрограда] и что оно, следовательно, имеет право и обязано интересоваться их судьбой.

    Что же касается собственно выплат, сделанных поставщиками, они могут, как Вы и предусматриваете, переведены на счет, открытый на Ваше имя в Банк де Франс, в котором Вы можете ими распоряжаться по согласованию с Французскими властями в соответствии с существующей практикой. При этом разумеется, что сумма в 15 200 франков, внесенная князем и княгиней Голицыными, будет возвращена им на предназначенные цели.

    Я в принципе согласен с Вами, чтобы кассовая наличность была использована в первую очередь на содержание персонала, остающегося в Вашем распоряжении, как это предусмотрено в таблице С., приложенной к Вашему посланию; однако буду Вам весьма обязан, если Вы изучите вопрос о том, возможно ли, начиная с 1 апреля с. г., сократить гражданский персонал, прикомандированный к Вашей миссии, с тем, чтобы уменьшить расходы на заработную плату и текущие расходы по содержанию помещения.

    Что касается других необходимых расходов, то они могут войти в общие расходы, связанные с ликвидацией представительства. Здесь придется считаться с условиями, которые установит с Вашим посильным участием комиссия, возглавляемая Генеральным контролером Вейлем, будь то расчеты наличными, аренда складов и т. п. Средства, хранящихся на Вашем счету в Банк де Франс, и будущие авансы Французского Правительства пойдут на эти цели.

    Не сомневаюсь, что при подобных обстоятельствах проблемы, о которых Вы мне сообщили, будут полностью решены и что Вам в согласии с французскими службами удастся довести до счастливого конца начатое дело.

    Подпись: Клемансо ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 139-140. Копия.

    №77

    Письмо министра иностранных дел С. Пишона военному министру Ж. Клемансо по поводу переписки русского военного атташе в Вашингтоне

    Министерство

    иностранных дел

    Департамент политических

    и торговых дел

    Европа

    Переписка

    русского военного атташе в Вашингтоне

    Французская Республика Париж, 4 марта 1918 г.

    Министр

    иностранных дел —

    г-ну Председателю

    Совета министров

    и военному министру

    (Генеральный штаб,

    2-е бюро)

    В ответ на Ваш письменный запрос № 10225 от 10 января с. г. имею честь направить Вам приложением три письма, поступивших в Вашингтон с французской дипломатической вализой в адрес Российского военного атташе, которые были направлены Русской миссией Межсоюзнической секции.

    Эти конверты были вскрыты бюро почтового контроля моего ведомства.

    За министра и по его поручению — Государственный советник, полномочный посланник Директор департамента

    С. де Маржери

    Три письма: № 779, 262, 169. Начальник канцелярии капитан Тюрто

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 262-263.

    №78

    Копия рапорта британского агента в Париже о деятельности русских граждан во Франции, близких к графу П. А. Игнатьеву, полученного от английской военной миссии

    Секретно

    Секция концентрации сведений

    Английская миссия Военное министерство Париж, 11 марта 1918 г.

    Со ссылкой на мой № 45386 от 9. 2. 18 по вопросу о русских лицах в Париже имею честь направить Вам прилагаемую копию рапорта, полученного от Британских Властей на эту тему:

    ?Сообщают, что Великая Княгиня Анастасия, мать Кронпринца, находится не во Франции, а в Испании.

    Сообщается также, что Председатель Российской Торговой палаты в Женеве Сергеев служит посредником [287] между Павлом Игнатьевым и Бибиковым, а также между Францией, Швейцарией и Италией.

    Русский артист Соломко и генерал Ознобишин направились в Париж; они служат посредниками между Игнатьевым и Бибиковым?.

    Руководитель Английской миссии при Военном министерстве.

    Приложение: М. А. 11. 3. 18

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 337.

    №79

    Письмо русского военного атташе в Париже генерала графа А. А. Игнатьева военному министру Франции Ж. Клемансо о необходимости выплаты денег агентам бывших русских разведслужб в Голландии и Швейцарии

    Российский военный атташе ул. Христофора Колумба, 4

    Париж, 13 марта 1918г.

    Господину военному министру

    Господин министр.

    Ссылаясь на депешу из вашего министерства № 5. 682 S. R. 2/11 от 3 марта 1918 г., имею честь сообщить Вам, что общий план по ликвидации русских разведслужб был передан полковником графом Игнатьевым письмом № 73 от 6. 1. 1918 г. полковнику Гургану.

    К настоящему времени французская разведслужба извлекла все полезное, что она нашла в организации этой службы.

    Службам, которые не являются больше частью этой организации, должны быть переданы следующие суммы:

    1 — Всем службам в Голландии необходимо заплатить 80 тыс. франков. Оплата этой суммы настоятельно необходима, учитывая, что между прекращением отправки денег из России и ликвидацией этих служб прошло два месяца, в течение которых работа не прекращалась.

    В этот период часть денег, предназначенных для оплаты агентам, была взята взаймы под гарантию лицом, которое занимает официальное место в бельгийской колонии в Голландии, а другая часть была взята в кредит агентами, которые знают об участии в деле вышеназванного лица.

    Невыплата этих денег может поэтому вызвать со стороны кредиторов требование оплаты фондов от этого лица, а со стороны агентов может привести к выдаче голландскому правительству лиц, которые бесплатно в течение двух лет оказывали союзникам самые ценные услуги из самых благородных и бескорыстных побуждений.

    2 — Два русских офицера из разведслужбы были задержаны на два месяца в Швейцарии французским правительством. Учитывая, что они были в связи с агентами, которые в течение этого периода не получали денег, они были вынуждены им заплатить, опасаясь быть разоблаченными и арестованными.

    С учетом расходов на их поездки и вынужденное пребывание сумма достигает 20 тыс. франков.

    3 — Кроме того, остаются русские агенты, отправленные из России в Швейцарию во время войны, не имеющие других средств к существованию, кроме тех, которыми их снабдили для работы в разведслужбе.

    Эти лица, не получая денег, тем не менее продолжали служить союзникам. Они заняли деньги на свой страх и риск и платили агентам в течение этих двух месяцев.

    В настоящее время они находятся в критической ситуации, без всяких средств к существованию и под угрозой выдачи швейцарскому правительству неоплаченными агентами, что принесет вред не только русским службам, но также разведслужбам союзников. Общая задолженность этим лицам достигает 135 тыс. франков.

    Кроме этих сумм, достигающих 135 тыс. франков, которые абсолютно необходимо выплатить, остается еще сумма около 19 тыс. франков для лиц, которые участвовали в разведработе и которые до настоящего времени находятся в такой ситуации, что выплата может быть отсрочена на какое-то время.

    Оплата за помещения и различные расходы достигают 9 тыс. франков.

    Примите, господин министр, уверения в моем высоком уважении.

    Игнатьев

    ЦХИДК Ф. 7. Оп. I. Д. 1042. Л. 125-126. Подлинник.

    №80

    Сообщение военного министра Ж. Клемансо руководителю Франко-польской военной миссии генералу Аршинару об упразднении Русской миссии при Межсоюзническом бюро

    Военное министерство

    Генштаб армии

    Бюро по организации

    и мобилизации армии

    № 6585

    Французская Республика Париж, 15 марта 1918 г.

    Председатель Совета министров

    и военный министр — г-ну Руководителю

    Франко-польской военной миссии

    генералу Аршинару, Париж

    Имею честь вручить Вам в приложении копию письма № З/С-2/11, которое я направил 18 января с. г. Российскому военному атташе генералу Игнатьеву относительно упразднения Русской миссии при Межсоюзническом бюро.

    Это упразднение вызывает прекращение функций, ранее осуществлявшихся полковником Игнатьевым 2-м в Межсоюзническом бюро.

    №81

    Письмо начальника генерального штаба генерала Альби генеральному контролеру администрации армии по поводу ликвидации русских разведывательных служб во Франции

    2-е бюро № 188 G 2/11

    М. В. 26 марта 1918 г.

    Генерал-майор Альби — г-ну Генеральному

    контролеру Администрации армии, ответственному за ликвидацию русских дел

    15 марта с. г. за № 2035 А/9 Вы передали мне письмо, направленное 13 марта генералом Игнатьевым г-ну Военному министру по вопросу ликвидации русских разведывательных служб.

    Как верно пишет генерал, Генеральный штаб вооруженных сил извлек выгоду из всего, что он счел полезным в этих службах, и взял все это на свое вооружение.

    По подсказке самого генерала Игнатьева, Российскому Генеральному штабу была предложена комбинация, заключающаяся в обмене ценностями, которые позволили бы Военному атташе ликвидировать остатки организации, однако это предложение не прошло.

    Нет сомнений, с другой стороны, что соображения, высказанные генералом Игнатьевым, чтобы побудить Вас выплатить задолженность его службам, заслуживают внимания. Следует напомнить, что русские агенты, если им не заплатить, могут выдать голландцам или швейцарцам многочисленных лиц, преданных Союзникам, и мы сами вызовем в собственных организациях смуту, которую нынешние обстоятельства делают особо опасной для общих интересов. Поэтому я считаю, что просьба генерала Игнатьева должна быть серьезно рассмотрена и что важно полностью помочь ему при ликвидации разведывательных служб, созданных Русской армией на нашей территории, которые до последнего времени постоянно сотрудничали с общим делом Союзников.

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 124-124 об. Подлинник.

    №82

    Агентурное сообщение во 2-е бюро французского генерального штаба об уничтожении в русском разведывательном бюро документов и по другим вопросам

    Не ранее 30 марта 1918г.{*33}

    Три недели назад в Русском разведывательном бюро (Любекская ул., 21) было сожжено множество компрометирующих документов, среди которых, как сказал садовник Паппи агенту Чурмоте, все, что касается максималистов.

    Другой бывший агент полковника Игнатьева — поляк Дарлингтон-Ярошинский сообщает, что был направлен

    Датируема по сопроводительным документам в деле.

    в Швейцарию, в Берн с письмами Соканского в Цюрих на имя некоего Бени и германского еврея Лефкова (очень подозрительного на предмет его отношений с немцами) и в Женеву на имя Кибальчича.

    Он также выедет в Канны, откуда привезет Игнатьеву письма, направленные ему неким русским (сообщает Лебедев).

    Так сказать, это были разведывательные донесения из Швейцарии, однако можно предположить, что это были или письма от Великой Герцогини Анастасии Михайловны, или разведывательная информация из Италии.

    Если бы не было ничего подозрительного, то эта информация могла бы пересылаться через союзнических чиновников или через агента французской национальности в Монте-Карло г-на Фрера, который также находится на русской службе.

    Поэтому можно предположить, что речь идет о разведывательной информации из Италии для бошей.

    Дарлингтон проживает в Париже на Акациевой улице в д. 14.

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 333. Копия.

    №83

    Письмо полковника графа П. А. Игнатьева руководителю Франко-польской миссии генералу Аршинару о сложении с себя обязанностей офицера связи с польской отдельной армией в связи с ликвидацией Русской миссии при Межсоюзническом бюро{*33}

    Русская миссия 160

    Париж, 11 мая 1918 г.

    Руководитель Русской миссии

    при Межсоюзническом бюро

    Полковник граф Игнатьев 2-й —

    г-ну Руководителю Франко-польской миссии

    генералу Аршинару

    Господин генерал!

    В связи с ликвидацией Русской миссии при Межсоюзническом бюро считаю необходимым, к моему большому сожалению, сложить с себя обязанности офицера связи с отдельной Польской армией. В связи с этим я передал все документы, касающиеся Польской армии, Российскому военному атташе.

    Я хочу в первую очередь выразить Вам мою глубокую благодарность за Вашу любезность и большую благожелательность, которые Вы всегда проявляли ко мне, и прошу Вас принять выражение моих чувств высокого уважения и глубокой признательности.

    Полковник граф Игнатьев 2-й

    ЦХИДК Ф. 198. Оп. 9. Д. 18735. Л. 340. Подлинник.

    №84

    Прощальное письмо полковника графа П. А. Игнатьева начальнику 2-го бюро в Военном министерстве полковнику Гургану

    Русский Военный атташе ул. Христофора Колумба, 4

    №169

    Русская секция межсоюзнического бюро

    Полковник граф Игнатьев — Начальнику

    2-го бюро в Военном министерстве

    полковнику Гургану, Париж

    Париж, 15 мая 1918 г.

    Дорогой господин полковник.

    Ликвидационные работы завершены, и досье Русской миссии в Межсоюзническом бюро, а также архивы Разведывательной службы переданы в Исторический архив Военного министерства, поэтому я прошу Вас соизволить принять мою глубокую благодарность за бесценную помощь, которую Вы всегда оказывали Русской разведывательной службе с момента ее создания, прежде всего как товарищ, а также в качестве Начальника 2-го бюро.

    Прошу Вас, дорогой господин полковник, считать меня и моих офицеров всегда готовыми прийти на помощь в исполнении Вашей трудной работы в момент, который вы сочтете необходимым, чтобы воспользоваться нашим участием.

    Примите уверения в моем высоком к Вам уважении.

    Полковник граф Игнатьев

    P. S. На всякий случай сообщаю свой адрес: имение ?Пивотен?, Шарите-на-Луаре (деп. Вивьер).

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 326-326 об. Подлинник.

    №85

    Письмо русского военного агента в Париже графа генерала А. А. Игнатьева военному министру Ж. Клемансо по вопросу о претензиях бывших сотрудников русской разведки во Франции

    Париж, 19 июля 1918 г.

    Российский военный атташе № 4932

    Г-ну Военному министру,

    Штаб армии Славянское бюро

    Господин Министр.

    Ликвидация русской разведывательной службы во Франции, имевшая последствием расторжение контрактов с использовавшимися агентами, а также упразднение различных должностей, занимаемых некоторыми русскими военнослужащими, приданными к этой службе различными российскими штабами, вызвала некоторое число требований, впрочем, зачастую справедливых, со стороны бывших членов персонала вышеупомянутой службы.

    Этот факт не несет в себе ничего необычного, учитывая, что в службах подобного рода такие факты встречаются. Однако, к сожалению, находясь во Франции в силу политической обстановки, царящей в России, и лишенный любых средств воздействия на вышеупомянутый персонал, я не имею возможности помешать целой серии демаршей, которые заинтересованные лица считают возможным предпринять перед французскими властями.

    Учитывая, что большинство этих лиц докладывает мне свои претензии, направляя свои требования подчиненным мне службам, считаю, что в общих интересах было бы своевременным сообщить для точной оценки компетентным французским службам содержание писем, которые получил от них.

    Буду весьма признателен, если Вы сообщите мне, разделяете ли Вы мою точку зрения на эту тему.

    Примите, господин министр, уверения в моем глубоком уважении.

    Подпись: Игнатьев

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 118.

    №86

    Письмо военного министра Ж. Клемансо российскому военному атташе в Париже генералу графу А. А. Игнатьеву по поводу информации о претензиях бывших сотрудников русской разведки во Франции

    Штаб армии Славянское бюро №11795 — SL/11

    Париж, 22 июля 1918 г.

    Председатель Совета, военный министр г-ну Российскому военному атташе

    генералу Игнатьеву,

    ул. Христофора Колумба, 4

    Париж

    Имею честь сообщить Вам, что я не вижу препятствий к тому, что Вы передадите в порядке информации документы, о которых идет речь в Вашем письме № 4. 932 от 19 июля.

    Подпись: Видалон Копия: штаб армии, 2-е бюро, 1-я секция

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 117.

    №87

    Из служебной записки Сюртэ Женералъ (национальная безопасность) со сведениями о результатах проверки благонадежности итальянца Витербо Макса-Фортюне и графов генерала А. А. Игнатьева и его брата полковника П. А. Игнатьева

    Р/1. 108

    Париж, 3 сентября 1918 г.{*34}

    ... 1. Витербо Макс-Фортюне, родился 8 мая 1882 г. в Александрии (Италия). Сын Давида Витербо и Регины Суарес, натурализовавшийся во Франции 10 августа 1904 года.

    Женат, детей не имеет, женился в Париже 5 ноября 1913 г. на некой Крюэр Марии-Луизе, с которой в настоящее время разведен.

    Во Франции в течение примерно 8 лет проживал поочередно по следующим адресам: ул. Ришелье, 112, проезд Оперы, 9, ул. Рише, 26 и одновременно авеню Ньель, 96, ул. Роше, 64.

    Сын бывшего посредника торговли мануфактурой, Макс Витербо всегда занимался театром. Он был поочередно генеральным секретарем театра ?Матюрен?, директором ?Современного театра? и ?Сирены?.

    В качестве театрального хроникера сотрудничал с ?Либерте?, ?Жиль Блазом?, ?Пресс?, ?Парижским криком?.

    Примерно к 1910 году организовал более чем легкий орган печати ?Конец века?, на страницах которого широко занимался шантажом великосветских кругов, однако это издание просуществовало недолго.

    Через несколько месяцев после объявления войны, пытаясь воспользоваться обстоятельствами, стал выпускать ?Исторический журнал?, который просуществовал два месяца. [298]

    В конце 1914 г. основал ?Театр Альберта 1-го? и стал его директором, однако этот театр вынужден был закрыться в марте 1918г. из-за плохого руководства им со стороны Витербо и был сдан в подаренду английской компании ?ИМКА?.

    Он якобы также сдал в подаренду ?Сирену?, расположенную на ул. Монмартр, 167, некоему г-ну Уэллу.

    Наконец, в ноябре прошлого года он купил за 500 франков ?Пролазу?, газету шантажистского толка, которая в принципе должна выходить дважды в месяц, однако на самом деле выходит от случая к случаю.

    Витербо входит в ?Ассоциацию спортивных журналистов? и является объектом постоянных жалоб в свой адрес по следующим мотивам: шантаж, побои и ранения, разврат; однако ему всегда удавалось уходить от Исправительного суда.

    С моральной точки зрения Витербо не пользуется уважением среди журналистов и в театральном мире.

    Был мобилизован в качестве штабного писаря, получил назначение в Бюро по переписке с оккупированными странами по адресу: Ганноверская ул., 6. В апреле с. г. демобилизовался.

    В настоящее время редактор газеты ?Пари-Миди?. Пишет также для газеты ?Пэи?, дебютировав в рубрике ?Слухи?, только что поменял ее на должность заведующего информационным агентством.

    Совокупность сведений, собранных на Витербо по различным адресам, по которым он проходит, не позволяет установить, что он поддерживает связи с графами Игнатьевыми.

    Те же расследования, проводившиеся по месту жительства последних, также результатов не дали.

    О Витербо говорят, что он закоренелый бабник, живущий на содержании женщин, среди которых всегда находит жертвы.

    Витербо по следственным делам не проходит.

    2. Граф Павел Игнатьев, полковник Русской армии, Руководитель Русской военной миссии и Директор Русской секции при Межсоюзническом бюро; проживал по авеню Иены, 66 с 1 июля 1916 г. по 1 января 1918 г. в апартаментах, снимаемых его двоюродной сестрой графиней Врангель, урожденной Сюссо-Риффо, женой Военно-морского атташе России при Итальянском правительстве. Он проживал по этому адресу вместе с Марией Шос-товой, женой Истомина, родившейся 10 октября 1884 г. в Петрограде, муж которой был жандармским полковником в России.

    Граф Игнатьев выдавал Истомину за свою жену и даже пользовался ее именем при поездках за границу.

    Он давал понять, что был секретным агентом России в Германии в 1913-1914 и 15 годах. С уверенностью можно сказать, что он находился в Германии в течение трех лет под именем Бориса Стомина. Он был, впрочем, назначен под этим именем в Русское военное бюро, расположенное на авеню Элизе Реклю, 14, где должен встречаться со своим братом генералом Алексеем Игнатьевым.

    В июле и августе 1914 г. он дважды в месяц приезжал в Париж; затем был здесь в декабре 1914 г. и апреле 1915 (по два-три дня каждый раз). Принимал многочисленных гостей на авеню Элизе Реклю. В декабре 1915 г. он прибыл в Париж с любовницей и назначен своим братом в Межсоюзническое бюро под именем капитана Истомина.

    Отбыв в Россию с любовницей в сентябре 1916 г., возвратился в январе 1917 г. в чине полковника. В июне 1917г. вновь возвратился в Россию под именем Павла Истомина, журналиста, родившегося в Петрограде 1 января 1878 г., затем в сентябре 1917 г. выехал в Швейцарию. С января 1917г. является Руководителем Русской военной миссии, расположенной по Любекской улице в д. 21, одновременно продолжая руководить Русской секцией при Межсоюзническом бюро, находящемся на авеню Марсо в доме номер 30.

    В январе 1918г. Павел Игнатьев окончательно съехал с квартиры в д. 66 по улице Иены и переехал вместе с любовницей в д. 14 на ул. Петрарки, из которого выбыл в марте с. г., как говорят, в департамент Ньевр.

    3. Генерал граф Алексей Игнатьев, произведенный в генералы Керенским, является Русским военным атташе [300] в Париже, коммандор ордена Почетного легиона, 40 лет; женат, детей не имеет.

    В 1914 г. он повстречал танцовщицу Наташу Труханову, которая стала его любовницей. С этой поры он расстался со своей женой, которая уехала из Парижа в Петроград 25 июня 1914 г. Генерал переехал со своей любовницей, ставшей его женой, в квартиру, снятую на его имя в д. 19 на набережной Бурбон, ежегодная квартплата за которую составляет 3600 франков.

    Супружеская чета живет скромно и почти никого не принимает.

    Труханова ведет уединенный образ жизни. Идет слух, что она поддерживала отношения с Матой Хари и якобы принимала участие в интригах своих соотечественников и офицеров Русской миссии против немцев. Граф Алексей, также занимавшийся этим делом, пытался закупить в 1915 году, перед вступлением в войну Италии, 500 000 винтовок и 3 миллиона патронов на имя Ришара Витоло. Итальянское правительство запретило их вывоз, и сделка лопнула.

    Оба Игнатьевых якобы поддерживают отношения с Великой Герцогиней Мекленбургской, матерью кронпринца, которая ведет скандальный образ жизни.

    Они также поддерживают отношения с бароном Ро-зеном, проживающим в д. 8 по Спасской улице в Петрограде, известным своими прогерманскими взглядами. Этот старый дипломат, принадлежащий к т. н. касте остзейских баронов, был одним из главных среди тех, кому удалось наводнить двор царя и насадить свою точку зрения в пользу русско-германского союза.

    Максималисты с энтузиазмом воспроизвели послания барона Розена, поскольку этот дипломат старого режима одобрял идею сепаратного мира.

    Братья Игнатьевы вызвали недовольство у некоторых русских офицеров из-за их поведения и политики, которую они проводили в Париже.

    Так, в ходе обеда в сентябре с. г.{*35} у лейтенанта Пер-никова (ул. Боккадор, 9), некий офицер по фамилии Кульнев [301] сказал братьям Игнатьевым, что ?он не понимает, почему Союзники все еще терпят их деятельность и даже само присутствие в Париже?. Обращаясь к полковнику Павлу со словами: ?Ваше гнусное ремесло вызывает у меня отвращение?, он оказал: ?Я информирую Керенского о Вашем поведении?. Кульнев, кажется, является бывшим адъютантом Керенского... Трудно составить категорическое мнение относительно братьев Игнатьевых, образ жизни которых является темным в некотором отношении, которые являются объектом обвинений со стороны их окружения, однако никаких официальных улик против них до сих пор не было представлено.

    ЦХИДК Ф. 1. Оп. 27. Д. 11214. Л. 5-9. Копия.

    №88

    Сообщение английской разведки о контактах великой княгини Анастасии с прогерманской русской партией, с представителями большевизма и о продолжении тайной переписки с полковником графом П. А. Игнатьевым

    Берн, 13 ноября 1918 г.

    Военное бюро 11-я секция

    № 3596

    Предмет:

    Великая Герцогиня Анастасия

    Из английского источника сообщают следующие сведения, не подлежащие разглашению:

    Великая княгиня российская Анастасия переехала из отеля ?Метрополь? в Женеве в ?Гранд отель? Террите. Целью этого переезда якобы является вступление в более тесный контакт с прогерманской монархической партией и некоторыми представителями большевизма. Через некоего Куптера она связывается с бывшим временно поверенным в делах России в Берне Бибиковым, который, со своей стороны, поддерживает постоянные отношения с Борисом Сергеевым, фигурирующим в различных картотеках, и с княгиней Голицыной.

    Недавно между всеми этими лицами состоялись встречи. Бибиков якобы заходил в отель ?Метрополь? для передачи каких-то денег Великой княгине.

    Последняя в настоящее время собирается выехать во Францию, на Ривьеру, и, вероятно, предпримет через своего секретаря г-на Фотрье, являющегося одновременно ее любовником, соответствующие демарши. (См. карточку № 1372 от 24 сентября 1918 г.)

    Полагают, что Великая княгиня продолжает тайно переписываться с полковником Павлом Игнатьевым.

    Сведения об этом находятся в досье 1674.

    ЦХИДК Ф. 7. Оп. L Д. 87. Л. 75. Копия.

    №89

    Агентурное сообщение во 2-е бюро французского генштаба о полковнике графе П. А. Игнатьеве

    Источник — Париж Р. 1.

    Париж, 17 ноября 1918г.

    В последнее время я несколько раз навещал мадам Карницкую, которая находится в безвыходном материальном положении и которая попросила меня устроить ее во французскую контрразведку. Я ответил ей, что лично не работаю во французской контрразведке, однако знаю влиятельных французов, благодаря которым я, может быть, смог бы что-нибудь сделать для нее, однако боюсь, что французы не верят ей, поскольку ее близость к Игнатьевым общеизвестна, и, чтобы убедить французов в искренности ее желания быть полезной общему делу, необходимо, чтобы она дала некоторые письменные показания за собственноручной подписью, и что только при этом условии я соглашусь предпринять демарши в отношении ее.

    Она пообещала это, но до сих пор не дала мне никаких письменных свидетельств. Беседуя со мной, она снова подтвердила мне, что именно по поручению Павла Игнатьева пришла ко мне с целью убедить меня не говорить ничего плохого о нем, и что в таком случае Павел Игнатьев со своей бандой, состоящей главным образом из его бывших сотрудников, а также вновь приобретенных, продолжат в настоящее время некую деятельность. По ее мнению, речь идет о контрразведке. Она рассказала мне, что бывший чиновник префектуры полиции г-н Битар-Монен, ставший в настоящее время офицером, являвшийся в прошлом агентом Павла Игнатьева, тесно дружит с братьями Игнатьевыми. Его жена и дети провели лето в замке Павла Игнатьева и были завалены подарками от них. Ей также известно, что г-н Битар-Монен является именно тем человеком, через которого Павел Игнатьев узнает все, что происходит в Префектуре и даже во 2-м бюро. Кстати, весьма интересно, не замешан ли г-н Битар-Монен в аферу с арестом г-на Дюмона, поскольку мадам Карницкая рассказала мне о г-не Битар-Монене и Павле Игнатьеве вещи, могущие подтвердить мои подозрения.

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 243-244. Подлинник.

    №90

    Агентурное донесение во 2-е бюро французского генштаба о деятельности А. А. и П. А. Игнатьевых в Париже

    № 7023 Источник: Париж Р-1

    Париж, 17 ноября 1918 г.

    Согласно сведениям, поступающим ко мне, графы А. и Павел Игнатьевы проявляют в последнее время большое беспокойство. Граф Павел Игнатьев ходил к Бурцеву, и тот признался, что речь идет о чисто русских интересах, о которых не должны знать французы. Однако мы располагаем сведениями, устанавливающими, что Павел Игнатьев договорился с большевистским Генштабом и получил приказ заняться контрразведкой в английской и французской армиях: мы знаем, что эта работа сделана; мы также знаем от осведомителей и свидетелей, что русские офицеры сожгли документы, касающиеся вопросов, интересующих французский Генштаб. Тот факт, что Павел Игнатьев сознался в том, что сжег документы, приобретает крайне серьезный и многозначительный смысл.

    Мне удалось завербовать служанку, которая служила четыре с половиной года у графа Алексея Игнатьева в то время, когда он еще жил с первой женой; эта служанка, которой они во всем доверяли и которой не стеснялись, мне сообщает много весьма любопытных и крайне важных сведений. Она сообщает, между прочим, об отношениях графа Алексея Игнатьева с офицером-переводчиком Ильинским. По ее словам, Ильинский является абсолютным ничтожеством, человеком с довольно темным прошлым, который был своего рода комнатным слугой давно умершего графа Ферзена. После смерти Ферзена Ильинский оказался без места и благодаря моей нынешней служанке и ее брату-лакею, который с 15-летнего возраста был комнатным слугой у графа Игнатьева, во время войны записался добровольцем во французскую армию, в авиацию (комиссован после двух падений). Ильинский уже обосновался перед войной у графа Алексея Игнатьева в качестве писаря; после объявления войны он стал играть при графе абсолютно исключительную роль. Граф Алексей Игнатьев был настолько влюблен в Труханову, что во время ее пребывания в Москве они полностью потеряли голову и совершенно не занимались своими делами, которыми на самом деле руководил Ильинский. Бывало, что шифры и даже шифровальные блокноты с зашифрованными телеграммами пропадали в течение двух-трех дней, затем они вновь появлялись неизвестно откуда, однако их исчезновение и появления были всегда окружены вынужденным молчанием; эти шифроблокноты доверялись именно Ильинскому.

    Моя служанка рассказывает также, что граф Алексей Игнатьев вследствие своих расходов на Труханову в одно прекрасное время оказался в очень затруднительном материальном положении, и она была свидетелем того, как Ильинский, намекая на это затруднительное положение, давал советы графу Игнатьеву, а тот с ними соглашался, и с тех пор Ильинский стал хозяином положения и взял графа Алексея в свои руки.

    Моя служанка рассказывает также, что в ее присутствии неоднократно составлялись фальшивые документы на крупные суммы. В ее рассказах много любопытного, но учитывая, что я не совсем уверен, что она согласится подтвердить свои слова перед властями, я ее ?обрабатываю?, ожидая, что сумею убедить в необходимости во имя любви к Родине дать искренние свидетельские показания в отношении всего того, что она знает.

    Я хочу провести ту же работу по отношению к ее брату, однако учитывая преданность последнего графу, эта работа является трудной и деликатной. Поэтому боюсь идти слишком быстро, чтобы не испортить результата, но надеюсь, что мне удастся его добиться.

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 114-116. Подлинник.

    №91

    Из агентурного донесения в 2-е бюро о результатах наблюдения за полковником графом П. А. Игнатьевым

    № 7049

    Париж, 23 ноября 1918 г.

    Мы получили от Службы контрразведки следующее сообщение:

    Как Вы помните, вскоре после моего поступления на службу я информировал Вас, что мадам Карницкая передала мне насчет г-на Павла Игнатьева, что если я ему ничего не скажу, то, по ее мнению, могу получить от него 7000 франков, которые он мне остался должен. В настоящее время мне удалось выяснить все детали этого дела.

    Оно совпало с рапортом, направленным во всех подробностях относительно дела Павла Игнатьева г-ном Быховцом. По словам г-жи Игнатьевой (Истоминой), Павел Игнатьев был немедленно поставлен в известность об этом рапорте. Поэтому в доме Павла Игнатьева сильно встревожились и долго обсуждали вопрос о моем участии в качестве автора вместе с Быховцом в вышеупомянутом рапорте, а также вопрос о таком же участии г-на Леруа, который был связан со мной.

    Во-первых, весьма характерно, что как только рапорт г-на Быховца был направлен в бюро, Павел Игнатьев был немедленно о нем проинформирован, и что результатом этого было желание подкупить меня. Но более интересным является то, что г-н Битар-Монен пришел через несколько дней к г-же Карницкой и, сославшись на ордер Префектуры, осуществил ее формальный допрос. В этом допросе в основном речь шла о двух именах: Леруа и Кобылковский{*36}. Он задавал вопросы с таким расчетом, чтобы ответы г-жи Карницкой были благоприятными и компрометирующими Леруа и Кобылковского. [307]

    Мадам Карницкая, разумеется, не могла давать ему подобных ответов, что, как узнала Карницкая от мадам Игнатьевой, вызвало большое неудовольствие г-на Би-тар-Монена, а также Павла Игнатьева. Ясно, что цель этого расследования заключается в том, чтобы дискредитировать в глазах французского правительства мои свидетельства, а также свидетельства г-на Леруа.

    Что же касается свидетельских показаний Быховца, то я же могу с уверенностью указать Вам причины, по которым он был вынужден оставить свою службу во 2-м бюро, но очевидно, что он вел ту же самую работу, чтобы дискредитировать во всеобщем мнении подробности о действиях и роли, которую играл и продолжает играть при графе Игнатьеве г-н Битар-Монен.

    Мадам Карницкая обещала зайти ко мне сегодня, чтобы дать письменные показания, заверенные ее подписью, во всяком случае, так она мне обещала вчера, когда заходила ко мне за деньгами, однако сегодня она не явилась. За завтраком мужской голос сказал мне по телефону, что лицо, кбторое собиралось зайти сегодня ко мне, направилось на Лионский вокзал и на несколько дней уедет из Парижа. Она мне сообщит письмом все детали. Не предрекая ничего, считаю крайне полезным установить наружное наблюдение за г-жой Карницкой, которая должна была уехать, очевидно, в замок Павла Игнатьева, адрес которого я Вам передам.

    Было бы весьма полезным проверить его.

    ЦХИДК Ф. 7. Оп. 1. Д. 1042. Л. 241-242. Копия.

    №92

    Письмо Берты Дуссе начальнику 2-го бюро генерального штаба французской армии с просьбой о выплате вознаграждения за проделанную разведработу

    Г-ну Начальнику

    Генерального штаба,

    Начальнику 2-го бюро

    Военное министерство.

    Университетская ул., 75,

    Париж

    Париж, воскресенье, 8 августа 1920 г.

    Нижеподписавшаяся Дуссе Берта, проживающая по адресу: Париж, 15-й район, ул. Тартр, имеет честь нижайше напомнить о себе доброй памяти г-на Начальника Генерального штаба, с которым она не могла лично встретиться, но была дважды выслушана специально выделенным офицером.

    Несмотря на многочисленные демарши перед Военным атташе генералом графом Игнатьевым, не было принято никакого решения, и это подтверждает, что урегулирование вопроса, который ее интересует, может быть получено только от французского 2-го бюро Военного министерства в Париже, поэтому она осмеливается изложить Вам нижеследующее.

    В первых числах мая 1916 года, представившись г-ном Биттаром (или Биффаром?), французский лейтенант из Межсоюзнической разведывательной службы, переведенный по роспуску указанной службы в 13-й Артиллерийский полк и ныне проживающий по адресу: ул. Шуа-нель, д. 3 в Париже, предложил мне работать на нее, и я была зачислена в Русскую разведслужбу с месячным содержанием в 600 франков.

    7 мая 1917 года я была направлена в Венгрию, где должна была постоянно ездить для передачи сведений военного и экономического характера через посредство моей сестры, мадам Геснон (авеню Бетюзи, 30, Лозанна). Таким способом мне удалось передать некоторое количество разведывательных сведений из Будапешта. Будучи арестованной 18 сентября в Будапеште, я была заключена в военной тюрьме де ла Плас.

    После года предварительного заключения я предстала перед военным судом и была приговорена к смертной казни.

    Я была вынуждена придумать басню, чтобы не выдать тайны службы, к которой сама принадлежала, однако министерство общественной безопасности не поверило и потребовало для меня смертной казни (выдержка из этого приговора на венгерском и немецком языках у меня имеется).

    Благодаря демаршам, предпринятым вне тюрьмы, где я отбывала предварительное заключение, я провела там один год.

    Некоторое время спустя после приговора суда я была переведена в тюрьму Девы Марии и до декабря 1918 года страдала в ней от голода и холода в камере, в которую меня поместили.

    Я настолько страдала от холода, что моя правая рука была отморожена и из-за этого увечья стала совсем неспособной к тяжелой работе.

    Я так страдала от голода, что заболела анемией, и малейшее усилие меня изнуряет, а усталость вынуждает находиться в постели.

    Только 27 декабря 1918 г. я была выпущена на свободу во исполнение соглашения о перемирии.

    С величайшими трудностями мне удалось возвратиться во Францию в конце августа 1919 года, лишенной всяких средств к существованию, потерявшей здоровье, бодрость и силы.

    Полностью истощенная, я была вынуждена лечиться, залезая в долги, и с удивлением узнала, что Служба, в которой я состояла, распущена и что я не могу рассчитывать ни на какую компенсацию, которую мне задолжало Французское правительство, которое завладело архивами и денежными средствами разведслужбы во время революции в России.

    Наконец, Швейцарское правительство требует от меня возмещения расходов на адвоката, которого оно выделило мне во время судебного процесса (270 швейцарских франков).

    В подтверждение моих высказываний у меня имеются документы Политического департамента Швейцарии. Повторяю, что я остаюсь без средств существования, вся в долгах и не могу, несмотря на все мои усилия и демарши, вот уже год добиться удовлетворения моей просьбы, а мое дело находится в подвешенном состоянии.

    Больная, обессиленная в результате лишений, я имею честь почтительно просить у Вас справедливости и решения, которое Вы один в состоянии добиться для меня.

    Добавлю, что генерал граф Игнатьев полностью убежден в справедливости моего дела и что он может подтвердить правдивость вышеизложенных фактов.

    Будучи сторонником урегулирования этого вопроса, он не возражает против того, чтобы я, в конечном итоге, получила вознаграждение за оказанные мною услуги.

    Поэтому я имею честь почтительнейше просить г-на Начальника 2-го бюро простой оплаты расходов, которая была мне обещана, накануне отъезда во вражескую страну.

    Я позволю себе напомнить о них для сведения, а генерал граф Игнатьев может их подтвердить даже по телефону, если Вы сочтете это необходимым.

    С 9 мая 1916 года по 28 августа я не получила целиком моего денежного содержания, т. е. 600 франков X 4 месяца — 2400. Мне остались должны 1000 франков, которые обещали выплатить по возвращении.

    С сентября 1916 по 27 декабря 1918 года :

    4 месяца (1916 год) — 12 месяцев (1917 год) — 12 месяцев (1918 год) по 600 франков в месяц:

    Итого: 16 800 фр. — 1000 фр.

    Всего: 17 800 франков.

    Я полностью Вам доверяю, господин Начальник 2-го бюро, и поэтому предоставляю Вам судить, насколько вышеуказанная сумма (17 800 фр.) может компенсировать перенесенные мною физические и моральные лишения, страдания моей семьи, мои увечья, мою нынешнюю болезнь, долги, в которые я была вынуждена влезть, напрасно рассчитывая в продолжение целого года получить эту сумму денежного содержания за время, проведенное на службе у Союзников.

    Неужели мне придется снова ждать?

    Будут ли без конца продолжаться мое отчаяние, неуверенность в завтрашнем дне, в которых я оказалась?

    Я так не считаю и поэтому уверена, что, обращаясь к Вашей справедливости, Господин Начальник 2-го бюро, обрету нужное решение просьбы несчастной женщины, которая едва не заплатила жизнью за свою преданность делу Союзников, которая в течение двух с половиной лет находилась в тюрьме и возвратилась больной, почти калекой, без средств к существованию в то время, когда жизнь является такой трудной со всех точек зрения, и которая почтительнейше ожидает, наконец, благоприятного ответа и остается Вашей самой преданной и покорной слугой.

    Берта Дуссе

    Париж, 15-й район ул. Тартр, д. 100

    ЦХИДК Ф. 7. Оп. 1. Д. 1041. Л. 274-276.

    №93

    Ферма замка Валадьер

    ул. де ля Плен, 50

    Карш, деп. Сена-и-Уаза

    тел. 141

    1 ноября 1920 г Г-н граф Игнатьев

    Сударь!

    В ответ на Ваш № 10397 от 29 октября с. г.{*37} спешу сообщить мое мнение относительно двух вопросов, которые Вы в нем подняли.

    1. Разрешив в апреле 1918 г. оплату чеком 163 800 франков, из которых 8000 были выплачены в качестве аванса лицу, согласившемуся перейти на службу его 2-го бюро, французский Генеральный штаб отлично представлял себе, что с помощью этой суммы можно закрыть только самые срочные дела.

    Как мне помнится, эта цифра была установлена в результате уменьшения, по крайней мере вдвое, первоначально намеченной суммы.

    В нынешних условиях я считаю, что урегулирование всех требований является совершенно невозможным, поскольку в подобном случае я должен бы вступить снова в контакт с сотрудниками, начать переписку, поездки, изучение архивных материалов и т. п., что совершенно невозможно с учетом нынешней жизни.

    Тем не менее, в крайне важных случаях, когда, например, от ликвидации агентуры зависит доброе имя или состояние сотрудника, я готов прийти ему на помощь и получить от Вас уплату того или другого сотрудника.

    Подобный случай имел недавно место в Голландии, однако, насколько мне известно, нам было отказано в этих выплатах, вероятно, из-за недостаточного доверия французского Генерального штаба ко мне.

    2. Что же касается мадемуазель Дуссе, я нахожу, что в ее просьбе материальная сторона дела и важность оказанных ею услуг изложены самым точным образом.

    Что до остального, то я подтверждаю, что она представила один или два отчета, не имеющих никакой ценности; она не исполнила своей миссии исключительно по своей вине.

    Как только мне доложили о ее аресте, все возможные в подобной ситуации меры были приняты перед швейцарским правительством, чтобы ее спасти.

    Исходя из вышеизложенного, я думаю, что не может быть и речи о выплате ей той крупной суммы, которую она запросила. Ей можно было бы выплатить сумму в одну тысячу франков, которую ей задолжали после возвращения с задания.

    Примите выражение моей преданности и искреннего уважения.

    Подпись: граф П. Игнатьев

    Правильность перевода на французский язык подтверждаю — лейтенант Полакк

    ЦХИДК Ф. 7. Оп. 1. Д. 1041. Л. 273.


Необходимое послесловие

    Сразу после окончания первой мировой войны ряд участников тайных операций опубликовали свои воспоминания. Среди них — руководители спецслужб Германии и Австро-Венгрии Вальтер Николаи и Макс Ронге, англичане Э. Вудхол, Р. В. Роуан, Ч. Россель, Б. Ньюмен и др.{*38} К этому ряду относится книга полковника графа Павла Алексеевича Игнатьева, младшего брата русского военного агента (атташе) во Франции генерал-майора А. А. Игнатьева, впоследствии генерал-лейтенанта Советской Армии, автора широко известных в СССР мемуаров ?50 лет в строю?. В силу некоторых обстоятельств братья в своих воспоминаниях почти ничего не писали друг о друге. Старший ограничился некоторыми сведениями о семье, а младший, видимо, счел достаточным упоминание о том, что его брат был русским военным агентом во Франции. Тем более, ни тот, ни другой не сообщили о своем служебном сотрудничестве, [315] касавшемся тайной войны. Именно поэтому создание и работа русских спецслужб на территории Франции требует некоторых пояснений. К этому следует добавить, что у публикаторов имеется уникальная возможность подтвердить или опровергнуть подлинными документами французской разведки факты, сообщаемые мемуаристом.

    ... Шел уже второй год первой мировой войны. Европа оказалась разделенный сплошными линиями фронтов с Востока, Запада и Юга. Пулемет загнал пехоту в окопы — началась изнурительная позиционная война. В середине этого гигантского кольца находились Германия и Австро-Венгрия, а также примкнувшая к ним Болгария. С востока им противостояла Россия. С запада — Англия, Франция и Бельгия. С юга — Италия. На Кавказе и в Месопотамии, в Дарданеллах против русских и англичан сражался четвертый член германской коалиции — Турция.

    Страны Антанты обладали колоссальными людскими и материальными ресурсами, значительно превышающими возможности германского блока. Однако из-за неумелой координации военных усилий Антанта никак не могла одержать решительный успех над своими противниками. Сознавая это, французские правящие круги предприняли попытку как можно теснее увязать стратегические планы союзников для достижения конечной победы в войне. По инициативе французского главнокомандующего генерала Ж. Жоффра 7 июля 1915 года в Шантильи под Парижем собралась первая межсоюзническая конференция по проблемам разработки и координации планов ведения войны союзниками. Англию представлял маршал Д. Френч, Италию — подполковник Бриганце, Бельгию — генерал Вилеманс, Сербию — полковник Стефанович, Россию — тогда еще полковник граф А. А. Игнатьев. Председательствовал военный министр Франции Ф. Мильеран.

    На первом же заседании генерал Жоффр заявил, что существующая несогласованность действий союзников может привести к тому, что ?австро-германцы будут последовательно наносить главные удары по каждой из союзных [316] армий и выводить ее, одну за другой, из сражения?{*39}. Поэтому ?необходимо исходить из того, что та из союзнических армий, на которую придется главная тяжесть удара врага, имеет право рассчитывать, что ей будет оказана помощь решительным наступлением дружеских армий, на которые оказывается меньшее давление?{*40}. Французский главнокомандующий высказал пожелание, чтобы на конференции была выработана ?единая линия поведения? союзных армий на ближайшее будущее.

    Несмотря на эти красивые заявления, создать центральный координирующий межсоюзнический орган не удалось в основном по вине Англии — слишком велики оказались противоречия между ее участниками. Зато в области взаимной информации дело пошло успешнее. Спустя немногим более месяца, а именно 10-11 сентября, в Париже, в здании французского военного министерства состоялась конференция представителей союзников по созданию Межсоюзнического разведывательного бюро. Председательствовал на ней помощник начальника Генерального штаба Франции полковник Валантэн. Он огласил повестку дня конференции, заранее согласованную (19 августа) с представителями генеральных штабов Франции и Англии. Она состояла из следующих позиций: сведения о войне, контрразведка, военная контрабанда, цензура печати. Во вступительном слове на конференции французский представитель заявил:

    ?Установление постоянной связи между разведывательными и контрразведывательными службами Союзников представляет самый большой интерес.

    В настоящее время эта связь сводится к следующему:

    1. Обмен разведданными по установлению нумерации корпусов противника, перебрасываемых или вводимых на различных фронтах;

    2. Обмен контрразведывательными карточками между английским, французским и бельгийским штабами. [317]

    Эти обмены не представляют собой связи в военном смысле слова, другими словами, координации всех способов действий держав для достижения общей цели.

    Немцы добились этой цели, сконцентрировав в своих руках все действия Австрии и Турции, осуществляя их в соответствии со своими собственными директивами и методами,

    Это организационное единство составляет реальное превосходство австро-германо-турецкой коалиции.

    Без сомнения, ее труднее реализовать между державами Антанты, пока каждая из них стремится сохранить в этой борьбе свою собственную индивидуальность.

    Однако сам факт этого собрания доказывает, что они почувствовали необходимость более тесного объединения их средств борьбы и более методичной координации их усилий.

    Именно для того, чтобы ответить на эти тенденции, которые появились почти одновременно у всех союзников, сегодня мы стремимся создать межнациональное бюро?{*41}.

    После обсуждения повестки дня принимается решение: разведывательная информация, которая уже имеется у Англии, Бельгии и Франции, будет сообщена Италии и России.

    В состав вновь создаваемого Межсоюзнического бюро предполагалось командировать от Англии — 3 офицеров, от Бельгии — 1 офицера и секретаря, от Италии — 2-3 офицеров, от России — 3 офицеров и от Франции — в зависимости от нужд бюро.

    В заключение конференции было решено начать работу Межсоюзнического бюро с 20 сентября 1915 года. Французы отвели под бюро специальный особняк и для удобства сотрудничества разместили там же вновь созданное 5-е бюро своего генерального штаба, включавшее представительство Франции в Межсоюзническом бюро. Во главе этого подразделения был поставлен подполковник Губэ. Для России создание подобного органа имело большое значение. Если на территории Австро-Венгрии она имела довольно разветвленную агентурную сеть, опирающуюся [318] на сочувствие славянского населения двуединой монархии, то в Германии ее разведывательные позиции с началом войны были во многом утрачены. Обосновавшись в Париже, русские разведчики могли более успешно действовать через нейтральные Швейцарию, Испанию и Голландию. Тем не менее в новый разведорган был выделен лишь ?наблюдатель?, полковник Д. А. Ознобишин. Только через год, в декабре 1916 года, было утверждено положение о русском отделении Межсоюзнического бюро. Основные пункты этого любопытного документа сводились к следующему: ?1. Начальник отделения подчиняется непосредственно Генерал-квартирмейстеру штаба Главковерха (Генкварверху). 2. Начальник отделения Межсоюзнического бюро выполняет все обязанности по деятельности бюро во всех отношениях, предоставляя небезынтересные для России сведения и материалы, получаемые бюро, Генкварверху в обработанном виде, на русском языке. 3. Кроме упомянутых обязанностей, начальник этого отделения вместе с тем заведует отделениями во Франции, Италии, Швейцарии, Голландии и Испании для штабов нашей действующей армии, руководствуясь указаниями на данный предмет Генкварверха. 4. Штабы действующей армии, имеющие свои разведывательные организации и агентов в упомянутых государствах, по делам этих организаций и агентов сносятся с начальником упомянутого отделения непосредственно, причем шифр и условный адрес для этих сношений устанавливаются штабом Главковерха. 5. Начальник отделения при выполнении поручений штабов действующей армии сносится с этими штабами также непосредственно, запрашивая в необходимых случаях Генкварверха и донося ему периодически подробно обо всем, касающемся этой стороны своей деятельности. 6. Все сведения, получаемые начальником отделения как заведующим разведывательной агентурой, передаются по принадлежности через управление Генкварверха?{*42}. [319]

    Вот в таких обстоятельствах вел свою разведывательную деятельность П. А. Игнатьев, прибывший в Париж в декабре 1915 года в качестве руководителя агентурной разведки штаба Юго-Западного фронта. Именно этот период деятельности нашел определенное отражение в его мемуарных записках. Надо заметить, что П. А. Игнатьев почти ничего не пишет об эффективности добытых его службой разведывательных данных для ведения операций Юго-Западным фронтом.

    С конца декабря 1916 года П. А. Игнатьев становится руководителем всей заграничной службы русской разведки и контрразведки. Для него теперь открылись широкие возможности налаживания агентурной работы русской Ставки по всей Западной Европе. Некоторые эпизоды деятельности его в этом качестве он рассказал в своих мемуарных записках, но многое, естественно, оказалось за кадром.

    К весне 1917 года полковник П. А. Игнатьев создал целую разведывательную сеть, состоящую из следующих организаций: ?Католической?, ?Масонской?, ?Римской?, ?Шевалье?. Все это стоило, конечно, немалых денег. За первые пять месяцев организации ушло 273 363 франка. Ставке это не очень понравилось. Деятельность Игнатьева неоднократно проверяли. Так, например, по поручению генерал-квартирмейстера Ставки генерала М. С. Пустовойтенко в марте 1917 года работу П. А. Игнатьева ревизовал начальник Русской военной миссии при французском главнокомандовании генерал Ф. Ф. Палицын. В своем отчете он, в частности, писал: ?Ознакомился, сумма общего годового расхода велика. Отвечают ли сведения размеру расходов — ответ может дать Ставка и фронты. В работе здешнего руководителя есть известная система и, скажу, творчество. Отчетность ведет сам. Уплата знает{*43} оправдательные документы. Знает все нити, потому обман хотя и возможен, но незаметно от него произойти не может. К сожалению, в этом деле вообще сплошной обман...?{*44} Конечно, то, о чем рассказывает [320] П. А. Игнатьев, требует специального исследования, но одно несомненно: усилия по правильной организации разведки им предпринимались немалые...

    Насколько можно судить по имеющимся источникам, первоначально отношения в Межсоюзническом бюро складывались более или менее нормально. Однако постепенно союзники стали охладевать друг к другу. Особенно нервировала деятельность П. А. Игнатьева его французских коллег. Дело в том, что французское правительство очень остро реагировало на начавшие циркулировать в Западной Европе слухи о ведущихся сепаратных переговорах России с Германией. Слухи эти усиленно муссировались газетами нейтральных стран. По словам Ю. Я. Соловьева, известного русского дипломата, в Стокгольме, который он посетил в начале 1916 года, ?со всех сторон слышались разговоры о возможностях сепаратного мира?{*45}. Описывая свои впечатления от посещения Лондона, Соловьев вспоминал: ?Там в это время (лето 1916 года. — Авт.), по-видимому, уже мало рассчитывали на русскую помощь, постепенно привыкая к мысли о возможном нашем выходе из рядов союзников?{*46}. Между тем, как это уже установлено отечественными исследователями{*47}, Николай II и его правительство вовсе не собирались заключать мир с кайзером Вильгельмом. Более того, П. А. Игнатьев, как мы видели, провел специальную контрразведывательную операцию по личному указанию императора с целью выяснить источник слухов о ведущихся якобы тайных переговорах представителей России и Германии о заключении сепаратного мира. Тем не менее братья П. А. и А. А. Игнатьевы стали жертвой подозрительности французов. Во всяком случае, Павлу Игнатьеву вменялась в вину причастность к секретным переговорам о сепаратном мире, близость к премьеру Штюрмеру, которого в Париже считали [321] германофилом{*48}. К тому же посещавшем салон матери братьев, С. С. Игнатьевой, считавшейся опорой сторонников Германии, хотя в действительности дело обстояло абсолютно наоборот.

    После Февральской революции эти подозрения усилились. Братьев обвиняли в монархизме, германофильских настроениях. При этом французские власти исходили из тезиса, что раз Игнатьевы аристократы — значит, непременно сторонники реставрации старого режима в России. В связи с этим перед спецслужбами была поставлена задача ?изучать главных лиц официальной России, как военных, так и гражданских?.

    С развитием революционных событий в России, а особенно после провала июньского наступления на русском фронте, во французских правящих кругах прямо заговорили о предательстве своего союзника. 26 июля 1917 года в Париже прошла межсоюзническая конференция, на которой генералы Ф. Фош, Перен, Д. Першинг, Л. Кадорна и В. Робертсон представили записку: ?Линия поведения, которой следует придерживаться в случае, если Россия выйдет из войны?. Отныне русский вопрос для Антанты принимал все более и более серьезное значение. Ведь в случае выхода России из войны германские силы с востока будут переброшены на Западный фронт. Особенно чувствительно это сказалось бы на Франции. Вот почему ее правительство старалось сделать все возможное, чтобы русская армия продолжала воевать. Отсюда и поиски шпионов повсюду, отсюда и крайняя подозрительность ко всем русским во Франции вообще и к братьям А. А. и П. А. Игнатьевым в частности. С приходом же к власти Ж. Клемансо — ?Тигра?, как его называли французы, совместившего посты премьера и военного министра в ноябре 1917 года, во Франции началась кампания разоблачения ?предателей?, поиск ?агентов Германии? — словом, [322] типичная ?охота на ведьм?. Если даже бывший премьер Ж. Кайо в середине января 1918 года угодил за решетку по обвинению в ?связях с противником?{*49}, то что говорить о русских военных представителях во Франции?

    Оба брата оставили мемуары, в которых в какой-то мере коснулись этого вопроса. А. А. Игнатьев с иронией воспроизводит характеристику, которую ему дал Ж. Кле-мансо: ?Монархист и подозрительный германофил?{*50}. Если бы тогда Клемансо знал, что дело обстоит еще серьезнее! П. А. Игнатьев был заподозрен в приверженности к немецкой партии при русском дворе и на этом основании в шпионаже в пользу Германии. В досье, заведенном на него во 2-м бюро Генерального штаба французской армии (разведка и контрразведка), постепенно стали накапливаться на него компрометирующие материалы. Многие из них носили прямо-таки фантастический характер и скорее всего являлись обыкновенными сплетнями. Лишь в одном из донесений высказывалась мысль о том, что порочащие П. А. Игнатьева сведения скорее всего были подброшены германской разведкой. Действительно, каких-либо конкретных фактов о связи главы русской разведки и контрразведки с противником не было. Но, как говорится, ?у страха глаза велики?, и деятельность Русской военной миссии была поставлена под контроль. А за полковником П. А. Игнатьевым по личному приказанию военного министра Ж. Клемансо было установлено наружное наблюдение Сюртэ Женераль (Службы общей безопасности). Однако, кроме сплетен, французской охранке собрать чего-либо существенного не удалось.

    После Октябрьской революции положение русских представителей во Франции еще более осложнилось. Особенно это стало очевидным в связи с начавшимися переговорами о перемирии Советской России с державами Четверного союза (Германией, Австро-Венгрией, Турцией и Болгарией) и отказом Антанты принять в них участие. Фактический выход России из войны не на шутку [323] встревожил французские правящие круги. Уже 5 декабря 1917 года в своем рапорте руководству военного ведомства глава 2-го бюро поставил вопрос о целесообразности сохранения различных русских миссий во Франции. Прежде всего внимание обращалось на русских представителей при Межсоюзнической секции (см. док. № 17, 19). Правда, их терпели еще около полутора месяцев, хотя французы панически боялись утечки разведывательной информации. В связи с этим 5 января майор Жревирье требует закрытия Русской миссии. Одной из причин закрытия была боязнь, что личный состав миссии может поддаться революционной пропаганде, хотя в лояльности самого П. А. Игнатьева и его ближайших сотрудников этот офицер не сомневался.

    По мере приближения заключения мира Советской республикой с Четверным союзом ужесточалась позиция французского правительства по отношению к русским военным в Париже.

    Так, в докладной записке 2-го бюро прямо говорилось: ?Русские разведывательные службы стали, по крайней мере, бесполезными и могут только навязываться службам без всякой пользы для них и в ущерб национальной обороне? (см. док. № 19). 28 декабря генерал Ф. Фош в письме русскому военному агенту в Париже генералу графу А. А. Игнатьеву указал на необходимость ликвидации русских разведывательных и контрразведывательных служб (см. док. № 20). Наконец, генералу А. А. Игнатьеву было официально предложено приступить к ликвидации этих служб (см. док. № 27). Началось их свертывание (см. док. № 28).

    Тем временем русские военные представители во Франции подвергались различным видам дискриминации. Сначала под строгий контроль была поставлена их переписка с Россией и с другими странами, затем им было запрещено разговаривать по-русски по телефону в Париже — разрешалось говорить только по-французски. И это — отношение к союзнику, который выручил Францию от неминуемого разгрома в 1914 году? Но и вышеперечисленное еще не все. [324]

    Судя по переписке, содержащейся в досье о братьях Игнатьевых, французов больше всего волновала судьба русской разведывательной сети, контрразведывательная агентура и архивы. Так, близкий к военному министерству директор газеты ?Либерте? Бертула писал во 2-е бюро, что ?прежде всего необходимо, чтобы он (П. А. Игнатьев) согласился полностью раскрыть перед нами свою разведывательную службу? (см. док. № 32).

    22 января 1918 года полковник П. А. Игнатьев официально сообщил начальнику 2-го бюро полковнику Гургану, что Русская миссия вышла из Межсоюзнической секции.

    Что касается упразднения русской разведывательной службы, то генерал А. А. Игнатьев, к этому времени старший по команде среди русских представителей, согласился на ее ликвидацию при непременном условии предоставления французской стороной денежных средств для урегулирования финансовых отношений с агентами и завершения текущих военных операций. Однако, насколько можно судить, первоначально французы не обмолвились ни словом на этот счет, весьма вероятно полагая получить русскую разведывательную сеть даром. Во всяком случае, в письме военного министра Ж. Клемансо генералу А. А. Игнатьеву 18 января 1918 года об этом не говорилось ни слова. Тем не менее 2-е бюро, рассмотрев 1 февраля этот вопрос, в процессе переговоров с полковником П. А. Игнатьевым, пришло все же к выводу, что лучше пожертвовать на ликвидацию русских разведывательных служб 590 тыс. франков, ?иначе нас будут продолжать разорять русские агенты и будут продолжаться осложнения, которые они вызовут? (см. док. № 46). Правда, окончательно и в полной мере этот вопрос тогда так и не был решен, ибо претензии бывших русских агентов продолжались и в последующие годы.

    Оставался нерешенным также вопрос об архивах. Намерения французов в этом отношении были недвусмысленны. 7 февраля 2-е бюро предложило ?овладеть досье полковника Игнатьева и генерала Занкевича?, мотивируя этот шаг тем, что ?документы, полученные этими офицерами, являются разведывательными средствами, [325] которые были им предоставлены союзниками, и поэтому им не принадлежат. Они принадлежат союзникам? (см. док. № 52). В конце концов полковник П. А. Игнатьев договорился с французами о том, что русские архивы будут опечатаны и переданы во французские архивохранилища до конца войны. Правда, 2-е бюро опасалось, как бы большевики в Петрограде в качестве ответного шага не арестовали бы бумаги французской миссии в России. Поэтому они и пошли на вышеупомянутое соглашение с полковником П. А. Игнатьевым, который в свою очередь ?не хотел сдавать эти бумаги в архив нашего официального русского дипломатического органа, не зная, в чьи руки они рано или поздно попадут?. Особенно это касалось документов контрразведки. П. А. Игнатьев потребовал, чтобы по окончании войны они были возвращены указанным им лицам. Такое обещание на самом высоком уровне было дано, и 28 февраля 1918 года состоялась передача французскому правительству архивов русских спецслужб. Казалось, французы добились своего. Но агенты 2-го бюро и Сюртэ Женераль доносили: как только полковнику П. А. Игнатьеву стало известно, что французы хотят закрыть его бюро, он приступил к сожжению массы документов (см. док. № 82), в том числе, как сетовали во 2-м бюро, сожжены ?документы, касающиеся вопросов, интересующих французский Генштаб? (см. док. № 90). Кроме того, французы получили только одного агента русской контрразведки, а остальных П. А. Игнатьев передал якобы англичанам и американцам. Но так ли это?

    15 мая 1918 года полковник граф П. А. Игнатьев обратился к начальнику 2-го бюро полковнику Гургану с сообщением о завершении ликвидационных работ по упразднению русских спецслужб во Франции.

    Так завершили свою работу старая русская разведка и контрразведки во Франции, но не закончилась деятельность братьев Игнатьевых, дороги которых впоследствии резко разошлись. Но это уже другая история.

    В. Авдеев.


Комментарии и примечания

{1} Игнатьев Николай Павлович (1832-1908) — граф, генерал-адъютант, генерал от кавалерии. Окончил Пажеский корпус и Николаевскую академию Генерального штаба. С 1856 г. на дипломатической службе. В 1861-1864 гг. директор Азиатского департамента Министерства иностранных дел. В 1864-1877 гг. — русский посол в Турции. В 1881-1882 гг. — министр внутренних дел России. Член Государственного Совета с 1882 г.

{2} Игнатьев Алексей Павлович (1842-1906) — граф, генерал-лейтенант, генерал-адъютант. Окончил Пажеский корпус (1859) и Николаевскую академию Генерального штаба (1862). Прошел ряд строевых должностей вплоть до командира кавалергардского полка. В 1874-1881 гг. — член Главного комитета по устройству и образованию войск. В 1882-1884 гг. — начальник штаба гвардейского корпуса. С 1884 по 1888 год занимал пост генерал-губернатора и командующего войсками Восточной Сибири. В 1889 г. некоторое время был товарищем министра внутренних дел. В середине 1889 г. назначен Киевским, Подольским и Волынским генерал-губернатором. В 1896 г. вошел в Государственный Совет, где был выбран в законодательную комиссию. На этом посту проявил себя как непримиримый противник внутренней политики С. Ю. Витте. По своим политическим воззрениям крайне правый. Был противником созыва Государственной Думы. Относительно обстоятельств его смерти мемуарист не совсем точен. Вот что говорилось по этому поводу в официальном сообщении: ?9-го декабря 1906 года, в 5 1/2 ч. дня в перерыве губернского земского собрания, убит пятью пулями наповал генерал-адъютант, член Государственного Совета граф Алексей Павлович Игнатьев. Убийца — член боевой дружины эсеров Илинский, задержан?.

{3}　?Участвовал в Восточно-Прусской кампании?. — Имеется в виду Восточно-Прусская операция на русском фронте в начале первой мировой войны, проводившаяся 4(17) августа~2(15) сентября 1914 г., закончившаяся тяжелым поражением русских войск.

{4} Романов Олег Константинович (1892-1914) — великий князь, корнет. Окончил Александровский лицей в Санкт-Петербурге (1913). В составе лейб-гвардии Гусарского полка выступил на фронт. Смертельно ранен в первые дни войны, скончался от ран в Вильно.

{5} Романов Игорь Константинович (1894-1918) — сын великого князя Константина Константиновича. Романов Гавриил Константинович (1887-1939) — сын великого князя Константина Константиновича.

{6} Алексеев Михаил Васильевич (1857-1918) — генерал от инфантерии. Участник русско-турецкой (1877-1878), русско-японской (1904-1905) и первой мировой войн. Окончил Академию Генерального штаба. В первую мировую войну занимал последовательно должности начальника штаба фронта, командующего фронтом. Во главе Северо-Западного фронта сорвал замысел германской ставки окружить русские армии в Польше и организованно отвел их на восток. С августа 1915 г. по март 1917г. — начальник штаба Верховного главнокомандующего; с апреля по июнь 1917 г. — Верховный главнокомандующий. После Октябрьской революции выступил против советской власти, вместе с Л. Г. Корниловым и А. И. Деникиным стал создателем Добровольческой армии. Умер от тифа в Екатеринодаре, похоронен в Белграде.

{7} Дитерихс Михаил Константинович (1873-1937) — генерал-лейтенант. Окончил Пажеский корпус (1894) и Николаевскую академию Генерального штаба. Участник первой мировой войны 1914-1918 гг. Занимал должности генерал-квартирмейстера штаба 3-й армии, а затем генерал-квартирмейстера штаба Юго-Западного фронта. В начале 1915 г. командир отдельной пехотной бригады на Салоникском фронте (Греция). С сентября 1917г. — генерал-квартирмейстер Ставки Верховного Главнокомандующего. Осенью 1919г. — командующий армией у Колчака. С 1920 г. руководитель белого движения на Дальнем Востоке.

{8} Маккензен Август (1849-1945) — немецкий генерал-фельдмаршал, участник франко-прусской войны (1870-1871). В первую мировую войну командовал германскими армиями на восточном фронте и в Сербии. В 1917 г. — командующий оккупационными войсками в Румынии.

{9} Автор имеет здесь в виду прорыв австро-германских войск в районе Горилице (юго-западнее Сандомира) под командованием генерала Маккензена, осуществленный на фронте 35 км при двойном превосходстве в пехоте и подавляющем в артиллерии. Прорыв вынудил русские войска оставить Галицию, что поставило под угрозу окружения силы, находившиеся в Польше.

{10} Драгомиров Владимир Михайлович (1867-?) — генерал-лейтенант. Сын знаменитого русского военного деятеля М. И. Драгомирова. Окончил Академию Генерального штаба. В 1908-1911 гг. — генерал-квартирмейстер штаба Киевского военного округа, в 1912-1914 гг. — его начальник штаба. Начальником штаба Юго-Западного фронта назначен 23 марта 1915 г. С конца 1915 по август 1916 г. — командир 8-го армейского корпуса, а затем XVI армейского корпуса. С апреля 1917 г. по октябрь 1918 г. — в отставке, в Киеве. С октября 1918г. — в Добровольческой армии, в которой занимал должность председателя комиссии по разработке воинских уставов. С 1920 г. — в эмиграции. Служил в историческом отделении Генерального штаба Королевства С. Х. С. Проживал до 1924 г. в Белграде.

{11} Иванов Николай Иудович (1851-1919) — генерал от инфантерии. Участник русско-турецкой 1877-1878 гг. и русско-японской (1904 — 1905) войн. Будучи генерал-губернатором Кронштадта в 1906 г., жестоко подавил матросское восстание. В 1908-1914 гг. командовал войсками Киевского военного округа. В годы первой мировой войны возглавлял Юго-Западный фронт. С марта 1916г. — в свите Николая II. В дни февральской революции 1917г. назначен царем командующим Петроградским военным округом с диктаторскими полномочиями, однако карательный отряд, с которым он отправился в Петроград подавлять революцию, перешел на сторону восставших.

{12} Романов Николай Николаевич (младший) (1856-1929) — великий князь, двоюродный дядя Николая II, генерал от кавалерии. Окончил с отличием Академию Генерального штаба. В русско-турецкую войну (1877-1878)т1сполнял обязанности офицера Генерального штаба, награжден орденом Святого Георгия 4-й степени за участие в переправе через Дунай, а за переход через Балканы — золотым оружием с надписью ?За храбрость?. Последовательно командовал эскадроном, полком, дивизией; в 1895 г. назначен генерал-инспектором кавалерии, внес большой вклад в повышение ее боеготовности. С 1909 г. — командующий войсками гвардии и Петроградского военного округа; с 10 июля 1914 г. по 23 августа 1915г. — Верховный главнокомандующий русской армией; в!915-1917гг. — главнокомандующий Кавказским фронтом; с 1919 г. — в эмиграции.

{13} Брусилов Алексей Алексеевич (1853-1926) — генерал от кавалерии, русский полководец, окончил Пажеский корпус, участник русско-турецкой (1877-1878) и первой мировой войн. В 1916 г. осуществил успешное наступление по прорыву неприятельского позиционного фронта (Брусиловский прорыв); в мае-июне 1917г. — Верховный главнокомандующий. В 1920 г. вступил в Красную Армию, где занимал должность председателя Особого совещания при главнокомандующем всеми вооруженными силами республики, инспектора кавалерии РККА, с 1924 г. состоял при РВС СССР для особых поручений. Похоронен в Москве в Новодевичьем монастыре у Смоленского собора.

{14} Причиной нехватки вооружения и боеприпасов на русском фронте, помимо просчетов в планировании, явилась технико-экономическая отсталость тогдашней России, промышленность которой не могла в должной мере обеспечить русскую армию всем необходимым.

{15} Имеются в виду Германия и Австро-Венгрия.

{16} Поклевский-Козелл Станислав Альфонсофич — русский дипломат, посланник в Тегеране, посол в Румынии.

{17} Илиеску (Ильеску) Д. — военный министр Румынии накануне ее вступления в войну.

{18}　?... я был срочно вызван к генералу-квартирмейстеру в Главное управление Генерального штаба?. Эту должность тогда занимал генерал-майор Занкевич Михаил Ипполитович.

{19} Должность начальника Генерального штаба тогда занимал Беляев Михаил Алексеевич (1863-1918) — генерал от инфантерии. Окончил Николаевскую академию Генерального штаба (1893). Участник русско-японской войны (1904-1905). В межвоенный период занимал ряд должностей по Генеральному штабу. С началом первой мировой войны исполнял должность начальника Генерального штаба, с апреля — начальник Генерального штаба. С сентября 1916 г. — представитель русской армии при румынской ставке. 3 января 1517 г. назначен военным министром, 2 апреля уволен Временным правительством в отставку. В 1918 г. — расстрелян.

{20}　?Сан-Стефанский мирный договор?. — Имеется в виду прелиминарный (предварительный) мирный договор, завершивший русско-турецкую войну 1877-1878 гг. Заключен 19. 2(3. 3) 1878 г. в местечке Сан-Стефано близ Константинополя. Согласно нему Болгария, Босния и Герцеговина получали независимость. Россия приобретала Южную Бессарабию и крепости Ардаган, Каре, Батум, Баязет на РСавказе.

{21}　? Экспедиция в Дарданеллы?. — Речь идет о Галлиполийской операции 1915 — 1916 гг. англо-французских войск в первой мировой войне, предпринятой с целью овладеть проливами Дарданеллы и Босфор, столицей Турции Константинополем, не допустив сюда Россию. Операция провалилась, и союзнические войска были эвакуированы в Грецию.

{22} Духонин Николай Николаевич (1876-1917) — генерал-лейтенант (1917). Окончил 3-е военное Александровское училище и Николаевскую академию Генерального штаба (1902). В службу вступил в 1894 г. в лейб-гвардии Литовский полк. Занимал должности обер- и штаб-офицера по службе Генерального штаба, преподавал военные науки в Киевском военном училище (1908-1912), был старшим адъютантом штаба Киевского военного округа. В первую мировую войну командовал 165-м пехотным Луцким полком (20. 04. — 8. 09. 1915), исполнял должность для поручений при главнокомандующем армиями Юго-Западного фронта (8. 09. — 22. 12. 1915); занимал должность помощника генерал-квартирмейстера Юго-Западного фронта (с 2. 12. 1915), а затем генерал-квартирмейстера этого же фронта (с 5. 06. 1916). При Временном правительстве — начальник штаба Юго-Западного, затем Западного фронтов. С 10. 09. 1917 г. — начальник штаба при Верховном главнокомандующем А. Ф. Керенском. С 1 ноября 1917г. — временно исполняющий должность Верховного главнокомандующего. Направил полковника управления генерал-квартирмейстера Ставки П. А. Кусонского в г. Быхов с предписанием освободить Л. Г. Корнилова и его единомышленников, находившихся там в тюрьме. За отказ от предложения председателя Совета Народных Комиссаров В. И. Ленина начать переговоры о мире с немцами был смещен со своего поста и заменен прапорщиком Н. В. Крыленко. 20 ноября 1917г. арестован. В тот же день стал жертвой самосуда солдат.

{23}　?Установите контакт со вторым межсоюзническим военным бюро...? - Имеется в виду 2-й отдел французского генерального штаба, занимавшегося разведкой.

{24}　?... было названо "Брусиловским прорывом"?. — Речь идет о наступлении летом 1916г. русского Юго-Западного фронта под командованием генерала А. А. Брусилова, в результате которого Австро-Венгрия оказалась на грани катастрофы.

{25} Извольский Александр Петрович (1865-1923) — русский дипломат, член Государственного совета. В1894-1897 гг. — министр-резидент в Ватикане; в 1897 г. — посланник в Белграде; в 1897 — 1899 гг. — в Мюнхене при правительстве Баварии; в 1899-1903 гг. — в Токио; в 1903-1906 гг. — в Копенгагене. В1906-1910гг. был министром иностранных дел, в 1910-1917 гг. — послом в Париже. Выступал последовательным сторонником англо-франко-русского союза.

{26}　Имеется в виду родной брат автора, Игнатьев Алексей Алексеевич (1877-1954), известный широкому кругу читателей книгой воспоминаний ?50 лет в строю?. Окончил Пажеский корпус (1896), Академию Генерального штаба (1902). Генерал-майор (1917), военный агент (атташе) в Дании, Швеции и Норвегии (1908-1912), Франции (1912-1917). После Октябрьской революции стал на сторону Советской власти и помог сохранить для СССР средства России, вложенные на его имя во Франции. С 1937 г. в Красной Армии, генерал-лейтенант (1943). В 1942-1947 гг. — редактор военно-исторической литературы в Военном издательстве.

{27} Имеется в виду князь Александр Михайлович Волконский.

{28}　?План 17?. — Явная ошибка. Этот план принадлежал не германскому генштабу, а французскому. Он являлся 17-м по счету, разработанным во Франции. 17-й план был введен в действие 15 апреля 1914 г. Основная же идея ведения военных операций немцами была изложена в так называемом ?Плане Шлиффена?, носящая имя начальника германского генерального штаба. Суть этого плана заключалась в развертывании главных сил против Франции, ограничиваясь на востоке небольшим заслоном против России; чтобы дезориентировать военное руководство России, спецслужбы Германии подбросили русскому генштабу в 1908 г. подложный ?План Шлиффена?. Через год русские генштабисты доказали, что это дезинформация. Тем не менее в июльские дни 1914г. русское командование продолжало сомневаться в действительных намерениях Германии, только на 7 день мобилизации стало ясно, что основная масса германских корпусов направляется против Франции.

{29}　?Германия смешала австрийскую армию со своей?. — Имеется в виду то обстоятельство, что для придания устойчивости австрийским частям на русском фронте между ними ставились германские дивизии.

{30}　?Был у меня и помощник большого масштаба лейтенант Жо-ран?. - В списках прикомандированных французских офицеров лейтенант Жоран не значится.

{31}　?С момента битвы на Марне?. — Имеется в виду Марнское сражение 1914 г. 5-12. 9, в результате которого ?План Шлиффена? по обходу Парижа, окружению и разгрому французских армий был сорван.

{32}　?В армии говорили, что всего не хватало... ? — Речь идет о кризисе вооружений и боеприпасов в русской армии в 1915 г. Благодаря мобилизация промышленности он был с большим трудом преодолен к 1917 г.

{33} Речь идет о так называемой ?министерской чехарде? (выражение В. М. Пуришкевича), т. е. о постоянной смене министров одного за другим в кратчайшие сроки.

{34} Распутин Григорий Ефимович (1872-1916) — авантюрист, пользовавшийся большим влиянием при Дворе Николая И. В 1907 г. под видом святого старца и прорицателя вошел в доверие к царской семье. В распутинщине нашло яркое выражение мракобесие, характерное для правящих кругов самодержавия. Распутин был убит группой монархистов, пытавшихся этим актом спасти авторитет монархии.

{35} Пустовойтенко Михаил Саввич (1865 — ?) — генерал-лейтенант. Окончил Николаевскую академию Генерального штаба. В 1915-1917 гг. — генерал-квартирмейстер Ставки Верховного Главнокомандующего, затем командир 46-го армейского корпуса.

{36} Скалой Владимир Евстафьевич (1872-1918) — генерал-лейтенант. Зачислен в пажи в 1887 г. Выпущен из Пажеского корпуса в 1892 г. с занесением на мраморную доску в лейб-гвардии Семеновский полк. В 1898 г. окончил Академию Генерального штаба. Занимал ряд ответственных должностей по Генеральному штабу. В 1909 г. произвел экспертизу подброшенного германской разведкой плана развертывания германской армии в случае войны. Скалой разоблачил его как фальшивку. Участник первой мировой войны. К ноябрю 1917 г. — генерал-квартирмейстер при Верховном главнокомандующем. Был включен в состав группы военных консультантов советской мирной делегации на мирных переговорах в Брест-Литовске. По прибытии на место 29 ноября (12 декабря) застрелился. Советское правительство выразило соболезнование его вдове, а дочери назначило пенсию.

{37} Воейков Владимир Николаевич (1858-1930) — генерал-майор свиты. С 1907 по 1913 г. — командир лейб-гвардии Гусарского полка. С 1913 г. по февраль 1917 г. — дворцовый комендант. С1919г. — в эмиграции.

{38} Действительно, вплоть до 1915 г. члены Антанты не могли организовать эффективное взаимодействие своих вооруженных сил. Начиная со второй половины 1915 г. начали созываться межсоюзнические конференции для выработки основ коалиционной стратегии союзников. Первая из них открылась 7 июля 1915г.

{39} После поражения в войне Австро-Венгерская империя распалась. От нее отделились Чехословакия, Венгрия, Словения, Хорватия. 12 ноября сама Австрия была провозглашена республикой.

{40} Имеется в виду разгром и пленение немцами 2-й армии генерала А. В. Самсонова во время Восточно-Прусской операции 1914г.

{41} Вопрос о попытке царизма заключить сепаратный мир с Германией принадлежит к одному из самых изученных вопросов отечественной историографии, которая пришла к выводу, что Николай II не намеревался заключать сепаратный мир с Германией. Наоборот, самодержавие жаждало военной победы, видя в ней спасение от революции. В то же время в Петрограде опасались, как бы на это не пошли ее союзники. (Подробнее см.: Васкжов B. C. Внешняя политика России накануне Февральской революции. 1916-февраль 1917 г. М., 1989, с. 232-289.)

{42} Клембовский Владислав Наполеонович (1860-1923) — генерал от инфантерии. Окончил Николаевскую академию Генерального штаба. В период первой мировой войны командовал 16-м армейским корпусом, возглавлял штаб армий Юго-Западного фронта, командовал 11-й армией. С августа 1916г. — помощник начальника штаба Верховного главнокомандующего. Последняя должность в царской армии — член Военного Совета. С 1918 г. — в Красной Армии на военно-административных и военно-научных должностях. В июне 1920 г. арестован ВЧК. Умер в заключении в Лефортовской тюрьме.

{43}　?Зозо? — настоящая фамилия Давриташвили (Даверашвили).

{44} Гельмгольц Николай Федорович — генерал-лейтенант.

{45} Марта Рише (Ришар) впоследствии была завербована начальником 2-го бюро капитаном Ладу для работы во французской контрразведке в качестве агента-двойника. На этом поприще ей удалось войти в доверие к резиденту германской военно-морской разведки в Испании барону фон Крону. В своей книге ?Моя разведывательная работа? Рише увлекательно рассказывает, что за этим последовало.

{46} Альфонс XIII (1886-19141) — испанский король в 1902-1931 гг.

{47}　?Зозо? отправился в Испанию с согласия капитана Ладу, но на деньги, выделенные русской разведкой, по настоятельной просьбе Марты Рише для организации операции против тамошней германской резидентуры. Она хотела прикрепить Зозо к фон Крону по личной просьбе того — найти человека для организации пораженческой пропаганды во французской действующей армии. Всего этого П. А. Игнатьев, по-видимому, не знал. Приехав в Испанию, Зозо немедленно встретился с фон Кроном. Затем барон сам отвез его и Марту Рише в один городок близ французской границы, где Зозо должен был получить деньги и более подробные инструкции. События развивались в изложении французской разведчицы следующим образом: ?Мы ехали среди ночи, фонари нашей машины пронизывали темноту, вновь бесшумно смыкавшуюся за нами. Мы направлялись к пограничному городку, и я завидовала Зозо, что он так скоро окажется во Франции. Внезапно на перекресток вылетел встречный автомобиль и ослепил нас своими фарами. Все произошло в один миг: первый толчок, прыжок, затем страшный удар о телеграфный столб. Я открыла рот, чтобы закричать, но на это не было времени, машина на мгновение закачалась и рухнула в канаву...

    Виноват был барон, который не должен был вести машину ночью, видя лишь одним глазом. Столкнувшийся с нами и ослепивший нас фарами автомобиль принадлежал английскому посольству. Он остановился, но, когда его водитель узнал ?мерседес? немецкого барона, то счел за лучшее ехать своей дорогой.

    Шофер остался невредимым. Он смог протелефонировать из ближайшей деревни, и скоро за нами проехала карета ?скорой помощи?. Тяжелее всех пострадал Зозо, обе ноги у него были сломаны. Лицо барона было все в крови. Отброшенный на переднее стекло, он пробил его головой. У меня Осколками стекла была порезана голова, сломана нога и вывихнуто колено.

    Наши спасители перенесли нас в находившееся неподалеку кафе; после того, как доктор оказал нам первую помощь, нас отвезли в больницу, которую содержал в Мадриде доктор-немец. Сделав рентгеновский снимок, меня немедленно уложили в постель.

    Зозо лежал в другой больнице.

    Скоро барон перевез меня к себе, по его словам, для того, чтобы избавить от репортеров?. (Рише М. Моя разведывательная работа. М., 1938, с. 95.)

{48} Причина отзыва германского резидента из Испании была другая, нежели пишет П. А. Игнатьев. Фон Крон был специально провален Мартой Рише, которая показала барону свое истинное лицо, а затем скомпрометировала его перед посланником Германии в Испании князем Ратибором, сообщив последнему, что деньги, отпускаемые на вербовку агентуры, его подчиненный тратил на содержание любовницы, т. е. Марты Рише. После этого случая барон фон Крон был немедленно отозван в Берлин.

{49}　?Русский экспедиционный корпус во Франции?. — Имеются в виду русские войска на Западном фронте в составе четырех особых пехотных бригад (около 44,5 тыс. человек), направленные в 1916 г. во Францию по просьбе ее правительства. Они участвовали в боях во Франции и на Балканах (Салоникский фронт). После Февральской революции 1917 г. в России личный состав бригад отказался воевать и потребовал возвращения на родину.

{50} Вонлярлярский Сергей Михайлович — сослуживец графа П. А. Игнатьева по лейб-гвардии Гусарскому полку.

{51} Иного мнения придерживалась комиссия Ставки, ревизовавшая в августе 1917 г. деятельность П. А. Игнатьева. Из 324 телеграфных донесений ценными она признала только 38. (См.: Звонарев К. К. Агентурная разведка. Т. I. M., 1929, с. 177.)

{52} Приказ № 1 от 1(14) марта 1917 г. по Петроградскому гарнизону был издан Петроградским Советом рабочих и солдатских депутатов по требованию и при участия революционных солдат. Он предусматривал создание во всех воинских частях солдатских комитетов и избрание от солдат и матросов своих представителей в Советы, тем самым ставя их под политический контроль последних. Кроме того, им устанавливался демократический порядок во взаимоотношениях солдат и офицеров. В целом приказ № 1 оказал громадное революционизирующее влияние на армию, способствуя ее переходу на сторону народа.

{53} Мемуарист имеет в виду восстание солдат русского экспедиционного корпуса во Франции в лагерях Ла-Куртин и Майи, которое было жестоко подавлено французскими войсками.

{54} Русские политические эмигранты первоначально обратились к французскому и английскому правительствам с просьбой пропустить их в Россию, но после их отказа было решено принять предложение меньшевика Ю. О. Мартова обратиться с аналогичной просьбой к правительству Германии. Оно ответило согласием. Все переговоры с германскими представителями вел швейцарский социалист Ф. Платтен. Было достигнуто соглашение о проезде в отдельном вагоне политических эмигрантов через территорию Германии. Накануне отъезда, 25 марта, в Берне Ф. Платтеном, Ф. Лорио, А. Гильбо, П. Леви, М. Т. Бронским было подписано ?заявление? для печати: ?Мы, нижеподписавшиеся интернационалисты Франции, Швейцарии, Польши, Германии, полагаем, что наши русские единомышленники не только вправе, но обязаны воспользоваться представившимся им случаем проезда в Россию?. (См.: Политические деятели России. 1917. Биографический словарь. М., 1993, с. 181.)

{55} Автор здесь имеет в виду членов Конвента — высшего органа государственной власти во Франции во время Великой французской революции в 1792-1794гг.

{56} См. ?Документы? № 57, 76, 79.

{57} См. ?Документы? № 52, 53, 54, 55, 56, 59.

    Примечания

{*1} Так в тексте — Ред.

{*2}Цирцея — здесь, коварная обольстительница. — Ред.

{*3}См документы № 92,93.

{*4}См.: Звонарев К. К. Агентурная разведка. Т. I. M., 1929, с. 136-137.

{*5}Идея, мысль — (фр.).

{*6} Главное управление Генерального штаба.

{*7}На документе имеется штамп: ?Генштаб, 2-е бюро, Межсоюзническая секция № 27. 3 мая 1917 г.?

{*8} На документе имеются рукописные пометки. ?№ 1727 Ж А Ц? и ?Входящая?.

{*9} На документе имеется штамп ?Межсоюзническая секция Общий архив Поступило 27 81917 г № 18269160?

{*10} Правильно: Кобылковский. Посланный в Голландию штабом Западного фронта, не оправдал возлагаемых на него надежд В феврале 1917г. полковник П. А. Игнатьев доносил в штаб Западного фронта, что ?Кобылковский покамест, кроме глупостей, ничего не делает?. С сентября 1917 г. на службе в русской разведке не состоит.

{*11} Парвус (Гельфанд) Александр Львович (1869-1924) — на рубеже веков принимал участие в социал-демократическом движении России и Германии. С 1903 г. — меньшевик. Автор ?теории перманентной революции?, заимствованной у него Л Д. Троцким В годы первой мировой войны стоял на шовинистических позициях. Крупно наживался на военных поставках С 1915 г. в Германии издавал журнал ?Glocke? ( ?Колокол?), названный В. И. Лениным органом ?ренегатства и грязного лакейства?.

{*12} На документе имеется рукописная помета — ?Копия Ар?

{*13} Датируется по соседним документам в деле.

{*14}　Имеется в виду русский военно-морской агент в Италии Беренс Евгений Андреевич (1876-1929)

{*15} Имеется в виду межсоюзническая конференция представителей стран Антанты.

{*16} На документе имеется надпись от руки ?Согласовано со Службой общей безопасности (сообщено Мариньи, который не возражает)?.

{*17} Не позднее 9 января. Датируется по соседним документам в деле.

{*18} На полях имеются следующие карандашные пометки:

    1) Нет.

    2) Да, если есть место.

    3)Да.

    4) Подождем немного, пока Русская миссия сможет выехать.

    5) Согласен.

    6) Согласен.

{*19}　В силу самого факта — (лат.).

{*20} См. документ № 30.

{*21} На документе имеется рукописная помета: ?Записка, врученная генералу Альби 16-1-18?.

{*22} См док № 37

{*23}　В то время П. А. Игнатьев имел чин штаб-ротмистра.

{*24} На документе имеется рукописная пометка ?Сообщено, вероятно, в 1918 г?.

{*25} Датируется по соседним документам в деле и по содержанию.

{*25} Вероятно, двоюродный брат Игнатьевых — Ред.

{*26} В тексте документа неверно ?Липчинский?.

{*27} В деле заявление отсутствует.

{*28} Имеется в виду следующая телеграмма генералу М И Занкевичу от управляющего военным министерством генерала М И Потапова:

    ?Коллегия Военных Комиссаров, получив от одного из служащих ГУГШ чиновников военного времени копию телеграммы генерала Потоцкого с изъявлением несочувствия его сложившейся ныне в России политической обстановке, произвела ревизию в переписке всех остальных военных представителей за границей, в результате коей объявлено приказами [по] Военному Ведомству смещение с должности и предание военно-революционному трибуналу за противодействие Советской власти, кроме генерала Потоцкого, еще нижеследующих военных агентов и представителей Яхонтова, Ермолова, Мейера, Бобрикова, Миллера и Енкеля Одновременно названная коллегия предлагает поименованным агентам и представителям по сдаче должностей прибыть в Россию, прочим не сочувствующим в чисто деловой работе воспользоваться правом выхода в отставку, предоставленным ныне всем достигшим 37-летнего возраста Сообщая об изложенном еще раз, отмечая не только полную бесцельность выражения военными агентами их личных взглядов на происходящие в России политические события, но и совершенную недопустимость пользования служебными телеграммами для подобных политических изъявлений, направляемых притом не по адресу надлежащих политических деятелей, а в учреждение, работающее вне всякой политики Убедительно прошу оградить в будущем служащих ГУГШ от крупных неприятностей, сопряженных с получением подобных телеграмм Вместе с тем для сохранения в целости разведывательных организаций, налаженных с величайшим трудом и расходами не только во время войны, но и для мирного времени, прошу всех, ведающих этим делом, для пользы Родины не устраняться от руководства разведкой впредь до прибытия на место и детального ознакомления с делом офицеров Генерального Штаба, имеющих быть специально для сего командированными. Для сведения сообщаю, что независимо от командирования ГУГШем упомянутых лиц коллегия военных комиссаров имеет в виду обследовать на местах через своих особо доверенных представителей деятельность военных агентов в политическом отношении.

    Потапов?.

{*29} На документе имеется рукописная пометка ?Копия направлена г-ну Министру иностранных дел — Департамент по политическим и коммерческим делам. Копия направлена в Генеральный штаб Париж, 16 февраля 1918г. Полковник, Шеф 2-го Бюро Берто (подпись)?

{*30} Не публикуется.

{*31}　Так в тексте.

{*32} Об этой встрече см Игнатьев А А ?50 лет в строю? М., 1989, с 672

{*33}На документе имеется штамп: ?№ 3239 17 мая 1918?.

{*34} Дата составления досье по всей вероятности, записка была составлена в сентябре 1917 г. См. документ № 5.

{*35} Т. е. 1917 г.

{*36}　Так в тексте.

{*37} Не обнаружено.

{*38} Николаи В. Тайные силы Интернациональный шпионаж и борьба с ним во время мировой войны и в настоящее время М, 1915, Ронге М Разведка и контрразведка. М., 1937, Вудхолл Э. Разведчики мировой войны. М, 1937; Роуан Р. В. Разведка и контрразведка. М, 1937, Россель Ч. Разведка и контрразведка, М., 1938 и др.

{*39} Les armees francaises dans la Grande guerre, t. 3. Paris, 1923. p. 175.

{*40} Там же.

{*41}　ЦХИДК Ф. 7. Оп. 3. Д. 574 Л 399-400 318

{*42} Звонарев К. К. Агентурная разведка Т. 1, М., 1929, с. 171.

{*43}　Так в тексте.

{*44} Звонарев К. К. Агентурная разведка. Т. 1. М., 1929, с. 173.

{*45} Соловьев Ю. Я. Воспоминания дипломата. 1893-1922. М., 1959, с. 284

{*46} Соловьев Ю. Я. Воспоминания дипломата. 1893-1922. М., 1959, с. 284.

{*47} Васюков B. C. Внешняя политика России накануне Февральской революции. 1916-февраль 1917 г. М., 1989, с. 232-289.

{*48} В циркулярной телеграмме российским представителям в союзных странах, отправленной Штюрмером 3 ноября 1916 г, в частности, говорилось ?Россия сохранит тесное единение с союзниками и будет биться рука об руку с ними против общего врага и без малейшего колебания до часа конечной победы?. Васюков В. С. Там же.

{*49}　Ревякин А. В. Полковник Пажо разрабатывает версию Первая мировая война М., 1994, с 290-294.

{*50} Игнатьев А. А. 50 лет в строю М, 1986, с 671

上一页 目录页