爱伦堡：胡林尼托奇遇记

Илья Эренбург. Необычайные похождения Хулио Хуренито
Глава первая
Глава вторая
Глава третья
Глава　четвертая
Глава Пятая
Глава шестая
Глава седьмая
Глава восьмая
Глава девятая
Глава　десятая
Глава одиннадцатая
Глава　двенадцатая
Глава тринадцатая
Глава четырнадцатая
Глава пятнадцатая
Глава шестнадцатая
Глава семнадцатая
Глава восемнадцатая
Глава　девятнадцатая
Глава двадцатая
Глава двадцать　первая
Глава　 двадцать　 вторая
Глава двадцать третья
Глава　двадцать　четвертая
Глава двадцать пятая
Глава двадцать шестая
Глава двадцать седьмал.
Глава　двадцать　восьмая.
Глава двадцать девятая.
Глава　тридцатая.
Глава тридцать первая.
Глава тридцать вторая
Глава тридцать третья.
Глава тридцать четвертая и, по всей видимости, ненужная

爱伦堡：胡林尼托奇遇记


Илья Эренбург. Необычайные похождения Хулио Хуренито

    ---------------------------------------------------------------

    Необычайные похождения Хулио Хуренито, 1921 г.

    OCR: Олег Волков

    ---------------------------------------------------------------

    Необычайные похождения　Хулио Хуренито И его учеников мосье Дэле, Карла

    Шмидта, мистера Куля, Алексея Тишина, Эрколе Бамбучи, Ильи Эренбурга и негра

    Айши,　в　дни　Мира,　войны　и　революции, в　Париже, в Мексике,　в　Риме, в

    Сенегале, в Кинешме, в Москве и в других местах, а также различные суждения

    учителя

    о трубках, о смерти, о любви, о свободе, об игре в шахматы, о еврейском

    племени, о конструкции и о многом ином

    Вступление

    С величайшим　волнением приступаю　я　к труду, в　котором　вижу цель　и

    оправдание своей убогой жизни, к описанию дней и дум Учителя Хулио Хуренито.

    Подавленная калейдоскопическим изобилием событий, моя память　преждевременно

    одряхлела; этому способствовало также недостаточное питание, главным образом

    отсутствие сахара. Со страхом　я　думаю　о том,　что　многие повествования и

    суждения Учителя навеки утеряны для меня и мира. Но образ его ярок и жив. Он

    стоит предо　мной,　худой　и неистовый,　в　оранжевом жилете,　в незабвенном

    галстуке　с　зелеными　крапинками, и　тихо усмехается. Учитель, я не　предам

    тебя!

    Я иногда еще　пишу по инерции стихи среднего достоинства и на вопрос　о

    профессии бесстыдно отвечаю: "Литератор".　Но все это　относится　к быту: по

    существу,　я　давно　разлюбил　и　 покинул　столь　непроизводительный　образ

    времяпрепровождения. Мне было бы весьма обидно, если бы кто-нибудь воспринял

    настоящую книгу　как　роман, более или менее занимательный. Это означало бы,

    что я не　сумел выполнить задачу,　данную мне в тягостный день 12 марта 1921

    года,　день　смерти Учителя. Да будут мои　слова теплыми, как　его волосатые

    руки, жилыми, домашними, как его пропахший табаком и потом жилет, на котором

    любил　плакать маленький Айша,　трепещущими от боли и гнева, как его верхняя

    губа во время припадков тика!

    Я называю　Хулио Хуренито просто, почти фамильярно "Учителем",　хотя он

    никогда никого ничему не учил; у него не　было　ни　религиозных канонов,　ни

    этических заповедей, у　него не было даже.простенькой, захудалой философской

    системы.　Скажу больше:　нищий　и　великий,　он　не　обладал　жалкой　рентой

    обыкновенного обывателя --　он　был человеком без убеждений. Я　знаю, что по

    сравнению　с ним　любой депутатик　покажется　образцом стойкости идей, любой

    интендант　--　олицетворением　честности. Нарушая запреты всех　существующих

    ныне　кодексов этики и права, Хулио　Хуренито не оправдывал этого какой-либо

    новой религией　или новым миропознанием. Пред всеми судилищами мира, включая

    революционный　трибунал　РСФСР и　жреца-марабута Центральной Африки, Учитель

    предстал бы как предатель,　лжец　и зачинщик　неисчислимых преступлений. Ибо

    кому, как не судьям,　быть добрыми　псами, ограждающими строй и　лепоту сего

    мира?

    Хулио Хуренито учил ненавидеть настоящее, и, чтобы эта　ненависть　была

    крепка и горяча, он приоткрыл пред нами, трижды изумленными, дверь,　ведущую

    в великое и неминуемое завтра. Узнав о его делах, многие скажут, что он　был

    лишь провокатором. Так　называли　его при　жизни　мудрые философы и　веселые

    журналисты.　Но　Учитель,　не　отвергая　почтенного　прозвища,　говорил　им:

    "Провокатор　--　это　великая　повитуха　истории.　Если　вы не примете меня,

    провокатора с мирной улыбкой и с　вечной ручкой в кармане, придет другой для

    кесарева сечения, и худо будет земле".

    Но　современники　не　хотят,　не　могут принять　этого　праведника　без

    религии,　мудреца, не обучавшегося на философском　факультете, подвижника　в

    уголовном халате. Для чего же Учитель приказал мне написать книгу его жизни?

    Я　долго томился сомнениями, глядя на честных интеллигентов, старая мудрость

    которых выдерживается, подобно французскому сыру, в уюте кабинетов с Толстым

    над столом, на этих мыслимых читателей моей книги. Но коварная память на сей

    раз　выручила　меня. Я вспомнил, как Учитель,　указав　на семя клена, сказал

    мне: "Твое вернее, оно летит не только в пространство, но и во время". Итак,

    не для духовных вершин, не для избранных ныне, бесплодных и обреченных, пишу

    я, а для грядущих низовий, для перепаханной не этим плугом земли, на которой

    будут кувыркаться в блаженном идиотизме его дети, мои братья.

    ИЛЬЯ ЭРЕНБУРГ 1921

目录页 下一页


Глава первая

    Моя встреча с Хулио Хуренито. - Черт и голландская трубка

    26　марта 1913 года я сидел, как всегда,　в кафе "Ротонда"　на бульваре

    Монпарнас перед чашкой　давно выпитого кофе, тщетно ожидая кого-нибудь,　кто

    бы освободил меня, уплатив терпеливому официанту　шесть　су. Подобный способ

    прокормления　 был　 открыт　мной　еще　 зимою　и　блестяще　себя　оправдал.

    Действительно,　почти всегда за четверть　часа　до закрытия　кафе　появлялся

    какой-либо нечаянный освободитель --　французская поэтесса,　стихи которой я

    перевел на русский язык, скульптор-аргентинец,　почему-то надеявшийся　через

    меня　продать　 свои　произведения　"одному　из　принцев　 Щукиных",　 шулер

    неизвестной　национальности, выигравший у　моего　дядюшки　в　Сан-Себастьяне

    изрядную сумму и почувствовавший,　очевидно, угрызения совести, наконец, моя

    старая　нянюшка,　приехавшая　с господами в　Париж　и　попавшая, вероятно по

    рассеянности полицейского,　не　разглядевшего адрес, вместо　русской церкви,

    что на улице Дарю, в кафе, где сидели русские обормоты. Эта последняя, кроме

    канонических　шести су, подарила мне　большую булку и, растрогавшись, трижды

    поцеловала мой нос.

    Может　быть, вследствие этих неожиданных　избавлений, а может быть, под

    влиянием　других обстоятельств, как-то: хронического　голода, чтения　книжек

    Леона Блуа и различных любовных неурядиц, я был настроен весьма мистически и

    узревал　в　самых убогих явлениях　некие　знаки　свыше.　Соседние　лавки　--

    колониальная и　зеленная -- казались мне　кругами ада, а　усатая булочница с

    высоким　шиньоном,　добродетельная　женщина　лет　шестидесяти,--　бесстыдным

    эфебом.　Я детально　разматывал приглашение в Париж трех тысяч　инквизиторов

    для　публичного　сожжения на　площадях　всех потребляющих апперитивы.　Потом

    выпивал　стакан　абсента　и,　охмелев,　декламировал　стихи　святой　Терезы,

    доказывал ко всему　привыкшему кабатчику, что　еще Нострадамус предугадал　в

    "Ротонде" питомник смертоносных сколопендр, а　в　полночь　тщетно стучался в

    чугунные ворота церкви Сен-Жермен-де-Пре. Дни　мои заканчивались обыкновенно

    у　любовницы,　француженки, с　приличным　стажем, но　доброй　католички,　от

    которой я требовал в самые неподходящие минуты объяснения, чем разнятся семь

    "смертных" грехов от семи "основных". Так проходило мало-помалу время.

    В памятный вечер я сидел в темном углу кафе, трезвый и отменно смирный.

    Рядом　со мной　пыхтел　жирный　испанец, совершенно голый, а на　его коленях

    щебетала безгрудая костистая　девушка, также　нагишом, но　в　широкой шляпе,

    закрывавшей лицо, и　в золоченых туфельках. Кругом различные более или менее

    раздетые　люди пили　мар　и　кальвадос.　Объяснялось　это зрелище,　довольно

    обычное　для　 "Ротонды",　 костюмированным　 вечером　в　"нео-скандинавской

    академии". Но　мне,　разумеется, все это　казалось　решительной мобилизацией

    вельзевулова　воинства,　направленной　 против　 меня.　Я　делал　 различные

    телодвижения,　как　будто плавая, чтобы оградиться　от потного　испанца и　в

    особенности от наставленных на меня тяжелых бедер натурщицы. Тщетно　искал я

    в кафе булочницу　или кого-либо, кто бы мог ее заменить,　то　есть　главного

    маршала и вдохновителя этого чудовищного действа.

    Дверь　кафе раскрылась, и не спеша вошел весьма обыкновенный господин в

    котелке и в　сером　резиновом　плаще.　В "Ротонду"　приходили　исключительно

    иностранцы, художники и просто бродяги, люди непотребной наружности. Поэтому

    ни　индеец с　куриными　перьями　на　голове,　ни　мой　приятель,　барабанщик

    мюзик-холла в　песочном　цилиндре, ни маленькая натурщица,　мулатка　в ярком

    кепи　мужского　покроя, не　привлекали　внимания посетителей.　Но господин в

    котелке был такой диковиной, что вся "Ротонда" дрогнула, на минуту замолкла,

    а　потом разразилась шепотом удивления и тревоги. Только я сразу все постиг.

    Действительно,　стоило　внимательно　взглянуть　на пришельца,　чтобы　понять

    вполне определенное　назначение и　загадочного　котелка, и　широкого　серого

    плаща. Выше висков под кудрями　ясно　выступали крутые рожки, а　плащ тщетно

    старался прикрыть острый, воинственно приподнятый хвост.

    Я　знал,　что борьба бесцельна,　и　приготовился к концу,　Разорванными

    клочьями промелькнули в　моей голове далекие　воспоминания -- смолистая дача

    под　Москвой,　я　в　детской　ванне,　розовый　 и　беззащитный,　прогулки　с

    гимназисткой　Надей по　Зубовскому　бульвару, вечера　в Сиене　над　обрывом,

    пахнущие　миртой. Но　эти　сладостные видения　отгонял　от　меня　Державный,

    необоримый хвост.

    Я ждал быстрой расправы,　насмешек, может быть　традиционных когтей,　а

    может,　проще,　повелительного　приглашения　следовать с　ним　в　такси.　Но

    мучитель проявлял редкую выдержку.　Он сел за соседний столик и, не глядя на

    меня, развернул вечернюю газету.　Наконец, повернувшись ко мне, он приоткрыл

    рот. Я встал. Но далее последовало нечто совершенно невообразимое. Негромко,

    даже лениво как-то, он　подозвал официанта: "Стакан пива!" -- и через минуту

    на его столике пенился узкий бокал. Черт пьет пиво! Этого　пережить я не мог

    и вежливо, но в то же время взволнованно,　сказал ему: "Вы напрасно ждете. Я

    готов. К вашим услугам. Вот мой　паспорт, книжка со стихами, две фотографии,

    тело и душа. Мы ведь, очевидно, поедем в автомобиле?.." Повторяю, я старался

    говорить спокойно и деловито, как будто речь　шла не о моем конце, ибо сразу

    отметил, что мой черт темперамента флегматического.

    Теперь, вспоминая этот далекий вечер, бывший для меня путем в Дамаск, я

    преклоняюсь　перед яснозоркостью Учителя. В ответ на　мои　маловнятные　речи

    Хулио Хуренито не растерялся,　не　позвал　официанта, не　ушел,-- нет, тихо,

    глядя мне в глаза, он промолвил: "Я знаю, за кого вы меня принимаете. Но его

    нет". Слова эти, не слишком отличавшиеся　от　обычных наставлений　лечившего

    меня доктора по нервным болезням, тем не менее показались мне откровением --

    дивным　и　гнусным. Все мое стройное здание　рушилось,　ибо　вне черта　были

    немыслимы и "Ротонда",　и я, и существовавшее　где-то добро. Я почувствовал,

    что　погибаю,　и　схватился　за　последний　спасательный　круг.　"Но　хвост,

    хвост?.." Хуренито усмехнулся

    "И хвоста нет,--　ни　карамазовски-датского, ни остренького,　никакого.

    Постарайтесь　жить　без　хвоста.　Вот вы,　как　я,　любите　трубки.　У　меня

    великолепная　коллекция: английские из старого вереска　"три-би", венгерские

    черешневые,　турецкие　из　красной глины　Леванта　с　жасминовыми　чубуками,

    голландские..." Я не мог вынести и тихо застонал, глядя с последней надеждой

    на подобранный　влево　хвост. Тогда　Хуренито,　расстегнув　плащ, вытащил из

    бокового кармана брюк　длинную голландскую трубку, хорошо обкуренную. Больше

    надеяться было не на что, ибо　хвоста сразу　не стало. Кроме　того, Хуренито

    снял　котелок,　и воображаемые рога　оказались жесткими,　густыми　завитками

    волос, как у негра. В томлении и ужасе глядел я на невольного　обманщика,　а

    Хуренито спокойно раскуривал свою трубку.

    Я отнюдь не радовался тому,　что　врага нет,　что он　лишь　моя нелепая

    выдумка. Наоборот, вместе с чертом исчезал　весь уют,　пусть　ада, но все же

    жилого,　понятного, ощутимого.　Я чувствовал себя в пустыне и, желая обрести

    какую-либо　 опору　среди　 летучих　песков,　спросил　 Хуренито:　 "Хорошо,

    предположим,　что　его нет. Но　хоть что-нибудь　существует?.."　Хулио снова

    усмехнулся,　показав зубы, столь ровные и белые, что мне вспомнилась реклама

    в трамваях "Употребляйте только пасту　Дентоль",　и　вежливо, почти виновато

    ответил: "Нет". Это　"нет" звучало так, как если бы я попросил у него спички

    или спросил бы его -- читал ли он последний номер газеты "Комедиа".

    "Но　ведь на　чем-нибудь все　это держится?　Кто-нибудь　управляет этим

    испанцем? Смысл в нем есть?.." -- "Испанец　этот родился　лет　тридцать тому

    назад. Был голеньким, потом　оброс волосами. Выдает себя за　декоратора,　на

    самом деле　спекулирует на　бирже.　Сегодня　заработал　сорок　луи. Доволен.

    Желудок　работает исправно. Прочие органы тоже. Сейчас поужинал (три франка,

    включая вино), взял девицу (пять франков) . Потом потеряет на бирже двадцать

    луи. Потом заболеет подагрой и будет пить вонючую воду. Потом умрет, сгниет,

    и　вырастет　 на　могиле　травка　"петух　 или　 курица".　 Разумеется,　вам

    предоставлено　бесплатно　 удовольствие　находить　в　 этом　тайную　цель　и

    сокровенный смысл".--　"Нет,--　я не　мог　удержаться,　я кричал,-- этого не

    может быть! Вы без　хвоста,　но вы --　он　самый! Есть добро, понимаете?　--

    вечное, абсолютное!" Хуренито не смутился,　даже не　повысил　голоса: "Право

    же, я　не черт. Вы слишком льстите мне. Притом этих очаровательных созданий,

    увы, нет! Можете спать　спокойно, даже брома не требуется.　Но　и добра тоже

    нет. И того, другого, с большой буквы. Придумали. Со скуки нарисовали. Какой

    же　без　черта бог? "Добро",　говорите? А вот　поглядите на эту девочку. Она

    сегодня не обедала. Вроде вас. Есть хочется, сосет под ложечкой, а попросить

    нельзя　-- надо пить сладкий,　тягучий　ликер. Тошнит. И　от испанца ее тоже

    тошнит, руки у　него холодные, мокренькие, ползают, шарят. У　нее мальчик　-

    отдала　бабке в деревню, надо платить сто франков в месяц.　Сегодня получила

    открытку --　мальчишка заболел, доктор, лекарство и так далее. Прирабатывай.

    Еще будь веселенькой, на бал, пожалуйста, да и не девица Марго, а карфагенка

    Саламбо,　целуй　испанца　в　губы,　похожие　на　скользкие　улитки,　быстро,

    отрывисто целуй, будто сама с ума сходишь от страсти,-- может,　еще двадцать

    су накинет. Словом, быт, ерунда,　хроника. А вот　от такой ерунды　все　ваши

    святые　 и　 мистики　летят　вверх　тормашками.　Все,　конечно,　по　 графам

    распределено:　сие　 добро,　сие　зло.　А　только　крохотная　ошибка　вышла,

    недоразуменьице.　Справедливость? Что же вы　хозяина не　выдумали　получите,

    чтобы у него　на ферме таких　безобразий не было? Или, может, верите, зло --

    "испытание",　"искупление"?　Так это же младенческое　оправдание　совсем　не

    младенческих дел.　Это он девицу-то так испытует? Ай да многолюбящий! Только

    почему　же он испанца не испытует? Весы у него　без гирек. На том свете? Да,

    да!　А　свет　этот　где? На　какой карте? Пока　что "душа" --　абстракция, а

    ручки-ножки -- умрешь -- попахивают, потом косточки, потом пыль".

    Я сидел　молча, придавленный этими речами.　Но вдруг　из бессмысленного

    вращающегося　хаоса　выскочила　 точка,　маленькая,　 черненькая;　я　быстро

    вскарабкался на　нее. "Пусть　так,　нет　ни　творца, ни смысла, ни добра, ни

    справедливости. Но есть ничто. А раз есть ничто, то значит, есть реальность,

    есть смысл, есть дух　и　творец".-- "Мой друг, вы неисправимы. Ведь у вашего

    "ничто"　тоже нет хвостика. А вот　трубка здесь,　и я здесь,　и　испанец.　В

    том-то и　вся　хитрость,　что　все существует　и ничего за этим нет.　Сейчас

    помирает　Жан-старичок,　пищит　в　первый　раз маленький Жанчик.　Дождь　шел

    давеча, теперь подсохло. Вертится, кружится, вот и все... "

    "Но　ведь　так　же　нельзя　жить,　это гнусно,　стыдно, наконец　просто

    ненужно!"　 --　 "Что　делать　 --　не　вы　выбирали!　Вас　поставили　перед

    совершившимся　фактом.　Дом меблированный.　одним　очень　нравится -- уютно,

    другие возмущаются и пока что мирно перевешивают картинки с одной　стенки на

    другую..."

    В эту минуту великолепная и вместе с тем простая　мысль осенила меня. Я

    думаю,　что она исходила от　Хуренито и　была ею первым откровением мне.　Не

    обращая внимания　на посетителей и　официантов,　я вскочил,　откинул　стул и

    закричал:

    "Но ведь　можно уничтожить дом?"　Хулио　кивнул головой и попросил меня

    сесть. "Вполне　законное желание. Давайте-ка, займемся этим".　Он, наверное,

    анархист, в Испании много анархистов,　подумал я и шепотом　спросил: "Бомба?

    Адская машина?" -- "Вы -- прелестное　дитя,-- ответил Хуренито,-бомбой можно

    покалечить　пару толстеньких жандармов, самое большее какого-нибудь　короля,

    который коллекционирует китайских болванчиков и　увлекается игрой в　теннис.

    Нет,　мы　займемся　иным". Я　понял, что спрашивать непристойно,　и　только,

    церемонно　 поклонившись,　сказал:　 "Я　 буду　вашим　учеником,　верным　 и

    старательным. Но дайте мне реальность, не то сегодня ночью　или завтра утром

    я　могу　сойти　с　ума".　Он вынул из　кармана маленькую　пенковую　трубку и

    протянул ее мне. "Набейте добрым "капралом" и курите -- это реальность".

    Мы　поужинали, и,　спросив　после　сыра две рюмочки "КлоВужо", Хуренито

    снова　подтвердил мне, что это, то есть "КлоВужо",-- истина, а　не сон.　Под

    утро, в "нео-скандинавской академии", познакомив меня с пухленькой　шведкой,

    одетой　в　прозрачную тунику　и　похожей　на　свежую булочку　с　деревенским

    слезящимся　маслом, он　сказал: "Это　на　самом　деле, это вам не　добро". И

    дружески хлопнул меня по плечу: "А теперь спокойной ночи! До завтра! "

上一页 目录页 下一页


Глава вторая

    детство и юность учителя

    В　настоящей　главе я хочу　поделиться　с читателем немногочисленными и

    отрывистыми　сведениями　о　жизни　Хулио　Хуренито　до　памятного　вечера　в

    "Ротонде", когда я　его встретил. Иногда　Учитель рассказывал　мне отдельные

    эпизоды своих　отроческих　лет,　и　я попытаюсь их　восстановить, чтобы　все

    уверовали, что Хуренито не миф, не сказочный герой, а сын сахарозаводчика из

    Гуанахуаты Педро-Луиса Хуренито.

    О происхождении Учителя ходили всякие　вздорные легенды. Наиболее часто

    мне　приходилось　слышать　рассказ　о　том,　как　Будда воплотился　в　этого

    высокого,　худого　человека　с глазами,　полными　движения,　но　обладавшими

    непостижимой силой останавливать время.　Поводом к　этой　легенде　послужило

    следующее, само по себе незначительное, событие. В марте месяце 1888 года, в

    городе Аллахабаде,　в Средней Индии,　из храма исчезла　ценная статуя Будды,

    которую ученые относили к третьему или четвертому веку нашей эры.　Очевидно,

    это　произошло　вследствие　сонливости　 сторожа　и　пристрастия　 некоторых

    британских чиновников　к древностям　Востока.　Двадцать пять　лет　спустя　в

    теософских кругах упорно　говорили о том,　что Будда, покинув　былую　плоть,

    перевоплотился в мексиканца Хуренито,　и　благодаря　этому　изображение　его

    прежней личины перестало быть зримым.　Легенда　пользовалась таким　успехом,

    что,　когда　 Учитель　 как-то　 ночевал　 в　 мастерской　одного　 русского

    поэта-теософа, разыгралась курьезная сцена. Ночью поэт в рубахе　прокрался к

    спящему Учителю и начал　щупать его лицо. Застигнутый и слегка заподозренный

    в　дурных　намерениях, он объяснил,　что искал на лбу Хуренито　бородавку --

    третий глаз, форменное　отличие　воплощений Будды. Эти и подобные　им басни,

    разумеется, не заслуживают никакого доверия.

    Учитель родился　25　марта　1888　года в Мексике,　в　небольшом　городе

    Гуанахуате,　известном　золотыми　приисками.　 Он　 был　крещен　 по　обряду

    католической религии и　получил　имена　Хулио-Мария-Диего-Пабло-Анхелина.　Я

    полагаю,　что он был ребенком пытливым и неудобным. Так,　мне известно,　что

    мальчиком пяти лет он отпилил пилой　для хлеба голову котенка, желая познать

    отличие смерти　от жизни. Два года спустя,　усомнившись　в　богоматери и　во

    многом ином, он прокрался в церковь, выпотрошил статую мадонны, сделанную из

    парчи на каркасе, и остался вполне удовлетворен опытом.

    В　шестнадцать　лет он　влюбился, стал глядеть　на　звезды　и думать　о

    вечности.　Но, испытав　кой-какие　временные услады,　о　звездах и　вечности

    забыл, от　девицы спешно удалился и　раз　навсегда　потерял вкус к тому, что

    люди зовут "любовью". К счастью, девушка　вскоре утешилась и　вышла замуж за

    подрядчика　из　Веракруса.　Узнав　об　этом,　Хуренито　послал　единственной

    отмеченной им в　жизни женщине свадебный подарок　-- мельхиоровый сервиз　на

    двенадцать персон.

    После сего он отправился искать золото в Эль-Оро,　но, не желая тратить

    времени на　работу　в　приисках,　выпил　кувшин　крепкой　"пульки",　вытащил

    солидный　нож и перед толпой возвращавшихся с　работы шахтеров провел　им по

    земле, сказав: "На　сегодня　здесь территория　Гуанахуаты, и никто из вас не

    перейдет　этой границы,　не　заплатив　мне　выкупа. Вытаскивайте золото! " В

    Эль-Оро люди были жадны, но трусливы, и при одном имени разбойной Гуанахуаты

    готовы　были отдать　все на свете, лишь бы спасти　жизнь. Через час Хуренито

    пробирался по　лесистым горам с мешком золота. У индейцев он　купил лошадь и

    благополучно　достиг　границы　Соединенных Штатов.　Об этом　происшествии　я

    слышал　от друга Хуренито и　моего -- художника　Диего Риверы, который был в

    Эль-Оро в памятный　день, видел черту на песке,　испуганных рабочих и　куски

    золота в широкой шапке с кожаным ремнем Хуренито.

    В одном из южных штатов　Учитель продал золото за восемь тысяч долларов

    и приступил　к трате　денег,　для чего　поил　джином всех　встречных негров,

    скупал редкие почтовые　марки и　заказывал　в　наиболее независимых　газетах

    хвалебные　статьи о　себе,　с приложением портретов каких-то　подозрительных

    юношей из Дамаска. Так,　усиленно работая,　он　успел　истратить шесть тысяч

    долларов, не осилив　двух.　Тогда он　созвал богатых, но скупых коммерсантов

    города на　парадный обед,　после которого,　угостив　их　отменными　сигарами

    "ЛяКорона", зажег скрученные стодолларовые ассигнации, чтобы все могли таким

    образом,　не　чиркая　спичками,　закурить. Коммерсанты　ерзали на　коленках,

    собирая легкий　серебряный　пепел. Их пищеварение было безусловно　нарушено,

    зато Хуренито избавился от надоевшего ему занятия -- тратить деньги.

    Хуренито вернулся снова в Мексику и решил заняться революцией. Это были

    бурные годы молодой республики. Из　всех партий　Хуренито предпочел Сапату и

    его　простодушных　мятежников,　ненавидевших　 городскую　 культуру,　машины

    сахарных　заводов,　паровозы,　людей,　несущих　смерть,　деньги　и　сифилис.

    Карранса, убив предательски Сапату, заманил Хуренито. Хулио случайно спасся.

    В　часы　 ожидания　 смерти　 он　 испытал,　 вместо　 описываемой　 поэтами

    торжественности, сильную скуку и сонливость и после　этого　эксперимента уже

    просто и буднично убивал других. Он　командовал индейцами в знаменитой битве

    при Селая, где была　разбита наголову прекрасная армия　Вилби. Его　отвагой,

    находчивостью, способностями был восхищен　президент Мексиканской республики

    Обрегон. Но свергать власть,　расстреливать и гоняться за　врагами оказалось

    тоже делом　однообразным,　скучным. После седьмой　революции　Хуренито купил

    микроскоп, готовальню,　четыре　ящика　книг　и　занялся　различными научными

    изысканиями. Вскоре после этого он посетил Лиму и Буэнос-Айрес, поселился же

    в Нью-йорке.

    Хуренито　　изучил　　математику,　　философию,　　токарное　　ремесло,

    электротехнику,　гидрологию,　египтологию, игру на окарине, шахматную　игру,

    политическую экономию,　стихосложение и ряд других наук, ремесел,　искусств,

    игр.　Он　с　исключительной　легкостью овладевал　языками. Вот на　каких　он

    говорил　 совершенно　безукоризненно:　испанский,　английский,　французский,

    немецкий, русский,　итальянский,　арабский,　ацтекский,　китайский.　Десятки

    других языков и наречий он знал вполне корректно.

    Одновременно　с　этим Хуренито занимался искусством. Труды его　в　этой

    области я опишу в одной из последующих глав.

    Все　эти　занятия　не　удовлетворяли　Хуренито,　 и,　после　длительных

    раздумий, он решил (это было 17 сентября 1912　года), что культура -- зло, и

    с ней надлежит всячески бороться, но не жалкими ножами пастухой Сапаты, а ею

    же вырабатываемым оружием. Надо не нападать на нее, но всячески холить язвы,

    расползающиеся и готовые пожрать ее полусгнившее　тело.　Таким образом, этот

    день　является　датой　постижения　Хуренито　своей　миссии --　быть　великим

    Провокатором.

    Начало　его деятельности ознаменовалось　неудачей. Хуренито был слишком

    молод, жизненно　неопытен　и　одинок. Он вздумал　действовать наивным　путем

    убеждения　и организовал с помощью специальных аппаратов световые плакаты на

    ночном　небе　Нью-Йорка.　Жители　этого города　хорошо　помнят　оригинальное

    начинание. Стирая　звезды, горели величавым　блеском письмена:　"Голодные --

    есть　еще　филе из бекасов. Прославьте　дары цивилизации!" -- и　т.　п.　Все

    решили,　что　это　рекламы　большого　гастрономического　магазина.　Но　один

    бродяга-ирландец　почему-то　в　первый　же　вечер　кинул бомбу　в　роскошный

    ресторан "Бристоль", Ирландца посадили на электрический стул, а Хуренито, не

    желая предаваться　подобным　захолустным　идиллиям, сел　на пароход "Рекс" и

    отправился　в Европу, где почва для его деятельности была более благодарной,

    нежели в слишком Новом и недостаточно обжитом Свете. Через несколько месяцев

    после приезда Хуренито　в Европу　я　встретился　с ним　и　стал　его　первым

    учеником.

    Вот　все, что я　знаю о первых двадцати пяти годах　жизни　Учителя. Мне

    хочется кончить эту главу словами любви к земле, родившей великого человека.

    Две страны　будет чтить далекое потомство: родину　Учителя Мексику и Россию,

    где он закончил　свои дни и труды.　Два города　будут　вечно　манить　к себе

    паломников: маленький грязный Конотоп и далекая Гуанахуата.

    Россия и моя родина. Я никогда не　был　в　Мексике, но я глубоко　люблю

    этот,　священный　для меня,　край.　Я　люблю　городок на　холме,　с　домами,

    встающими уступами, суровый и　голый, испещренный　лишь кактусами　и черными

    пятнами "квебраплятос".　На долю этого города　выпала　честь　быть колыбелью

    Учителя. С глубоким уважением я повторяю　имена людей, которых Хуренито знал

    в　дни　своей　юности:　президента　Обрегона,　выдающегося инженера　Паники,

    художника　Диего　Риверу,　поэта Моралеса и　философа　Вескуселоса. Если эта

    книга　дойдет　до　них,　пусть　они　с　доверием　примут　слова　уважения　и

    признательности.　И если кто-либо　из прочитавших мою книгу　познает счастье

    увидеть наяву Гаунахуату, пусть он за меня поцелует ее угрюмую, раскаленную,

    благословенную землю.


Глава третья

    доллары и библия.-три дия мистера куля

    Несколько дней спустя, рано утром, ко мне пришел Хуренито и сразу, даже

    не здороваясь,　протянул номер "Пти　паризиен" с　отчеркнутым объявлением. В

    отделе "Разные",　между　рекламой　нового　слабительного　для　кур,　больных

    дифтеритом, и письмецом　какого-то Поля к напрасно　ревнующей его "кошечке",

    которой он верен до гроба, было напечатано нижеследующее.

    АКЦИОНЕРНОЕ МИССИОНЕРСКОЕ ОБЩЕСТВО ДЛЯ БИБЛЕЙСКОГО ПРОСВЕЩЕНИЯ ТУЗЕМЦЕВ

    ЕВРОПЫ

    ( САН-ФРАНЦИСКО -- ЧИКАГО -- НЬЮ-ЙОРК)

    ИЩЕТ

    деятельных миссионеров　в различные　страны, а также агентов по продаже

    патентованных аппаратов. Являться в "Отель де ля круа" к мистеру, К у л ю

    "Ты понимаешь, как　это кстати",--　сказал Хуренито (в первый же　вечер

    после ужина он стал говорить мне "ты", дружески и вместе с тем повелительно)

    . Через полчаса мы　уже сидели в кабинете мистера Куля.-- Лицо его, широкое,

    плоское,　упитанное,　ничего　особенного　не　выражало.　Зато　у　него　были

    необычайные　ноги,　в носатых рыжих ботинках, они лежали на двух вращающихся

    пюпитрах,　несколько　выше　уровня　головы. Он　одновременно　читал　библию,

    диктовал стенографистке　письмо　министру изящных　искусств Чили, слушал　по

    телефону цены на　скот в Чикаго,　беседовал с нами, курил толстую сигару, ел

    яйцо　всмятку　и　разглядывал фотографию какой-то　полногрудой актрисы.　Для

    этого　к　его　креслу,　напоминавшему зубоврачебное,　были приделаны станки,

    трубки,　автоматические　 держатели　в　 форме　дамских　пальчиков　и　целая

    клавиатура непонятных мне кнопок. Подобное времяпрепровождение, естественно,

    налагало свой отпечаток на мистера Куля.　Так, впоследствии　я　заметил, что

    приемы　разговора　по телефону　он применяет　и　в　обычной　беседе.　Как-то

    вечером, сидя　один в ресторане　и　скучая, он отрывисто гаркнул проходившей

    мимо　актрисе: "Алло! Женщина?　Это я --　мистер Куль.　Свободны? Хотите　со

    мной?　Алло! Представьте　смету.　Даю　ужин и　десять　долларов".　Иногда он

    чувствовал　необходимость　нажимать кнопки, и　эта вполне　понятная привычка

    неприятно отражалась на. окружавших его.　Но в общем　это был человек скорее

    воспитанный,　и он любезно принял　нас, посвятив тотчас Хуренито　в сущность

    своих намерений.

    Прожив　достаточное　число　лет в　Америке, из рассказов приезжавших　и

    газетных　статей мистер　Куль　узнал,　что　Европа лишена　нравственности　и

    организации. Два могучих рычага цивилизации -- библия и доллар не идут в ней

    рука об руку. Мистер Куль понял, что Америка должна отплатить благодарностью

    за тот великии момент, когда　матрос Хуан　Луис,　известный в двух Кастилиях

    разбойник,　прежде　нежели зарезать　первого　индейца,　пробормотал молитву,

    побрызгал его　морской　водицей и, таким　образом, положил　начало торжеству

    креста.　Ныне　пришла　очередь　Америке　спасать　 обезумевшую　Европу.　Для

    проведения　этого в　жизнь　мистер　Куль организовал　акционерное общество с

    весьма солидным　капиталом и,　приехав　в　Европу, начал разрабатывать　план

    деятельности. Сообщив это Учителю, он　стал　нажимать наиболее мелкие кнопки

    и, вынимая из выскакивающих папок различные проекты, читал их нам. Некоторые

    из них мне запомнились,　и　я　приведу их здесь,　к сожалению,　без деталей,

    цифровых данных и чертежей.

    1.　Необходимо прекратить воровство не только репрессивными мерами. Для

    этого надо　оградить нестойкие души бедняков　от соблазнов города, напоминая

    им　о　вечных　благах,　доступных　всем.　Акционерное　общество　изготовляет

    различные дидактические рекламы: над булочными вывешиваются огненные круги с

    надписью: "не единым　хлебом сыт человек", над　пивными: "блаженны алчущие",

    над магазинами готового платья: "царство божие внутри нас" и т. д.

    2. Обязать всех содержательниц　публичных　домов поставить в заведениях

    автоматы с необходимыми для гигиены принадлежностями. На пакетах должно быть

    напечатано:　"Милый друг, не забывай о своей чистой и невинной невесте". Эти

    аппараты,　по словам мистера Нуля, были делом весьма доходным, ибо, обходясь

    в триста　франков, они приносили в среднем в месяц до тысячи франков　чистой

    прибыли.

    3. Докладная записка　министру юстиции Французской республики.　Побывав

    несколько　раз　у　тюрьмы　Санте во время　казней,　мистер　Куль　с радостью

    констатирует　 большое　 стечение　 публики　 и　 остро　 развитое　 чувство

    справедливости,　 выражающееся　в　 нескрываемом　энтузиазме　 при　 зрелище

    наставительной　церемонии.　Он отмечает　предприимчивость　мелких торговцев,

    устанавливающих　 вокруг　тюрьмы　на　 время　 казни　бараки　 со　сластями,

    прохладительными напитками и даже　с　игрушками для　ребят, которых приводят

    умные　и　энергичные матери. Но　мистер　Куль удивляется, почему такого рода

    празднества　не использованы для нравственной　пропаганды, и, вполне понимая

    некоторые особенности французской　светской власти, предлагает　предоставить

    это　 его　 Акционерному　 обществу.　 Вокруг　 гильотины　 --　 передвижные

    поместительные трибуны, о платой,　доступной　даже трудящимся.　Магазины,　в

    которых,　кроме　обычных　товаров,　фотографии преступников　до и после акта

    правосудия,　духовные и　моральные　книги, наконец,　прокат　биноклей. После

    окончания　 официальной　части　празднества　--　кинематографический　сеанс:

    детство　преступника и порядочного　человека;　первый шалит,　потом　крадет,

    потом насилует,　потом убивает, потом голова его　в руках　уважаемого　мосье

    Деблера; второй -- мальчик-пай, копит су, данные на конфеты, женится, книжка

    сберегательной　кассы,　рента,　 тенистая　могила　 и　 памятник　"в　вечную

    собственность".　Засим　 короткая　проповедь,　которая　может　удовлетворить

    стремления　светской части　общества:　преступник забыл　о　школе,　о　своих

    обязанностях как избирателя, о высшем существе -- "Отечестве".　Для разъезда

    -- "Молитва девушки за душу злодея" и "Марсельеза".

    4.　Предвидя после конфликта　в Марокко возможность　войн,　мистер Куль

    опасался осквернения миллионов христиан　и потому предлагал всем европейским

    государствам, имеющим колонии в　Африке, озаботиться созданием черных войск.

    Насильственное вылавливание　взрослых из деревень　он　находил　жестоким　и,

    главное,　непрактичным.　Опыт　устриц,　страусов и　различных　видов　зверей

    подсказывает　идею　питомников. Отбираются самки наиболее плодовитых племен;

    через двадцать лет любое государство имеет свое войско, совершенно готовое к

    употреблению, не нарушая　при этом ни　нравственных чувств, ни экономических

    интересов собственного населения.

    Ознакомив нас с этими оригинальными　и　смелыми проектами, мистер　Куль

    пожаловался　Учителю на косность Европы. Министр　юстиции не ответил ему. Во

    многих публичных домах　поставлены его аппараты, но нравоучительные　надписи

    тщательно　замазаны сажей. Выставленные　в Лондоне　световые рекламы　против

    кражи　были　ночью разбиты　какими-то　злоумышленниками,　вероятно　русскими

    анархистами. Наконец,　вместо　"черных питомников" Европа увлекается мирными

    конгрессами.　Поэтому　он　и решил с　помощью　газетных объявлений подыскать

    энергичных, опытных агентов.

    Хуренито, высказав свой　восторг перед　активностью　и революционностью

    идей мистера Куля, скромно,　но не без достоинства, указал на стаж в Мексике

    и предложил свои услуги. Его　краткая　речь произвела на мистера Куля　столь

    сильное впечатление,　что　он, отбросив　яйцо и не дослушав цен на　баранов,

    воскликнул: "Вы тоже великий человек! Алло? Вы будете моим гидом по　Европе.

    Издержки и прочее. Алло? Представьте смету". Откланявшись, мы вышли.

    Глубокая　пропасть　лежала　между　сегодняшним днем　и　вчерашним.　Все

    утерявший,　я　уже　не　принял　мистера　Куля　за　черта,　несмотря　на　его

    подозрительные　 ноги,　 кнопки　 и　проекты.　Все　же　 он　 показался　мне

    отвратительным и куда более опасным,　нежели булочница или голый испанец.　Я

    сказал об этом　Учителю. Хуренито со мной согласился:　"Конечно,　он отменно

    гнусен, но я руководствуюсь при　выборе учеников　не　реакцией на них　моего

    раздражительного　пищевода,　а степенью　их полезности　для　дела. Чтобы　ты

    понял, какая сила　скрыта в этом　человеке, мы　проведем с ним три ближайших

    дня.　Смотри　и учись.　Это гораздо поучительнее, чем все видения　ада твоих

    добродетельных постников".

    Учитель, как всегда, ты　был　прав! Что все костры святого Игнация, что

    весь духовный огонь　Зосимы　по сравнению　с　этими тремя днями, где главные

    роли　играли　часовая　стрелка　и маленькая синяя книжка　в　боковом кармане

    мистера　Куля?　Они　прошли,　быстрые　и　неумолимые,　воспоминания　о　 них

    напоминают фильм.

    Вторник. После завтрака, в час дня, мистер Куль едет на выставку. Среди

    других　 его　внимание　 останавливают　 кубистические　натюрморты　молодого

    художника　Доро:　две　чашки,　огурец и　кочан,　разложенные　на　плоскости.

    Хуренито объясняет.　Мистер Куль　возмущен.　"Это грубый материализм!　Алло?

    Безнравственность!　Падение　духа!　 Я　понимаю　 огурец　в　руках　Мадонны.

    Одухотворенный огурец. Но　вы　говорите "форма"?　Алло! Растление! Покупаю".

    Вынимает　чековую книжку. Скупает у содержателя галереи　все полотна Доро. 3

    часа дня. Сияющий　художник привозит　мистеру　Кулю свои　картины.　Двадцать

    восемь штук. Снова чек.　Засим немедленно на　глазах у Доро　два грума-негра

    режут картины　на мелкие кусочки. "Алло, молодой человек, вы должны оставить

    искусство.　Вот　 это,　прекрасно　и　нравственно.　(Показывает　 на　 шесть

    белесоватых　дев　под　кипарисами.)　Это　не　Доро, а　как　его?.." Хуренито

    подсказывает: "Морис Дени". "На деньги, полученные от меня, купите небольшой

    посудный магазин или займитесь продажей　моих патентованных автоматов. Алло?

    Возражения бесполезны. Все, что вы будете делать, я　буду скупать через моих

    агентов и немедленно уничтожать. Протестовать?　Но　это　моя　собственность.

    Куплено. Что хочу,　то　делаю.　Доллар,　мой　друг,　высшая　сила. Доллар　и

    библия".　5　часов　дня.　Сенсационное　сообщение　в　"Энтрансижан"　Молодой

    художник Доро повесился. Причины неизвестны. В 6 часов Хуренито по поручению

    мистера Куля заказывает надгробный　венок с надписью:　"Не бойтесь убивающих

    тело, души же не могущих убить".

    В среду мистер Куль　решает заняться политикой.　Из утренней газеты　он

    узнает, что в Медоне под Парижем рабочие обойной фабрики дружно　бастуют уже

    две недели, требуя уменьшения на один час рабочего дня. Заботы　низших слоев

    населения　о　своих грубо　материальных　интересах и　пренебрежение　к　миру

    духовному всегда возмущали　мистера Куля.　В　11 часов　утра　у　него агенты

    частного　сыска　с　исчерпывающими　данными　о　четырех　членах　 стачечного

    комитета.　 Получив　указания,　 они　приступают　к　работе.　Пьера　Гранье,

    алкоголика, незнакомцы приглашают в бар. К пяти часам, после дюжины пиконов,

    он валяется мертвецки пьяный в кладовой. У　Бидо дочка　больна чахоткой, вто

    любимица семьи.　Предложение ехать на юг. Четверть часа испытания,　и чек из

    той же синенькой книжки. Поездом в　8 часов　20 минут Бидо уезжает　в Ниццу.

    Старичка　Бедье　запугивают фотографиями　тюрьмы,　какими-то　перехваченными

    приказами и нарочно　на сей предмет нацепленными орденами одного из　агентов

    конторы. Он убегает в　Париж к своему племяннику. Остается Лиз --　не　пьет,

    денег не берет, орденов не боится. В　три часа долгое совещание в кабинете у

    мистера　Куля. Агенты требуют　двойной　оплаты. Снова　книжка. В семь　часов

    собрание забастовщиков. Выясняется, что　три главаря бежали, четвертый, Лиз,

    в тюрьме; под　его тюфяком нашли　тысячу долларов,　происхождение которых он

    объяснить　не мог.　"Вор!",　"Подкупили!",　"Долой!"　Представитель хозяина,

    старый　приказчик,　 услужливо　объясняет:　"Станьте　на　работу,　 никакого

    наказания не будет". Общее ликование. Стачка кончена. Мистер Куль заказывает

    мемориальную дощечку, но　колеблется　в　выборе текста, запрашивает по радио

    своего друга пастора Вонса в Чикаго, можно ли, ввиду смены феодального строя

    капиталистическим,　 произвести　небольшое　исправление　в　тексте　Писания.

    Удовлетворительный　ответ.　На　воротах　фабрики будет значиться:　"Богу　--

    божье, хозяину -- хозяйское".

    Четверг.　Весна. Мистер　Куль　настроен　игриво, он отдыхает.　"Любовь,

    любовь,　пьянишь　ты　кровь! "　Прелестная　девушка. Алло! Кто　это? Младшая

    продавщица　перчаточного отделения　магазина　"Лувр".　Пригласить　вчерашних

    агентов.　Полдень.　У　мадемуазель Люси оказывается жених,　мосье　Поль,　он

    служит　в　"Лионском　кредите".　Узнайте слабости. В 5 часов дня мосье　Поль

    проигрывает　тысячу восемьсот франков в баккара. В шесть он заходит за Люси.

    У　дверей магазина они расстаются,　девушка　плачет.　В восемь　ей　приносят

    письмо　с предложением явиться в "Кафе рояль", кабинет N 8, там она　получит

    немедленно　тысячу восемьсот франков. Мы едем с мистером Кулем в ресторан. У

    входа какой-то нищий　просит су.　Я снова поражаюсь энергией　нашего　нового

    друга.　Поворачиваясь к просящему,　он подымает руку к　небу: "Крепись,　мой

    друг, там последние будут первыми". В　кафе я с　Хуренито в общем　зале. Час

    спустя　к　нам　выходит на минуту мистер　Куль,　как　всегда жизнерадостный,

    выписывает　в　книжечке　мадемуазель　тысячу　восемьсот　 франков...　Минуту

    подумав, пишет на　оборотной　стороне чека: "Любовь　покрывает все" (Коринф.

    13, 5) .

    Так прошли три　дня деятельности мистера Куля. Выходя ночью　с Учителем

    из　кафе,　я смутился. Пахло теплым　дождиком, бухли　почки каштанов, и　мое

    сердце поддалось радости　бытия.　Я вспомнил　Доро, посиневшего, с высунутым

    языком, Лиза,　которого жандармы подбодряли пинками, наконец маленькую Люси,

    тщетно пытавшуюся　в　вестибюле кафе,　под　насмешливыми　взорами официантов

    прикрыть пудрой заплаканный красный　нос, и не выдержал: "Скажите, как вы не

    убили Куля?" Хуренито рассмеялся: "Друг мой, кто же, идя на войну,　взрывает

    пушку? Вспомните, мы хотим все разрушить. А Куль -- это великолепное тяжелое

    орудие".

    Так мистер Куль, сам того　не　ведая (он считал Хуренито своим гидом　и

    аккуратно　выплачивал　ему　сто　долларов　в месяц),　стал　вторым　учеником

    великого Учителя.


Глава　четвертая

    симпатичные　боги　айши.-различные суждения учителя о религии

    Утром　в гостинице　"Мажестик", написав　более　двадцати деловых писем,

    Хулио　Хуренито позвонил груму, чтобы отправить их на почту. Спеша, он хотел

    быстрее наклеить марки и приказал мальчишке-негру высунуть язык. Этот способ

    наклеивания удовлетворил　обоих,　и на следующий　день грум　явился　уже без

    зова, стал　у　стола　и предупредительно высунул свой острый　шершавый язык.

    Когда процедура была закончена, он с гордостью　сказал Хуренито: "Гихрэ тоже

    может　зто делать".　На наши недоуменные вопросы он доверчиво　попросил　нас

    следовать за ним. Мы прошли в　тесную каморку под черной лестницей, где　жил

    грум.　на　полу　мы　увидали　маленького　негритянского　божка,　только　что

    выдолбленного　из скорлупы кокосового ореха. Ои сидел скрестивши　ноги, и на

    его высунутом языке была　наклеена почтовая марка. Айша (так звали грума)　с

    материнской нежностью глядел на идола, приговаривая: "Гихрэ очень умный, все

    умеет". Далее мы увидали еще двух божков. один из них чистил ботинки, другой

    стоял　перед　дверью со вставленным　в нее осколком　зеркала. Оказалось, что

    Ширик и　Гмэхо (так　звали　двух　братьев Гихрэ) тоже　всемогущи и　способны

    делать вещи　непостижимые,　Учитель　был　обрадован,　даже　взволнован.　"Вы

    видите,-- сказал　он　мистеру　Кулю　и　мне,--　здесь, в　отеле　"Мажестик",

    творится великолепная мифология. Через сотни лет Ширик будет отряхать земной

    прах с блуждающих душ, Гмэхо　впускать их　в　святые　врата, а милый Гихрз с

    почтовой маркой　в два су служить　вечным вестником,　соединяющим наш　мир с

    трансцендентальным. Или вы позабыли послеобеденные анекдоты мудрых эллинов и

    бесплатных　гурий бедного погонщика верблюдов? Ты, еврей,-- сказал он мне,--

    помнишь, как　Иегова обиделся на　твоих　девушек, как он боролся с　Иаковом,

    ревновал　Израиль　ко　всякому　вавилонскому　идолищу　и　торговался　насчет

    захудалого　Содома?　А　вы,　мистер　Куль,　не　присвоили　ли　вы богу　всех

    человеческих　ремесел от рождения до　смерти, обставив их　только некоторыми

    отступлениями　от　физиологии?　Бедненькая　жена　Рафаэля,　весьма,　кстати,

    добродетельно　　исполнявшая　 свои　 супружеские　 обязанности,--　 сколько

    благочестивых　слез безнадежно　старых　дев　Германии　она　вызвала в　своем

    дрезденском продлении! Разве придумали люди　для своего разнорасового Олимпа

    другие порядки, нежели для Китайской империи или для　республики Сан-Марино?

    (Монархия Иудеи, олигархия Индии, наконец　плутократия тысячи нажившихся　на

    святости подвижников доброго католика.) Одни смягчают тиранию справедливости

    конституционным　вмешательством　милосердия, другие, наооорот,　торжественно

    восстанавливают самодержавие господа бога. Небесные министерства --　военное

    с различными званиями серафимов, херувимов, архангелов и ангелов, юстиции --

    суд, прокурор и защитник, смягчающие обстоятельства, весы лавочника, каторга

    срочная　и　бессрочная, просвещения --　пророки,　пропаганда, даже　световые

    рекламы на стенах вавилонского дворца.　Вы, дети мои,　пережевываете жвачку,

    прошедшую　через все　четыре законных　желудка, а　Айша　готовит　новую　для

    Клоделей или Булгаковых тридцатого века".

    Айша слушал　Учителя очарованный, снова раскрыв рот, но теперь уже безо

    всяких практических　намерений. Изобилие таинственных слов и дивных имен так

    поразило его,　что　он, упав　на　колени,　поцеловал носик ботинка Хуренито.

    Учитель сказал ему: "Ты теперь будешь　следовать всюду за мной".- "Жаль, что

    я　не　знал,　я　предложил бы вам лучшего грума",-заметил мистер Куль.　Я же

    спросил Учителя,　почему его　выбор　остановился　на　маленьком　негре.　"Он

    верит,-- ответил　Хуренито,--　а　это столь　же　редко　в вашей Европе,　как

    красивая девственница или　честный　министр.　Ваша　вера　труслива,　от　нее

    ложится тень сомнения,　иронии,　мальчишеского　любопытства и　расчетливости

    торгаша, боящегося прогадать на товаре. Какой аббат　не　смотрит　тихонько в

    школьном учебнике естественной истории, велика ли глотка кита, и не пытается

    объяснить　непорочное　зачатие　сложным символизмом модного　философа?　Ваше

    безверие　не　храбрее вашей веры, за　ним　плетется　суеверие,　обращения за

    полчаса　до смерти, книжки Штейнера,　вечное клянчание　у　дверей страхового

    общества.　Ваши атеисты,　выпив стаканчик вермута,　храбрятся и　ругаются, а

    потом, припомнив запашок кладбища в летний　полдень, держат на всякий случай

    под　рукой евангелие,　рассу.ждают　о　неуловимом духе　(неопределенный жест

    пальцами) и　не　спят всю ночь, если жена разбила туалетное зеркало. Я　беру

    Айшу,　ибо в　нем жива голая, бесстыдная,　всеободряющая　вера, и это　будет

    крепким оружием в моих руках.　Другие увидят во мне учителя или авантюриста,

    мудреца или прощелыгу, а для него я буду богом, который умеет клеить марки и

    говорить необычайные слова,　которого он будет рисовать, лепить, вырезать из

    дерева и которому останется верен до последнего издыхания".

    Так говорил　Учитель. Мистер　Куль, увлеченный　этими　мыслями,　тщетно

    пытался возмутиться　и наконец, чтобы оправдать себя, свою улыбку сочувствия

    столь безнравственным　суждениям, сказал:　"Мой друг, я знаю, что вы шутите.

    Вы,　безусловно, хороший христианин　и,　кроме　того, отменный　гид",　--　и

    ласково толкнул Хуренито толстым пальцем в бок.

    Впоследствии　 Учитель　 неоднократно　возвращался　к　вопросам　 веры,

    верований　и религии. Он　говорил об　этом,　как, впрочем,　и　о　других так

    называемых　"важных　проблемах", шутя　и балагуря.　Учитель　утверждал,　что

    серьезно,　академически, проникновенным　голосом　или приводя　библиографию,

    можно　говорить　лишь о　способах　обкуривания трубок,　о　различных манерах

    плеваться,　со　свистом　или　без　свиста,　о построении　ног　неповторимого

    Чаплина. Во всех других случаях он предпочитал молитве усмешку, многотомному

    исследованию веселый фельетон.　"Когда весь　сад давно обследован,-- говорил

    он,-тщетно　ходить　по　дорожкам　с　глубокомысленным　видом и　ботаническим

    атласом. Только резвясь, прыгая без толку по клумбам, думая о недополученном

    поцелуе или о сливочном креме, можно　случайно наткнуться на еще неизвестный

    цветок".

    Стремясь　передать здесь　различные　суждения Хулио Хуренито　о вере, я

    боюсь, что,　по причине моего характера, угрюмого и неповоротливого,　придам

    им ложную, нарочитую серьезность. Эти мысли были легки и невинны, как　щебет

    шестнадцатилетней　 девушки　 о　　различных　 системах　　пропорционального

    представительства.

    Как-то, перетаскивая из　конуры "Мажестика" в　свою мастерскую　братьев

    Гихрэ -- Гмэхо и　Ширика, Учитель сказал: "Им будет уютно　между кастильским

    Христом в юбочке и бронзовым Буддой, гладящим пальцем живот. Боги прекрасны,

    равны и достойны　друг друга. Но　тщетно　вы хотите подражать　Айше. Он бога

    только что　сделал, как　молоденький поэт, написавший　первое стихотворение,

    волнуясь бегает с ним,　пуповина еще болтается.　А вы　даете в　коленкоровый

    переплет (кожаные　углы, инициалы) книги гения,　сгнившего　пятьсот лет тому

    назад　--　тысяча,　две　тысячи --　гимназистик　зубрит,　вы　чтите,　но　не

    интересуетесь; только　редко,　редко,　в　приемной　дантиста,　очень скучая,

    благоговейно раскрываете двести сорок шестое издание.　Для　вас бог не хлеб,

    не жизнь, даже не предмет роскоши, а какая-то баночка с мазью (ну, кто　кому

    ее　прописал? рецепт давно утерян) на полке в ванной комнате,　которую вы не

    выкидываете　только потому,　что　она так давно стоит, что вы　ее　перестали

    замечать".

    "Конечно,　эксперименты с　Иовом,--　однажды　заметил　Учитель,--　были

    несколько　рискованными.　Пожалуй,　теперь　"общество борьбы　с вивисекцией"

    привлекло бы　обоих　спорщиков　к ответственности.　Но　по　крайней　мере за

    убытки,　за　болезнь,　падеж　жены,　детей, скота Иову было　выдано　хорошее

    вознаграждение. Не додумавшись до воскрешения, привели новую супругу, к тому

    же　весьма плодовитую. Возможно, что　Иов был　даже　в выигрыше,　во　всяком

    случае　добродетель восторжествовала. Но　что　сказать　о　Берке,　о　старом

    меховщике　Берке, который был праведнее　самого Иова,　славил справедливость

    господню　днем и　ночью и　умер с распоротым　животом на помойной яме Балты?

    Дети будут счастливы? Внуки? Да, да,　что-то до двадцатого колена... Но ведь

    порют живот, пожалуй, уже у тридцатого колена, порют аккуратно, без заминки.

    Опять вседержитель пари держит? Но почему же миллионы Берков должны издыхать

    от такого необузданного азарта? Нет, здесь дело явно нечистое. Даже младенец

    знает о том, что Иван -честный, работящий, добренький и все прочее -- умрет,

    вспухнув с голоду, на задворках у　Ивана -- вора, лжеца, злодея, а　тот даже

    не　 сморгнет,　 и　 никаких　 раскаяний,　 ползаний　 на　 четвереньках　 и

    удовлетворяющего общественное мнение смертного пота,-- ровно ничего! Нет, до

    последней минуты все обследовано и ничего утешительного не замечено.

    Тогда　приступают к　тому,　что обследовать труднее. Земля как земля, а

    что под землей? Справедливость, воздаяние. Разумеется, возможно, что прах да

    пар,　а если нет? Кто знает? Живет,　живет человек,　кругом холера, крушение

    поездов,　японцы,　а он　все живет, потом ест　карася в　сметане,　маленькой

    косточкой давится -- и конец. Кто знает, не свыше　ли? Случай, а может быть,

    этот　случай　умненький,　кончил　богословский　факультет и　сдал экзамен на

    звание　"провидения"?　Стоит　бабка　в　церкви,　молится　своей　"Заступнице

    усердной" -- Буренушка стельная,　дай,　матерь божья,　телочку! (за грехи --

    теленка).　Вместо бабки　святая　Женевьева,　вместо　теленка готы, и　готова

    фреска　Пювис-де-Шаваня. Это о земном, а о над...-- еще сомнительнее. Только

    неуверенность　--　о　двух концах палка. Всякому　приятнее　отправить　такое

    письмо, да еще при таких порядках на почте -- заказным, а не простым. Книжки

    тоже　пишут,　школы...　 Идет　безверье,　то　есть　валюта　страны　небесной

    обесценена　до　крайности. Кассир　расплывается,　тонет в　туманах,　его　же

    создавшихся.

    В другой раз Учитель говорил　нам о　влиянии пола на религию: "Бешеного

    быка закалывают. Если кобыле　вовремя　не дают жеребца,　она заболевает. Нет

    котов, влюбленных в сук, и ни один самый испорченный фокстерьер не волочится

    за овцой. У　нас иначе. Так как вершина есть и начало спуска, а　чувственное

    предвкушение　 длительнее　 и　 сладостнее　судорог　 страсти,　многие　ищут

    наслаждения　в　безбрачии.　На　постели　образ　тускнеет, даже при　минутном

    удовлетворении,　на стенке　он　цел. Хрупкая девица на брачном　ложе　(когда

    подруги говорили -- все выглядело лучше) -- быстро,　чересчур внятно и не по

    вкусу.　Кроме того, он сопит. А тот, другой, с　золотыми кудрями, смертельно

    грустный, недоступный... Ах,　скорее стройте беленькие　бегинажи　с　медными

    подсвечниками　и　накрахмаленными занавесками!　Господа кюре за шторками, вы

    услышите в　исповедальнях　миллионы　вздохов　и признаний, о　которых тщетно

    мечтают　агрономы　и　пивовары. Ничего, если иногда будет маленький подлог и

    некоторое возвращение к матери-природе. А они, сопящие и　несопящие, сначала

    распаляемые　запахом　подмышников, потом чувствующие приступ тошноты,　разве

    они не сочиняли　стихов о небесной красоте той, иной, немыслимой, которой не

    нужно　подмышников, не рисовали ее на клочке　холста?　Я видел в Ганахо, под

    Бургосом　пастуха,　тупого　парня лет　двадцати,　который царственным жестом

    оскопил себя в деревенской церквушке пред ее изображением и час спустя умер,

    обливаясь　кровью.　Он -- "выродок", ведь　другие　обливаются　только слюной

    сладострастия или чернилами умиления. А тайные секты блудников, а преступные

    целовальники икон, а　старые монахини, вечером смахивающие пыль со статуй, а

    дряхлый Верлен, пробиравшийся от морщинистой грязной бабы к каменной девушке

    с розой в руке..."

    Будучи в Лондоне, мы зашли с Учителем в протестантскую кирку.　На голых

    стенах　висели　лишь копилки и расписание занятий в воскресной школе. Пастор

    весьма　красноречиво　говорил　о　благонравственности Спасителя　и　о　вреде

    спиртных напитков.　Учитель сказал нам: "Бедные люди, они еще　раз повторили

    жест ребенка, который срывает　с игрушки ленты и бубенцы, чтобы найти внутри

    клок　пакли. Им　дали　великолепную　куклу　Рима.　Они　не　поняли,　что　ее

    глубочайший смысл в этих　кружевах обрядов, в нашивках догм, шелесте месс, в

    румянах и золоте　венчика. Они начали сдирать одежды,　срывать　ризы, боясь,

    что　живая плоть станет ризами, и не подумав, что под поцелуями человеческих

    губ ризы　стали живыми и теплыми　и что　вне этого плоти не　было. Ободрав с

    кочана лист за листом, они церемонно водрузили пред собой кочерыжку, копилку

    и　господина　пастора, который не　одобряет (кстати　сказать, великолепного)

    "Шидама".

    Когда　в　Париже　в　1913 году　организовалось　"Общество　рациональной

    постановки　мелкой　 торговли",　Хуренито　 в　качестве　владельца　магазина

    коралловых бус явился на учредительное собрание и внес предложение поставить

    общество　под　высокое　покровительство "апостольской　церкви".　"Нигде,　--

    говорил　он,-- я　не　видел　такого бережного, трогательного и вместе с　тем

    рационального отношения к　мелкой　торговле, как　в стенах　церкви. Как есть

    большие и мелкие грехи, есть дорогие и дешевые искупления. Церковь вытравила

    из памяти дорогое бездельникам и тунеядцам, ненавистное нам понятие "даром".

    Какой-нибудь мелкий афинский философишка уверял, что добро можно делать ради

    добра. Церковь　сказала:　"Нет.　Ничего　даром.　За　всякое добро　--　билет

    (отвечают　всем достоянием неба).　За грехи платите.　Поклон,　сто поклонов,

    свеча　в　два　су, в сорок　су,　постройка часовни,　путешествие　в Лурд,　в

    Сантьяго,　в　Рим".　Мы будем торговать под святой　сенью Петра,　у которого

    столь дорогие нашему сердцу приходо-расходные книги, весы и крепкие　ключи к

    американским　замкам".　Речь　Хуренито　была　 покрыта　аплодисментами,　 но

    предложение не голосовалось вследствие протеста владельца магазина резиновых

    изделий, стоявшего на точке зрения абсолютной светскости "Общества".

    Поучая　учеников,　Хулио　Хуренито　 любил　нам　 показывать　различные

    экземпляры　той　или　иной　 человеческой　 породы.　Меня　 всегда　изумляло

    неисчислимое　количество　людей,　с которыми　он　поддерживал　приятельские,

    деловые,　а чаще всего неопределенные и с виду бесцельные, отношения. Так, в

    Генте он　познакомил нас с　неким Зютом,　фламандцем,　занимавшимся игрой на

    тромбоне,　обкуриванием　длинных　глиняных　трубок,　выжиданием　кофе　перед

    сложными　машинками　 --　"фильтрами".　 Этот　 Зют,　кроме　 вышеупомянутых

    достоинств, был, по моим догадкам, родственником писателя Метерлинка. Я сужу

    об этом по многим признакам. Так, например, когда мы на минуту замолкали и в

    комнате становилось тихо, Зют многозначительно вздыхал, а затем пояснял:　"В

    комнате кто-то　присутствовал". Вообще молчал он　не просто, а торжественно.

    Любимыми его словами были: "кто-то", "что-то" и "странный".

    Изъяснялся　он примерно　так: "мне грустно　-- по саду кто-то　прошел",

    "сейчас с какой-то девушкой что-то случилось, поэтому у меня тяжелеют веки",

    "вы слышите, как странно бьют часы, они что-то предвещают". За утренним кофе

    он был полон воспоминаниями приснившихся снов, за обедом смутными ощущениями

    иных миров,　за ужином предчувствием　неведомых　встреч　(что,　впрочем,　не

    мешало ему　есть с аппетитом) . Во всем он видел тайну --　в форме облака, в

    залетевшей в комнату　птичке, даже в　суповой　миске,　которую　разбила　его

    прислуга,　неповоротливая фламандка.　Просидев с ним два часа,　я заподозрил

    его　не только в родстве　с Метерлинком,　но　и　в　нервном　заболевании.　Я

    поделился моими соображениями　с Учителем, но он возразил: "Увы!　Зют вполне

    здоров,　и я не　думаю даже, что　он　родственник Метерлинка, вернее,　таких

    родственников　у　достопочтенного поэта　наберется не одна тысяча. На домике

    Зюта　громоотвод,　а　в передней　барометр; когда　он　заболевает, то　зовет

    лучшего доктора и не может вымолвить от волнения ни единого слова, пока врач

    не　полежит　трубку　в　карман　и　не　пробубнит　наконец　название　болезни

    по-латыни.

    Зют очень любит　повторять слово "провидение",　но прививал себе, между

    прочим, оспу, дифтерит, тиф. Конечно, если ты его обо всем этом спросишь, он

    не　смутится и　скажет что-нибудь вроде того, что　"не надо искушать господа

    бога". Но на нем ты можешь наблюдать　человека, который не способен жить без

    тайны. Ты　скажешь,　что на свете еще　много　неясного.　Разумеется.　Но　из

    длинной анфилады запечатанных　комнат　не　сколько дверей　взломано,　и　там

    обнаружена　самая　обыкновенная обстановка　средней руки.　Это расхолаживает

    Зютов, заставляет их приделывать печати. Далее идет косметика, штопка драных

    штанов　и　различные　способы　старой　потаскухи выдавать　себя за　невинную

    девственницу".

    Возвращаясь к　тому же вопросу о тайне,　он свел меня　с одним немецким

    теософом Вольфом.

    В жизни Вольф был обыкновенным немцем, имел　нечто вроде жены,　то есть

    худосочную девицу　Матильду, выполнявшую в доме самые различные обязанности.

    Но иногда,　скушав　изрядное количество свинины,　выпив　пива　тоже вдоволь,

    выкурив　сигару　и не　зная, что　ему дальше делать, то　есть　в часы, когда

    прочие смертные читают статьи о министерском кризисе,　ловят мух　или просто

    очищают　многими способами нос, уши и прочее, Вольф вдруг становился важным,

    запирал в кухне　подобие　жены,　чтобы она ему　не　мешала звяканием посуды,

    объявлял,　что у него высшее состояние духа, так как из мира астрального,　в

    котором пребывал ранее (со свининой и Матильдой), он переселяется в "будхе",

    что теперь　он　решительно сосредоточивается　и видит　все. Далее　шло вовсе

    неподобное -　оказывалось,　что Вольф был　прежде не Вольфом, а　жаворонком,

    вождем племени ацтеков и любовницей Людовика XV.

    Кроме этого, он знал не только названия всех городов Атлантиды, но даже

    расписание　трамваев ее столицы. Он　показывал　своим　сослуживцам　какой-то

    стертый　польский　грош, уверяя,　что это　один　из　сребреников, полученных

    Иудой. Родимое пятно на его теле ниже　спины являлось знаком предназначенной

    ему звезды　Кассиопеи. Уезжая летом на　месяц　отдохнуть,　он направлялся　в

    Дорнах к　своему наставнику　Штейнеру　и　там　таскал камни,　строя какое-то

    капище.　О нем Учитель говорил как　об　очаровательном хитреце: "Вольф знает

    все,　но　ему скучно утомлять　свой　разум　математическими　проблемами　или

    социальными　 трактатами.　Кроме　того,　ему　 слишком　много　 преподносили

    слабительное　Реформации,　чтобы　он　 мог　 вернуться　 к　 милой　 мистике

    средневекового　мясника. Поэтому он предпочитает выдумывать забавную тайну и

    потом　остроумным способом разоблачать　ее. Это ничуть не хуже головоломок в

    воскресных номерах газет. Это вполне корректный и практичный спорт, а　засим

    -- разве тебе еще не ясен путь от Айши до Вольфа? .."

    Путешествуя　 по　Италии,　мы　часто　заходили　 в　различные　 церкви.

    Обыкновенно в　них　бывало уютно, но грязно, мало　кто　считался с плакатом:

    "Просят　из　уважения　к месту　не плеваться", Часто,　кроме　старых　бабок,

    шамкающих сплетни, и детей, играющих в прятки, мы　находили в церквах кошек,

    собак, даже кур. Мы видали немало любопытных церемоний. В Сетиньяно хоронили

    Христа　ряженые　всадники,　люди в масках с　крохотными дырочками　для глаз,

    вдовы　в трауре, девушки в подвенечных　платьях. Действие происходило　ночью

    при　свете　вздыбленных　факелов, под　барабанный грохот и вой　монахов.　Во

    Флоренции к собору подводили белого быка, на котором восседал некий субъект,

    в панцире, лицом к хвосту.　Заканчивалось все　это　ракетой в　форме　птицы,

    влетавшей в церковь　и　зажигавшей огни. В Риме,　в подземной церкви, монах,

    исступленно крича, водил за　собой прихожан от алтаря к алтарю,　стегал свое

    тело веревками и потом ложился в гроб. Наконец, в　Неаполе, при　свете сотен

    костров,　при треске　шутих　и пистонов　закипала　кровь　на статуе　святого

    Януария. Сначала　кровь от　чего-то кипеть　не　хотела, и　толпа　награждала

    святого　особыми　итальянскими　выражениями,　состоящими　из сочетания　слов

    возвышенных　и бранных.　Потом кровь закипала, все хлопали в ладоши, кричали

    святому "браво", и дело кончалось танцами.

    Наблюдая все　это,　Учитель　говорил:　"Бедный　ватиканский　узник, как

    подобает　его чину, он дремлет　с　повернутой назад головой. Ему снится враг

    Вольтер, и он　даже не подозревает о существовании киноактера Макса Линдера.

    В　течение　многих　веков　религия　честно　исполняла свою　роль разрядителя

    человеческих эмоций. Для этого она вырастила　искусство и теперь　умирает от

    конкуренции　собственного　детеныша.　Вместо　размышлений　отцов　церкви　--

    популярная　лекция　народного　университета,　вместо декалога --　неуязвимая

    мораль спевшихся , лавочников.　Что же заменит великолепные страсти, шепот и

    беск,фиолетовые рясы　и рык органов? Гримасы　Чаплина, мертвые петли летчика

    Пегу и миллионы огней грядущих карнавалов.

    В ту же эпоху Учитель представил папе Пию Х　докладную записку, которая

    нигде не　была　напечатана, но вызвала возмущение почти всей римской прессы.

    Газета　"Обсерваторе романо"　даже давала понять, что это -- интриги　некоей

    великой　державы.　Копии　записки　у　меня　 не　сохранилось,　но　я　считаю

    необходимым　передать　ее　содержание.　Хулио Хуренито　не мог выосить тупые

    анахронизмы, даже　когда они его непосредственно не затрагивали.　Его　равно

    возмущали　ничтожность　распротранения　электричества　в Париже,　часовой　в

    парике　перед дворцом　английского　короля　и　я,　целующий　руку　дамы.　Он

    предлагал папе некоторые меры для успешного привлечения клиентов. Совершенно

    недостаточно　двум　профессорам　духовной　академии　написать　 вкупе　шесть

    страничек　о　прагматизме　или　решиться　осветить　церковь　 электрическими

    лампочками.　Надо выяснить, где и　при　каких условиях легче　всего　поймать

    душу, так　же тщательно, как изучает коммерсант способ　рекламы. У　человека

    былых　времен　чувство,　именуемое　"религиозным",　исходило　от　созерцания

    природы. Выражалось оно в стремлении к примитивной　гармонии,　миру, лепоте.

    Поэтому церкви, часовни, распятия строились в местах уединенных, тихих, были

    очагами покоя.　Теперь　покой -- полчаса после обеда　-- пищеварение, лень и

    одна-две　игривых　мысли.　Природа　-несколько　раз　в　год,　с　субботы　до

    понедельника -- спешное восклицание "о, как это прекрасно!", прогулка,　обед

    и открытки с видами. Но "религиозное чувство" или, точнее, чувство восторга,

    которое религия　может использовать, подымается у　современного человека при

    ощущении быстроты движения: поезд, автомобиль, самолет, скачки, музыка, цирк

    и прочее. Поэтому　надо　соорудить　передвижные часовенки　в экспрессах　и в

    автомобилях,　а все　службы реорганизовать из медлительных　и　благолепных в

    исступленные,　перенеся　их　на　арены　с ошеломляющими прыжками,　скачками,

    гиканьем бичей и стартованием самолетов. Таковы были основные мысли записки.

    Ответа на нее не последовало.

    Приводя суждения Учителя о　религии, я не могу не упомянуть о том,　как

    он возвратил апостольской церкви заблудшую овцу, а именно мэра Гириека мосье

    Тика. Этот　мэр был ненавидим всеми кюре окрестности,　и　в корреспонденциях

    парижской газеты "Ля　круа" выяснялось,　каким　именно　наказаниям　он будет

    подвергнут в аду. Тик в одной из церквей устроил　зал　для　танцев, обучения

    фехтованию　и　других　 "разумных　развлечений",　а　проходя　 мимо　другой,

    выполнявшей　прежние функции, останавливался и три раза плевал. Он вычеркнул

    из всех школьных хрестоматий　слово "бог",　заменив его "идолом", и приказал

    писать письма не в город Сен-Назер,　но просто в Назер. Я не стану приводить

    длинной беседы　и　первоначальных плоских　доводов　мосье Тика:　как кит мог

    проглотить Иону, как может быть бебе без содействия мужчины и тому подобных.

    Отстранив　эти теологические проблемы, Хуренито　перешел к существу вопроса.

    Фундамент нашего социального быта построен на небе. Не ведая того, мосье Тик

    вырывает камни　из-под собственного　дома, он -- анархист.　Этого мэр не мог

    вынести,　в　волнении　прошелся по　залу,　поглядел, нет　ли　кого-нибудь　в

    соседней комнате,　и обмотал живот трехцветной лентой. Почему египетский раб

    строил　пирамиду?　Не　потому ли, что ее　возглавлял,-- да простит мосье Тик

    выражение...　бог?　(Мэр　пожаловался　на　головную боль.)　Земная　иерархия

    держится на сознании небесной. Если нет бога, то почему у мосье Тика хороший

    дом?　Почему　его　не　может　отобрать　поденщик　Лото?　Ах,　мосье　Тик так

    неосторожен! (Мэр начал просить прощения -- занят, заседание и что-то еще.)

    Неделю　спустя в "Ля круа" было напечатано следующее: "Еще　один　Савл.

    Известный своими гонениями на церковь мэр Гириека мосье Тик явился на днях к

    настоятелю церкви СанАнтуан и рассказал,　что у ручья Фью ему явилась Святая

    Дева　и　промолвила:　"Покайся,　пока　не　поздно!"　В　начале　июня　первый

    специальный поезд богомольцев направляется в Гириек к ручью Фью. Запись -- в

    редакции".

    Мы были с Учителем в　катакомбах близ Рима на Аппиевой дороге. Поглядев

    на черные скользкие проходы, надышавшись смрадом,　вдоволь　налюбовавшись на

    старика　монаха, продававшего за　сходную　цену　двум баварским　крестьянкам

    тепленькое　ребро какого-то мученика, мы вышли наверх. Было просторно, свежо

    и безлюдно. Я осмелился спросить Учителя,　что думает он о　судьбах религии?

    Хуренито сказал: "Наконец-то истлеют все кости и все боги. Разрушатся соборы

    и забудутся молитвы.　Не жалей об этом. Видишь,　там, на　солнце,　откидывая

    ноги,　прыгает　по　степи　маленький　 жеребенок.　 Разве　 не　передает　он

    беспредельного　восторга　бытия? А　здесь, у лачуги, задрав　морду　к небу и

    опустив хвост, воет собака -- не вся ли скорбь земли в ней? Им будут подобны

    грядущие　люди, и　не　станут　они　замыкать свои　чувства　в　тысячепудовые

    облачения.

    Чаще гляди на детей. Я люблю в них не только воспоминание о легких днях

    человечества, нет, в них я вижу прообраз　грядущего мира.　Я люблю младенца,

    который　еще ни　о чем не ведает, который царственным жестом тянется сорвать

    -что?　-- брошку на груди матери? яблоко　в　саду? звезду с неба? Потом　его

    научат, как　надевать　лифчик,　как целовать руку отца,　как　шалить　и　как

    молиться,　Пока　он　дик,　пуст　и　прекрасен.　если　ты　хочешь　 научиться

    по-настоящему ненавидеть людей, люби, крепко люби　детей! Оскорбляй святыни,

    преступай заповедй,　смейся,　громче смейся,　когда нельзя смеяться, смехом,

    мукой,　огнем　расчищай место для него, грядущего, чтобы было для пустого --

    пустое",


Глава Пятая

    алексей спиридонович ищет человека

    На следующий день после нашей встречи с Айшой мы все вместе отправились

    на　неделю-другую в Голландию, где у　Хулио Хуренито　был ряд дел: заседание

    пайщиков　"Общества канализации острова Явы",　доклад в гаагском　"Трибунале

    мира", закупка　большой　партии картин　мастеров　семнадцатого века,　кофе и

    ножей людоедов,　с прелестной резьбой по рисункам немецкого　зкспрессиониста

    Отто. По пути мы　остановились　в Антверпене　и вечером направились　в порт.

    Длинный ряд кабачков соблазнял нас медными бананами, качающимися попугаями и

    неграми с воткнутыми　в жестяные губы трубками　из　тыквы. Мы　вошли в　один

    кабачок,　как　будто　наиболее　спокойный (мистер　Куль высказывал всяческие

    опасения касательно библии　и долларов). На столах и под столами сидели люди

    различных　цветов:　белесые　скандинавы,　подрумяненные　фламандцы,　 хорошо

    прожаренные солнцем итальянцы, пережаренные арабы　и уже окончательно черные

    сомалийцы.　Люди под столом неистово кричали,　и мистер Куль, схватившись за

    доллары, мысленно цитировал библию, убежденный, что сейчас начнется свалка с

    ножами, а возможно, и с револьверами. Но Учитель успокоил его, объяснив, что

    это кастильцы　вполне　дружески говорят　о　достоинстве икр　дочери　хозяина

    кабачка. Мрачный англичанин сидел один, на птичьей клетке, каждые пять минут

    выплевывая　"виски!",　потом　оживился,　показал сам　себе какой-то　детский

    фокус, состоящий　в таинственном появлении монеты в　шляпе, и,　показав его,

    сам　же　долго,　простосердечно смеялся.　Французы　пили мало, много шумели,

    хвастались -- один　тем, что　он в Марокко　заколол в течение дня двенадцать

    разбойников, другой тем, что у себя в Ниме он в течение　одной ночи доставил

    ряд различных удовольствий такому же количеству девушек. Оба они, когда мимо

    куля с перцем проходила служанка, уродливая баба　лет пятидесяти, хватали ее

    за руку, выше локтя, с возгласами "э-э! красотка!", что, очевидно,　являлось

    необходимым ритуалом,

    Вдруг　в　дальнем　углу кто-то застонал по-русски. "Друг мой, брат мой,

    скажи　 мне,　человек　 я　или　 нет?"　Я　оглянулся　 и　увидел　достаточно

    показательного　русского интеллигента,　с　жидкой, как　будто в год неурожая

    взошедшей,　бородкой, в　пенсне с одним выбитым　стеклом, в широкой фетровой

    шляпе,　на　 которой,　безусловно,　сидели　и　лежали　различные　посетители

    различных кабачков.

    Он настойчиво тряс　одного из негров, который никак не мог　ответить на

    столь глубокомысленный вопрос, тем　более　предлагаемый на языке непонятном,

    но от волнения и　усилия понять высунул кончик языка и　качал во все стороны

    головой. Зрелище это было столь живописно и трогательно, что мы перекочевали

    за　　столик　　русского,　　который　　необузданно　 обрадовался,　　увидав

    соотечественника, и　предложил　мне　тотчас решить　проблему,　не выясненную

    бедным　сомалийцем.　Засим он　очень　внушительно объявил,　разбив　при этом

    кувшин и четыре стакана,　что "все фикция!", Это понравилось　Учителю, и　он

    показал　русскому　философу небольшие, но любопытные　опыты, или,　выражаясь

    языком более　патетическим, "чудеса", подтверждающие отсутствие пространства

    и времени.　Русский был настолько этим потрясен,　что　пощупал свои карманы,

    нос　негра,　а　потом долго и глубокомысленно сидел,　приложив　свою　руку с

    браслетом к уху　и, очевидно, проверяя, идут ли　его часы. Убедившись, что у

    негра есть　нос,　что часы не испорчены　и что вместе　с тем ни времени,　ни

    пространства не существует, не зная, как это все согласовать, русский икнул,

    спросил еще литр водки и гордо объявил: "Все фикция, но существует человек!"

    На ласковую усмешку Учителя он обиделся, хотел уйти, не ушел, но счел нужным

    представиться: "Свободный　человек,　то　есть Алексей　Спиридонович　Тишин",

    непосредственно за　этим он высказал острое желание рассказать Хуренито свою

    жизнь и спросил, не можем ли мы пойти на вокзал и сесть в пустой вагон. Даже

    я не понял его　хода мысли. Тишин　объяснил, что он привык рассказывать свою

    жизнь незнакомым людям в вагонах,　и так как　ему уже за тридцать, то менять

    привычки тяжело, а жизнь　рассказать необходимо, иначе он　побьет негра, или

    утопится,　или　начнет здесь　же строить баррикады. Все три возможности　нам

    мало　улыбались,　но　и идти на　вокзал　не хотелось.　С присущим ему тактом

    Учитель убедил Алексея Спиридоновича, что кабачок в порту то　же самое,　что

    вагон, и поэтому, рассказав здесь свою жизнь, он не отступит　ни от традиций

    великой русской литературы, ни от своих тридцатилетних привычек.

    Родился　Алексей Спиридонович　в　городе　Ельце　и　там же　провел свое

    детство. Мать　его вскоре　после　рождения Алеши убежала с французом Жоржем,

    парикмахером местного предводителя дворянства. В Москве Жорж, получив от нее

    "сувениры без　цены", то　есть ларец　с　фамильными бриллиантами, счел　свою

    миссию　в стране　дикарей законченпой　и уехал в　родную Тулузу. Мать　Алеши

    попробовала　существовать, писала какие-то письма, ходила к родственникам и,

    проваландавшись　два года,　умерла.　Мальчик　рос　с　отцом --　генералом　в

    отставке　и　большим　самодуром.　Наблюдали за　ним　различные　гувернантки,

    довольно　быстро сменявшие одна другую,　которые свои досуги посвящали уходу

    за　генералом.　После　ночей в　кабинете отца　они били Алешу, щипали его　с

    вывертом　и при этом　смеялись:　"Ну-на, попробуй,　пойди пожалуйся　отцу! "

    Зато,　когда　судьба　заставляла　их　проводить　долгие　недели　в　детской,

    предчувствуя немилость, они дарили Алеше　трубочки со сливками, пришептывая:

    "Ты хороший мальчик,　пойди скажи папе, что я тебя очень люблю и　его　тоже.

    Только смотри не говори, что это я тебе сказала". Генерал　пил запоем. Порой

    он хватал хлыстик, висевший над турецким диваном, хлестал им　по спине Алешу

    и приговаривал:　"Шлюхино отродье,　вот　тебе!　И черт　тебя　знает, чей ты!

    Цирюльник поганый! Иди мыль морду! " А　потом　ночью будил мальчика, и тот в

    ужасе　видел　старика на　четвереньках　перед　кроваткой с　сеткой,　который

    завывал: "Ангел мои　чистый! Солнышко мое!　Недостоин я тебя, гад, блудодей!

    Раздави меня!　Плюнь, ну, плюнь в отца! "　Он не успокаивался, пока Алеша не

    делал вида, что плюет в него. Иногда после этого генерал смиренно уползал на

    четвереньках, как пес　к　себе в конуру, но порой вдруг вскакивал, рычал: "В

    отца плюешь, пащенок?" -- хватал Хлыст, и все начиналось сызнова.

    Особенно запомнилась Алексею　Спиридоновичу　одна ночь. Генерал　как-то

    привез　к　ним　на　двор　молоденького медвежонка,　который　стал закадычным

    приятелем　Алеши,　участником;　всех игр. Звали　медвежонка　Бумбой,　был он

    растяпым, падким на сласти и очень ласковым.

    Ночью генерал будит Алешу, закутывает бережно в одеяло и несет в садик.

    Там, привязанный к беседке, на задних лапах стоит Бумба. Генерал размахивает

    наганом,　хохочет: "Убиение　святого　Севастиана,　картина,　достойная кисти

    Айвазовского, хи, хи, хи! Мишка, тащи　сюда бутылочку зубровки -- за переход

    души раба божьего Бумбы!" Медвежонок, думая, что с　ним играют, облизывается

    и　урчит.　Генерал стреляет, спьяна　мимо,　только　прострелил　лапу.　Бумба

    отчаянно визжит, как щенок,　которому　наступили на хвост.　Наконец кончено.

    Алешу несут наверх в забытьи. Жар, горячка. Ничего -- отлежался.

    Еще рассказывал　Алексей Спиридонович　о　своих　детских　играх. Больше

    всего　он　любил ловить на окошке мух и отрывать им лапы, крылышки. Но потом

    ему было их жалко и скучно,　Тогда он устраивал "мушиный лазарет" -- в одной

    спичечной　коробке помещались　мухи　без крылышек, в　другой　однокрылые,　в

    третьей безногие　и так далее. Иногда　он молился　перед　иконой богородицы,

    чтоб она устроила в раю его,　Бумбу и маму (о которой　он слыхал от старушки

    ключницы),　но потом, раздраженный тем, что у него, только у него нет　мамы,

    что　Бумбу пристрелил отец, вынимал　из шляпы　очередной гувернантки большую

    булавку и начинал колоть глаза богородице "Вот тебе, вот тебе!"

    Когда Алеша был в шестом классе гимназии, генерал,

    перепив зубровки и схватив　простуду　во время поездки　на　богомолье к

    Тихону Задонскому, куда он возил с　собой девку Любку и　фрейлейн　Шарлотту,

    умер; он　оставил сыну　некоторую сумму и жуликоватых опекунов. Вскоре после

    этого　Алеша впервые　познал тяготы плоти. До сего, прочитав тайком в "Ниве"

    "Воскресение",　он　тщетно　старался　претворить горничную　Лену　в　Катюшу,

    неожиданно, как бы невзначай, прошмыгивая пальцами по ее телу и заставляя ее

    нещадно　бить посуду. После волнений, колебаний и страхов Алеша отправился с

    "камчадалом", усатым Пукловым, в заведение　Ангелины　Карповны и　там за три

    рубля　получил　от　дородной,　но　расторопной　Стеши некоторое элементарное

    воспитание. Когда Алеша вышел из каморки в салон Ангелины Карповны,　Пуклов,

    глотая мутное пиво,　спросил восторженно:　"Ну,　что скажешь, брат? Здорово?

    Это мое открытие, в некотором роде Колумб!.." Но　Алеша, закрыв лицо руками,

    бубнил: "Что　я сделал?"　И, получив "размазню", выбежал на　улицу.　Дома он

    брезгливо мылся, вспоминал　мать и хныкал. А на следующий день, решив начать

    новую жизнь, пошел в библиотеку, записался по второму　разряду и взял　книги

    Мережковского и Бердяева.

    Все это, конечно, не помешало ему вскоре　отправиться снова, правда, не

    к　Стеше,　но к Маруне,　черной　и потной молдаванке,　похожей на истекавшую

    соком　маслину. Читать книжки　о　грехе　и　об　антихристе　он,　однако,　не

    перестал. Завел альбом и, разделив его на отделы: "любовь", "бог", "природа"

    и другие,-- выписывал туда　наиболее потрясавшие　его　мысли. Так, в　отделе

    "человек" значилось: "Человек создан　для счастья,　как птица для полета" --

    В. Короленко, "Человек -- это звучит гордо" -- М. Горький и так далее.

    Засим　он влюбился　в　голубоглазую　Нюру,　дочь　почтового　чиновника,

    отличительными чертами которой были четыре локона в виде　колбасок, медальон

    с изображением котенка и страстная любовь к шоколаду с фисташковой начинкой.

    Влюбившись,　он　ходил,　вздыхал　и　наконец　долгими　разговорами　о　своем

    одиночестве, подсаживаниями поближе на узкой кушетке　добился основательного

    поцелуя.　Тогда его охватили сомнения. Как　ни была　возвышенна　и заманчива

    любовь в произведениях всех лучших писателей, как ни были сладки пухлые губы

    Нюры, многое заставляло его призадуматься. Нюра не Стеша и не Маруня, у　нее

    отец и прочее,　значит, придется　жениться. Но Нюра и не Беатриче, в ней нет

    жажды божественного. Значит -- служба, пеленки. Разве можно читать Ницше или

    Шопенгауэра, когда　рядом　пищит младенец?　Конечно,　дети не всегда бывают,

    говорят　даже,　что есть　кое-что. Но　ведь "кое-что" --　это　не　бирюзовое

    колечко, его не поднесешь невесте.　И такое загрязнение идеалов!.. Он открыл

    свой　альбом,　отдел "любовь",　и　прочел:　"Только　утро любви　хорошо" -С.

    Надсон.　Это окончательно толкнуло его на определенное　решение, и он послал

    Нюре письмо на шестнадцати　страницах о "великом конфликте　между разумом　и

    сердцем" и о "непостижимых　путях провидения".　Полгода　спустя,　узнав, что

    Нюра　выходит замуж за товарища　прокурора,　он　вознегодовал:　"Вот　вечная

    любовь! Идеал! А впрочем, я незлобив и желаю ей счастья".

    Лет　двадцати Алексей Спиридонович начал заниматься политикой,　то есть

    составлять конспект по　"Политической экономии" Богданова и размышлять: грех

    или не　грех убить губернатора? Как-то Пуклов, его　приятель　с детских лет,

    ставший членом подпольной организации, привел к Алексею Спиридоновичу рыжего

    детину в косоворотке и пробасил: "За　ним слежка, все ночевки провалены, так

    что　он у тебя переночует".　Алексей　Спиридонович　согласился　и весь вечер

    пытался　добиться у гостя, что тот　думает　о　революции,　о　насилии　и　об

    искуплении. Но　парень оказался молчаливым и сочувственно реагировал лишь на

    бутерброды с языком,　да　еще на альбом с　видами итальянской　Ривьеры.　Все

    последующие　дни　Алексей Спиридонович　томился сомнениями: "Быть может,　он

    убил　или　убьет.　Я приютил его,　спас. Значит, я　покрываю убийство. Я　--

    убийца. Конечно, "не мир, но меч", а как понять тогда　"поднявший меч --　от

    меча　падет"?"　Словом,　Алексей Спиридонович был глубоко удручен и подавлен

    совершившимся.　Ко всему,　когда он　ходил в　библиотеку, за ним всю　дорогу

    волочился какой-то подозрительный　субъект. Ясно -- за　ним следят.　Прежние

    духовные терзания сменились житейскими.　Он　видел　себя в тюрьме, бритым, в

    кандалах,　иногда　даже　идущим на　виселицу.　Это　улучшило　его　моральное

    состояние, ибо он почувствовал себя героем, но все же не　давало возможности

    спокойно жить. После мучительной　недели он решил убежать за границу, но, не

    зная, как　это делается, в　отчаянье　подал прошение орловскому губернатору.

    Три　дня　он　ждал　ареста　и был　бесконечно удивлен,　когда　ему　принесли

    заграничный паспорт. "Я перехитрил их",-- думал　он, мчась в спальном вагоне

    в Берлин.

    За границей его убеждение еще более укрепилось, и Алексей　Спиридонович

    искренне　считал　себя политическим эмигрантом. Заказывая　модные　костюмы у

    парижских　портных,　останавливаясь в первоклассных гостиницах, скупая сотни

    поражавших его　вещей,　как-то: специальный　набор мазей и щеток　для чистки

    мундштуков,　электрические　щипчики　для　усов　и　тому　 подобное,　Алексей

    Спиридонович　любил　высказывать свое　преклонение перед "сермяжной　Русью",

    противопоставлять　тупой и сытой　Европе ее　"смиренную наготу". Ничем он не

    занимался　и в　анкетах　гостиниц　в　рубрике　"профессия" гордо　ставил　--

    "интеллигент",　чем немало　смущал　швейцаров.　Иногда он впадал в уныние　и

    решал, что необходимо трудиться для "грядущей России". В одну из таких минут

    он　записался　в　версальскую　 школу　садоводства,--　считал,　что　 грубый

    материализм чужд　славянству и что родине　нужны　будут цветы. Но, прослушав

    первую лекцию об　удобрении, сбежал　в Париж и мертвецки напился. Другой раз

    он почувствовал необходимость войти в организацию и долго колебался в выборе

    между "группой　содействия　партии социалистов-революционеров" и　"обществом

    улучшения церковного　хора", считая　социализацию земли и возрождение церкви

    равно　 важными.　Он　 беседовал　с　 неким　мрачным　 эсером,　занимавшимся

    предпочтительно игрой　в шашки и　набиванием папирос, на разные　отвлеченные

    темы, а от него шел в кафе с садиком, где рябой псаломщик любил обыгрывать в

    кегли французов, и　начинал　приставать к нему с　теми же вопросами. В конце

    концов　он записался в обе организации, внес членские взносы,　но ни на одно

    собрание　не пошел,--　наступила летняя жара и было куда　приятнее,　завесив

    окно　мокрой　простыней,　в　одних　кальсонах　пить　настоящий　русский　чай

    Высоцкого.

    Европа　не　испортила　Алексея　Спиридоновича,　и он　попрежнему боялся

    греха.　Познакомившись в кабаке с веселой　француженкой　по　кличке "Юю", он

    направился　к ней　и готов　был　уже　совершить　все,　что　в таких　случаях

    полагается, когда заметил, что она не проявляет к　нему　никакого　внимания,

    раздумал и начал одеваться. На недоуменные вопросы он деликатно ответил, что

    может предаваться земной радости без　духовного общения,　ибо это　было и　в

    Элладе,　но　не　без　взаимной　страсти,　и　ушел,　получив　вдогонку　груду

    ругательств, а также　какой-то, неподходящий　для　метания, предмет, который

    оказался у Юю под рукой.

    А между тем шли годы, деньги тоже уходили, немало　этому способствовали

    и бывшие　опекуны, теперь　доверенные.　Присылки　становились　все　скуднее.

    Алексей Спиридонович переселился　на　мансарду, и　вместо　"Кафе де　Монако"

    посещал　различные притоны в районе рынков и вокзалов. Но, как прежде, выпив

    полбутылки,　он　начинал бить　стаканы, устраивать трагический　массаж　лба,

    кидая неизвестно кому горькие истины: "все фикция, но есть человек!..", "что

    мир? -- ничто, а человек -- это дух!.." -- и прочее.

    За таким　занятием　в　кабачке Антверпена, куда　он попал,　объезжая со

    скуки старые города Бельгии, мы　и застали его. Приблизительно　таковой была

    его　биография, рассказанная　нам,　хоть, видно, и не впервые, но с пафосом,

    слезами и　глубоким волнением. Закончив рассказ, он закричал: "Пусть я скот,

    жалкий　слизняк,　но есть человек!"　Учитель　мягко возразил "Друг мой, ваше

    интересное и поучительное повествование только еще убедительнее　показывает,

    что　то,　о чем вы　мечтаете, так　же иллюзорно, как и　все на свете". Тишин

    возмутился, и так как мы уже заметили, что сильные душевные движения у　него

    связаны с битьем посуды, то поспешили увести его. прочь из кабака.

    Алексей　Спиридонович объявил,　что　он　немедленно　едет　на　пароходе

    "Реджина" в Рио-де-Жанейро, чтобы　искать человека. Учитель сказал　ему, что

    если человек существует,　то область его нахождения распространяется на　два

    полушария, и　ему незачем　ехать　в　Бразилию. Он,　Хуренито, и　мистер Куль

    охотно　предоставят господину　Тишину　необходимые средства. Будет　основано

    "Общество для изыскания Человека". Если же эта работа ни к чему не　приведет

    и человек　окажется　несуществующим,--　Алексей　Спиридонович　должен　будет

    признать правду Хуренито и в дальнейшем следовать за ним. "Я буду очень рад,

    если возле меня　окажется коренной русский. Каждый　раз, когда　я　говорю со

    славянином,　я испытываю　великолепное ощущение　расступающегося болота.　О,

    конечно, у　вас тоже имеются поэты, биржи, кажется даже парламент!　Но　все,

    что　так крепко и　основательно　на Западе, у вас ждет　не урагана,　а　лишь

    легкого　дуновения, случайного　вздоха,　чтобы　бесследно　исчезнуть.　Я　не

    наивен, я знаю, что　вы, как женщины, предпочитаете　отдаваться, а не брать,

    знаю, что вы слабы, нерешительны　и склонны ко всему, кроме дела, знаю,　что

    не　вам　сокрушить эти　спаянные кровью　многих сотен　поколений, насиженные

    города.　Но вы　велики, и　такой пустыни не　выдержит дряхлый мир　-- голова

    закружится. Вы никого не　свергнете, но, падая, многих потащите за собой. За

    это　я вас люблю, и я верю, что вы, господин Тишин, будете со мной". Алексей

    Спиридонович　согласился　и торжественно　подал Хуренито　руку. Это　было на

    рассвете в пустынном порту, среди дремавших на узлах эмигрантов -- евреев из

    Галиции и каких-то бродяг в кепках, ругавшихся из-за большого кашне. Картина

    была немного оперная, и Хуренито, усмехнувшись, запел: "Где же цыпочками Где

    Маргариточка?" -- на что Алексей Спиридонович почему-то обиделся.

    Я　не　 стану　подробно　описывать　 деятельность　"Общества　изыскания

    Человека" ввиду ее чрезмерно сложного и　разнообразного характера. К тому же

    труды академической　секции общества　собраны датским психологом　Фальсом　и

    должны　вскоре　появиться　в　свет. Как и　следовало предполагать,　они дали

    крайне　 неблагоприятные　для　Алексея　Спиридоновича　результаты,　 доказав

    отсутствие　специальных,　 им　предначертанных,　схем　 и　обнаружив　полное

    тождество обследованных экземпляров с выродочными (дегенеративными) особями,

    уже ранее известными зоопсихологам. Что　касается　практической деятельности

    общества, то　есть непосредственных розысков Человека, то она привела лишь к

    ряду　более　или　менее　живописных　 анекдотов.　Вначале　агенты　общества,

    соблазненные огромными премиями, рыскали　повсюду　с анкетами, составленными

    Алексеем Спиридоновичем　и состоящими из тридцати восьми вопросов, ища　тех,

    кто　удовлетворит　предъявленным　требованиям.　Они　привозили　в　правление

    Общества　на　рю　де-ля-　 Боэси　самых　неожиданных　кандидатов　на　звание

    "Человека":　престарелых　богомолок,　зобастых　идиотов　из　Альп,　докторов

    философии　из　Гейдельберга,　молоденьких　евреев-"бундовцев".　 Но　вскоре,

    разочарованные строгостью　Алексея　Спиридоновича, они перешли　на службу　к

    мистеру Кулю и занялись продажей его неподражаемых автоматов.

    Во　всяком　случае, искать　"Человека"　стало　модным, и возможно,　что

    некоторые читатели этой　книги помнят конкурс, объявленный парижской газетой

    "Матэн"　непосредственно　вслед　за　конкурсом　 лучших　танцев　и　наиболее

    остроумных　определений　 обманутой　 любви.　Газета　поместила　 фотографию

    молоденькой женщины　в　лохмотьях с грудным младенцем. Подпись: "Эта женщина

    утверждает, что она три　дня ничего не ела　и что ей негде спать. Что должен

    сделать настоящий "Человек", увидев ее?" Ответы были　весьма разнообразны　и

    всесторонни:　"Озаботиться нравственным　воспитанием　молоденьких　девушек",

    "Очистить　 наши　 улицы　 от　 бродяг",　 "Подвергнуть　　ее　 медицинскому

    освидетельствованию", "Испытать, сколько она еще сможет прожить при подобных

    условиях",　"Свергнуть кабинет　министров", "Передать　миру　в стихах или, в

    случае неумения, в прозе, ее муки". Премию получил наиболее распространенный

    (13426)　ответ:　 "Сказать　ей:　стыдитесь!　Вы　молодая　женщина　и　должны

    работать".　Как　курьез,　газета　 отмечала　получившее　 всего　один　голос

    пожелание: "Свести ее в ясли и на государственный счет один раз накормить".

    Отчаявшись　в работе общества, Тишин　пробовал сам предпринять розыски,

    но был трижды обокраден, раздет, избит каким-то консьержем и, наконец, попал

    в тюрьму, откуда Учитель должен был его освобождать.

    Хуренито　наконец　решился　спросить　упрямца,　признает　ли　он　 себя

    побежденным? "О нет,--　закричал Алексей　Спиридонович,--　пойми меня! (Надо

    сказать, что он был очень фамильярен и на следующий день　после знакомства с

    Хуренито потребовал выпить с ним на брудершафт и облизал щеки Учителя, после

    чего тот, брезгливо морщась,　направился　к　умывальнику.) Пусть я не　нашел

    истинного человека, но он существует! Не веришь?　Вот тебе доказательство --

    я Человек! Ты усмехаешься?　Да, я　животное!　низкое! подлое! грязное! Но　я

    люблю Наташу, и я Человек, я бог! Слышишь?" Далее многоречиво и патетично он

    рассказал　о своей любви　к　какойто　курсистке Орловой, изучающей　в Париже

    французский язык. По вечерам она играет ему "Песню без　слов" Чайковского, и

    Алексей Спиридонович чувствует,　что он　Человек.　"Все это прелестно, в том

    числе и Чайковский, -- возразил Учитель, -- но чем, собственно, твое чувство

    (вполне законное,　скажу кстати) отличается　от некоторых эмоций моего　кота

    Джо? Тем, что кошка не берет напрокат пианино, а удовлетворяется　природными

    музыкальными данными?" Алексей Спиридонович впал в ярость,　крича, что　"его

    любовь -- любовь Человека", ибо ей "ничего не нужно", и "она навек". "Что ж,

    посмотрим...--　сказал　Учитель,--　отложим　разрешение　нашего　 спора　 на

    несколько месяцев".

    Предскааанию　Хуренито　суждено　было　скоро　осуществиться,　увы,　при

    довольно трагических обстоятельствах. В мае месяце, пять недель спустя после

    описанного мной разговора, Наташа Орлова умерла. Будучи　нрава необузданного

    и хаотического, Алексей Спиридонович, как-то выпив, посмел　обвинить Учителя

    в　смерти своей　возлюбленной.　Это было явной нелепостью: Наташа скончалась

    после неудачной операции аппендицита, произведенной одним из лучших хирургов

    Франции. Учитель в крайне　мягкой форме ответил,　что, ведя большую игру, он

    не　нуждается в　мелких　взятках и, чтобы доказать ему свою　правоту, скорее

    заставил бы　мадемуазель Орлову дожить　до ста лет, ибо смерть способна лишь

    замедлить　неминуемое.　Действительно,　вначале　Алексей　Спиридонович　 был

    безутешен. В дождливую　ночь,　обманув бдительность привратника кладбища, он

    приполз　на могилу Наташи　и,　уткнувшись лицом в　землю, лежал, пока его не

    заметили и не　увезли. Мало-помалу он начал возвращаться к жизни,　продолжая

    постоянно говорить о своей　любимой, о том, как она любила пармские фиалки и

    музыку,　какие у нее были маленькие ручки　(перчатки 57~) и как он ее любил.

    Как-то раз он сказал:　"Я думаю,　что для нее лучше, что она умерла, она　не

    узнала　всего　горя　жизни".　Учитель шепнул мне: "Начинается! Он　уже　ищет

    утешения".　Потом　Алексей　 Спиридонович　стал　.　интересоваться　обычными

    житейскими делами, читать газеты, играть　в шахматы. Вспоминая о　Наташе, он

    внезапно замолкал и как бы отходил в сторону. Но это бывало все реже и реже.

    Как-то раз, когда Айша, подарив ему букетик фиалок, сказал: "Это любила твоя

    госпожа",-- он рассердился, и Хуренито заметил: "Дальнейшая фаза　-- он ищет

    забвения". Потом, в течение довольно долгого времени, Алексей Спиридонович о

    Наташе не упоминал вовсе, был　весел, спокоен и ровен. После этого перерыва,

    в одной из бесед со мной, он заговорил о ней безо всякого волнения, я сказал

    бы "эпически", как говорят о　воспоминаниях　детских　лет, о бабушке　или　о

    семейном　гардеробе.　Это было в октябре,　а　в　ноябре　он　познакомился　с

    француженкой　 мадемуазель　 Виль,　 художницей,　 взбалмошной　 и　　весьма

    очаровательной. Началось все по порядку: вздохи, одиночество,　но на сей раз

    без неудобного　отца и　без аппендицита. Он　пришел к нам　и заявил, что　"в

    судьбе -- высшая мудрость. Наташа была слишком тихой　и задумчивой, она бы с

    ним мучилась, ей　теперь лучше,　и　мадемуазель　Виль тоже.　Ну да и ему..."

    Встретив насмешливый взгляд Учителя, он смутился, как бы сразу вспомнив все,

    закричал, что Хуренито прав, что　он,　Алексей Спиридонович, "не человек,　а

    скот", но что "жизнь, несмотря на это, прекрасна".

    Через　 месяц　мадемуазель　Виль,　которой,видимо,наскучили　лирические

    вздохи　и　философия　Тишина,　заменила　его　аргентинцем-жокеем,　а Алексей

    Спиридонович приплелся к　Учителю с причитаниями о "жизни -- фикции"; с　тех

    пор　он　следовал　за　ним　повсюду.　Будучи　человеком　неорганизованным　и

    беспорядочным,　цели　Хуренито　он　не　усвоил　и　часто　сбивался　с　пути,

    увлеченный различными,　как он　сам говорил, "фикциями",　но　любил　Учителя

    елико мог. Таким был четвертый ученик Хулио Хуренито.


Глава шестая

    различные суждении учителя о любви

    В　настоящей　главе я приведу　некоторые суждения Учителя о любви. Злая

    молва　утверждала, будто Хуренито развратник,　растлевает девочек　и возит с

    собой　в специальном сундуке-шкафу какое-то чудовище, полуженщину, найденную

    им на　вершине Анд, для удовлетворения своей нечеловеческой похоти. Все　это

    --　низкая ложь. О жизни Учителя я рассказываю, глава за главой,　не утаивая

    ничего. О плотской любви и о　страсти Учитель говорил всегда спокойно, чисто

    и　легко,　без　смущения,　хихикания,　пауз　и слюнявых словечек.　С　равным

    вниманием глядел он　на гимназистку пятого класса,　у которой под передником

    только　начинают　тесниться　груди, стыдливо　просящую　у　него　автографа в

    альбом, и на грандиозное зрелище случки кровавоглазых бешеных быков.

    Однажды, проходя мимо быка, в ярости и муке оседлавшего　телку, Учитель

    снял шляпу　и на недоуменный вопрос мистера　Куля　ответил: "Я повторяю　ваш

    скучный　и условный жест.　Снимите и вы котелок,　мистер Куль. Если обнажать

    голову (а это, кроме всего, гигиенично), то не　перед выцветшими красавицами

    с золотыми венчиками, не　перед трупом, начинающим попахивать,-- нет, здесь,

    перед этим жестом пахаря,　вспахивающего жесткую землю,　перед этим,　в муке

    извергаемым семенем, перед потом, кровью, жизнью".

    Мистер　 Куль,　　безусловно,　 считал　　Учителя　 человеком　 глубоко

    безнравственным　и　развратным,　что,　впрочем,　по　его мнению,　не　мешало

    Хуренито быть　хорошим гидом. Но порой американец начинал　надоедать Учителю

    сомнительными　наставлениями.　Помню,　как　утром,　встретив　в саду　нашего

    миссионера,　Хуренито　сказал: "Мистер Куль,　вчера　вечером на　моем ночном

    столике　я　нашел　грязную　и　низкую　брошюру.　Я соблюдаю в своей　комнате

    чистоту, сплю　всегда　с открытым окном, ибо　люблю свежий воздух, и не могу

    допустить　подобных явлений.　Будьте добры　перенести вашу　деятельность　за

    пределы　моей спальни".--　"Вы　шутите? -- я занес вам высоко　талантливый и

    безусловно　 нравственный　 труд　 нашего　молодого　 проповедника　Хэля　"О

    супружеской жизни, согласно наставлениям апостола Павла".--　"Вот　именно об

    этой скабрезной литературе　я говорю. Были тычинки и　пестик,　козел и коза,

    юноша и девушка. Пришли　ваши апостолы и　пророки, отцы церкви　и　кастраты,

    объявили великое --　стыдным, достойное --　едва терпимым, расплодили кары и

    гнусный шепоток в углу, сюсюкание перед чистотой, то есть перед малокровным,

    худосочным бессилием, вырождающимся　извращением.　Вместо　первого человека,

    весной буйно　кидавшего женщину на траву,　поставили где-то рядом　с уборной

    кровать, на которой человеку разрешается, по его человеческой, следовательно

    низменной, жалкой слабости спать　с　законной　супругой.　"Конечно, лучше не

    женитесь",-- советовал ваш любимый апостол. Подумали ли вы над этими　"Лучше

    не рожайте". Установили　культ　матери, окружили ее грудь ангельским светом,

    повели ее　в　храм,　но　путь　к　атому　храму　завалили　грязью,　заплевали

    брезгливыми　плевочками монахов. Конечно, не смогли оскопить человечества,--

    пороху не хватило,-- а посему были　"терпимыми". Что ж, не удивляйтесь, если

    мир превратился в огромный "дом -терпимости".　Вы сказали: "плотское плохо",

    а миллионы уверовали. Одни надели вериги и занялись бесплодным делом, днем и

    ночью думают,　как бы　удержать пробку в бутылке газированной　воды.　Где, в

    каком блудилище　столько　думают о похоти, как в келье аскета или в　каморке

    старой девы? Думают, не ведая о том, думают телом, истомой, мечтами о Вечной

    Деве или　Небесном　Женихе. Другие --　большинство --　решили: скверно,　так

    скверно.　То, что　могло　стать священным,　стало свалкой　нечистот.　Вместо

    дивного мифа　--　портсигары с двойной　крышкой:　на　первой --　пейзаж　или

    незабудочки, а　на второй, тайной, для　приятелей,　-- нечто нехорошее. Этот

    портсигар,　то　есть,　простите,　вашу　духовную　книжицу, мистер　Куль,　я,

    заботясь　о чистоте　и　гигиене,　был　вынужден　из　моей　комнаты　со　всей

    поспешностью выкинуть".

    Учитель　ненавидел институт нашего брака, ставя значительно　выше　даже

    современную　проституцию. На этой почве ему пришлось столкнуться с косностью

    и　враждой общества. Так, раз　к нам явился знакомый Хуренито виконт Ленидо,

    сильно　возбужденный　и　размахивая тростью. История этого юноши　из　весьма

    знатного　рода　была　такова.　Проиграв　в　казино　Биаррица последние крохи

    наследства, наделав мыслимые и　немыслимые　долги, он познакомился со старой

    американкой мисс　Хопс, которая жаждала любви, нежных признаний　и　герба на

    визитной карточке. Дальнейшее понятно, надо только　добавить, что мисс　Хопс

    была　на　редкость уродливой, так что ее лицо казалось чем-то на лицо отнюдь

    не　похожим　и　бесстыдно　обнаженным,　и не менее　страстной, требуя,　безо

    всякого　стеснения, на пляже,　чтобы　жених　то обнял　бы　ее за　талию,　то

    коснулся　бы　ее груди.　Получив извещение о свадьбе,　Учитель был　озабочен

    тяжелым　будущим　этой　четы. На　свадьбу　он не　пошел, но　послал,　в виде

    подарка,　большой　платок мексиканской　выделки　и　извлечение из "Календаря

    сельского хозяина" о приемах спаривания жеребца　с　ослицею. Жеребцу в таких

    случаях　 показывают　раньше　кобылу,　а　потом　завязывают　наглухо　глаза.

    Хуренито,　прилагая　платок,　предлагал　воспользоваться　этим　методом　для

    взаимного супружеского счастья. Как я уже сказал, виконт явился к Учителю на

    следующий день после свадьбы　с весьма недвусмысленной　тростью.　Но Учитель

    сам признал свою ошибку:　"Это было непростительно　с моей стороны, я послал

    вам все, кроме... кобылы. Но я думал, что у вас здесь обширные знакомства. Я

    понимаю　ваше　негодование,　простите　 меня　великодушно.　 Знаете　ли　 вы

    мадемуазель Тонетту?. " Виконт опустил　палку, рассмеялся　и　ушел, захватив

    несколько адресов.

    Другой　раз,　в　кафе,　где　мы　сидели,　явился　 мосье　Бок,　 мелкий

    журналистик, целый день　жадно выискивавший　сенсацию　строк на　двадцать　и

    принужденный довольствоваться трехстрочными известиями о кражах, которые ему

    давал　чиновник　префектуры,　получавший　за это право на не　регулированные

    ничем визиты　к　мадам Бок.　Журналист начал　приставать　к Хуренито,　прося

    какой-нибудь, хоть небольшой, сенсации, ну что-нибудь о　революции в Мексике

    или　о　новых изобретениях мистера　Куля. Учитель　вначале　отнекивался,　но

    потом,　будучи очень отзывчивым, продиктовал Боку　совершенно необычайную по

    предстоящему　успеху　заметку:　"Исключительное злодеяние. Вчера вечером,　в

    людном месте Парижа на　рю СанОнорэ, известный парижский адвокат мосье Трик,

    вице-председатель　"Лиги　борьбы　с　уличной　безнравственностью",　совершил

    гнусное насилие　над　молоденькой　девушкой Люси 3., шестнадцати　лет. Самое

    ужасное　в　преступлении　то,　что　оно　было совершено с　ведома　родителей

    девушки, владельцев большого мыловаренного　завода, которые находились в это

    время　в　той　же　квартире".　Мосье　Бок убежал в состоянии　беспредельного

    энтузиазма. Заметка была напечатана, а через несколько дней журналист явился

    к　Хуренито　с　забинтованной　головой.　"Вы　меня　подвели.　Все　оказалось

    выдумкой. Этот негодяй Трик просто женился на Люси 3., и они поселились у ее

    родителей на рю Сан-Онорэ. Меня уже три раза били　и собираются　еще бить. Я

    не ночую дома, не бываю больше в редакции.　Кроме всего,　я получил повестку

    из суда.　Вы　сделали меня самым несчастным　человеком на　свете..." Учитель

    возразил: "Друг мой, я глубоко скорблю о ваших несчастиях, но я　не погрешил

    против истины. Шестнадцатилетняя Люси не могла дать никакого согласия на все

    над ней совершенное, ее ведь воспитывали в чистоте и неведении. Она не знала

    даже,　почему люди　целуются. Жениха　своего она　видела только два　раза　и

    сильно　его боялась. Родители　ее, разумеется, ведали о преступлении..." Бок

    застонал:　"Но ведь,　поймите　же,　они　повенчались!.."　--　"Только　чтобы

    избавить вас от еще больших неприятностей,　я не упомянул　в заметке о　том,

    что в преступление　были замешаны　и представители государства, то есть мэр,

    скрепивший　брачный　договор".　Эти　доводы　не　убедили　Бока,　и　он　ушел

    расстроенным, захватив с　собой все　содержимое　кошелька Хуренито, дружески

    ему предложенное.　Учитель　был　очень обрадован, узнав　неделю спустя,　что

    мосье Трак, конкурент　и ярый враг мосье Трика, разыскав бедного журналиста,

    предложил ему наградные и возмещение за диффамацию.

    Учитель говорил:　"Когда два　человека　основывают вместе　коммерческое

    дело,　они интересуются　капиталом　и　соответствующими　способностями　друг

    друга,　а　не любовью　к поэзии　или умением играть　в　футбол. Когда　хотят

    посадить　в　саду　дерево,　то　не занимаются рассуждениями, что такое земля

    -прах　или святыня,　не　любуются　ею, как　пейзажем, и не　оценивают　ее　у

    соседнего перекупщика, но　смотрят, подходит ли　она　для такого-то　дерева.

    Когда　заходят покупать　рубашку, то, как бы ни была красива окраска и низка

    цена, никто не возьмет слитком большой или слишком маленький номер. Когда же

    людей сводят　для супружества,　то исследуют все, кроме того, для　чего,　по

    существу, их　сводят.　Узнают, каково　приданое　невесты　и　много　ли у нее

    серебряных ложек, сколько получает　жених и есть ли шансы на увеличение　его

    оклада, любит ли он играть в бридж или нет, умеет ли она готовить паштет　из

    печенки,　добрые　ли　у　них　сердца,　здоровые　ли　легкие,　знают　ли　они

    иностранные　 языки　 и　прочее.　Узнав,　 ведут　не　 в　 контору,　 не　 в

    благотворительное учреждение,　не на экзамен филологии, а к широкому уютному

    ложу,　стыдливо　потупив　глаза,　 и　потом　 очень　удивляются　 статистике

    "несчастных　браков".　О,　лицемеры,　отцы,　мужья, вселенские матримониалы,

    волочащие　 земную　 радость　по　 захватанным　папкам　нотариуса,　 маклера

    пломбированных　товаров,　 и　 вы,　пришептывающие　 при　сделках　всяческие

    возвышенные　словечки, патеры, пасторы, попы и раввины --　какой　притон　не

    покраснеет от вашего присутствия?"

    Учитель познакомил нас　в Севре с　четой Нольво. Оба были энтомологами,

    то есть предпочитали всему на свете обследование гусениц. Помимо этого,　они

    были молоды, не уродливы, милы, жили в уютной квартире, где среди стеклянных

    банок　с червями　стояли фарфоровые статуэтки　и　вазы　с цветами,-- словом,

    имели всю　видимость　людей счастливых. Мы　жили в это время　по　соседству,

    часто встречались　с Нольво и　по какой-то особенной горечи мелких словечек,

    почти неуловимых движений　заметили, что не все обстоит　благополучно в этом

    очаровательном　домике.　Действительно,　вскоре　Нольво-муж　сделал　Учителю

    соответствующие　признания. Оказалось, что супруги друг друга нежно　любят и

    чувствуют истинную　взаимную близость　и понимание,　сидя по целым дням　над

    распоротыми червями или вечером для отдыха читая трогательные элегии графини

    Ноай. "Hаши души созданы одна для другой,-- сказал Нольво,-- но..." И　далее

    он смутно коснулся　того,　о чем современные　моралисты　и　ханжи　разрешают

    говорить лишь　в кабинете психиатра или　на судебном　процессе,-- о　роковой

    дисгармонии　их тел.　Это убивает　радость,　это превращает страсть в оброк,

    выполняемый двумя　каторжниками.　Выслушав　эти　жалобы, Учитель　познакомил

    бедного　ученого　с　мадемуазель　Виль,　которая　к тому времени　совершенно

    износила　своего аргентинца,　а　нам предложил чаще встречаться　с　госпожой

    Нольво.　Очевидно,　страдания супругов были　длительны и чрезмерны, ибо дело

    пошло быстрым темпом.

    Через две недели, возвращаясь из　Парижа после свиданий с Виль,　Нольво

    не　мог　скрыть улыбки　полного удовлетворения. Госпожа　Нольво, как это　ни

    покажется странным, остановила свой выбор на Айше и тоже, судя　по рассказам

    нашего наивного брата,　не жалела об　этом.　Казалось, должно было наступить

    совершенное　счастье.　Но　супруги,　вместо　того　чтобы　 в　 свободное　от

    мадемуазель　Виль　и Айши время　продолжать рассматривать　гусениц　и читать

    стихи,　предались раздумьям о любви　духовной и　недуховной. Засим Нольво-он

    повез　Виль коллекцию особенно интересных червей,　найденных　им в различных

    породах сыров,　требуя,　чтобы　она разделила с　ним все его　восторги перед

    желудками этих существ, и был своей любовницей изгнан решительно и навсегда.

    Нольво-она　решила читать Айне　сонеты о любви　греческих нимф, и когда тот,

    убаюканный ее　голосом,　уснул,　начала　громко　рыдать:　"Ты　не　понимаешь

    духовной　красоты..." Все это протекало, более или　менее, на　наших глазах,

    так как ни господин Нольво, ни Айша скрытностью не отличались.

    "Вот вам　еще　один пример издыхания　Эроса,--　сказал нам　Учитель. --

    Нольво　обязательно　хочет　поцелуев,　духовного　общения и　вытаскивает　из

    кармана　червей.　Он　ведь　взращен на　понимании своей　плоти　как　чего-то

    низменного -- не зал, а передняя. И он предаст свое тело, свой восторг, свою

    любовь, вернется к госпоже　Нольво, будет ласкать ее без　страсти, без воли,

    без радости, только　потому,　что,　проспав　с　нею　ночь,　он　утром найдет

    духовное общение, два микроскопа и книжечку стихов в парчовом переплете".

    Другой раз семейное счастье　было нарушено нами в Милане, где мы　часто

    бывали у депутата　Стрекотини. Он был плюгав　и　щупл, но мнил себя безумным

    революционером, непонятым　пролагателем новых путей,-- словом,　чем-то вроде

    Вранда,　ставшего　марксистом. Сдирая воротничок, потея и не успевая стирать

    пот,　 стуча　кулаком　по　изящному　 столику　"ампир",　он　любил　поносить

    "собственнические инстинкты" и　"мещанский уклад" современного　буржуа. Жена

    его, итальянка в теле, слушала　эти речи с чуть заметной усмешкой, как будто

    она знала к ним какие-то достаточно веселые примечания. Слушая, она все чаще

    и все нежнее поглядывала на Алексея Спиридоновича, в то　время переживавшего

    очередное разочарование жизнью. Один из　таких　многообещающих　взглядов был

    перехвачен　товарищем　Стрекотини,　который,　оборвав　обличение　"проклятой

    собственности" на. самом патетическом месте, отослал супругу якобы по делу в

    редакцию и стал выразительно ждать, когда же мы уйдем.

    Вечером　Алексей Спиридонович получил письмо: "Гражданин, я счел вас за

    честного　человека,　за русского　социалиста　и　пустил вас в свой　дом.　Вы

    нарушили все святые обычаи и　посмели быть　назойливым　по отношению к　моей

    жене. Будучи врагом мещанских　предрассудков, я не　вызываю вас на дуэль, но

    прошу　 больше　ко　мне　не　показываться.　 С　социалистическим　 приветом.

    Стрекотини".

    Из этого　письма Алексей Спиридонович узнал о чувствах супруги депутата

    к нему,　и поэтому,　когда на следующий　день увидал в　"Аванти" объявление:

    "Мой ангел. Не　обращай　внимания на тирана. Я　твоя.　Приходи в три часа　в

    галерею!" (быстрота появления и　экономия　места указывали　на　практический

    опыт госпожи Стрекотини), понял,　к кому оно　относится,　бросил пессимизм и

    пошел бриться.

    Учителя очень развеселило это　небольшое происшествие. "Что ты наделал,

    Алексей Спиридонович?　Ты　забыл, что у　врага собственности есть не　только

    собственная квартирка с изящной мебелью, но и собственная　жена. А ведь жена

    или муж, это как вещь,-- мое, твое, чужое. Покушение на них -- наказуемая по

    закону　кража. Мужа можно　взять,　как　добрый деревянный шкаф, бывший уже в

    употреблении, но, конечно, чтобы потом　никто　им　не пользовался,　ключик в

    шкатулке. Жена же　вообще, как кровать,　должна　быть новая, неподержанная и

    служить　только　своему　хозяину.　Ты　пренебрег　этим,　 разбойник,　ты　не

    гражданин, а преступник, нарушитель священных прав величайшего революционера

    мира".

    Учитель повел нас　в　воскресенье　в　лондонский Гайд-парк, "Глядите на

    тех, которые　могут, но　которым не　разрешено", В траве сидели　молоденькие

    парочки. Это женихи и невесты, принужденные долгие годы ждать свадьбы,　пока

    молодой человек　не "станет　на　ноги",　то есть　не　станет более или менее

    старым.　Они　могут　видеться　в　комнатах　только при　посторонних　или　по

    праздникам в парке,　где и стараются, при всей невозможности этого, насытить

    накопляемую страсть. У　них под глазами круги, глаза мутны　от　желания. Как

    преступники они ерзают по траве, проводя　мучительные часы　в полуобъятиях и

    касаниях,　распаляемые　беглыми　поцелуями.　Пройдет　лет пять,　может　даже

    десять,　им,　усталым,　развращенным　всеми этими　ухищрениями,　больным　от

    невольных пороков, родители, которые сами свою юность и　радость растеряли в

    притоптанной траве, милостиво разрешат -- "теперь сколько угодно".

    Эти　парочки припомнил Хуренито в другой раз, входя　с нами　в　гнусное

    заведение в　Париже　на рю Пигаль: "Здесь вы увидите тех, которым разрешено,

    но　которые не могут". В зале за кружками пива мирно,　чинно и сонно　сидели

    добрые буржуа. Я запомнил лицо одного, с красной ленточкой в петлице. Потом,

    в　отделение, отгороженное от зала　решеткой, вошли голые мужчина и женщина,

    проделывавшие　обстоятельно　 все,　что　 мнилось　бедным　дикарям　прошлого

    священным, и получавшие по десяти франков за сеанс. Мало-помалу, разбуженные

    зрелищем,　 добрые　 буржуа　зашевелились,　иные　хихикали,　другие　слюняво

    возмущались　-- "о,　какой бык!　.." Из соседней комнаты выбежали　девицы　и

    быстро расхватали гостей. Господин с ленточкой в петлице долее всех проявлял

    безразличие　и　под　 конец　 потребовал,　чтобы　с　ним　отпустили　 особу,

    участвовавшую в представлении.

    В начале 1914　года　в Лондоне вышла　книга　"Энциклопедия механической

    любви", нечто вроде　современной "Кама-Сутры".　По недосмотру типографии эта

    книга　попала　в　склад　 какого-то　"Евангелического　 общества",　которое,

    воспользовавшись　суматохой　первых　недель войны,　уничтожило　все издание.

    Уцелело лишь шесть　экземпляров, один　из которых,　насколько мне　известно,

    находится　в　"аду"　парижской　"Национальной библиотеки".　Эта　книга　была

    составлена　одиннадцатью старейшими　проститутками Парижа.　Как известно,　в

    Париже　женщины　указанного　ремесла в　молодости　не　ценятся, оставаясь　в

    дешевых　кафе　левого берега　на　положении　учениц. Только к сорока　годам,

    потеряв молодость и красоту, но приобретя искусство, они становятся модными,

    ценными　 и　 могущественными.　 Женщины　　с　 большим　 стажем　 составили

    "Энциклопедию", и Хуренито охотно согласился написать к ней предисловие. Вот

    как оно заканчивалось: "Вы сделали жизнь искусством, трудной наукой, сложной

    машиной,　великолепной организацией. Не　удивляйтесь же и в любви встрече　с

    тем　 же　 феноменом:　 искусство　 сменяет　 наивную　　непосредственность,

    разнообразные　 механизированные　ласки　--　жалкие　кустарные　поцелуи.　Вы

    приехали на　семнадцать минут к вашей возлюбленной, вы смотрите на секундцую

    стрелку, чтобы не опоздать.　У подъезда вас ждет автомобиль. Вы　приехали　с

    биржи, где продали банкиру　в Мельбурне акции　хлопковых плантаций Бухары, и

    едете сейчас　на　аэродром, чтобы　посмотреть　международные　состязания. Не

    ждите, что　вас встретит Суламифь. Нет, вы　найдете перед собой　прекрасную,

    усовершенствованную, согласно последнему слову техники, машину, которая даст

    вам в　течение семнадцати　минут,　по вашему выбору, любые из 13　806 доселе

    открытых развлечений, не　уступая вашему радиоприемнику, великолепному форду

    и электрической ванне".

    Хулио　Хуренито　рассказывал нам, что он организовал　в Мексике "Кружок

    проституток для　оказания помощи дамам общества". Проститутки, видя, с какой

    завистью　рассматривают их в　кафе　"порядочные"　женщины, и желая отплатить

    добром　за　различные филантропические　начинания светских дам, обратились к

    ним,　при содействии Хуренито,　со следующим воззванием:　"Дорогие　коллеги,

    наша　сходная　работа　одинаково　тяжела　и　требует　солидарности. Если　мы

    страдаем от　разнообразия, то　вы,　отданные　в вечное　пользование зачастую

    отвратительным вам мужьям, выполняете не　менее тяжкую　работу.　Поэтому　мы

    решили　прийти　вам на помощь. Тем　из вас,　которым нравятся ласки мужа, мы

    предлагаем подать соответствующие заявления в нашу　"секцию охраны брака" Мы

    ограничим право　посещения　наших заведений　такими мужчинами　одним разом в

    месяц, обязав　их, кроме того, формальной распиской　отдавать женам не менее

    тридцати　шести вечеров в год. Но есть среди　вас другие, тщетно тоскующие о

    радостях плоти. Мы среди тысяч находим одного, двух, трех, тапера, сутенера,

    случайного　гостя,　они же обречены　на муки　тюрьмы. Мы　устраиваем для них

    особые тайные "вторники", обещая соблюдение　секрета, и проверенное на опыте

    общество наиболее одаренных из наших гостей". Хуренито говорил, что "кружок"

    пользовался неслыханным успехом, но через　полгода　был обнаружен　"полицией

    нравов" и председательницу его арестовали.

    Приведу　также речь Учителя　на　"Интернациональном　конгрессе борьбы с

    проституцией",　происходившем　в　1911　году　в　 Филадельфии.　 "Милостивые

    государи, я знаю,　что мои слова вызовут протесты, быть может,　негодование,

    но я считаю　необходимым выполнить свой гражданский долг　и　выступить здесь

    решительно　в защиту проституции. Наше общество покоится на великом принципе

    свободы торговли, и　я　не　могу　допустить,　чтобы　вы　покушались　на　зту

    священную　основу цивилизации. Я,　конечно,　всячески уважаю ваше стремление

    оградить человеческое　тело, но никто　здесь не　будет　отрицать　наличности

    разума и духа. Почему же, запрещая проституцию, вы　не совершаете дальнейших

    безумий -- не восстаете против　прав; журналиста продавать себя еженощно　за

    построчный　гонорар?　 Почему　 не　жаждете　 сразить　депутатов,　раздающих

    избирателям　различные　земные　блага, и миссионеров, награждающих　неофитов

    отнюдь не　небесной　манной? Священно право облада ния своим　телом　и право

    продавать его　за золото или за　ассигнации.　Проституция является одним　из

    наиболее ярких выражений нашей культуры, и я предлагаю не только не бороться

    с ней, но　поставить ее под охрану международных законов, отнести ее к числу

    самых чтимых　учреждений　наравне　с　сенатом, биржей и　Академией искусств.

    Прошу　немедленно　поставить на голосование　мое　предложение, переименовать

    конгресс　в "Международное общество　насаждения проституции". При содействии

    полицейских Хулио Хуренито был удален из зала заседаний.

    Учитель часто говорил нам о земной любви грядущего человека. Он как　бы

    рассекал тяжелые туманы веков, и мы, изумленные, трепетали перед неописуемым

    величием　человеческих　тел, радостно сопряженных, не　тех　тел,　дряблых　и

    бесформенных, что мы привыкли наблюдать в общих банях, но новых суровых, как

    сталь, и все же вольных. Он говорил нам, что путь к этим празднествам длинен

    и труден. Через отрицание　любви, поношение тела, через скрытые тканями тела

    и совокупления　по　разверстке　идет　он.　Будет　час, когда　мужчина вместо

    поцелуя даст　женщине　аптекарскую пробирку. Но　затем　он или　его　правнук

    объединит смутные атавистические　воспоминания и жажду созидания лучшего　из

    миров в одно блаженное, никогда доселе не бывшее, объятие.


Глава седьмая

    эрколе бамбучи

    Из　Голландии　мы　направились в　Италию　и там, кроме　описанных　мною

    назидательных　 прогулок　 по　 монастырям　и　соборам,　 занимались　 также

    обследованием　различных　вин　--　киянти,　барбера,　джензанно,　в　грязных

    траториях,　сбором　пожертвований　на　памятник　д'Аннунцио　из　каррарского

    мрамора и золота 56-й пробы (для этого Айша обходил с кружкой кондитерские и

    шляпные　магазины,　ударяя в　кастрюлю　и　выкрикивая　"Эввива!"),　наконец,

    совместными　с футуристами выступлениями, которые, впрочем, были однообразны

    и　состояли　в　выявлении　бурных восторгов　перед поломанным　мотоциклетом,

    брошенным　американским　туристом за　ненадобностью.　Так　шли дни легкие　и

    беспечальные.　Приближалось время　отьезда, все церкви были осмотрены　и все

    вина испробованы, в кружке Айши бренчали уже четыре лиры, одиннадцать сольди

    и кольцо из американского золота, великодушно снятое с пыьца некоей маркизой

    Нукапрути, а футуристы и мотоциклетка нам окончательно надоели.

    В жаркое　летнее　утро　мы　решили　направиться в любимый　квартал Рима

    Транстевере,　не　зная　точно　зачем　--　не　то　поглядеть　мозаики　святой

    Параскевы, не то выпить из глиняных кувшинов невинное фраскати, не то просто

    проститься　с милым　нажим сердцам городом.　Поехали мы в　экипаже　и скоро,

    вступив в　узенькие улички　Транстевере, услышали　дивный　запах　оливкового

    масла,　сохнущих　на перетянутых　через　улицу　веревках пеленок, церковного

    ладана,　насквозь　просаленных домов,-- незабываемый запах "Вечного города".

    Вскоре извозчик остановил　лошадей,　и мы недоуменно стали поглядывать то на

    колеса, которые　как будто все были на месте, то на конец улички, откуда мог

    идти навстречу　очередной крестный ход　и　откуда никто не　шел.　А извозчик

    пылко и красноречиво ругался с каким-то человеком, лежащим　поперещ дороги и

    явно　не желавшим очистить путь.　Извозчик　приводил свои доводы:　он　везет

    иностранцев,　к святой Параскеве проехать　иначе нельзя, на улице лежать　не

    полагается, а ездить можно;　человек возлежащий --　свои: сегодня жарко, уже

    два раза　ему пришлось вставать, и встать в　третий раз ему гораздо труднее,

    нежели извозчику объехать　кругом. Спор этот продолжался долго, потерял свой

    первоначальный　практический смысл　и　превратился　в　поединок красноречия,

    достойный　древнего　римского　Сената. Мы вылезли из коляски и тоже,　правда

    робко, как дилетанты, подавали свои реплики. Мистер Куль пробовал соблазнить

    ленивца　лирой, но　итальянец, ловко　ногой　подобрав　брошенную　в　сторону

    монету,　не　двинулся　с　места.　Тогда извозчик, впавши в предельный пафос,

    начал　грозить бродяге　святой Параскевой, путь　к которой он преграждает　и

    которая　нашлет　на　него　язвы,　понос　и　комаров,　карабинерами,　которые

    артистически　изобьют его мокрыми полотенцами, связанными　в жгуты,　а потом

    посадят в тюрьму, палкой мистера Куля,　своим　хлыстом, лошадиными копытами.

    Так как все　это выходило из рамок абстрактной дискуссии, итальянец не　счел

    возможным　возражать, но, сладко потянувшись,　зевнул,　почесал пуп и плюнул

    высоко　в соседний дом, попав　прямо в вывеску повивальной бабки　над вторым

    этажом.　Этот　жест　окончательно　покорил Учителя,　выявлявшего　все　время

    признаки умиления; он　подошел　к итальянцу　и, дружески ткнув　его　ногой в

    живот,　сказал: "Хочешь поехать в экипаже и вообще жить со мной?"　Итальянец

    задумался, после, видно, думать　устал,　снова　плюнул в　ту　же злополучную

    вывеску, не говоря ни слова, подошел к коляске и сел на самое удобное　место

    мистера Куля. Потом он дружески сказал Учителю: "Мне　очень жарко, но вы мне

    нравитесь...　Садитесь-ка　рядом!　"　--　и,　сам　о том　не　думая,　вообще

    вследствие высокой температуры и благородной лени не　думая ни о чем, с этой

    минуты　стал　пятым　учеником Хуренито. По дороге Учитель заметил,　что　его

    новый　питомец одет　чрезвычайно　своеобразно, а　именно　обмотан　различным

    тряньем,　которое,　в　зависимости　от　местонахождения,　важно　именовалось

    "рубашкой" или "штанами". Хуренито предложил ему заехать в магазин и выбрать

    одежду по своему　вкусу. Итальянец оказался　очень　скромным, он　решительно

    -отказался от костюма,　но　взял высокий лакированный цилиндр,　несмотря　на

    жару,　зимнюю куртку для шофера с　козьим мехом　наружу и, наконец, кальсоны

    "зефир"　лососинного цвета в изумрудную полоску, которыми немедленно заменил

    тряпицы, использовшие роль штанов. Облаченный в такой своеобразный наряд, он

    вдвойне　почувствовал симпатию к Учителю и　даже какие-то угрызения совести,

    ибо　воскликнул: "Синьор, я ваш　гид!" А　на углу, возле трехэтажного　дома,

    недавно обгоревшего, схватил Хуренито за　рукав　-- "глядите,　это развалины

    Рима!", после чего в изнеможении откинулся назад и　попросил　лиру на кувшин

    вина.

    В　гостинице　"Звезда　Италии"　предупредительный　портье, сдержав свое

    изумление при виде живописного　туриста, подбежал к нам с листком, прося его

    заполнить. Но　странный　посетитель презрительно　заявил　ему, что он "слава

    Мадонне, писать не умеет и учиться　этому скучному делу　даже за вторую пару

    таких　же прекрасных штанов не станет.　Имя? Эрколе Бамбучи. Откуда приехал?

    Он лежит всегда днем　на виа　Паскудини, а ночью под железнодорожным мостом,

    что　близ церкви　святого Франциска.　Род занятий? Он на мгновение смутился,

    поглядел себе　на ноги, оглянулся, как　будто　потерял что-то, но псом гордо

    закричал "Никакой!"

    Мистер　Куль,　Алексей　Спиридонович,　даже Айша очень заинтересовались

    выбором Учителя и начали всячески интервьюировать　Эрколе, который　разлегся

    на софе　курительного　салона, Мистер Куль　интересовался, главным　образом,

    отношением Бамбучи к библии и к доллару. Но итальянец　проявил и к тому　и к

    другому　величайшее　равнодушие.　Впрочем, узнав, что　доллары　-- это нечто

    вроде лир и даже лучше,　заявил, что он от них не отказывается, но полагает,

    что не Бамбучи должен　добывать лиры, а, приблизительно, наоборот. Он　часто

    думал, что какой-нибудь "английский осел" найдет его на виа Паскудини и даст

    ему тысячу лир. За что? За то, что он настоящий　римлянин, за то,　что он --

    Эрколе, и вообще... у этих ослов (жест в сторону Хуренито) нет Рима, но есть

    уйма денег. Кроме　того, у него　были другие планы,--　например, жениться на

    богатой американке.　"Вы американец?　Правда?　Может быть, у вас есть дочка,

    которая захочет　выйти　за　благородного　и красивото　римлянина,　за Эрколе

    Бамбучи?　Нет?　 Жаль!　 Скажите,　 а　ваши　родители　не　 выходцы　 ли　из

    Кави-диЛаванья?　Видите ли, оттуда многие уехали в Америку,　и это не плохой

    способ найти　дядюшку.　Нет? Ну что ж, и без этого　тоже　хорошо. Дайте　мне

    десять сольди.　На два сольди можно съесть у стойки макарон, на два -- живых

    полипов, на　четыре　--　литр вина, на　остаток -- половину　"тосканы",　это

    хорошая сигара, длинная, как собачий хвост. Или　на все　шесть вина, а возле

    Колизея　подобрать　с дюжину　великолепных окурков,--　"эти ослы" бросают не

    докуренные　до конца сигареты. Засим -- под мост,　и　уверяю　вас, что жизнь

    превосходная　штука,　а　 ваши　доллары　ерунда".　Произнеся　такую　длинную

    сентенцию, Эрколе предался своему любимому занятию, то есть начал плеваться,

    решив окружить сложным узором ботинки　мистера Куля. Американец почувствовал

    крайнее неудобство и хотел было уйти,　но Эрколе остановил его: "Не бойтесь!

    Я не буду Эрколе Бамбучи, если я задену кончик вашего башмака! "

    Но　отдаться　вполне　этому　мирному　занятию　помешал　Эрколе　Алексей

    Спиридонович, проникновенным голосом　начавший допытываться: "Скажите, у вас

    бывают　муки, терзания?" -"О　да, в особенности осенью,　когда　много дынь и

    фиг; бывает,　что　я　не могу уснуть от　колик".-- "Нет,　духовные муки! Как

    объяснить вам это?.. Чувствуете　ли вы иногда　потребность　все　уничтожить,

    сжечь　старый хлам,　переродиться?"-　--　"Еще бы, он --　Эрколе --　обожает

    праздники,　когда　из　домов　вытаскивают　старье, тюфяки с　клочьями　сена,

    одноногие　столы,　провалившиеся ящики, складывают все в костры　и зажигают.

    Шутихи --　бум!　бум!　Это все　в　честь святой Марии".-- "Вот　вы　говорите

    "святой", значит, вы чувствуете, что есть нечто над нами, провидение..."　--

    "Ну конечно! А банколотто? Никто, слышите, никто, даже　сам король не знает,

    какие выйдут номера!　" Эрколе　очень любит играть в банколотто, один раз　в

    складчину　он　выиграл　четыре　лиры.　А　почему　все так устроено --　вчера

    выиграл, сегодня встретил богатого осла, завтра, может быть, умру -- об этом

    думать не стоит.　Думать　вообще очень　трудно　и скучно,　тем более в такую

    жару.　Лучше будет, если Алексей Спиридонович принесет две "тосканы",　ляжет

    рядом, закурит　и　будет　плевать вокруг второго　ботинка　этого　бездарного

    американца, у которого нет　дочери, который не　дядюшка, а　так　-- что-то с

    долларами.

    Айша сказал: "Вы не знаете, почему господин взял его с собой, а я знаю.

    Он, наверное, как я, делает　богов. Скажи, Эрколе, ты умеешь　сделать бога?"

    Итальянец вознегодовал:　"Ну, кто этим теперь занимается!　У нас их　столько

    понаделали!　На　каждого　римлянина　два　бога,　 трое　святых　и　еще　одна

    великомученица.　 Ты　не　думай,　 что　я　в　бога　не　верю　(Эрколе　 даже

    перекрестился),　но я вообще не хочу ничем　заниматься, а уж　тем паче таким

    скучным　ремеслом.　Если　бы　я делал　что-нибудь,　то только подтяжки.　Это

    удивительная вещь　(Эрколе оживился).　Я их никогда　не носил,　но видал　на

    Джузеппе Крапапучи и　даже пытался ночью стащить, только он проснулся. Когда

    мне приходится　вставать, я не могу разговаривать, потому что,　если я начну

    разговаривать,　я должен махать руками,　а　если я　буду махать руками,　мои

    штаны останутся на　мостовой.　Когда　я не лежу, я должен их　держать -- это

    очень утомительно. Иногда я отпускаю их, вроде как　на честное　слово,　но у

    них нет ни　чести, ни совести,-- лезут　вниз. Нет, лучше　подтяжек ничего не

    придумаешь. Знаешь, если　тебе　не жарко и　ты хочешь обязательно что-нибудь

    делать,　то　брось　своих　богов и займись　изготовлением　подтяжек,　только

    пунцовых или голубых".

    Из бесед в последующие дни я узнал отдельные страницы биографии Эрколе.

    Выяснилось, что три　события　наиболее　потрясли　Бамбучи　-- как он　утащил

    косточку святой Плаксиды, как его били　из-за художницы карабинеры и как　он

    устраивал　революцию. Косточку он стащил совсем маленькую,　меньше　мизинца,

    помолившись　предварительно　и　отдав　ее　толстой　Розалии,　"такой,　такой

    богомольной,　вроде　святой Плаксиды", которая косточку завернула в шелковый

    платок　и　положила　рядом с пальмовой　веткой, освященной　самим папой. Он,

    Зрколе,　за　это получил　большой кусок жареной　свинины　и　фляжку вина.　С

    художницей　было хуже.　Она вздумала рисовать Эрколе,"англичанка какая-то...

    ослица ", и нарисовала　скучно,　скучно　--　все, как　на самом　деле,　даже

    вывеску　повивальной　бабки.　Эрколе　 потребовал,　чтобы　она,　 во-первых,

    нарисовала б его в цилиндре, о　котором он давно　мечтал, во-вторых, рядом с

    домом приделала бы пальму и птицу, в-третьих, пеленки на веревке заменила бы

    красивыми　флагами.　Англичанка отказалась и вместо этого　предложила Эрколе

    лиру. Эрколе лиру взял, но подошел к картине и, вежливо отстранив художницу,

    сам принялся за дело. Англичанка стала визжать, как будто Эрколе ее душил, и

    он　не　успел покрыть грязного серого дома прекрасной лазурной краской,　как

    пришли два карабинера и начали　его больно бить. А вот делать революцию было

    совсем　не больно и очень весело. За　границей, кажется в　Испании,　кого-то

    застрелили, вот и устроили революцию -- повалили скамейки, омнибусы, фонари,

    зажгли　фонтаны　газа и　пели, кричали,　стреляли до　самой　ночи. Это лучше

    праздника, жаль только, что скоро кончается...

    Как-то　мы　катались втроем -- Учитель, Эрколе и я -- по　Риму.　Эрколе

    попросил извозчика　поехать в　Транстевере. На виа Паскудини　он　слез, снял

    куртку и цилиндр, отдав их на попечение мне, а сам в полосатых кальсонах лег

    на прежнее место и занялся своей излюбленной вывеской, нопросив нас оставить

    его хотя бы на один　час.　"Они удивляются,-- сказал мне Учитель,-- почему я

    вожу с собой этого　босяка. Но что мне　любить, если не　динамит? Эрколе　не

    Айша, он все видел и все сделал. В его руках перебывали все аксессуары мира:

    скипетр　и крест, лира　и　резец, свод законов и палитра. Он строил дворцы и

    арки,　храмы　с полногрудыми　богинями　Эллады, с　тощими Христами готики, с

    порхающими святыми барокко. Посмотри на него　-- его жесты будет　копировать

    примадонна Мюнхена, а его красноречию　позавидует лучший адвокат Петербурга.

    Он с детства все знает и все может, но между прочим предпочитает　плеваться,

    потому　 что　ненавидит　 крепко　и　страстно　всякую　должность　и　 всякую

    организацию. Он все делает наоборот. Скажешь, клоунада? Может быть, но не на

    рыжем ли горят последние отсветы　свободы? Получив　цилиндр, он его　вежливо

    отдает тебе.　В　этом　жесте грядущее возрождение мира.　на великой　фабрике

    цилиндров, не забудь об этом, Эрколе будет с нами, как хаотическая　любовь к

    свободе, как баночка с взрывчатым веществом в саквояже, рядом с брильянтином

    и с духами Коти!"

    Эрколе, лежа, одним ухом слушал нашу беседу и, хитро подмигнув, сказал:

    "я знаю　-- мы хотите устроить революцию,　вроде той,　из-за испанца! .. Что

    же,　я не прочь　-- это ведь так весело!.. но вообще я -- ваш гид, синьор, и

    десять сольди на сигареты!"


Глава восьмая

    различные суждения учителя об искусстве

    Учитель　 не　любил　 беседовать　пространно　об　 искусстве.　Относясь

    одобрительно　к разговорам деловым, как-то:　о достоинстве красок, о　корнях

    слова, о　различных строительных материалах,--　он не выносил ламентаций　об

    искусстве в плане метафизическом, полагая, что этим приличествует заниматься

    лишь　 землемерам,　подрядчикам　и　художественным　 критикам.　Но　так　как

    организующие и разрушительные　силы искусства　были ему　хорошо извеетны, он

    должен был при различных обстоятельствах выявлять свое к нему отношение, тем

    более что среди двадцати трех　ремесел, изученных Хуренито в　течение жизни,

    были　 поэзия　и　архитектура.　Я　разыскиваю　теперь　рукопись　его　поэмы,

    озаглавленной　"Трепфэрт　N 1717",　написанной　в дни юности.　По　отрывкам,

    которые мне　на　память читал　Учитель, я могу　судить　о достоинствах　этой

    единственной　эпической　поэмы　современности,　 посвященной　культу　акций,

    рекламе грузовиков системы "Норт"　и грандиозной　борьбе рас и классов. Если

    рукопись не погибла, я　издам ее как в оригинале (она написана по-исиански),

    так и в переводах на другие языки. В области архитектуры я видел два проекта

    сооружений, сделанных Учителем. Первый -- огромные грузоподъемники из стали,

    со стеклянными корзинами, вращающиеся　и переносящие по воздуху тысячи людей

    с одного　конца　Нью-Йорка　на другой.　Они　возвышались　над　городом,　как

    гигантские железные цветы с блистающими　чашками. Другой　проект представлял

    собой подземные писсуары, рассчитанные　на тысячи　посетителей. Увы! Папка с

    работами погибла в день трагической смерти Учителя.

    Я　указал на труды Хуренито, чтобы всем　было ясно, что в　его　лице мы

    имеем　дело　не　с　дилетантом,　но　с　человеком　больших знаний　и　опыта.

    Большинство из суждений Учителя стало за последние годы достоянием общества.

    Различные барахтающиеся　в　лапах　старого　"новаторы"　ходили　по　пятам за

    Учителем, подхватывая его краткие замечания. По своему природному　тупоумию,

    обкорнав мысли　Хуренито, они　выдавали　их　-за　свои. Так, редактор одното

    "ужасно передового"　парижского　журнала, который выдает себя за поэта, а　в

    действительности пиликает　на　скрипке,　пишет　туманные статьи о　живописи,

    существовал исключительно тем, что на вернисажах поджидал у входа Учителя　и

    записывал　его реплики. Хуренито, не зная, что такое　тщеславие,　и заботясь

    лишь о распространении своих идей, не боролся с　подобными явлениями　и даже

    мне завещал никогда никого в плагиате не обвинять, а также не писать никаких

    писем　в　редакцию　 с　"необходимыми　опровержениями".　 Я　не　буду　здесь

    восстанавливать различные суждения　Хуренито　об искусстве, которые известны

    хотя　бы　в　искаженном　виде,　но　укажу　лишь　на　некоторые　практические

    выступления, им предпринятые.

    Для　того　чтобы　эти　выступления　стали　понятными,　надо напомнить о

    великом　пренебрежении　Учителя　к　роли искусства　в　современном обществе.

    Обедая　с　 мистером　Кулем,　который　под　влиянием　старого　 бургундского

    расчувствовался и заявил Хуренито, что больше всего　на　свете, даже　больше

    долларов,　 любит　красоту,　Учитель　чистосердечно　ему　признался:　 "А　я

    предпочитаю　эти　свиные котлеты с　горошком".　Учитель　говорил;　что смысл

    существования　искусства в　том,　что　оно,　как и　всяческие другие　рычаги

    культуры, способствует　организации　людей. Так　было　во все　эпохи истории

    человечества.　Искусство　спаивало　отдельных　индивидуумов　в　тесные　соты

    национальные, религиозные, социальные　для совместной　любви　или ненависти,

    для　труда или для　борьбы,--　словом,　для жизни.　Не　только　пирамида или

    готический　собор,　но　и　заунывная　песня　или　богоматерь　 какого-нибудь

    тречентиста　-- все это　лишь　цемент грандиозного　сооружения,　топливо для

    поддоржания　быта.　"Какой　же　неостроумной　шуткой,　каким жалким харакири

    является　гордый　разрыв искусства　с жизцью!　Искусство торжественно меняет

    свое　назначение:　одна лошадь　выпрягается из колесницы и　пробует нелепыми

    прыжками замедлить ее ход. Искусство больше　не　хочет организовывать жизнь,

    наоборот,　оно　якобы　стремится　человека из жизни увести.　Но так как выше

    положенното, будь то гений, все равно не подпрыгнешь, то все　эти судорожные

    прыжки　остаются　в　пределах　самой　 жизни,　являясь　лишь　ее　 посильной

    дезорганизацией. Так началась, так проходит борьба искусства с жизнью. Жизнь

    применяет　сотни　других　организующих　 средств.　А　 искусство?　Искусство

    обращается　в　бирюльки,　в спорт　немногих　посвященных, в　различные　фазы

    душевного　заболевания,　в　 послеобеденную　прихоть　мистера　 Куля,　менее

    необходимую, нежели рюмка　кордиаль-медока　или　мягкая подушка.　Искусство,

    трижды　 презренное,　издыхает,　 по　 профессиональному　 навыку　изображая

    победителя　жизни, издыхает　с　романтичеким　кинжалом в　руке,　издыхает　в

    отдельном　кабинете, где　хозяин　для　наиболее просвещенных　Кулей　повесил

    "Танцоров" Матисса, куда он пригласил　актеров, завывающих стихи Дюамеля,　и

    музыкантов,　исполняющих　Стравинского. А так как я　верен древней мудрости,

    гласящей,　что живая　собака　лучше дохлого　льва,　то я не плачу,　а честно

    восхваляю свиные котлеты с горошком или даже без оного".

    В 1913　году　журнал "Мерккюр　де Франс" устроил　большую　литературную

    анкету　о достижениях　и　возможностях　современной　поэзии. Хулио Хуренито,

    получив　опросный　лист, тотчас　же послал ответ,　который почему-то　не был

    напечатан.　Копия　его　сохранилась, и　я　ее　воспроизвожу.　"Получив　ваши

    вопросы, я находился в　сильном затруднении, не зная точно, что называется в

    современности　словом　"поэзия".　Правда,　мне　попадаются　среди　статей　в

    журналах,　а　порой　даже　 в　 виде　отдельных　книг,　напечатанные　особой

    типографской манерой рассуждения д политике, о　любви, о святости троицы и о

    кофейном　сервизе　с　созвучными окончаниями　строк　или　без　них.　Если вы

    называете именно Эти　странные　упражнения　поэзией,　то я ответить　на　ваш

    вопрос　не　могу,　Я　также　не　имею　никакого　суждения　о　многих　других

    бессмысленных　занятиях --　раскладывании　пасьянсов　или　чесании　спины　с

    помощью　 китайских　 ручек,　 Впрочем,　 я　охотно　 допускаю,　 что　такое

    времяпрепровождение нравится отдельным индивидуумам, и не вижу в этом ничего

    предосудительного, Я　полагаю, что в подобных случаях　надо проявлять полную

    терпимость,　руководясь　изречением, вырезанным на ошейнике собаки　Диогена,

    попавшей в собачий　рай;　"Здесь каждый развлекается,　как может". В　давние

    эпохи　 под　 словом　 "поэзия"　 подразумевались　 занятия,　непохожие　 на

    вышеуказанные, но весьма осмысленные и полезные. Слово являлось действием, и

    поэтому　поэзия,　как　мудрое сочетание　слов, способствовала　тем　или иным

    жизненным　актам. Мне известна высокая　поэзия знахаря,　умевшего сочетанием

    слов　добиться　того, что бодливая　корова давала себя доить. Но　как я могу

    применить то же возвышенное слово　к головоломкам Малларме, которые тридцать

    три бездельника разгадывают в течение тридцати трех лет? Слово некогда могло

    убить или　излечить, заставить полюбить　или возненавидеть. Поэтому заговоры

    или заклинания были поэзией. Поэты являлись ремесленниками, работавшими, как

    все　люди. Кузнец ковал доспехи,　а поэт　слагал героические　песни, которые

    вели　к победе.　Плотник　тесал колыбель или гроб, а поэт　писал колыбельную

    песнь или причитания, Женщины пряли и за пряжей пели песни, делавшие их руки

    быстрыми и　уверенными,　работу　леткой. Я читал　как-то　стихи, которые　вы

    печатаете в вашем уважаемом　журнале,　и спрашивал кого они　могут пробудить

    или повести на бой, чьей работе могут помочь? Единственное их назначение, не

    вытекающее,　 впрочем,　 из　 задания　 авторов,　 убаюкать　человека,　 уже

    подготовленного ко　сну статьей　о количестве гласных　и　согласных в　стихе

    Расина. Итак, повторяю, вспоминая былое прекрасное ремесло и сравнивая его с

    непонятным　мне занятием, я де знал,　как ответить на　ваш, с виду　простой,

    вопрос, Но мой юный друг Э., русский, о которым я посоветовался, сообщил мне

    о　факте　исключительном и　в известной　степени　уничтожавшем мои сомнения.

    Оказывается,　в России живет поэт (фамилию его я, к сожалению, не запомнил),

    который написал следующее стихотворение:

    Хочу быть дерзким! Хочу быть　смелым! Хочу одежды с　тебя сорвать! Хочу

    униться роскошным телом, Хочу из грудей венки свивать!

    Э. утверждает, что,　когда　в городе　Царицыне　какой-то военный писарь

    продекламировал это четверостишие горничной, бывшей к роману с ним отнюдь не

    подготовленной, оно　возымело　столь　решающее действие, что　горничная сама

    начала поспешно расстегивать　платье. Это важное　сообщение показывает,　что

    для поэзии в современности　есть　некоторые возможности,　и я могу закончить

    мой ответ не панихидными вздохами, а словами надежды".

    На банкете в честь　очередного "принца поэтов", состоявшемся в Париже в

    январе 1914 года, Хулио　Хуренито выступил　со　следующей　речью: "Я пью　за

    здоровье　одного　из　мучеников современной цивилизации. Положение　поэта　в

    нашем обществе напоминает мне бессмысленного пса, честную дворняжку, которую

    поместили　в　зоологический　сад　с　торжественной надписью не "Барбос",　не

    "Жучка",　но "канис вульгарис".　Посетители, после　львов и гиен, подходят к

    клетке пса, читают непонятную латынь и, вместо того чтобы дружески потрепать

    его по　морде,　как　тысячи других "канис　вульгарис",　просто блуждающих по

    улицам, раскрывают рты, с опаской тычут в него кончиками зонтиков, принимают

    его　веселый лай　за　грозный　рык, а　жалобное　тявканье　за　боевой сигнал

    хищника. Потом уходят.

    Бедный　пес!　Бедный поэт!　Ты мог　бы　честно делать свое　дело, мирно

    писать стихи! Но от тебя　ждут всего,　кроме работы! Во-первых, ты "пророк",

    во-вторых, "безумец", в-третьих, "непонятый вождь". "Канис вульгарис"! Когда

    хирург режет　живот, когда портной　кроит　жилет,　когда　математик　изучает

    законы　-- они работают. А когда ты потеешь над листком бумаги,　в сотый раз

    перечеркивая　слово,　сбивая　крепкий　стих,-ты　"творишь"! И кретины вокруг

    клетки изучают твои внутренности: куда именно ангел вставил "пылающий угль",

    какая　"муза" вчера　спала с　тобой,　и сошло　ли на тебя　по　этому　случаю

    "вдохновение"　или не сошло. Единственное, что тебе остается,-- принять игру

    всерьез, раскрыть пасть　и　старательно　подражать　льву. "Падите　ниц перед

    пророком!　На　 меня　нисходит　вдохновение!　Tсс!.."　И　бедный,　грустный,

    обиженный　пес, работая под тигра, сквозь прутья решетки　хватает зубами нос

    зазевавшегося парикмахера. Браво! За ваше здоровье, мосье бенгальский тигр!"

    Учитель, к ужасу мистера Куля, любил часто проводить вечера　в обществе

    поэтов, художников　и　актеров.　Он говорил, что　человек,　столь　преданный

    трядущему, как он, может　позволить себе слабость　любить　две-три старинных

    безделушки и веселое племя　цыган,　бурно　доживающее свой　век на　площадях

    городов Европы. "Я люблю их за бесцельность, за обреченность, сам не знаю за

    что. Каждый из них в отдельности молод, дерзок и жив, все вместе они дряхлее

    средневековых　соборов.　Они　страстно　любят　современность,　и　это　почти

    патологическое чувство восторга присужденного и　казни пред эшафотом. Бедные

    кустари, они бредят машиной, тщатся передать ее формы в пластике, ее лязг　и

    грохот в поэзии, не желая　думать　о том,　что под этими колесами им суждено

    погибнуть. Машина требует не придворных　портретистов, не поэтов-куртизанов,

    но превращения живой плоти в колеса, гайки, винты. Должны умереть　свобода и

    индивидуальность, лицо и　образ,　во имя механизации всей жизни.　Радуйтесь,

    мистер　Куль, эти великие　обормоты умрут вместе　с любовью, бунтом и многим

    другим. Впрочем, как вам известно из вашей любимой книжки (нет, не той, не в

    синей　обложке,　а　в сафьяновом переплете), умирающее снова　воскресает. Но

    никогда уж эти цыгане не будут живописной сектой, маленькой мятежной кастой,

    им　суждено,　расплывшись,　 возродиться　в　далекие　 дни　обесцеленного　и

    освобожденного человечества".

    Как-то　Хуренито　 обратился　с　 нижеследующим　 письмом　к　 министру

    просвещения и изящных искусств Италии: "Господин　министр! На днях я посетил

    трогательную　и убогую　выставку　моих　друзей --　футуристов. Я ознакомился

    также　с современной поэзией и театром. Во　мне вызывает величайшую　жалость

    преклонение　молодых　итальянских　художников　перед　сломанной американской

    мотоциклеткой, дурной　немецкой　зубной　пастой　и прошлогодними　парижскими

    модами.　Хотя　область　гигиены находится вне　пределов　вашего ведомства, я

    осмелюсь　напомнить　вам, господин　министр,　о　необходимости　своевременно

    отлучать младенца　от　груди, в интересах　не тольк-о матери, но　и ребенка.

    Отдельные наблюдавшиеся случаи　кормления　трех-　и　даже　пятилетних　детей

    грудью заканчивались,　насколько　мне　известно,　слабоумием.　Лично　я　мог

    убедиться в　этом　на　примере моего　котенка, который,　будучи вдвое больше

    своей матери, продолжал ее сосать и,　оставшись неприспособленным　к　другим

    способам　пропитания, когда кошка　наконец-то　освободилась　от него,　начал

    худеть и　вскоре издох.　Я полагаю,　что бессилие　и худосочие　современного

    искусства　является　виной　тех,　кто не　только　не　отлучил его вовремя от

    мате,ринской груди,　но,　наоборот,　поощрял　и продолжает　поощрять　жалкое

    высасывание последних капель уже　вредоносного　молока. В итоге　мы получили

    обширные,　откормленные　стада　 импотентов,　в　 тысячный　раз　 копирующих

    художников Возрождения　или　Дантовы　терцины,　а　рядом　с　ними　отдельных

    исхудалых,　одичавших "новаторов",　о которых　я уже　упоминал выше.　Будучи

    иностранцем, но искренне любя вашу прекрасную страну,　я осмелюсь предложить

    вам, господин министр, необходимые на мой взгляд меры для того, чтобы спасти

    от　гибели последующие　поколения. Надо решительно отучить детей от соски, а

    для этого обратить внимание на опасные очаги эпидемии　сосания　-- на старые

    города, на музеи и на издания так　называемых "классиков". Хотя　применяемый

    вами　по　отношению　к　ним　метод　искусственного　продления　жизни　крайне

    негигиеничен, ибо никакие бальзамирования не　предохраняют　от разложения, а

    следовательно, и от зара.жения, хотя ваши муниципалитеты все чаще склоняются

    к　 замене　тлетворных　 кладбищ　практичными　крематориями,　я　не　решаюсь

    предложить　 вам　радикальный　 способ　 сожжения　 всех　образцов　мертвого

    искусства,--　 я　вынужден　считаться　с　чувством　привязанности　многих　к

    привычным　вещам, а　также　с　соображениями бюджетного порядка. Но　я　хочу

    обратить ваше внимание,　господин министр, на　ряд вполне осуществимых　мер,

    хотя паллиативных, но действительных.

    1.　Объявляется　ко всеобщему сведению,　что　существуют　Микеланджело,

    Рафаэль, Тициан (если вы　найдете это необходимым, можно прибавить　и　Гвидо

    Рени),　Данте, Торквато　Тассо,　Леонардо,　соборы　св. Петра,　Миланский　и

    прочее,　поусмотрению. Этим　дается　полное удовлетворение законным чувствам

    любви к предкам и национальной гордости.

    2.　Посещение　музеев, старых церквей и чтение так называемых классиков

    разрешается　лицам,　к　искусству　никакого　отношения　не　имеющим, ни　как

    созидающие, ни как　воспринимающие элементы,　а именно: скотопромышленникам,

    историкам искусства и туристам англосаксонской расы.

    3. Все активно занимающиеся искусством переселяются за счет государства

    из　городов　с художественным　прошлым　в　промышленные　центры　Ломбардии и

    Пьемонта.　Особенно　строго　преследуются　прогулки　художников　по　римской

    Кампанье и　поездки поэтов в　венецианских　гондолах.　Я　убежден,　господин

    министр, что эти разумные мероприятия вызовут подлинный расцвет итальянского

    искусства. Примите и пр.".

    Отправив　письмо,　Учитель ожидал приглашения от министра для выяснения

    различных деталей, но этого　не последовало. Впоследствии　Учитель поделился

    со　мной опасением -- не пропало　ли его письмо,　хотя отправлено　заказным,

    вследствие преданности итальянской почты священным традициям.

    Таковы　некоторые　 суждения　Учителя　об　 искусстве.　Впоследствии　я

    расскажу, как он пытался претворить их в жизнь в годы российской революции,


Глава девятая

    мосье дале, или новое воплощение будды

    Вернувшись　в　Париж, мы испытывали　некоторые финансовые　затруднения,

    вызванные　сложными　опытами　Учителя,　отъездом　мистера　Куля　в Чикаго　и

    необузданными　тратами　Алексея　 Спиридоновича,　в　 этот　период　особенно

    пессимистически настроенного. Желая выйти с достоинством из затруднительного

    положения,　Учитель направился　в знакомую контору по приисканию капиталов и

    вернулся　оттуда　вполне　удовлетворенный,　с　адресом некоего рантье　мосье

    Гастона Дэле, проживающего под Парижем　в Масси-Верьер и желающего вложить в

    солидное дело сорокатысячный капитал. "Я предложу ему устроить фешенебельный

    кабак или большой родильный приют",-- сказал　Хулио Хуренито,　отправляясь к

    мосье Дэле.

    На　следующий вечер Учитель познакомил меня в отдельном кабинете　"Кафе

    де　ля буре" с неким　жирненьким господином. У него имелись тощие, тщательно

    закрученные усики на розовом, опрятном лице　и в петлице неизбежная ленточка

    Почетного легиона. Сначала мы　решили выпить аперитив, и мосье Дэле, хлопнув

    себя　по коленям, закричал: "Официант, пиконситрон! -- и пояснил нам: -- Это

    удивительно　хорошо　для　пищеварения".　Потом　он　молчал, говорил Учитель,

    который несколько　смутил меня, ибо, не упоминая ни о кабаке, ни о родильном

    приюте,　обстоятельно,　с карандашом　в　руке,　доказывал　небывалые　выгоды

    какого-то акционерного общества "Универсальный Некрополь". Сердце мосье Дэле

    явно　откликалось на эти речи, но　нули цифр его смущали. "Почему так кругло

    --　триста тысяч,　может быть больше или　меньше?"　И Хуренито　пояснял: "Вы

    правы, триста тысяч сто четырнадцать франков　восемьдесят　сантимов". Ничего

    не понимая в коммерческих предприятиях, я скучал. Зато я был вознагражден не

    только прекрасным обедом, но и совершенно изумительным рассказом мосье Дзле.

    Неожиданно　он объявил, что так как мы оба отныне его компаньоны по крупному

    делу, то он должен познакомить нас со своей особой и со своими идеями: "Дело

    -- не любовная интрижка, и, пожалуйста, все карты на стол!"

    Это　 была　　совершенно　 необычайная　　автобиография,　　прерываемая

    восхвалениями　блюд　и выбором　напитков.　Я попытаюсь здесь восстановить ее

    моим, увы, притупленным годами пером.

    -- Официант, вы можете подавать! "Мой друг, я рекомендую вам тунца, это

    самая　нежная　рыба　 и,　потом,　 исключительно　легко　переваривается.　Вы

    удивляетесь, что　я　весел? Да, я всегда весел, находчив,　остроумен! Что вы

    хотите?　Галльский　ум!　Вы,　иностранцы,　должны　быть　счастливы,　что　вы

    находитесь в такой стране. Страна разума и свободы! Я сам никогда не　поехал

    бы　за границу -- зачем?　Хочу　моря -- Бретань!　Хочу гор　-- Савойя!　Хочу

    солнца -Ницца! Хочу лес　-- Фонтенебло! Хочу удовольствий -- хихи! -- Париж!

    Вы,　конечно,　другое дело. У вас... Впрочем,　не будем говорить о печальных

    вещах.

    Я часто скорблю.-- столько еще мрачного на свете! Вы русский, так ведь?

    ..　У вас　чертовски　холодно!　Но　зато　большая страна,　и потом　вы　наши

    союзники! И еще у вас писатель... О, как они трудны, эти славянские имена!..

    Вспомнил!　"Тольстой" --　зто вроде нашего　Дюма. Прекрасный салат! Скажите,

    мой　друг, а не　выгоднее　ли　вместо этих акций　купить　русскую ренту?　Вы

    уверены? С рентой как-то спокойней. Чик, и готово! Я вам не советую ростбифа

    -- зачем вечером утомлять желудок? Вы, русские,-- мистики! А вы　мексиканец?

    Это ведь в　Америке?　да?　да! Дядя Сам! Ну, я спокоен,--　вы　люди деловые!

    Итак, о себе. Я уже ребенком　был гениален. Покойный отец, основатель нашего

    бюро　похоронных　процессий, говорил всем: "Смотрите　на　Гастона, он　будет

    депутатом!" Но я не люблю политики. Это мешает наслаждаться жизнью.

    -- Официант, бутылочку нюи, но смотрите, слегка подогрейте!

    Я　говорю　вам,　что　я　был　гениален.　Из　наук　я　признавал　только

    арифметику. Я не выношу выдумок. Дайте мне　светлое, ясное! В пять лет я уже

    знал, что Поля, сына прачки, можно поколотить, а Виктора, сына мэра, нельзя.

    Хи-хи, наука жизни! И　я уже умел бить так, чтобы не оставалось синяков. Как

    бьют полицейские. Когда　мне исполнилось шестнадцать лет, отец дал мне луи и

    сказал: "Гастон, будь во всем умерен". Великие слова! Бедный отец! Они здесь

    удивительно приготовляют кончики　спаржи!　Увы,　я был молод. Хи-хи! Я забыл

    слова отца. Я потерял чувство меры! 0, вы не знаете, что такое чувство меры!

    Это　разумная политика,　это　красота,　это　полный　кошелек, необремененный

    желудок, приятная дрожь при виде хорошенькой женщины. Это все! Друг мой (это

    -- Учителю), вы еще молоды, вы мне　нравитесь, скажу больше,--　вы похожи на

    француза, вы почти француз -- помните --　мера! мера! Я был жестоко наказан.

    У　меня сделался катар　желудка. С　тех пор　я　должен быть осторожен, очень

    осторожен. Я принимаю пилюли "пинк" -- отличное средство! Я повторяю, я　был

    молод, кровь шумела. Святой Антоний!.. Хи-хи! И вот -- к двадцати пяти годам

    я уже ослабел. Иду по бульварам, солнце греет,　столько хорошеньких курочек,

    а я спокоен.　Мне нужна диета.　У　меня　была миленькая подруга Минэт. У вас

    такой　никогда не было.　А　что она знала! Хи-хи! Она повторяла мне: "Бедный

    Гастон,　ты помнишь,　уже Дантон　говорил:　"Смелость,　смелость и　еще　раз

    смелость!" (Это　на　памятнике, возле　метро　"Одеон".)　Я купил на выставке

    картину　за шестьдесят франков -- охотник спасает утопающую в ручье девушку.

    Повесил ее в спальне Минэт. Она мне придавала бодрость. Что? Порыв! Хи-хи!

    -- Официант, камембер хороший? А течет ли?

    Но вы не　думайте, что я только насчет любви. Я занялся делами. Я　взял

    "Похоронное　бюро",　я　вознес его, расширил, сделал величайшим　делом всего

    квартала Монруж.　Что　такое смерть?　Конец!　Ни поцелуев,　ни вина, ничего!

    Дырка! Понюхайте　камембер　изумительно　пахнет.　Я в　глупости не　верю.　Я

    свободный　человек,　без предрассудков,　Обо　мне　говорили　даже　в　палате

    депутатов,　то есть не обо мне, но это все равно,-- я там был...　Я поехал к

    дядюшке в Перпиньян. Там мэр -- человек широкий, философ, настоящий Вольтер.

    Он приказал вынести из собора плиты со　всякими епископами, святыми -- одним

    словом,　 клерикалами　 --　 и　вымостил　ими　общественную　уборную.　 И　я

    присутствовал　на　торжественном открытии.　Довольно　они　нас　морочили!　А

    клерикал Варрес　внес запрос в парламент. Я готов был пострадать за идею. Но

    ничего,-- обошлось: теперь не времена инквизиции! Итак, смерть --. крышка...

    Ждать после　смерти нечего! Но надо, чтобы похороны были приличными, как вся

    жизнь, И вот я　внес в "Бюро похоронных процессий" глубочайшую философию, До

    меня　было　пятнадцать классов,　я　прибавил еще два　--　один высший,　"вне

    классов",-- для сумасшедших,　для дураков, которые　кидают　деньги в окошко.

    Грех　не　подымать.　Но похороны　прекрасные,　художественные. Дамам раздают

    надушенные кружевные платочки. Потом для бедняков　-- шестнадцатый　класс. Я

    человек добрый и, потом, я люблю справедливость, Надо, чтобы все имели право

    быть похороненными. Зачем озлоблять бедных? Это только на руку преступникам,

    социалистам. Конечно, нужно, чтобы бедные знали свое место -- просто, честно

    -- на три　года. Полежал, и хватит, пусти другого. Начиная　с шестого класса

    -- в вечную собственность.　Люди солидные заслужили спокойствие. Это, друзья

    мои,　целая　система,　лестница　мира,　глубина!　Я　хотел　бы,　чтобы　меня

    похоронили по третьему или по четвертому разряду -- мило, прилично, не кричу

    "я　такойто,　вне　классов",　нет,　вежливо　говорю　"я,　Дэле,　честно жил,

    заработал честно,　умер　-- и вот покой, отдых, сон", Правда? Ну, довольно о

    смерти.　В　сорок　один　 год　я　женился.　Выбрал　молоденькую,　свеженькую

    мадемуазель　Бое:　не　слыхали?　Дочь　фабриканта　санитарных　приборов. Еще

    двадцать тысяч.　Хи-хи! Что дальше?.. Догадайтесь сами! ..　Я был　счастлив,

    утром　кофе,　вечером　газета, а　рядышком Мари. Увы!　Судьба решила　иначе.

    Несчастные роды, Сын жив. Мари умерла. Бедная Мари!.

    -- Официант, кофе и кальвадос. А вы? Это нектар! -- три кальвадоса!

    Сын! -- глядите карточку. Молодец! Гений! Четыре года, а как считает! Я

    отвез его к сестре. И вот -- один. Живу тихонько. Нобиле всего пережитого　я

    продал　"Бюро". Мари я　еще　сам похоронил. Я достаточно　наработался. Купил

    хорошенькую виллу. Развожу фасоль и душистый горошек. Как прекрасна природа!

    У меня экономочка. Хи-хи!　Зизи! Бутончик! Вот он видел!.. Что? Хочется?.. Я

    еще　бодр,　свеж, живу.　Теперь решил поместить мои капиталы.　Хотел　купить

    русскую ренту,　а он убедил по моей же части -- "Некрополь". Что ж, хоронить

    так　хоронить! Я отдохнул за три года. Могу теперь поработать... Главное　--

    заранее точно　высчитать.　А　будут доходы -- будут и　кальвадос, и Зизи,　и

    горошек. Только в меру, тогда жизнь прекрасна! .."

    Мосье　 Дэле　как-то　сразу,　 видимо,　устал.　Прежде　чем　проглотить

    кальвадос,　он　пополоскал　им　рот,　потом　откинулся　на　спинку　 дивана,

    расстегнул нижнюю пуговицу жилета и задремал.

    Тогда Учитель сказал мне: "Мосье Дэле будет　моим шестым　учеником". На

    минуту　мосье　Дэле　как бы　очнулся и пробормотал: "Учеником? Нет! Мы будем

    двумя　 равными　 компаньонами...　 Он　 расцветет　--　 наш　"Универсальный

    Некрополь"!" Но сейчас же вновь погрузился в безразличие.

    "Он　поспел, он　готов, он течет,　как　этот прекрасный камембер! Дитя,

    если в　душу твою　закрадутся　сомнения, взгляни тотчас на мосье　Дале, и ты

    поймешь, что близок конец.　Может быть, во всем　мире　сейчас　нет человека,

    столь　далеко　зашедшего　вперед по　дороге　к　грядущему,　как　он,--　утро

    рождается　из поздней ночи". Учитель встал и мне приказал встать "Гляди еще!

    Гляди хорошенько на аегоl"

    Мосье　Дале　сидел,　уставив　вдаль　неморгающие, совершенные　в　своей

    бессмысленности глаза,　с погасшим окурком,　прилипшим к　нижней губе, одной

    рукой давя　лежащий　на столе　букетик фиалок,　другой чуть играя на　животе

    брелоками "Вера -- Надежда　-- Любовь".　"Гляди, это　уже не мосье Дэле, это

    Будда,　последний покой!　К　нирване　есть два пути　--　через полный отказ,

    предельное отрицание, путь аскета или мятежника, и через эту сладость бытия,

    через наслаждение. Гляди,　мосье Дале уже не　на　пути　к　концу. Он сам　--

    конец, предел, ничто!" и, говоря это,　Учитель, а　за　ним и я, благоговейно

    преклонились перед мосье Дэле. Едва скосив на нас глаза, мосье Дале в истоме

    лениво　прошептал: "Да, да, я знаю! Это　варварские обычаи ваших　стран!　Но

    теперь　вы　во Франции, вы свободные люди. Дайте　лучше　мне стакан воды,　я

    должен принять пилюли. не то -- желудок, желудок, мой бедный желудок!.."


Глава　десятая

    германия.-штраф　 в　шесть　марок　 и　 организационные способности шмидта

    В　начале　1914 года　в характере и в　образе　жизни Учителя　произошла

    резкая　перемена.　Ни успехи мистера　Куля,　после　возвращения　из　Америки

    обратившего　на путь　истины одного Ротшильда (настоящего), двух радикальных

    журналистов, захворавших подагрой, и более двадцати папуасов, привезенных на

    международную　выставку　животноводства,　ни　драмы　Алексея　Спиридоновича,

    который вздумал,　ввиду　отсутствия　бога и легкомысленного　поведения своей

    новой　невесты, покончить　с собой, для　чего ежедневно принимал на глазах у

    этой,　впрочем далеко　не пугливой,　особы английскую соль,　выдавая　ее　за

    цианистый　калий,　ни　новый　бог　Айши　 Флик-Флик,　созданный　по　подобию

    полицейского, стоявшего　напротив　нашего　дома и особенно поразившего моего

    черного　 брата,　 гордый,　жестокий,　 указующий　судьбы　своей　 державной

    палочкой,-- ничто　уж　не занимало Учителя.　Он стал серьезен, почти мрачен.

    Часто он уходил от нас, и я встречал его в обществе самых　различных　людей:

    сербских студентов, германских коммивояжеров, до крайности подозрительных, и

    французских　финансистов.　Как-то　я　застал его　даже　с　русским　монахом,

    любимцем　аристократок,　кутивших　в　Паринсе, который кричал　на　Хуренито:

    "Плюю, лягушка,　в　мурло твое!　Рассыпься, антихрист,　бисером　свиньим!" А

    потом　шептал: "Накиньте,　батюшка,　сто　катенек --　проведу　без заминки!"

    Учитель не　объяснял нам,　зачем ему нужны эти люди. Ночи　напролет он сидел

    над скучными　изысканиями,　как-то: статистикой германского или　английского

    экспорта, продукцией различных угольных бассейнов и прочим. На стенах теперь

    вместо картин　Пикассо　и Леже висели карты　африканских　колоний и　сложные

    диаграммы.

    В　марте месяце Учитель объявил, что ему необходимо на несколько недель

    съездить　в　Германию,　и предложил　всем нам сопровождать　его, так как эта

    поездка будет весьма назидательной. Мосье　Дале вначале заупрямился, говоря,

    что ему вообще противно ехать за границу, а тем паче к пруссакам. Но Учитель

    легко и быстро　убедил　его. Меня всегда　поражала　находчивость Хуренито　и

    разнообразие　 его　 приемов　 дрессировки　 несхожих　между　 собой　людей.

    Действительно, как мог он заставить скупого и расчетливого рантье мосье Дале

    отдать ему деньги, заработанные на всех　мертвецах? Как мог Хуренито убедить

    этого толстяка, до сорока пяти лет　просидевшего у себя в бюро или в кафе на

    углу. своей улички, бросить горошек и Зизи, чтобы следовать на край света за

    каким-то　 проходимцем?　О,　 конечно,　Учитель　соблазнил　мосье　Дале　 не

    обновлением　человечества,　-- нет, с безукоризненной точностью он доказывал

    французу, что только "Универсальный Некрополь" ведет к богатству, к счастью,

    к сладости　жизни. Действительность как будто　опровергала эти доводы, сорок

    тысяч франков　исчезли, а доходов　не　предвиделось, зато　безукоризненность

    исчислений оставалась, и когда　мосье Дэле слабел духом, неизменно появлялся

    Учитель　с　карандашиком　 в　 руке,　 вышучивающий　мелкие　затруднения　 и

    прозревающий за ними кущи рая. Так было и на сей　раз. Учитель доказал Дэле,

    что　немцы более других　заинтересованы　в "Универсальном Некрополе"　и что,

    презрев все предрассудки, они　наконец-то поставят дело на ноги.　"Ничего не

    поделаешь -- дела, дела!." --　сказал　мосье　Дале, садясь　в вагон и　давая

    последние　наставления　мадемуазель　Зизи,　как поливать грядку с любимой им

    каротелью.

    Итак,　мы попали в Германию и, надо признаться, чувствовали себя там не

    слишком хорошо. Больше всех страдал　Эрколе,　и　его　страдания　становились

    уязвимым местом нашего бюджета. Не по　злой воле, а исключительно вследствие

    своей детской непосредственности　он делал все наоборот, нам приходилось　до

    пяти　раз　в день　выплачивать　различные штрафы. Он запаливал свой　любимый

    "собачий　хвост"　в　купе для　! некурящих,　кидал　корки бананов　под　ноги

    шуцмана, ходил именно по тем аллеям, по которым ходить запрещалось, садился,

    чтобы отдохнуть,　на　спины мраморных дев, которые,　как　назло, оказывались

    аллегориями,　окружающими　памятник　Бисмарку,　и　 совершал　тому　подобные

    проступки.　Особенно　дорого　обошлась　ему　невинная　 страсть　 плеваться:

    арестованный полицейским　во　Франкфурте　и　приведенный　для допроса, он　в

    кабинете　разок　плюнул　--　как　он утверждает　очень　ловко поверх папок с

    бумагами,　между　головой　чиновника　и　бюстом　кайзера,　в　плевательницу,

    стоявшую　в углу, за что　и попал в тюрьму, откуда　Хуренито освободил　его,

    уплатив солидную　сумму и　представив　медицинское　свидетельство　о нервном

    заболевании Бамбучи,

    Дэле сильно　грустил, потерял свою бодрость и "порыв". Он　говорил, что

    если бы у всех женщин　были　такие толстые икры и　во всех　ресторанах　мира

    давали　бы вареную картошку,　то жить явно не　стоило　бы.　"Понятно, почему

    немцев　интересует　наш Некрополь",Что　же　делать　в　этой　стране, если не

    умирать?.."

    Алексей Спиридонович,　хандря, изловил наконец　магистра　философии　из

    Галле　и　решил　отвести а ним　душу, высказав все　свои сомнения　по　части

    существования логики вообще и иллюстрируя это, в иксов　раз, историей　своей

    жизни. Но магистр проявил непонятное равнодушие, В начале беседы он　снабдил

    Алексея　Спиридоновича　обстоятельной　библиографией　по интересовавшему его

    вопросу, но　потом　список книг　вежливо отобрал　и　вместо　него　дал адрес

    водолечебницы с усовешенствованными душами.　Алексей Спиридонович с　горя ту

    же　историю жизни вечером изложил　кельнерше　Клерхен, белокурой　и　пухлой,

    которая, искренне прослезившись, предложила ему немедленно свои услуги, "как

    любящая　сестра", и за　все попросила только десять марок, потому что копила

    сумму,　достаточную,　 чтобы　выйти　замуж　за　Отто,　приказчика　сигарного

    магазина.

    Айша просто и тихо мерз, кутаясь в клетчатый плед Учителя.

    Я　тосковал　по парижским кабачкам и　тщетно пытался заменить "Ротонду"

    кондитерскими　с　клетчатыми　скатертями　на　столах　и　с подавальщицами　в

    гофрированных　чепчиках. Только мистер　Куль не　выявлял　никаких　признаков

    неудовольствия, он любил путешествовать и считал Хуренито способным гидом. В

    любом городе он немедленно осведомлялся о том, каков　курс доллара,　сколько

    церквей　и школ, а　также　много　ли　учреждений, где　можно　поставить свои

    автоматы.

    Учитель,　по　утрам　уходя　на какие-то　деловые свидания, после　обеда

    осматривал　с　нами города,　которые　мы　проезжали.　Все останавливало　его

    внимание,　и все явно приводило его　в хорошее настроение. В особенности　он

    любил　показывать　нам　университеты,　казармы и пивные;　это　были,　по его

    словам, "личинки　нового общества" Изрубленные наподобие котлеток, во　время

    периодических дуэлей, "бурши", как　послушные дети, положив кончики　пальцев

    на пюпитр, постигали великолепное　построение вселенной в пафосе Канта или в

    остроте Гегеля, готовясь к честной карьере дрессировщиков крестьянских детей

    или　 чиновников　государственного　акциза.　На　военных　 занятиях　Учитель

    восторгался　 равномерно　 выпяченными　 грудями,　 подобранными　 животами,

    потерявшими　всякий　индивидуальный　смысл　 лицами　и　криком　 "направо!",

    "налево!", мгновенно　передвигавшим сотни великолепных игрушек. Когда　унтер

    ударял　 по　　щеке　　какого-нибудь　　Фрица,　　скосившего　　свою,　　еще

    недисциплинированную　голову,　все,　в　том　числе и　Фриц, выявляли　полное

    удовлетворение, ибо суть дела была не　в выбитом зубе Фрица, а в исправлении

    дивного механизма. Далее, мы шли в одну из пятиэтажных пивных, где регулярно

    две тысячи посетителей пропускали через свои желудки от десяти до пятнадцати

    тысяч　литров пива.　Все　сидели за　одинаковыми　столами: мужчины, женщины,

    дети. Кельнерши, подбегая к кранам, вделанным в стены,　ежеминутно наполняли

    пивом десятки　монументальных　кружек. Сотня посетителей дружно подымалась и

    переходила　в　соседнее　обширное помещение для того,　чтобы, облегчив себя,

    потом　 снова　возобновить　 прерванную　работу.　Впрочем,　это　 называлось

    развлечением,　 оркестр　играл　военные　 марши,　некоторые　папаши　 читали

    юмористические журналы и гулко хохотали, другие тупо смотрели на　стены, где

    были развешаны пословицы и мудрые изречения: "Пей спокойно! Бог бережет этот

    дом!" -- и тому подобные.

    "Смотрите, говорил после таких　прогулок Учитель,--　везде люди просто живут

    для тихого благополучия, для радости, говорят, что любят,　болеют, мучаются,

    потом умирают. Здесь же люди, стиснув зубы, с утра до ночи, и в школах, и на

    военных плацах, и в этих "биргалле", куют великие цепи себе и другим,　цепи,

    а может быть, нежнейшие пеленки из железа, для крепко любимых деток".

    Когда во время одной из таких прогулок　по　Штутгарту мы проходили мимо

    прекрасных　 цветников　 городского　сада,　случилось　нечто　для　 Германии

    необыкновенное　и　приведшее　в экстатическое　состояние　нашего　Эрколе. По

    пустынной дорожке навстречу　нам шли бедная　женщина с　грудным младенцем　и

    какой-то　молоденький　студентик　в　клеенчатом　картузе,　вида　кроткого　и

    мечтательного. Студент вежливо поздоровался с женщиной и, проговорив　с　нею

    минуты две-три, задумчиво отошел в сторону. Далее последовало невообразимое.

    Студент совершенно спокойно переступил через решетку клумбы　и начал усердно

    топтать первые мартовские гиацинты.　"Вот это　жест! --　закричал в　упоении

    Эрколе.-- Сейчас его схватят, как меня тогда!.."　Но　кругом никого не было.

    Постояв немного, студент пошел к воротам　и,　отыскав полицейского,　начал с

    ним объясняться.　Это было окончательно любопытно, и мы последовали за　ним.

    Вот что студент заявил шуцману:

    "Меня зовут　Карл　Шмидт,　я　студент техникума.　Только　что в парке я

    вытоптал　 клумбу,　 протестуя　против　 плохой　 организации　государства!"

    Полицейский　равнодушно　выслушал его и　вынул　квитанционную　книжку:　"Вам

    придется　 уплатить　штраф:　шесть　марок!"　--　"У　меня　всего　две　марки

    восемнадцать пфенниговв.--　"Тогда　будьте　любезны следовать　за　мной!" Мы

    также отправились с ними и　зашли в городскую полицию, оставив на улице лишь

    Эрколе и Айшу, чтобы не вводить чинов полиции в излишние соблазны.

    "Объясните ваш　поступок",-- сказал Шмидту дежурный чин. "Я протестовал

    против дикой системы общественного хозяйства. В саду я встретил фрау Мюллер,

    вдову　рабочего-каменотеса. В прошлом году она стирала мне белье по дешевому

    тарифу. Она спросила меня --　не　знаю ли я, где она может найти работу, так

    как　после смерти　мужа　ей　приходится очень　туго.　У фрау Мюллер　грудной

    ребенок, и она　не может　найти себе　места. Она　сказала мне　также, что ей

    пришлось　заложить одеяло　и что у　нее,　вследствие недостаточного питания,

    пропадает молоко. После этого я поглядел　на цветники общественного сада. На

    их　содержание уходят　большие　суммы, а　сын　фрау Мюллер,　член　общества,

    будущий избиратель рейхстага,　может умереть из-за　отсутствия　материнского

    молока. Мне отнюдь не　жаль фрау.Мюллер, хотя она вполне порядочная женщина.

    Я　готов одобрить уничтожение тысячи　младенцев для　блага общества, но я не

    могу　вынести бессмысленности. Я вытоптал　цветы, которые я к тому же вообще

    ненавижу,　как　вещь　явно　ненужную,　для　того,　чтобы　обратить　внимание

    общества, прессы и правительства на эти позорные противоречия! "

    Полицейский,　не　говоря ни единого　слова,　записал показания, а засим

    осведомился о шести марках. "Штраф может быть заменен арестом!"　Тут в　дело

    вмешался　Учитель.　Дружески　предложил　он　Шмидту　недостающие　три　марки

    восемьдесят　два　пфеннига,　говоря, что　человек с подобным　умом　не может

    терять время в тюрьме.

    Засим　все мы, захватив　Айшу и Эрколе, отправились к Шмидту. Он жил на

    чердаке,　столь тесном, что мы　были вынуждены все время стоять не двигаясь,

    как на　площадке　трамвая,　но отменно опрятном.　На стене　висели　портреты

    различных особ:　кайзера　Вильгельма,　Карла Маркса,　философа Канта,　герра

    Ашингера, владельца двухсот семидесяти ресторанов в Берлине, организаторским

    талантом которого Шмидт немало восхищался, и　большая разграфленная "Система

    распределения будничных и праздничных дней студента техникума Карла Шмидта".

    Все время,　с　семи часов　утра,　когда　Шмидт　просыпался, и до одиннадцати

    вечера,　когда он засыпал,　было　строго разделено на различные　занятия. По

    субботам с 10 до 11 часов　вечера Шмидт предавался любви. Он　объяснил　нам,

    что　 любовь　 его　мало　 интересует,　 что　он　собирался　даже　 остаться

    девственником,　но　это требовало бы напряжения воли,　необходимой для более

    серьезных　дел.　Тогда,　посоветовавшись　со знакомым　студентом-медиком, он

    остановился　на　решении　пожертвовать　одним　часом　в　неделю　и　подыскал

    скромное, но гигиеническое заведение фрау Хазе.

    Придя домой,　Шмидт из　экономии (проживал　он всего шестьдесят марок в

    месяц) снял　костюм, положил　его　бережно　в　сундук,　ибо　другой мебели в

    комнате не было,　сам　же　остался　в нижнем белье. Из бесед с ним мы узнали

    немало живописных фактов,　подтверждавших　его страсть　к порядку и системе.

    Оказалось, что, кроме расписания занятий, существует еще другое, посвященное

    шестидесяти маркам　и объемлющее все расходы　от стирки　носков　до суббот у

    фрау Хазе. Пять месяцев тому назад Шмидт получил от матери дополнительно три

    марки "на развлечения". Он долго думал, как их разумно истратить, не нарушая

    воли　матери. Ему　хотелось купить новую　готовальню,　но она стоила　четыре

    марки. Он решил было в день рождения тетки Берты устроить　праздник, то есть

    пойти в кафе "Метрополь", выпить кофе　и съесть вишневый пирог　со　взбитыми

    сливками, но это обошлось бы всего шестьдесят пфеннигов и　остающуюся　сумму

    было　бы еще труднее истратить. Три марки продолжали　лежать　в　сундуке,　и

    Шмидт объяснил, что не может, чтя глубоко свою мать, отдать их Хуренито.

    Засим, разговор перешел　на общие темы. Шмидт очень интересовался всеми

    нами. Существование　Айши его　смущало,　и он признался: он не может вынести

    мысли,　что огромная　Африка продолжает　пребывать　в первобытном　состоянии

    хаоса. Но　он оптимист и верит в лучшее будущее. Главное,　организовать весь

    мир, как свою жизнь. Он　убежден, что в своей　конуре на шестьдесят марок он

    живет разумнее и прекраснев　всех миллиардеров. Он может быть одновременно и

    националистом, поклонником　кайзера и социалистом　-- по существу это одно и

    то же. И Вильгельм и любой социалист, оба понимают, что　мир неорганизован и

    что организовать его　надо силой. Наш враг -- анархизм,　все равно, будь　то

    герр Бамбучи, революционер　с бомбой, или　герр Дэле, который станет　завтра

    министром, но　останется　рантье, признающим　лишь　удовольствия. (Служа　за

    переводчика, я перевел　эту　фразу мосье Дале, и он очень　обиделся, главным

    образом сравнением с Эрколе, одно присутствие которого его всегда стесняло.)

    Он,　Шмидт,　много　работает　в различных　областях　и механики, и химии,　и

    политической　экономии. У него　есть　множество　планов,--　к сожалению, при

    существующем　беспорядке　их　трудно　осуществить.　Например,　окончательное

    отделение　 сложных　 половых　проблем　 от　 коренного　вопроса　увеличения

    народонаселения.　　Он　 настаивает　 на　　осуществимости　　искусственного

    оплодотворения.　К сожалению, он не может произвести необходимых　опытов. Он

    убежден　в　успехе.　А в таком　случае, им разработан закон　об обязательном

    деторождении. Далее, не　менее важный　вопрос -- замена первобытного питания

    химическим: устранение голода, нищеты, выигрыш миллиардов рабочих часов.　Но

    когда же он сможет приступить к практической деятельности? Кайзер увлекается

    пацифизмом,　а　социалисты　о　каждым　годом　домифицируются.　Откуда　ждать

    спасения?

    Все эти рассуждения, мною переведенные, вызвали взрыв возмущения. Мосье

    Дэле старался　быть спокойным и даже, считаясь　с местом, логичным. "Хорошо!

    Пусть все эти басни могут стать действительностью. И что же? Вместо эскалопа

    а-ля жардиньер -- пилюли　(мало мне "пинка"!), вместо Зизи... О, какой ужас!

    Ни природы,　ни красоты, ни любви, ни　аппетита -- расписание! Но　спросите,

    спросите его, -- зачем тогда жить?" Эрколе просто сказал, что, будь это не в

    проклятой Германии, где за все, абсолютно за все берут штраф, а у себя дома,

    в Италии, он бы немедленно прирезал этого мерзавца. Какой негодяй! А　он еще

    думал, тогда в саду, что это порядочный человек! Алексей Спиридонович ничего

    не　мог　вымолвить. Прижатый　мистером　Кулем　к　двери,　он　вдруг　жалобно

    расплакался и начал шептаты "чур-чура! Господи! Господи! Господи помилуй!" Я

    же　испытывал　перед　Шмидтом　смущение и даже страх, как на　фабрике　перед

    непонятной машиной в ходу, готовой оторвать голову зазевавшемуся рабочему,

    Несмотря на протесты и　даже слезы мосье Дэле, Учитель, протиснувшись к

    Шмидту, сказал:　"Я сразу　оценил вас.　Вы будете моим седьмым, и последним,

    учеником.　Вашим　надеждам суждено　сбыться　скорее,　нежели　вы　думаете, и

    верьте, я помогу вам　в этом. А вы, господа, смотрите --　вот один　из　тех,

    кото рым суждено надолго стать у руля человечества!"

    Шмидт　стоял,　добродушно улыбаясь, с кудряшками на　голове, в　больших

    очках,　в　старой　заплатанной　рубашке.　Выслушав Учителя,　он　кратко　ему

    ответил: "Хорошо, герр Хуренито!"


Глава одиннадцатая

    пророчество учителя о судьбах еврейского племени

    В чудный апрельский　вечер　собрались мы　снова в　парижской мастерской

    Учителя, на седьмом этаже одного　из новых　домов　квартала Гренелль.　Долго

    стояли мы у больших окон, любуясь любимым городом с его　единственными,　как

    бы невесомыми,　сумерками. С нами　был и Шмидт, но тщетно я пытался передать

    ему　красоту сизых　домов,　каменных　рощиц　готических　церквей, свинцового

    отсвета медленной Сены, каштанов　в цвету, первых огней вдали и трогательной

    песни какого-то　охрипшего　старика под окном. Он сказал　мне,　что все　это

    прекрасный музей, а музеев　он　не выносит с　детских лет, но что есть нечто

    чарующее и его,　а именно　-- Эйфелева башня, легкая, стройная, гнущаяся под

    ветром, как тростник, и непреклонная, железная невеста иных времен на нежной

    синеве апрельского вечера.

    Так, мирно беседуя, поджидали　мы Учителя,　который　обедал с　каким-то

    крупным интендантом.　Вскоре　он пришел и　спрятав в　маленький　сейф　пачку

    документов, измятых в кармане, весело сказал нам:

    "Сегодня я хорошо　потрудился. Дело идет　на лад.　Теперь можно немного

    отдохнуть и поболтать.　Только　раньше,　чтобы не　забыть, я заготовлю текст

    приглашений, а　ты,　Алексей　Спиридонович, снесешь　их завтра в　типографию

    "Унион".

    Пять минут спустя он показал нам следующее:

    В　недалек.ом　будущем　 состоятся　торжественные　 сеансы　уничтожения

    еврейского племени в Будапеште, Киеве, Яффе, Алжиро и во многих иных местах.

    В программу　войдут,　кроме излюбленных уважаемой публикой традиционных

    погромов, реставрированные в　духе　эпохи сожжение　евреев,　закапывание　их

    живьем в　землю, опрыскивание полей еврейской кровью, а　также　новые приемы

    "эвакуации", "очистки от подозрительных элементове и пр., пр.

    Приглашаются　 кардиналы,　епископы,　архимандриты,　английские　лорды,

    румынские　бояре,　русские　либералы,　французские　журналисты, члены　семьи

    Гогенцоллернов, греки без различия звания и все желающие.　О месте и времени

    будет объявлено особо.

    Вход бесплатный.

    "Учитель! -- воскликнул в ужасе Алексей Спиридонович. -- Это немыслимо!

    Двадцатый век, и　такая　гнусность! Как я　могу отнести　это в "Унион",-- я,

    читавший Мережковского?"

    "Напрасно ты　думаешь,　что это несовместимо. Очень скоро, может　через

    два года,　может　через　пять　лет, ты убедишься　в обратном. Двадцатый　век

    окажется　очень　веселым　и　легкомысленным　веком,　безо　всяких　моральных

    предрассудков,　 а　читатели　 Мережковского　 --　страстными　 посетителями

    намеченных　сеансов!　Видишь　ли, болезни человечества не　детская　корь,　а

    старые закоренелые приступы подагры, и у него имеются некоторые привычки　по

    части лечения... Где уж на старости лет отвыкать!

    Когда в Египте Нил бастовал и начиналась засуха, мудрецы　вспоминали　о

    существовании　евреев, приглашали　их, резали　и　кропили　землю　свеженькой

    еврейской кровью.　"Да минует нас глад!" Конечно, это не могло　заменить　ни

    дождя, ни разлившегося Нила, но все же это　давало некоторое удовлетворение.

    Впрочем, и тогда были люди осторожные,　воззрений гуманных, говорившие,　что

    зарезать несколько евреев, разумеется, полезно, но землю окроплять их кровью

    не следует, потому что это ядовитая кровь и даст вместо хлеба белену.

    В Испании, когда начинались болезни -- чума или насморк, -- святые отцы

    вспоминали о "врагах Христа и человечества" и, обливаясь слезами, впрочем не

    столь обильными, чтобы погасить костры, сжигали несколько тысяч　евреев. "Да

    минует нас мор!" Гуманисты,　опасаясь огня　и　пепла, который ветер разносит

    всюду,　осторожно, на ушко,　чтобы какой-нибудь　заблудившийся инквизитор не

    услышал, шептали: "Лучше бы их проста уморить!.."

    В южной Италии, при　землетрясениях, сначала　убегали　на север,　потом

    осторожно, гуськом, шли назад поглядеть -- трясется ли еще земля. Евреи тоже

    убегали и тоже возвращались домой, позади всех. Разумеется,　земля　тряслась

    или　потому,　что　евреи захотели　этого,　или потому, что земля не захотела

    евреев. В обоих случаях полезно　было отдельных представителей этого племени

    закопать живьем, что и проделывалось. Что говорили люди передовые?..　Ах да,

    они очень боялись, что закопанные окончательно растрясут землю.

    Вот, друзья мои, краткий　экскурс　в историю.　А　так как　человечеству

    предстоит и глад, и мор, и вполне приличное землетрясение, я только проявляю

    понятную предусмотрительность, печатая эти приглашения".

    "Учитель,-- возразил　Алексей Спиридонович,-- разве евреи　не такие　же

    люди, как и мы?"

    (Пока Хуренито　делал свой "экскурс",　Тишин протяжно　вздыхал, вытирал

    платком глаза, но на всякий случай отсел от меня подальше.)

    "Конечно, нет! Разве мяч футбола и бомба одно　и то же? Или, по-твоему,

    могут　быть　братьями　дерево и топор? Евреев　можно　любить или ненавидеть,

    взирать　на　них с　ужасом, как　на поджигателей, или　с　надеждой,　как　на

    спасителей, но их кровь　не твоя и дело их не　твое. Не понимаешь? Не хочешь

    верить?　Хорошо, я попытаюсь объяснить　тебе вразумительнее. Вечер　тих,　не

    жарко,　за стаканом этого легкого вуврэ я займу　вас детской игрой. Скажите,

    друзья　мои, если　бы вам　предложили　из всего человеческого языка оставить

    одно　слово, а　именно "да"　или "нет", остальное упразднив,　-- какое бы вы

    предпочли? Начнем со старших. Вы, мистер Куль? "

    "Конечно "да", в　нем утверждение. Я не люблю "нет", оно безнравственно

    и　преступно, Даже　рассчитанному　рабочему, который молит　меня принять его

    снова, я никогда не говорю этого ожесточающего сердце "нет",　но "друг　мой,

    обожди　немного,　на　том свете　ты　будешь　вознагражден за муки". Когда　я

    показываю доллары,　все мне говорят "да".　Уничтожьте какие угодно слова, но

    оставьте доллары и маленькое "да",-- и я берусь оздоровить человечество!"

    "По-моему, и "да" и "нет" крайности,-- сказал мосье　Дэле,--　а я люблю

    во　всем меру,　нечто среднее.　Но　что же, если надо выбирать, то　я говорю

    "да"!　"Да" -- это радость, порыв,　что еще?.. Все! Мадам, ваш бедный супруг

    скончался.　По четвертому　классу -- не правда ли?　Да!　Официант, стаканчик

    дюбоннэ! Да! Зизи, ты готова? Да, да!"

    Алексей Спиридонович, еще　потрясенный предшествующим, не мог собраться

    с мыслями, мычал, вскакивал, садился и наконец завопил:

    "Да!　Верую,　 господи!　 Причастье!　 "Да"!　 Священное　"да"　 чистой

    тургеневской девушки! О Лиза! Гряди, голубица!"

    Кратко　и　деловито,　находя　всю эту игру нелепой, Шмидт　сказал,　что

    словарь　действительно надо　пересмотреть,　выкинув ряд　ненужных архаизмов,

    как-то: "роза",　"святыня", "ангел" и　прочие,　"нет" же　и　"да" необходимо

    оставить, как слова серьезные, но все же, если бы　ему пришлось выбирать, он

    предпочел бы "да", как нечто организующее.

    "Да! Си! -- ответил Эрколе,--　во　всех приятных случаях　жизни говорят

    "да", и только когда гонят в шею, кричат "нет"!"

    Айша тоже предпочитал "да!". Когда он просит　Крупто (нового бога) быть

    добрым, Крупто говорит　"да"　! Когда он просит у Учителя два су на шоколад,

    Учитель говорит "да" и дает.

    "Что　же　ты　молчишь?" -- спросил меня Учитель. Я　не отвечал　раньше,

    боясь　раздосадовать его и друзей. "Учитель, я не　солгу вам -- я оставил бы

    "нет". Видите ли, откровенно говоря, мне очень нравится, когда что-нибудь не

    удается, Я　люблю　мистера Куля, но　мне было бы-приятно, если　бы он　вдруг

    потерял свои доллары, так просто потерял, как пуговицу, все до единого. Или,

    если бы клиенты мосье Дале перепутали бы классы.　Встал бы из гроба тот, что

    по　шестнадцатому классу на　три года,　и закричал бы:　"Вынимай　надушенные

    платочки　-- хочу вне классов! " Когда чистейшая　девушка, которая, подбирая

    юбочки, носится со своей чистотой по загаженному миру, нападает в загородной

    роще　 на　 решительного　 бродягу,--　тоже　неплохо.　 И　когда　 официант,

    поскользнувшись, роняет бутылку дюбоннэ, очень хорошо!　Конечно,　как сказал

    мой прапрапрадед, умник Соломон: "Время собирать камни и　время их бросать".

    Но　я простой　человек, у　меня одно　лицо,　а　не два.　Собирать, вероятно,

    кому-нибудь　придется,　может　быть, Шмидту.　А　пока　что　я,　отнюдь не из

    оригинальничанья, а　по　чистой　совести,　должен сказать:　"Уничтожь　"да",

    уничтожь на свете все, и тогда само собой останется одно "нет"!"

    Пока　я говорил, все друзья, сидевшие рядом со мной на диване, пересели

    в другой угол. Я остался один. Учитель обратился к Алексею Спиридоновичу:

    "Теперь ты видишь, что я　был прав.　Произошло естественное разделение.

    Наш еврей　остался　в　одиночестве. Можно уничтожить　все гетто, стереть все

    "черты оседлости", срыть все границы, но ничем не заполнить этих пяти аршин,

    отделяющих　вас　от него.　Мы все Робинзоны, или, если　хотите,　каторжники,

    дальше дело характера. Один приручает　паука, занимается санскритским языком

    и　любовно подметает пол камеры. Другой бьет головой стенку　-- шишка, снова

    бух,--　снова　шишка, и　так　далее; что крепче -- голова　или стена? Пришли

    греки, осмотрелись может, квартиры бывают и лучше, без болезней, без смерти,

    без　муки, например Олимп.　Но ничего не　поделаешь --　надо　устраиваться в

    этой. А　чтобы　быть　в хорошем настроении, лучше　всего　объявить различные

    неудобства --　включая смерть (которых все равно не　изменишь) - величайшими

    благами. Евреи пришли -- и сразу в стенку бух! "Почему так устроено? Вот два

    человека, быть бы им равными, Так нет: Иаков в фаворе, а Исав　на задворках.

    Начинаются подкопы земли и неба, Иеговы и царей, Вавилона и Рима. Оборванцы,

    ночующие на　ступеньках　храма,-- ессеи трудятся:　как　в котлах　взрывчатое

    вещество,　замешивают　новую　религию　справедливости　и　нищеты.　Теперь-то

    полетит　несокрушимый Рим!　И　против　благолепия, против мудрости античного

    мира выходят нищие, невежественные, тупые сектанты.　Дрожит Рим. Еврей Павел

    победил　Марка Аврелия! Но люди　обыкновенные, которые предпочитают динамиту

    уютный домик, начинают обживать новую веру, устраиваться в этом голом шалаше

    похорошему, по-домашнему. Христианство уже　не　стенобитная машина, а　новая

    крепость;　 страшная,　 голая,　　разрушающая　　справедливость　　подменена

    человеческим,　удобным,　гуттаперчевым　милосердием. Рим и　мир устояли. Но,

    увидав　это,　еврейское　племя отреклось от　своего детеныша　и начало снова

    вести подкопы.　Даже, где-нибудь в　Мельбурне, сейчас　сидит один　и тихо　в

    помыслах подкапывается. И снова что-то месят в котлах, и снова готовят новую

    веру, новую истину. И вот сорок лет тому назад сады Версаля пробирают первые

    приступы лихорадки, точь-в-точь как сады Адриана. И　чванится Рим мудростью,

    пишут книги　Сенеки,　готовы храбрые когорты. Он снова дрожит, "несокрушимый

    Рим"!

    Евреи выносили　нового　младенца.　Вы увидите　его　дикие глаза,　рыжие

    волосики　и　крепкие,　как　сталь,　 ручки.　Родив,　евреи　готовы　умереть.

    Героический жест --　"нет　больше　народов,　нет больше　нас, но все мы!" О,

    наивные, неисправимые сектанты! Вашего ребенка возьмут, вымоют, приоденут --

    и будет он совсем как　Шмидт. Снова скажут -- "справедливость",　но подменят

    ее целесообразностью. И снова　уйдете　вы, чтобы ненавидеть и　ждать, ломать

    стенку и стонать "доколе"?

    Отвечу,--　до дней　безумия вашего и　нашего, до　дней младенчества, до

    далеких дней. А пока будет это племя обливаться кровью роженицы　на площадях

    Европы, рожая еще одно дитя, которое его предаст.

    Но как не любить мне этого заступа в тысячелетней руке? Им роют могилы,

    но не им ли перекапывают поле? Прольется еврейская кровь, будут аплодировать

    приглашенные гости,　но　по древним нашептываниям　она горше отравит　землю.

    Великое лекарство мира!. "

    И, подойдя ко мне, Учитель поцеловал меня в лоб.


Глава　двенадцатая

    таинственные　разъезды　учителя　и　легкомысленное поведение учеников

    Стояли　дни исключительно　яркие, как бы　заливая седые　улицы　голубой

    эмалью и　жидким золотом. Я　видал немало весен, южных и северных,　нежных и

    жестких, но　это　было　не　время　года, не очередной миф, а нечто　буйное и

    праздничное и в то нее　время расточавшее все сладости осеннего предсмертья,

    напоминавшее　в　начале о конце, единственное... Весна поздняя и　незаметно,

    без грома, без слез, перешедшая в смутное душное лето.

    Впервые,　после　памятного　вечера　в　"Ротонде", я　почувствовал　себя

    одиноким,　слабым,　потерянным.　Учитель　беспрерывно уезжал из Парижа то　в

    Германию, то в Вену, то　в Лондон.　Он　категорически　отказался　рассказать

    что-либо　об этих поездках: я так и　не узнал, зачем он спешил на свиданье с

    каким-то крупным заводчиком в Берлине　и　что делал в течение двух недель　в

    милой, веселой Вене. В своем дорожном широком плаще, с неизменным портфелем,

    перекочевывающий из одного международного экспресса в другой, он казался мне

    то охотником, который рыщет по столицам　Европы,　выгоняя　зверя из укромной

    норы, то　просто　моей тетушкой　Марией Борисовной,　суетившейся на именинах

    перед гостями и перебегавшей каждую минуту из кухни в зал для танцев.

    "Что делает Учитель? " -- в муке думал я, сидя в "Ротонде", которую еще

    более　оценил, как　место моего обращения. Создает ли он новую религию?　Или

    хочет взорвать　дворец　какогонибудь раджи? Я　рисовал себе картины　дикие и

    великолепные: экспедиции в Центральную　Африку, проповеди нового Савонароллы

    на　площади　Опера, экстаза, охватившего палату лордов,　которые в　невинном

    порыве срывают с себя облачения и предаются трогательной чехарде. но все эти

    образы исчезали,　как　только　я　вспоминал страшные диаграммы,　висевшие　в

    мастерской Учителя и　напоминавшие мне　почему-то Шмидта,　который　большими

    порыжевшими　 башмаками　долго　и　основательно　приминал　розовые　 завитки

    распускавшихся гиацинтов.

    Я　начал　много　пить　и　 по　доброму　совету　моего　друга,　молодого

    скульптора, время от　времени,　в жажде　осмыслить　события, глотал　два-три

    зернышка гашиша. Но, увы, реальность все более и более исчезала. В "Ротонде"

    я чувствовал себя　то ихтиозавром　и　топтал　в доисторическом　гневе шляпки

    натурщиц, то раджей, дворец которого хочет взорвать Учитель, писал письма　в

    страховые общества, требовал от хозяина кафе ритуальных преклонений и плакал

    горькими　слезами. Впрочем, это никого не удивляло -- -- волна　безумья в ту

    весну　залила и　маленькое кафе Монпарнаса. Я все время находился в обществе

    полосатой　зебры,　умолявшей перекрасить　ее　кожу　в　квадратики,　толстяка

    художника,　утверждавшего,　что　он　на　седьмом месяце,　родить　же　должен

    пророка-обезьяну　в　шляпе　 со　 страусовыми　перьями,　но　что　перья　эти

    немилосердно　его　щекочут,　и　мулатки,　сбежавшей из　мюзик-холла, которая

    клялась,　что　философ　Бергсон　поручил　ей　завоевать　Полинезию,　а　пока

    поЧему-то хлестала меня по щекам украденными со стойки ломтиками ростбифа. Я

    красил　чернилами　зебру,　давал　дружеские　 советы　художнику,　а　избитый

    мулаткой, плакал, отчего она такая　злая?. Отчего мой дворец не застрахован?

    Отчего был потоп? Отчего　я один, покинутый Учителем, должен страдать здесь?

    Да　полно, подлинно я　ли это? И я щупал под рубашкой свою потную, волосатую

    грудь,　а　убедившись,　что　это именно　я --　Илья　Эренбург,　Илюша, поэт,

    "Эрайнбур",-- еще горше роптал и томился.

    В　один　из　своих　кратких　наездов　в　Париж　Учитель нашел меня　под

    скамейкой в "Ротонде",　чудесные зернышки отобрал, накормил яичницей и повел

    к нашим друзьям. Уехав　в тот　же день в　Англию, он дал нам　наставление не

    разлучаться, и　буде если мы обязательно захотим сходить с ума,　проделывать

    это　совместно.　Я　увидел, что　с　моими　друзьями также　происходит　нечто

    неладное, правда без гашиша и зебры. Все были подавлены отсутствием Учителя.

    Мосье　Дэле жаловался,　что　"Универсальный　Некрополь"　чахнет, мистер Куль

    скучал, Шмидт не мог　работать вследствие общего дезорганизующего　характера

    парижской　весны,　об остальных и　говорить　нечего.　Осознав　кое-как　свое

    состояние, я предложил, ввиду общего томления и отсутствия Учителя, заняться

    делами　неподобными,　так как сердце мое　чует, что нельзя пропускать оказии

    этой неповторимой весны. Мосье Дале начал говорить что-то об умеренности и о

    своем　возрасте, но　не очень энергично:　за　неимением "порыва",　он　любил

    смотреть,　как　развлекаются　другие и,　несмотря　на　скупость, даже　порой

    оплачивал　ужин своего　конторщика　Лебэна　за　право оставаться все время в

    отдельном кабинете ресторана.

    Итак, мистер Куль оторвал еще один листок из своей книжки (вспомнив при

    этом жест "претворившего воду в вино"), и мы начали кутить. Постепенно к нам

    прирастали различные посторонние люди. С　иными　из них　мы проводили　целые

    недели, не　зная　ни　их имени, ни даже　национальности.　Но двоих я　хорошо

    запомнил.　Первого, польского　поэта　Озаревского,　приволок　к　нам　Эрколе

    непосредственно из комиссариата,　где они оба провели ночь: итальянец за то,

    что,　страдая от сильной жары,　полез купаться в один　из　фонтанов Тюльери,

    поэт же　но настоянию старой добродетельной консьержки, к которой　он, выпив

    предварительно　бутылку мадеры,　приставал,　требуя,　чтобы　она　немедленно

    превратилась в　вакханку　и　вместе с　ним　кричала　в　подъезде　"эвое!　".

    Озаревский　был　весьма горд,　носил черные　волосы　до плеч, земли почти не

    касался,　из пренебрежения　к　ней,　то есть, несмотря　на свои　сорок　лет,

    подпрыгивал　на　цыпочках　и　 вообще　все　грубое,　материальное　презирал.

    Производил　себя то от　испанских　грандов, то　непосредстввнно от　Озириса,

    изъяснялся напыщенно, требовал, чтобы все ему поклонялись, почему и обижался

    на счета в ресторанах ("поэт пьет　влагу златопенную,　дарит　за　это　песни

    звонкострунные") и при　самых неподходящих　обстоятельствах　сочинял　стихи.

    Кроме того,　говоря　языком грубым,　был он большой руки бабником　и не　мог

    пропустить ни　единой юбки, не интересуясь даже возрастом ее обладательницы,

    без того, чтобы не　испробовать счастья. Везло　ему　главным образом с очень

    наивными　девушками-польками,　приезжавшими　учиться　в　Сорбонну,　знавшими

    наизусть его стихи о "любви　небоподобной" и считавшими за особенную милость

    провидения　быть　отмеченными　"чернокудрым　гением".　За свою "небоподобную

    любовь"　Оваревский　был　уже неоднократно бит,　как-то раз　даже до　потери

    сознания мокрыми　калошами,　но в уныние не впадал.　Он очень развлекал нас,

    храбро　подсаживался　 к　 старым　американкам,　 к　девочкам,　 играющим　в

    Люксембургском　саду, к певичкам, занятым уже　другими　кавалерами, повторяя

    всем примерно　одно　и то же, то есть: "огонь --　бог -- Озирис -- приходите

    сегодня　вечером".　Как-то,　когда　мы　заканчивали　трехдневную　попойку　в

    Версале, он увидал аппетитную молочницу и, вернувшись в Париж, тотчас послал

    ей телеграмму: "Вы -- лотос. Жду 11 вечера "Отель Шеваль Блан", комната 1 6.

    Последний трубадур".

    Второй --　обанкротившийся　банкир　из Венесуэлы, сеньор　Мадурос,　был

    давнишним приятелем Учителя. Где бы и с　кем бы　он ни　был -- на стуле,　на

    коленях, на уличной скамье немедленно появлялась карточная колода.　Играл он

    в любые　игры и на любые суммы. Рассказывали, что настоящая　его фамилия　--

    Капандэз, Мадуросом же он стал после того, как в Монте-Карло, сговорившись с

    крупье　и　с　двумя　служащими казино,　совершил до начала сеанса　маленькую

    операцию　над рулеткой, а　именно: отогнул задерживающие　перегородки, после

    чего, выиграв сто восемьдесят тысяч франков, сбежал не только от полиции, но

    и от своих компаньонов по работе, а　выйгранные　деньги　в течение трех дней

    благополучно проиграл в　Сан-Себастьяно.　Был он весьма элегантным брюнетом,

    но брился нечисто,　присыпая черную　щетину　пудрой, благодаря　чему казался

    голубым,-- считал　это особенным шиком.　Пока мы пьянствовали, Мадурос играл

    со всеми: с посетителями кабачка, с музыкантами, с официантами, однажды даже

    с полицейским, а когда никого кругом　не оказывалось --　резался в дурачки с

    Айшой на апельсин или на сигарету. Он проиграл на наших глазах тысяч триста,

    дом в Венесуэле, виллу в Остепде и жену (надо сказать, что Мадурос был нищ и

    гол, одалживая на обед два　франка у мистера Куля,　а также холост), выиграл

    же, если　не считать фантастических　цифр, которые цифрами и остались, около

    пятидесяти　франков, чью-то　любовницу и большого охотничьего пса, с тех пор

    нас не покидавшего и требовавшего от нашей общей матери-кормилицы,　дорогого

    мистера Куля, костей на обед.

    Когда зажигались　на бульварах　бледные огни, мы собирались в небольшом

    кафе　на рю Фобур-Монмартр　и　вскоре　шли дальше шумным　табуном. Огромные,

    зеленые и алые пауки с электрическими ланами бегали по стенам, требуя, чтобы

    мы　пили куантро. Стройные　отроки и библейские　старцы в　красных цилиндрах

    кричали　нам:　"Опомнитесь, если　вы хотите счастья -- идите　в　"Рояль"!" И

    безумный　автомобиль, рыча и сверкая желтыми глазищами, как конь　архангела,

    кидался к нам, заклиная курить сигареты "Нэви",

    Мы　 шли　покорно　в　 "Рояль",　пили　куантро,　курили　"Нэви".　Сотни

    официантов, важных,　лысых　и мудрых, как римские стоики,　неслись,　обгоняя

    друг друга, жонглируя бутылками, на лету　выхлестывая что-то в　рюмки, звеня

    монетами. О, эти пирамиды бутылок, длинных, как кегли, круглых, как шары,　с

    таинственными　печатями　или　с　севильскими　красотками,　желтых,　зеленых,

    красных, белых, всех мыслимых мастей! За стойкой алхимики, в белых фартуках,

    готовили различные смеси, сменив лишь латынь на　английский. Румыны, цыгане,

    негры　выли　в трубы, в　ожесточении　рвали　струны, хрипели и рычали. Потом

    выбегали женщины -- таинственное племя, почти без лиц, с опущенными на глаза

    челками,　с　ярко намалеванной мишенью для поцелуев, с　открытыми грудями, с

    откормленными бедрами,　сверкающими блестками　стекляруса,　отливами　шелка,

    каменьями,　лентами. Они налетали, как саранча, вереща, вспрыгивая на столы,

    танцуя　меж бутылками, падая　на колени гостей,　судорожно　извиваясь, снова

    взлетая　наверх　и замирая　где-то　в　углах, на глубоких диванах. И мужчины

    вскакивали,　с　 залитыми　 вином　манишками,　с　продавленными　цилиндрами,

    кружились,　шуршали　кредитками и убегали,　схватив　двух,　трех　или десять

    женщин.

    Мы шли　по　улицам,　и　нас　обгоняли　страстные　скопища,　завитые　то

    кадрильными парами, то густой спиралью. Мы заходили в　маленькие　бары, и те

    же бутылки поспешно наклонялись,　брякали　су, красногубые　девицы кидались,

    носиком　туфли ударяли цинковый прилавок,　прижимались　и　тащили к себе. На

    каждом　шагу ухмылялись　гостиницы,　как бы　выволакивая на　улицу огромные,

    грязные, продавленные кровати. Париж пах пудрой, спиртом, потом.

    Мы уходили на　рынок и глядели, до тошноты, на громадные туши, горы яиц

    и сыров, глыбы масла и на цветы, сдавленные в огромные пудовые тюки.

    Потом　выбегала на　улицы　дневная　смена. Полчища автомобилей оглушали

    воем и　гулом,　дышали　бензином, жаром, пылью. Вокруг магазинов, громадных,

    как города, на широких тротуарах, в кипах ярких материй, в залежах шелков, в

    свалках лент　и　кружев рылись ожесточенные толпы　женщин,　потных, жадных и

    опьяненных шелестом,　шорохом, шуршаньем, нежным треском　материй..В полдень

    все　застилал　чад　тысяч　кухонь,　запах　сала,　рыбы,　лука.　На　террасах

    ресторанов　люди　с　багровыми затылками　равномерно, упорно жевали, щелкали

    зубами,　чавкали,　отрыгивали, Потом　мы　шли　спать　и, просыпаясь вечером,

    видели то　же　безумие.　Это　было мерзостью　избытка,　отчаянием　изобилия,

    тяжелым　сном　полнокровья.　Слишком много и тряпок,　и поэтов, и　женщин, и

    цветов, и бутылок, и людей! Слишком　много всего! Казалось, еще день -- и не

    апокалиптический　гром, нет, просто апоплексический　удар хватит объевшийся,

    опившийся заспавшийся на своем пуховике город.

    В один из таких июльских　вечеров Учитель,　вернувшись наконец в Париж,

    пошел с нами в ночной кабак. По дороге, рассказывая ему несвязно обо всем --

    о　рекламах,　р подвигах Озаревского　и　о　моем ужасе　перед　Парижем,--　я

    осмелился спросить его, что он делает, не забыл ли он обо мне, о　всех нас и

    что будет　дальше?.. Он не рассердился, но кротко ответил: "Дело клеится.　А

    ты мне　лучше расскажи еще　про этого поэта!" Учитель очень изменился за три

    месяца, осунулся, сгорбился, на　висках его　ясно обозначалась седина, Он не

    шутил с Эрколе, не дразнил мистера Куля, даже не поцеловал Айшу.　В кабачке,

    заказывая　каждые　четверть　часа　стакан　виски,　он то　угрюмо молчал,　то

    требовал от нас каких-то странных поступков. Он заставил мосье Дэле и Шмидта

    выпить на брудершафт и при этом неестественно смеялся. Айша, кроткий, нежный

    Айша,　должен　был　показать,　как бы　он зарезал　столовым　ножиком Алексея

    Спиридоновича.　Потом он　предложил нам застрелить бродячую кошку, но тут мы

    все решительно запротестовали, и мистер Куль торжественно заявил, что "никто

    из нас крови,　даже скотской, проливать не станет!".　Это　почему-то страшно

    развеселило　Учителя,　он　кричал　"браво",　бил　в　ладоши и　велел Алексею

    Спиридоновичу записать на карточке вин слова мистера Куля. Всем этим Учитель

    окончательно смутил и встревожил меня.

    На　следующее утро, вдвоем с　Хуренито, шли мы　по тихой　уличке нашего

    квартала.　Навстречу женщина　везла в　коляске　ребенка.　Младенец весело　и

    бессмысленно улыбался, а поравнявшись с　нами, протянул свои руки к Учителю,

    прельщенный блестящим　набалдашником его палки. Хуренито　отступил к стене и

    безпомощно,　будто　он сам был　ребенком,　забормотал: "Этого я не　могу! ..

    Взрослые... Но дети, почему дети?.. Может, не нужно?.. Бросить!.. Убежать!..

    Пулю　в　лоб!.."　Никогда,　ни　до　 этого,　ни　после　я　не　видал　нашего

    непреклонного, сурового Учителя в　таком состоянии. Испугавшись, я закричал;

    "Скажите,　скажите　мне, что　с　вами?　Что　бросить?.." Но　Хуренито, сразу

    оправившись,　вытер лоб платком и уже вполне спокойно ответил: "Глупости. Не

    обращай внимания. Я переутомился, и потом эта жара! .."

    А вечером, когда　мы сидели　под платанами, на веранде беспечного кафе,

    пробежал мальчик,　дико завывая "Ля Пресс".　Мистер Куль подозвал его, желая

    узнать результаты бегов. но　через　минуту,　ткнув мне в　лицо листок, остро

    пахнущий　краской,　пробасил:　"Австрийского　эрцгерцога　убили!　Каково!　"

    Учитель переспросил и　спокойно　просмотрел газету. Он долго сидел молча. Мы

    уже забыли о по существу совершенно безразличной для нас　сенсации, а мистер

    Куль восторгался　победой　кобылы "Ирида", когда Учитель равнодушно объявил:

    "Итак, будет война". Это показалось нам столь смешным и　нелепым, что мы все

    запротестовали,　лучше всех наши　общие　чувства выразил мосье　Дале　"Война

    может быть где-нибудь у дикарей, например на Балканах или в Мексике, но не у

    нас! Вы　забыли,　друг мой, что это Европа!　"　Мистер　Куль　доказывал, что

    человечество все же слишком нравственно для войны　и что притом война　очень

    невыгодное предприятие. Эрколе уверял, что раз его не могли заставить встать

    с мостовой, то какой　же　черт его заставит　воевать.　Алексей　Спиридонович

    говорил,　как всегда туманно, о "духе".　Мне просто слова Учителя показались

    продолжением　его　утреннего　бреда,　и　я　спросил　--　хорошо　ли　он себя

    чувствует. Только Шмидт и Айша не спорили. Шмидт пробурчал: "Что-то не очень

    верится　мне.　опять вмешаются　дипломаты,　а впрочем,　посмотрим! " Айша же

    объявил, что дома, то есть в Сенегале, ему говорили о войне и что это совсем

    не плохая вещь.　Учитель не спорил, но,　пробыв еще немного с нами,　сказал,

    что чувствует усталость, и один пошел домой.

    Мы же, забыв　про войну, просидели вместе за　полночь в беседах о вещах

    весьма мирных: о　совместной　поездке на　Корсику, о　достоинствах различных

    сыров и о последнем　увлечении Эрколе некоей венгеркой из цирка,　подымающей

    двадцатипудовые　гири. Напомнил　нам о　словах Учителя　лишь Айша, которому,

    видимо, понравилась придуманная Хуренито забава: смеясь, крича　и прыгая, он

    вдруг　снова　начал　показывать,　как　он　может　 хорошо　зарезать　Алексея

    Спиридоновича или застенчивого, тихого Шмидта.


Глава тринадцатая

    бурное расставание.-- я всячески переживаю войну

    Скоро　мы поняли, что　Учитель не шутил.　Я　не　стану　описывать　дней

    ожидания,　они слишком　памятны　всем.　То,　что участвовали　мы,　от одного

    выпуска газеты　до другого, от надежды　до тупого отчаяния,　переживали в те

    дни сотни　миллионов разноязычных людей. Наконец настало роковое 30　июля. "

    мнения исчезли, все поняли, что случилось непоправимое и, больше ни о чем не

    думая, кинулись в водоворот.

    Вечером,　не　сговорившись, но　движимые одним　и тем　же　чувством, мы

    собрались у　Хуренито, чтобы расстаться　надолго,　может быть,　навсегда.　Я

    испугался, увидев мосье Дэле; он был совершенно невменяем, кричал, что убьет

    Шмидта,　если　тот посмеет показаться, пел　"Марсельезу"　и　требовал, чтобы

    Хуренито　немедленно　отправился　сражаться　за　цивилизацию.　Шмидт　пришел

    абсолютно спокойный,　даже пробормотал что-то о жаре (28 градусов в тени), и

    мосье　Дэле　не　убил его. Зато началось нечто　невообразимое, и　мастерская

    Хуренито преобразилась не то в австрийский рейхсрат, не то　в наш базар, где

    у бабки стащили　пирожок с лотка. Все кричали,　ругались,　пели и　наперебой

    обвиняли　друг　друга. Эрколе　вопил,　что война прекрасна и　что　он　будет

    стрелять из самой большой пушки. В кого? Это он посмотрит, но стрелять будет

    обязательно, "Эввива! "

    Под влиянием криков　Айша обезумел, схватил нож для разрезывания книг и

    потребовал,　чтобы ему　тотчас　сказали,　кого　именно　он　должен резать --

    мистера Куля или меня. Мосье Дэле　внушительно объяснил　ему, что он -- Айша

    французский и поэтому должен резать Шмидта.　Увлеченный　такой перспективой,

    Айша　решил　приступить к　делу　незамедлительно　и настолько серьезно,　что

    Учителю пришлось его запереть в маленький чуланчик.

    Охватив　голову　руками,　Алексей Спиридонович　голосил.　"Ныне　пришло

    светлое искупление! Русь! Мессия! На святой Софии крест! Братья славяне!" Он

    кинулся　к Шмидту и,　хныча,　обнял немца "Враг мой!　Брат! Я люблю тебя,　и

    оттого　что так люблю -- должен убить　тебя! Понимаешь? Не убью, но, убивая,

    жертвенно умру! Мы　победим　Германию!　Христос　воскресе! " И　он облобызал

    Шмидта,　но　тот,　вежливо　отстранившись, вытер　лицо　платком и　маленьким

    гребешком оправил волосы.

    Мистер Куль, всем этим растроганный, дружески сказал: "Я　нейтрален! Но

    я тоже начинаю　понимать,　что　война не так　безнравственна,　да и　не　так

    невыгодна, как мы думали раньше".

    Я　сидел совершенно подавленный совершившимся.　Я вдруг понял,　что все

    страшные　призраки,　преследовавшие　меня　в　течение　долгих　лет,　кажутся

    будничной петитной хроникой по сравнению с　этой реальностью. А осознав это,

    я　перестал　вообще　думать,　чувствовать,　жить отдельной жизнью и　надолго

    потерял себя.

    Когда все, утомленные,　несколько　затихли,　Шмидт заговорил:　"Дорогие

    друзья,　ни к　кому　из вас я не чувствую никакой ненависти, хотя вы --　мои

    враги, Но　дело обстоит весьма просто. Нам　необходимо вас организовать". Он

    подошел к висевшей на стене　карте Европы и　как бы отрезал пальцем четверть

    Франции, восьмушку России, а по дороге прихватил еще коечто из мелких стран,

    "пока　лишь　это　мы　непосредственно　присоединим,　а　на　остальное　будем

    оказывать　систематическое воздействие. Это, конечно,　не слишком　галантная

    операция,　 но　ничего　 не　поделаешь,　по　доброй　воле　 вы　 никогда　не

    сорганизуетесь. Засим　до свидания! Надеюсь　встретиться с　вами в　одной из

    новых　провинций　Германской　империи".　Сказав это, он пожал　руку Учителю,

    поклонился всем и вышел.

    Снова начался　дикий гам. Мосье Дэле　освободил　Айшу и требовал, чтобы

    тот,　защищая　цивилизацию,　нагнал　бы　Шмидта и зарезал　его,　но Айша,　в

    уединении　успокоившись, предпочел на диване разбивать　мексиканским　идолом

    грецкие орехи.

    На　этот　раз　порядок　навел Хуренито, ласково сказавший нам, что　все

    происходящее ему вполне понятно и он рад быть в такие минуты с друзьями, но,

    к сожалению,　через　час отходит его поезд, и　он должен　будет проститься с

    нами, возможно надолго. "Случилось неизбежное и необходимое. Не думайте, что

    это на неделю,　а　потом снова　"Рояль".　Нет, этот знойный день　--　грань.

    Оглянитесь, пока не поздно, еще раз!.. Проститесь со всем, что знали: это не

    банки, а　вскрытая артерия. Вам странны мои слова,　но разве вчера　вы могли

    поверить в сегодня? Что　же　сказать вам о завтрашнем дне? Кричат　знакомые,

    заветные, уютные　слова: "родина", "честь",　"победа",　"во имя" .,　Что　им

    имя?..　Работают на　безликого,　нерожденного, но　в утробе -- жесточайшего.

    Работайте　и　вы!　Ступайте,　куда　поведет　вас　необходимость!　Грозитесь,

    стреляйте,　пейте вино, плачьте, делайте все, что должны делать! Я ухожу, но

    мы еще встретимся. Когда? Не знаю. Прощайте, друзья!"

    Взяв　небольшой　дорожный　чемоданчик,　наполненный,　главным　образом,

    бумагами, Учитель вышел, попросил на вокзал его　не сопровождать. За ним все

    разошлись.　Я остался вдвое" с Айшой в комнатах, еще　как бы таивших дыхание

    Учителя.　Всю　ночь я смотрел на его страшные карты, на каменныл　божков, на

    забытую им короткую прожженную трубку, с　оттиском крепких зубов.　Айша　же,

    свернувшись　у　моих ног клубочком, все грыз и грыз орехи, время　от времени

    испуска,. протяжный вздох: "Ай!　Господин ушел на войну! Ай, Айша! .." А под

    окном до утра　не смолкали песни,　крики　газетчиков, барабанный　бой, топот

    проходивших　к　вокзалам　солдат　и чей-то　пронзительный плач:　"Жан!　Жан!

    Жан!.."

    Настало утро. Увы, дневной свет не помог понять, осмыслить, начать хоть

    как-нибудь,　но　все-таки　жить.　Открылось долгое　существование,　подобное

    неделям тифозного на койке лазарета. Кругом я видел те же горячечные глаза и

    слушал　тот　же бред, под конец　ставший　повседневной речью.　Когда теперь,

    оглядываясь на свое прошлое, я дохожу до этих　месяцев, предо мной яма, и я,

    не　вспоминая　поступков, мыслой.　слов,　стою　и дивлюсь, как　мог я из нее

    выкарабкаться.

    Все　мои　 друзья　 разъехались.　 Мистер　Куль,　увлеченный　какими-то

    грандиозными заказами,　отбыл в Нью-йорк, обещав. впрочем,　скоро вернуться.

    Мосье Дэле призвали и　послали куда-то на юг сторожить железнодорожный мост.

    Он　написал　мне,　что　его перевели　в Авиньон,　он　--　начальник военного

    кладбища,　кроме того,　горя энтузиазмом и не　имея возможности,　по　своему

    возрасту,　сражаться,　он занялся журналистикой и помещает　статьи　в　"Заре

    Авиньона",　а　также　устраивает различные патриотические　собрания. Эрколе,

    оставшись без средств,　пробовал лечь на　парижскую мостовую, но был　быстро

    отправлен на　родину. Айшу мобилизовали и, поучив немного в южном　городишке

    обращению с оружием, иным, нежели столовый нож, отправили на фронт.

    Пришел　черед Алексея　Спиридоновича　и мой. В　Россию вернуться　мы не

    могли и в зимнее утро отправились вместе во "Дворец инвалидов", записываться

    добровольцами　во　французскую　армию,　Тишин　шел,　 в　восторге　твердя　о

    мученическом подвиге,　о мече не то Христа, не то Мережковского, о Царьграде

    и еще о чем-то,　По дороге　он　забегал в бары, выпивал по рюмочке и пытался

    целовать кабатчиков. "Союзники! Братья!" Я шел молча, скорее понуро,　ничего

    не чувствуя,　кроме нестерпимой жары и самоуничтожения,　шел, потому что это

    было　самым легким　выходом,　Подставить свой живот под чей-нибудь штык　или

    проткнуть штыком чужой живот казалось мне значительно　более простым, нежели

    утром, проснувшись, купить "Матэн", читать о распоротых животах　и пить　при

    этом кофе с бриошами.

    На площади толпились　тысячи людей с флагами различных　стран. Они　все

    вместе　пели свои　гимны,　и　от　солнца, от　пестрых　лоскутьев,　от　дикой

    разноголосицы кружилась голова, Мы отыскали русских -- они уже воевали между

    собой, размахивая всякими флагами -- трехцветными, красными просто, красными

    с　 надписями,　 объясняющими　красноту,　 французскими　и,　наконец,　вовсе

    непонятными. Они тоже, по примеру других, пытались петь, но только　начинали

    какую-нибудь песню, как она тонула в гуле протестов, Потом перестали спорить

    и　 начали　 одновременно　исполнять!　 "Боже　царя　 храни",　"Марсельезу",

    "Интернационал",　"Из　страны,　страны　далекой"　и　даже　"Не жури　меня",.

    Впечатление было　сильное, напоминавшее несколько　негритянскую музыку и как

    нельзя лучше гармонирующее с пестрой разноплеменной толпой.

    Впрочем, вскоре　эта　неразбериха　сменилась картиной бани. Придерживая

    кальсоны, я　направился　к столу, где меряли, щупали и выстукивали различные

    героические　тела, Приставив трубку к моим　ребрам, врач быстро гаркнул: "Не

    годится! Следующий!　"　--　и я　остался со　своим героизмом, вольный читать

    "Матэн"　и　кушать　сдобные булочки.　Трогательно　простился　я　с　Алексеем

    Спиридоновичем, который на следующее утро был отправлен со "Святой Софией" и

    с　компанией подозрительных испанцев　для　обучения в Турень, На вокзале　он

    неожиданно объявил мне, что Хуренито -- изменник, ибо "он душой нейтрален, а

    нейтральные　-- это скрытые германофилы", и попросил меня вернуть ему старый

    устав "Общества изыскания йя Человека",　а также меню "Рояля", на котором он

    записал памятный афоризм мистера Куля.

    Но, увы! Хулио Хуренито бесследно исчез.　Уезжая, он не оставил адреса,

    и　 никто　 от　него　не　получал　писем.　Его　 мастерская　стояла　пустая,

    неприбранная, со смятыми газетами и раскрытым сундуком. Первое время я часто

    заходил туда,　чтобы предаться　сладостным воспоминаниям о стольких вечерах,

    проведенных　в этом　унылом сарае.　Но　вскоре　мне пришлось　прекратить эти

    посещения.　В　то　время　в　Париже　свирепствовала　эпидемия　 шпиономании.

    Германских агентов находили в кафе, в　канцеляриях, в детских　садах, даже у

    себя　 дома,　 в　 гардеробе　 жены.　 Неожиданно　 оказывались　предателями

    профессора-гинекологи, кормилицы, кладбищенские сторожа, двоюродные братья и

    многие другие. Когда наконец у старика, учителя географии, нашли исчерченную

    карандашом карту двух полушарий, а у старьевщика на Маршэ-де-Пюс подержанный

    компас　немецкого　происхождения, подозрительность достигла высшего предела.

    Консьержка,　недолюбливая　Хуренито, то　есть, главным　образом,　не его,　а

    Эрколе,　относившегося с　недостаточным. уважением к　чистоте　ее　лестницы,

    донесла, что　Учитель вел образ жизни подозрительный, у него бывали странные

    люди и　говорили часто меж собой на иностранном языке,　вероятно по-немецки.

    Явилась полиция, и мне пришлось расстаться с милой опустевшей храминой.

    Осенью　и зимой　я страстно ждал Учителя,　озирался, блуждая по　улице,

    прислушивался к шагам на лестнице, караулил приход　почтальона. Где он? Быть

    может,　на　фронте,　командует какой-нибудь дивизией? Арестован? Утонул　при

    переезде　к цебе　на родину? Расстрелян? Убит в бою? Но зачем он оставил нас

    гореть на　этом вечном　огне?　Зачем я　живу? Я　роптал,　требовал, ждал, но

    ответа не было...

    Передо мной　встают　теперь　бурные　ночи, когда все ветра　трепали мою

    слабую　ладью.　Стреляли,　кричали,　что　немцы　возьмут　Париж.　Убегали　с

    бархатными　портьерами,　с　канарейками,　с　ночными горшками.　По ночам мне

    казалось, что в　мою комнату　входит Шмидт　и начинает меня　организовывать:

    "Герр Эренбург Эльяс! Встаньте! Подберите живот! Направо! Налево! Фрау Хазе,

    ложитесь!"　И я　вскакивал, бежал вниз　к консьержке, чтобы убедиться в том,

    что Шмидта нет.

    Потом я　стал　реально, физически　ощущать убийство. Кругом　занимались

    исключительно этим, раньше запретным, делом. Я читал: "три,　пятьсот, десять

    тысяч убитых", "мы　перекололи", "разорван", "заколот", "удушен", "засыпан",

    "потоплен",　 "убит,　убит,　убит!"　Визжали　мальчики　на　бульварах:　"Все

    переколоты"; официант　"Ротонды" отвечал. "Семьдесят пять. Меткая стрельба";

    басила лавочница: "Окружили, разбили,　перебили"　!　Напротив меня жил тихий

    старичок, целый день он читал газеты,　а поздно вечером　звал меня в гости и

    начинал колоть　старой　поломанной кочергой специально　для этого повешенную

    открытку с　каким-то　усатым　немцем.　Другой сосед,　мосье　Инн, настройщик

    роялей, требовал, чтобы я показал ему, как работают пиками казаки. Я не мог,

    я не знал,　не хотел, но он говорил, говорил: "Режут, колют, протыкают",-- и

    раз, ночью, в белье, я вбежал к нему с маленькой тросточкой, крича "урра!" и

    начал сверлить ею его мягкий, растекавшийся живот.

    Потом я　начал　сомневаться　-- не немец ли　я?　Сначала　я,　со　всеми

    другими,　принялся　искать вокруг　меня　все немецкое..　Разгромили молочные

    "Магги", а　я　там несколько　раз　покупал　творог. Я выкинул　мою　бритву с

    подозрительной надписью. Я оборвал все　пуговицы　брюк,　явно　вражеские.　Я

    готов был даже порвать брюки, но мосье Инн отговорил меня. Еще　кто-то　смел

    играть　в соседнем　доме Баха.　Что　это?　Я　бежал, узнавал, мне показывали

    статью в газете　-- Бах не немец,　Бах почти　француз. В отчаянии я не хотел

    верить. Произошло　самое ужасное --　я усомнился　в себе. Это началось после

    того,　 как　барышня　в　 почтовом　отделении,　где　я　получал　письма　 до

    востребования,　дружески　мне　посоветовала.　 "У　вас　нехорошая　 фамилия,

    перемените окончание". Я　был бы рад,　но я не　знал,　как　это делается,　и

    почему-то послал прошение в Москву мировому судье Хамовнического участка. Но

    что фамилия -- было　нечто посерьезнее. Случайно　я　напал на провинциальную

    газету "Пти　нисуа", и там, в передовой статье,　определенно говорилось, что

    немцев　можно　узнать　по　особому, исключительно　им　присущему　запаху, по

    какому, точно не объяснялось: ясно, всякий почувствует. Прочитав это, я стал

    нюхать себя, но свой собственный запах трудно различить, я слышал лишь запах

    табака да скверного одеколона, так как в то утро побрился. Но я не　слышу --

    другие услышат... Я не мог терпеть: вернувшись поздно, я разбудил консьержку

    и очень вежливо попросил: "Понюхайте меня". Мне пришлось переменить комнату,

    а то,　чем я пахну, продолжало для меня оставаться　тайной. В　неизвестности

    дожил я　до　весны.　Денег　у　меня не было, я　стойко　голодал, продал все,

    оставшись　в　одних подозрительных　брюках и в　высокой широкополой шляпе. Я

    должен был ходить на ночную　работу, на вокзал Иври -- подвозить вагонетки с

    ящиками. На　ящиках была надпись "осторожно!", и товарищи говорили, что　это

    фарфор,　но я был　убежден, что в ящиках снаряды,　и,　приходя утром　домой,

    сладко　потягиваясь,　кричал: "Недолет!　перелет!　бум! трах! шестьдесят три

    разорвано". Работа　была　трудная, тем более что мой　вид,　особенно　шляпа,

    смешил рабочих, и　они　по　душевной доброте　поили меня в складчину дешевым

    ромом.　Я,　выбиваясь　из сил,　уже не руками, а животом толкал　тележку. От

    спирта　 рельсы　прыгали,　ящики　вываливались　и　огромные　чугунные　 гады

    разрывались. Я падал.

    В предместье Парижа, куда я перебрался, привезли раненых, с обмотанными

    марлей　лицами,　слепых,　прыгающих на костылях. Еще кто-то прилетал и кидал

    бомбы,　не те, что　возил, другие,　немецкие. Я видел девочку　в голубеньком

    платьице　с　оторванными выше колен ногами. А хриплые мальчики　все кричали:

    "Убиты!　погибли!　взорваны!"　Я　задыхался　от　запахов　крови,　йодоформа,

    типографской　краски.　Я　больше ничего　не　ждал,　Я　забыл,　что　встретил

    человека, которого звал Учителем.


Глава четырнадцатая

    миссия лабардана.-- 155-миллиметровые орудия

    В майское утро, когда, вернувшись с работы, я беспокойно спал в грязной

    каморке пригородной гостиницы, меня　разбудила　встревоженная　хозяйка: "Вас

    спрашивает господин,-- он приехал в автомобиле!"　Я не успел опомниться, как

    в комнату вошел чрезвычайно элегантный человек, с лицом невыносимо знакомым:

    -- Не узнал? Это　я,　Хулио!　Я вчера приехал в Париж　и едва　разыскал

    тебя.

    Да, да,　это　был Учитель!　Он　поправился, сильно　загорел и　отпустил

    небольшие　усики.　Я молча глядел　на　него, глядел　жадно и восторженно,　с

    каждой минутой я исцелялся от безумия., Мне даже показалось,　что ничего　не

    произошло и Хуренито зашел, чтобы пойти со мной во флорентийскую церковь или

    в таверну Амстердама.

    -- Учитель, ведь правда, вас не было? Где же вы пропадали так долго? На

    фронте?

    --　Нет, я главным образом　удил　рыбу, а также　ел　виноград и фиги на

    Балеарских островах. Тридцатого июля я уехал прямо из Парижа на Майорку. Мне

    нечего　было　делать в　Европе, Все делалось　само　собой.　Я　не　мог　быть

    полководцем　 и　не　хотел　быть　пацифистом.　Разум　 мог　лишь　беспомощно

    барахтаться в　этом　хаосе. И　потом...　Потом. там　удивительный　виноград,

    крупный, душистый, вроде "изабеллы", но лучше. А в речке -- форели. Закинешь

    удочку...　Я девять месяцев　не читал　газет.　Теперь -- другое дело, теперь

    хаос принимает формы, сумасшествие становится бытом. Сидеть у речки я больше

    не　могу.　Одевайся-ка, милый,　мы сразу　приступим к работе. Видишь　ли,　я

    теперь　 полномочный　представитель　Лабарданской　республики,　а　 ты　 мой

    секретарь.

    И　Учитель　вынул　из　портфеля　огромные　листы с　красными　печатями,

    оказавшиеся дипломатическими паспортами　и напугавшие меня так, что　я залез

    под одеяло.　Спорить　все　же　я не　посмел и только показал　на свои брюки.

    Хуренито сказал:

    --　Это не страшно, мы　сейчас　заедем к портному и в магазины. Гораздо

    хуже то,　что　ты любишь говорить　о своих переживаниях.　Если ты не　можешь

    вообще перестать переживать, то, во всяком случае, молчи. Говорить буду я, а

    если тебя спросят -- отвечай что-нибудь невинное, например "мерси".

    На следующий день мы　подъехали ко дворцу, где помещалось министерство.

    В　 книге,　 между　мистером　 Уйльдом,　американцем-пароходовладельцем,　 и

    представителями　португальской　прессы　значилось.　"Миссия　 Лабардана".　С

    трепетом оглядел　я лакеев　в малиновых фраках　и одному,　особенно важному,

    безо всякой　нужды,　исключительно из　стеснения, сказал　"мерси!". Министр,

    наоборот,　оказался　совсем　не　страшным,　но　 очень　 любезным.　 Учитель

    торжественно　сказал ему, что　Лабардан хочет присоединиться к　союзникам　и

    просит поэтому　точно　формулировать　преследуемые ими　цели.　"Они известны

    всему　миру,--　ответил министр,--　мы　боремся за　право　всех, даже　малых

    народов, самим определить свою судьбу, за　демократию,　за свободу". Учитель

    был видимо　взволнован　этим　заявлением　и не скрыл　своего восторга. Я　же

    раньше читал об этом в газетах и объяснил себе　волнение Учителя тем, что на

    острове　он газет,　наверно, не　читал.　Я　скромно　сказал　"мерси",　и　мы

    откланялись.

    Вечером　Учитель　составил　соответствующую　декларацию　и　велел　 мне

    разослать　 ее　во　все　крупные　газеты　мира.　Вот　текст:　"Правительство

    республики Лабардана не может оставаться нейтральным в великой　борьбе между

    варварством и цивилизацией. При переговорах с представителями союзных держав

    Лабарданское правительство окончательно　выяснило　высокие　цели　защитников

    права.　Всем　народам,　 даже　самым　малым,　будет　 предоставлена　свобода

    распоряжаться　своей　судьбой. Поляки,　эльзасцы, грузины,　финны, ирландцы,

    египтяне,　индусы　и десятки　других　народов освободятся　от　ига. Кончится

    угнетение　народов　 иных　 рас,　 больше　не　будет　колоний.　 Наконец,　в

    деспотической　России　 при　 победе　 союзников　 будет　 введена　свобода.

    Правительство и народ　Лабардана　не　могут　долее　колебаться, и　они гордо

    вступают в ряды борцов за истинное право!"

    Ни　одна　французская　газета　 нашей　декларации　не　напечатала,　все

    ограничились краткими　заметками о разрыве дипломатических　отношений　между

    Лабарданом и Германией. Посланные же　в　заграничные　органы телеграммы были

    возвращены　с пометкой "не пропущено военной цензурой".　В гостиницу "Люкс",

    где　мы　 поселились,　неоднократно　приходили　различные　чины　префектуры,

    интересуясь　нами, явно не только с намерением　высказать　добрые чувства　к

    представителям дружественной　державы.　Я спросил Учителя,　почему　разумное

    толкование слов министра ведет к неприятным　результатам, но　он посоветовал

    мне　не　утруждать　себя　абстрактными рассуждениями,　а　лучше принести ему

    утренние　газеты.　Час　спустя　на　его　столе　лежали　отчеркнутые　красным

    карандашом различные статьи и заметки, как-то: "Константинополь　-- России",

    "Героманские колонии и　японцы",　"Рейн -- французская　река", "Исторические

    права Италии на Далмацию" и прочие. Учитель сказал мне:

    "Я　сам виноват. Я　проявил непростительную　вульгарность, толкуя,　как

    простак, буквально возвышенные образы господина министра. Когда-то в Америке

    я　 проштудировал　"Краткое　руководство　для　начинающих　дипломатов",　 но

    одновременно я　изучал　электротехнику, персидский　язык и стенографию,　так

    что, очевидно, был　рассеян и　не затвердил даже основ этого ремесла. Ничего

    не поделаешь, надо поскорее исправить ошибку, едем в министерство! " На этот

    раз нас принял не министр, а чиновник и, судя по его чрезмерной важности, не

    крупный. Хуренито любезно, но　вместе с тем непреклонно　изложил условия, на

    которых Лабардан может примкнуть к союзникам:

    1.　В　городе　Нюрнберге, как это точно исследовано историками,　в XVII

    столетии проживал часовщик, гражданин Лабардана.　Поэтому　Нюрнберг со всеми

    прилегающими к нему землями, включая Мюнхен, должен перейти к Лабардану.

    2.　Жизненные интересы Лабардана требуют　колоний. Наиболее　подходящим

    для колонизации является Гамбург.

    3.　Хотя Лабардан　не　имеет общей границы с Германией, опасность новой

    войны будет угрожать ему, если не будут произведены некоторые стратегические

    изменения　в Европе. Уступка　Смирны, парка　Пратера　в Вене и　Баден-Бадена

    обеспечат спокойствие Лабардана.

    Чиновник внимательно выслушал　это, предложил　нам пока отправиться　на

    фронт　вместе с другими　почетными　гостями, подарил дюжину открытых писем с

    видами разрушенных немцами городов и обещал о дальнейшем довести до сведения

    господина министра.

    На　следующий　день　мы поехали с　каким-то фабрикантом из Барселоны, с

    журналистом-перуанцем　и　с весьма вежливым лейтенантом на фронт.　Лейтенант

    долго выбирал то место фронта, где не было бы ничего напоминающего войну. Но

    даже　туда　мы　не доехали.　Как　только　перуанец　услыхал далекие　отзвуки

    канонады,　он　начал　жаловаться　на　сильные рези　в　желудке,　говорил,что

    поездкой　вполне　удовлетворен　и　 теперь　 спешит　назад,　чтоб　отправить

    телеграмму в свою газету. У нас было два автомобиля, в одном из них перуанец

    поехал назад. Фабрикант　был, наоборот, очень　храбр　и все время　доказывал

    лейтенанту, что, будь на месте французов　испанцы, Берлин был бы давно взят.

    Отъехав немного　дальше, мы　позавтракали у очень милого　генерала.　Потом у

    другого　генерала пили　чай. У　третьего　обедали. Всюду　были тосты,　среди

    других "за нового　друга　--　-Лабардан!". На следующий день мы еще　немного

    продвинулись по направлению　к фронту и наконец увидели батарею. Узнав,　что

    сюда долетают тяжелые снаряды, фабрикант немедленно　переменился, потребовал

    каску, дал мне адрес своей семьи и наотрез отказался　ехать дальше. Он　даже

    не вышел из автомобиля, и лейтенант напрасно пытался　развлечь его беседой о

    превосходстве　французской стрельбы　над　немецкой.　"Но ведь все-таки немцы

    тоже стреляют",-- стонал испанец　и　потребовал лист　бумаги, чтобы написать

    жене последнее письмо.

    Мы　отошли　в сторону. Было тихо и весьма мирно. Учитель разговорился с

    офицером, командовавшим　батареей,　и тот　предложил, чтобы ознакомить нас с

    ходом артиллерийской　дуэли, открыть стрельбу..Обыкновенно она начиналась на

    два　часа позже.　Выстроенные в ряд,　стояли огромные　длинношеие　чудовища,

    Крохотные гномы суетились вокруг　них,　подкатывая снаряды, дергали веревку,

    отбегали.　Чудовища наклонялись, высоко выплевывали нечто　черное,　на　одно

    мгновение　зримое, изнеможенные откидывались　назад.　В　ответ　несся грохот

    экспресса, влетающего в стеклянные своды вокзала. Это были немецкие снаряды.

    Учитель долго,почтительно глядел на разъяренное, горячее, полное воли и

    огня　чудовище.　"Можешь смеяться над господом и над　поэзией, над родиной и

    над свободой,-- сказал он мне, -- но перед орудиями благоговейно преклонись.

    Из их глотки вылетает　не только смерть　сотни-другой　людей,　но　черное, и

    избежное будущее". И потом он сказал еще: "Кстати о свободе. Ты заметил -- о

    ней　забыли все,　кроме　разве　профессиональных　журналистов.　Как эти люди

    подчинили свои чувства, думы,　дни разумным　машинам, так вся Европа предана

    сейчас　железному,　единому　закону.　О　свободе,　 самой　простой,　не　той

    торжественной, что в конституциях　"слова, совести,　передвижения" и прочая,

    прочая, нет,　о свободе жить, думать, ходить, в гости, бить　полотенцем мух,

    писать стихи, вешаться от любви на галстуке, о человеческой свободе　забыли.

    Свобода стала, анахронизмом". И　потом　он добавил: "Кстати,　ее и не　было,

    этой　свободы, был подлог, кукла,　игрушка.　Ее и　не могло быть,　пока была

    подделка.　Конечно,　война уже убила　сотни　тысяч людей, но она　уничтожила

    также одним железным дуновением, одним вот таким снарядом-плевком мерзостную

    восковую красотку в витрине универсального магазина, свободу в　корсете　и в

    игривом декольте (конечно, не ниже стольких-то сантиметров...)

    В это время раздался душераздирающий крик испанца, пережившего все муки

    ожидания　смерти и　дошедшего до　агонии. Делать было нечего, мы повернули к

    Парижу,

    Дома　нас　ждали　неприятные　новости. Оказывается, наши　телеграммы　с

    декларацией и претензии на аннексии различных территорий вместо министерства

    иностранных дел попали в префектуру полиции. Кроме того, выдающийся географ,

    член　Академии,　проделав　различные　изыскания,　пришел　к　выводу,　крайне

    изумившему　как　его,　так и　нас, что　республика Лабардан　якобы　вовсе не

    существует, есть остров Лабрадор и еще Лапландия, но она　не республика. Это

    сообщение было напечатано в воскресном номере "Фигаро" и также, очевидно, по

    известной всем любви французов к географии, попало в префектуру.

    К　Хуренито　явился　полицейский　и　начал　с　 ним　беседу　отнюдь　не

    дипломатическую. Мне он также сказал нечто неприятное, но я, вспомнив лист с

    красной печатью и наставления　Учителя,　в последний раз　промолвил　"мерси"

    дипломата. Мы　оказались в трагическом положении, но, благодаря находчивости

    и такту Учителя, все закончилось несколькими неприятными минутами и визитной

    карточкой одного симпатичного депутата.


Глава пятнадцатая

    "чемпион цивилизации" и ожерелье айши

    Благодаря　 горячим　 симпатиям　к　делу　 союзников,　 красноречию　 и

    организаторским　способностям,　Хулио　 Хуренито　вскоре　завоевал　всеобщее

    уважение.　Он　был　лучшим устроителем различных　патриотических утренников,

    благотворительных　базаров,　 концертов.　Прекрасная　виконтесса　де　Буран,

    получив за　гвоздику　сто франков　"на разумные развлечения для наших бедных

    солдатиков",　 долго　возбуждала　зависть　 своих　 подруг　 рассказами　 об

    удивительном　мексиканце.　Он　помог　открыть невиданный по размерам "тир　в

    голубей",　где　дамы,　полные　священного порыва,　а также молодые　люди　из

    хорошего　общества с неизлечимыми пороками сердец, могли　стрелять если не в

    кровожадных "бошей", то в раскормленных и разучившихся летать голубей. Плата

    за　вход шла в　пользу раненых воинов. Хуренито не забыл также о　несчастных

    беженцах:　для　 них　в　особняке　маркизы　де　Жибье　он　устроил　интимный

    бал-маскарад. Зал,　стараниями модного художника Гапаранды, был преобразован

    в поле　битвы,　гости одеты солдатами, широкошта~　ными зуавами, индийцами в

    тюрбанах,　 матросами,　тюркосам　и　 и　 сестрами　 милосердия.　Сенегальцы

    сервировали　в　бокалах,　имевших　форму　гранат,　простой　солдатский　ром.

    Шампанское　было　заморожено　в　ведерках,　напоминавших　снаряды. Различные

    уютные уголки были ограждены колючей　проволокой. В саду пускали беспрерывно

    ракеты.　Чистый　сбор　 в　пользу　 беженцев　достиг　восьмидесяти　франков.

    Вдохновитель, верный помощник дам, не выносящих светского безделия, Хуренито

    способствовал　организации　многих　полезных　 учреждений:　в　~,　одном　--

    "Возвращенный очаг" -- жительницам　разоренных　войной мест　за какие-нибудь

    десять　часов　неумелой　работы давали　чистую　койку　и　питательный　обед,

    состоящий из супа и вареной чечевицы, в другом　--　"Кусочек сахара" -- всем

    младенцам, отцы которых были ранены не　менее трех раз, выдавали　совершенно

    бесплатно раз в неделю кусок сахара.

    Но бодьше　всего　Хуренито　любил организовывать делегации　к различным

    памятникам.　Это были　великолепные паломничества　ко　всем конным　и　пешим

    статуям　парижских　площадей.　Не　удовлетворенный　Парижем, он　выезжал　на

    гастроли в　провинцию. Так им были отмечены　четырнадцать　Республик, девять

    Свобод,　четыре　Гамбетты,　одиннадцать　Жан　 д'Арк,　маршал　Ней,　аббаты,

    открывшие хинин,　неизвестная　голая　женщина (по　всей　вероятности,　также

    Свобода), Альфред　Мюссе и　бронзовый　солдат в Пуатье.　В　это время　облик

    Учителя　стал　известен всему　цивилизованному　миру, так　как　ежедневно　в

    тысячах　кинематографах,　после　бебе,　примирякщих　неверных　 супругов,　и

    похитителя сапфиров Индостана, обнаруженного　сыщиком, на　экране　появлялся

    высокий　　патетический　 господин,　 возлагавший,　 под　 бравурные　 звуки

    "Марсельезы", к ногам очередного героя большой венок с лентами.

    Особенно　удачно　прошла　последняя манифестация.　Это　было　в　начале

    октября.　Учитель в　унынии рыскал　по　городку, ища хотя　бы　одну　еще　не

    использованную им статую, но все　было тщетно. Две　тысячи　восемьсот　шесть

    паломничеств　истощили　Столицу　 Мира.　Хуренито　начал　уже　подумывать　о

    заграничных　поездках　--　там　была　девственная　целина: полки　британских

    адмиралов　с　невнятными　именами,　Витторио-Эмануилы, Скобелевы,　все,　что

    угодно, и в любом количестве. Но совсем неожиданно,　проходя по узкой уличке

    Мутон-Дювернэ,　недалеко от　кладбища　Монпарнас, Учитель вздрогнул и замер:

    перед ним в грязном　дворе, рядом с мастерской цинковых ванн, стояла статуя,

    пусть поврежденная, в пыли, без пьедестала, но настоящая неизвестная статуя.

    Это　был некто　мужского пола, в одной руке державший　как будто бы книгу, в

    другой, поднятой к небу, остатки весов.

    Началось　.　серьезное　научное　расследование.　Сотрудник　"Ля　Круаэ,

    аббат-археолог,　заявил, что это архангел Михаил, измеряющий грехи Франции и

    возвещающий　ее　спасение. Относительно　костюма　архангела　(статуя　была в

    сюртуке)　он сделал доклад: "Религиозные предчувствия　и　ясновидения　наших

    гениев　средневековьями. Другой　археолог　утверждал, что　найденная　статуя

    изображает древнего галла, в руках его не книга и весы, а лук и шкура дикого

    медведя;　статуя　происхождения　крайне　раннего,　но　сюртук　приделан　при

    реставрации, в середине прошлого столетия.

    Совершенно　особого мнения придерживалась консьержка, во дворе　которой

    .статуя была обнаружена. В ее наивном и вульгарном представлении эту статую,

    лет　десять тому назад,　заказала мастеру　надгробных памятников мосье　Бэку

    вдова　мосье　Краба,　 владельца　большого　 колониального　магазина　на　рю

    -Фруадево.　По　настоянию　вдовы　мастер　изобразил　покойного　лавочника　с

    любимыми　весами и приходо-расходной книгой. Но когда　статуя　была　готова,

    легкомысленная вдова вневапно вышла замуж　за　содержателя　бродячего цирка,

    уехала с ним в турне　и заказа не　взяла.　Мосье Бак четыре года　тому назад

    бросил　мастерскую　(ту　самую,　где　теперь　делают　ванны),　 не　заплатив

    консьержке　денег　и　оставив　ей　вместо　этого изображение мосье　Краба　и

    старого, лысого кота.　Кот　издох, а　статуя　осталась. Такова　была　версия

    консьержки, достойная быть отмеченной как образец младенческого невежества.

    Но　Учитель　не　удовлетворился　и　соображениями двух　археологов.　Он

    выставил свою　гипотезу.　Статуя　--　это　Чемпион　Цивилизации,　он　держит

    "Декларацию прав человека и гражданина",　а также символ вечного　правосудия

    -- весы.　Хулио　Хуренито объявил, что　28 октября　состоится　торжественное

    паломничество　к статуе Чемпиона Цивилизации, Приглашались различные научные

    и спортивные общества, а также академические делегации союзных и нейтральных

    стран.

    Был　прекрасный,　солнечный　день.　Двор　пристыженной　консьержки　был

    заполнен　важными делегациями. Академии наук,　"Кружок молодых пловцов через

    Сену",　военный　 атташе　 Черногории,　"Общество　 патриотов　 непризывного

    возраста", артистки театра "Сан-Прежюдис" и другие с приветственными　речами

    возложили　венки.　Неожиданным и　трогательным было　выступление консьержки:

    "Простите меня, господин Краб,　то есть　Чемпион Цивилизации! Я　вас　видела

    каждый день за прилавком и здесь у себя во　дворе.　Но я не　знала, что ваши

    весы　-- символ　правосудия,　и я никогда　не заглядывала　в вашу　книгу　на

    конторке.　Теперь, когда к вам пришло столь почтенных господ, я　поняла все!

    Примите же и этот скромный дар!" и она в экстазе бросила к ногам статуи свою

    метлу. Последним выступил Хуренито.　Я удивился, увидав,　что он　не　принес

    венка. Как это могло случиться? Ведь Учитель готовился к торжеству,　Говорил

    он выразительно и с　глубоким чувством: "Дорогой Чемпион　Цивилизации! Я　не

    буду после стольких прекрасных речей　напоминать　о твоих былых подвигах.　В

    переживаемые　нами　трагические дни твой　образ светит миру. Здесь,　на этом

    скромном дворе, зажжен неугасающий маяк.　Ты　создал божественную декларацию

    и,　чтобы написанное　не осталось　мертвой буквой,　взял　бесстрастно　весы,

    каждому отвесив по заслугам. Но вот дикие варвары, готы, современные Аттилы,

    каннибалы, деспоты　посягнули на цивилизацию, на священные права человека　и

    гражданина.　Ты　не уступил, сгрудив вокруг себя другие, младшие　народы, ты

    поднял знамя борьбы за человечность, за гуманность, за любовь к слабым. Я не

    принес　тебе венка. Какие цветы достойны лежать у твоих ног?　Не эти, мирных

    садов и теплиц, но выросшие　там -- на поле брани,　И　я верю,　что　один из

    миллионов　героев　принесет тебе высший　дар　-- победные　трофеи,　взятые у

    поверженного варвара!.."

    Учитель　не　закончил　своей　проникновенной　речи.　Растолкав толпу　и

    повалив какого-то　чрезмерно маститого академика,　к　нему　подбежал негр　в

    солдатской　форме, с болтавшимся　рукавом　шинели　вместо　правой руки.　Мне

    трудно　теперь　передать изумление и радость,　охватившие меня, когда　я его

    разглядел　-- это　был наш дорогой　маленький Айша.　Он целовал руки и жилет

    Учителя, Наконец, отдышавшис ь, он сказал:

    "Господин! Добрый господин -- Айша нашел тебя! Ты хорошо говорил, и бог

    твой хороший бог!

    Если б у Айши была рука, Айша бы сделал тоже такого бога, но у Айши нет

    руки.　Айша был на войне!　Страшно! Сначала Айша　был глупый! Не хотел идти!

    Господин капрал, добрый господин, хотел убить Айшу. Айша очень боялся. Пушки

    у-у-у! Потом Айша выскочил,　бросил винтовку,　вынул　ножик,　кричал, бежал.

    Помнишь,　господин, ты спросил Айшу,　как он режет　ножиком?　Айша прибежал.

    Немец,　два, пять,　десять,　много　немцев, он　всем головы　отрезал.　Потом

    француз поймал пять немцев и не знал,　что с ними делать, глупый француз, он

    говорит Айша: "Веди их к генералу". Айша не дурак. Добрый　капрал учил　Айшу

    --　немец　враг,　немца надо убить. Айша　зарезал　всех.　Потом　пушки снова

    бум-бум!　Айша　понял　-- --　злой бог, хитрый бог,　надо себя спасать, надо

    взять　на　сердце "гри-гри",　Айша вырвал зубы у всех　убитых немцев, сделал

    "гри-гри"　и положил на　сердце. Потом пуля ударила прямо в Айшу, злая пуля.

    На сердце был "гри-гри",　Айша не умер,　только　руку　отрезали Айше.　Очень

    больно, господин! Айша носит всегда свой "гри-гри"! Айша любит "гри-гри". Но

    господин　говорит,　что это хороший　бог.　Господин не　знает,　что подарить

    своему богу, Айша любит господина! Айша дает свой "гри-гри"!"

    Айша вынул из-за　пазухи большов　ожерелье　из пожелтевших человеческих

    зубов,　искусно просверленных и нанизанных на голубенький шнурочек. Учитель,

    повернувшись к статуе, торжественно　сказал:　"Великий　Чемпион, я　даю тебе

    героическое　приношение　твоего　брата --　скромного, безвестного　борца　за

    святое дело　мировой цивилизации.　Я кладу этот наивный и прекрасный　дар на

    чашу весов, колеблющихся　на повороте истории,　да　ляжет　он　всей тяжестью

    любви, жертвы и гуманности!" И действительно, на остов весов Учитель повесил

    ожерелье Айши.

    Это была незабываемая минута. Многие, даже мужчины, даже военный атташе

    Черногории, растроганные, плакали навзрыд.

    На следующий день описание церемонии и　подарка Айши было напечатано во

    всех приличных　газетах,　а неделю　спустя　Айша, который снова　поселился в

    квартире Учителя,　получил телеграмму с извещением о　том,　что　университет

    Лиссабона, восхищенный　его беззаветным героизмом в деле защиты цивилизации,

    постановил　присудить　ему, Айше, звание　доктора　"гонорис кауза". Но　Айша

    отнюдь не возгордился этими почестями. По-прежнему, скаля зубы, он　тихонько

    просил　у Учителя мелкую монету, чтобы купить шоколад с начинкой.　Его очень

    смущал　не　наполненный　ничем　рукав. Тогда Хуренито　купил　ему　особенную

    механическую　руку американской фирмы　"Ультима". Искусственной　рукой　Айша

    чрезвычайно　гордился и даже　говорил,　что, не　будь это так больно,　он бы

    отрезал другую, обыкновенную　руку,　чтобы получить "Ультиму". Единственное,

    чего　он　не мог　делать с "Ультимой",-- это заниматься изготовлением богов.

    Учитель посоветовал　ему вместо этого, беря с него пример, ходить в　гости к

    чужии　богам, то　есть к　различным　парижским　статуям,　что　Айна　делал с

    величайшим　рвением.　Богов　он　толковал по-своему　достаточно　неожиданно:

    "Республика"　была, по　его мненнию, богиней плодородия -- "в　животе　дитя,

    молоко есть",　"Свобода"　--　.　богиней　танцев,　"веселая,　сейчас полетит

    "чик-чик"　,　Дантон　--　"хороший　бог,　голову　отрезал,　очень　доволен",

    "Мыслитель" Родэна --　"плохой бог, сидит,　живот у него болит" и так далее.

    Впрочем, всех их　без различия он часто навещал и носил им　пуговицы, старые

    перья, даже серебряную бумагу от шоколада, которую сам страстно любил.

    Иногда, по вечерам, в　эти годы　величайшей　катастрофы, сидя в　уютной

    столовой　за круглым столом, под лампой　с Учителем и Айшой,　я забывал　обо

    всем испытанном и чувствовал себя в тесной неразлучной семье.


Глава шестнадцатая

    хозяйство мистера куля

    Не　удовлетворенный деятельностью　идеологической　и　филонтропической,

    Учитель решил приступить к практической работе. Прежде всего,　он вернулся к

    своим　химическим изысканиям; с исключительным терпением и настойчивостью он

    стремился　найти　различные,　доселе　неиспользованные　способы　умерщвления

    людей. Уже удушающие газы и насосы с　пылающей жидкостью, о которых он писал

    в 1913 году, казались ему детской забавой. Он возлагал все　свои　надежды на

    известные　эффекты лучей и　на радий. Были забыты виконтессы　и　маркизы, по

    целым дням он не выходил из своего кабинета.

    Он　жаловался мне на недостаток средств　-- ему не хватало каких-нибудь

    трехсот　тысяч　долларов,　чтобы　купить　необходимое　для опытов количество

    редкого металла. Еще　большие затруднения вызывало отсутствие　материала для

    проверки,-- ни　кролики, ни собаки　не　могли　заменить　человека.　Хуренито

    обратился　к властям с просьбой　предоставить　ему для важных　опытов партию

    военнопленных, но из-за предрассудков ему было в этом отказано.

    Однажды Учитель вышел ко　мне веселый　и　оживленный;　несмотря　на все

    затруднения, он нашел средство, которое значительно облегчит и　ускорит дело

    уничтожения человечества. Он объяснил мне　основы сделанного открытия, но по

    моей　прирожденной тупости к физике и математике　я ничего　не усвоил, кроме

    того, что можно в течение одного часа на　стоверстном　фронте убить не менее

    пятидесяти тысяч человек. "Если　б здесь был　мистер　Куль, он помог бы　мне

    осуществить это изобретение!" --　горестно воскликнул　Учитель, понимая, что

    ни　я, ни　Айша не　можем ссудить　его нужными　средствами для--изготовления

    довольно сложных аппаратов. Обратиться же непосредственно　к　правительству,

    после полученного отказа, он не хотел.

    Мы пробовали разыскивать　мистера Куля в церквах, в публичных　домах, в

    клубах. Справлялись о нем в библейском обществе, в банках, но никто　не знал

    его адреса. Как-то, совсем отчаявшись,　после безрезультатных　розысков,　мы

    сидели в маленьком баре у Северного вокзала　и пили дрянное винцо., когда　к

    нам　подсел　солдатик, только что приехавший с　фронта.　Он　был на участке,

    смежном с　англичанами,　и рассказывал о　них　много забавного:　"Какие　они

    чистые и глупенькие! Во-первых, моются каждый день! Да не лицо, а　все тело!

    Ну, что вы скажете? Потом ходят в церковь и там все поют, да так весело, как

    будто это трактир.　Есть　такие, что　ходят не в штанах, а в юбках. Я раньше

    думал, что　у них снизу всетаки как-никак, а штаны. Даже поспорил с кухаркой

    английского генерала. Так та на лестнице подсмотрела. Ничего! Каково? Потом,

    как приезжают, сейчас: "Где французское вино?" Одному　дали уксус, он выпил,

    не　сморгнул. "Иес!"　А как уезжают　к себе -- в парфюмерный магазин:　женам

    подарки.

    В　Амьене　каждый день　хвост. И чего им только не　подсовывают! Вместо

    духов　--　клопиную жидкость,　вместо　маникюра　-приборы　для　выпиливания.

    Чудаки!　Или　еще,--　английские　летчики　сбрасывают　стрелы,　а на стрелах

    надписи, гимн,　что ли! Вот посмотрите,　я　одну　везу　в　подарок сыночку!"

    Солдат　показал нам стрелу,　на ней　по-английски значилось　"Брат,　войди в

    царство　небесное!"　Увидав это, Учитель,　в величайшем.волнении,　закричал:

    "Это мистер　Куль,　не　иначе!"　И побежал　в　английское консульство, чтобы

    завизировать　наши паспорта.　В течение　нескольких недель　мы искали　следы

    мистера Куля　в военном　министерстве и в различных департаментах снабжения.

    Нельзя сказать, чтоб　это занятие пришлось нам　по вкусу,　В нас заподозрили

    немецких　шпионов,　арестовали,　тщательно　 допрашивали,　интересуясь,　чем

    занимался и .1898 году двоюродный дядя Хуренито, живший в Мексике, и есть ли

    у　моей　двоюродной　сестры　в Новгород-Северском недвижимая　собственность.

    Потом нас заставили широко раскрывать рты, ища в них чего-то,　кроме зубов и

    языка, терли вонючей　жидкостью, от　которой на теле　должны были　выступить

    предполагаемые　записи,　 и　 наконец,　 после　 энергичного　 вмешательства

    мексиканского　посла, выпустили.　Зато именно　в день ареста мы узнали адрес

    завода　в　штате　Миссури,　отливающего　стрелы　для　 авиации.　Мы　послали

    немедленно　каблограмму по указанному адресу, причем　Учитель был　настолько

    уверен, что　эти стрелы изготовляются при　участии　нашего друга, что депешу

    адресовал непосредственно на　его　имя. Ответа не было,　и мы решили ехать в

    Америку. За два часа до отхода нашего парохода

    Учитель получил телеграмму из Кале: "Жду. Отель Британии. Куль".

    Мы застали мистера Куля　в разгаре　работы.　Приветствуя нас　возгласом

    "э!"　и энергичным движением ноги, лежавшей на письменном столе, он попросил

    у нас　разрешения　закончить　самые　неотложные дела. Мы　сели,　слушали его

    беседы с различными людьми,-- приходившими, или　по телефону, но я　никак не

    мог понять, чем именно занимается предприимчивый американец. Зато　я　узнал,

    что　в　Австралии бараны　хворают　какой-то заразительной　болезнью,　что　в

    автомобилях　"Бэрмон"　сто　восемь　составных частей, что　испанские девушки

    чрезвычайно　выносливы,　что слезоточивые газы вещь недорогая и много других

    полезных сведений, Отпустив последнего посетителя, который зачем-то принес с

    собой огромный круглый　сыр, мистер　Куль отдался　дружеской беседе с　нами.

    Прежде　всего, указав рукой на восток,　он　мирно, даже как-то патриархально

    сказал: "Теперь у　меня　большое хозяйство, едва　управляюсь. О друзья　мои,

    какое великое дело война -- это оздоровление Европы!" Потом он　посвятил нас

    в различные отрасли　своего　изумительного хозяйства. Он поставлял　все, что

    способны　дать　пять　частей света.　Ежедневно　в Кале, в　Булони,　в Диеппе

    разгружались десятки　пароходов,　Из Австралии　привозили　замороженные туши

    баранов, из Америки снаряды и автомобили, из Бразилии кофе, из Китая рис, из

    Северной Африки　низкорослых　ослов,　Кроме казенных　подрядов, мистер　Куль

    проявлял частную　инициативу,　прежде　всего в своей　излюбленной отрасли　в

    тыловых городах　он поставил　на широкую ногу　публичные дома, обслуживавшив

    военных.　Так как　туземных　ресурсов не　хватало,　он　выписывал женщин　из

    Ирландии,　из　Испании,　с юга　Франции.　Потом　он　открыл　фабрику дешевых

    бисерных венков　с　национальными　значками.　Наконец,　не забывая　о　своей

    основной,　 глубоко　 нравственной　 цели,　 он　 устроил　ряд　 передвижных

    бараков-церквей, приспособленных также для кинематографических сеансов и для

    угощения　солдат　чаем,　он　 печатал　и　 раздавал　в　огромном　количестве

    поучительные комментарии　к библии　и　даже　на　казенных стрелах ухитрился,

    благодаря　рассеянности принимавшего　их офицера,　поместить　обнадеживающую

    надпись.

    3акончил　свой рассказ　мистер Куль　словами глубокой　надежды;　"Война

    исправляет　человечество. Никогда доллар и слово　божье не　были. так　тесно

    слиты, как теперь, В этом залог спасения!"

    На следующий день мистер Куль решил показать　нам　свое "хозяйство". Мы

    получили надлежащие　пропуска　и　отправились в　автомобиле по направлению к

    Сан-Полю. По длинному　прямому шоссе　полз　ряд　грузовиков с дарами мистера

    Куля, со　снарядами, тушами мяса,　пулеметами,　сгущенным　молоком,　марлей,

    аппаратами　для　отравляющих　газов,　а　также с　теми,　для　кого　все　это

    предназначалось,-- с прибывшими из Англии　солдатами. Навстречу ехали пустые

    грузовики, только на некоторых лежали люди отработавшие, обмотанные марлей и

    неподвижные.　На　перекрестках　стояли　солдаты-полицейские,　совсем как　на

    Пикадилли-стрит, и флажком направляли движение автомобилей. Все было мудро и

    гениально　в　своей　простоте.　Туши　варились.　Солдаты　ели　суп.　Снаряды

    подкатывались　к　орудиям.　Потом,　по минутной　стрелке,　орудия　стреляли,

    солдаты　выбегали из окопов и занимали пространство в сто шагов. Одних после

    этого закапывали, других　перевязы вали и клали на грузовики, третьим давали

    снова　есть.　Отправляли　донесение　в штаб. В　штабе составляли сводку　и и

    сылали　новый приказ. Подвозили новых солдат,　снаряды,　туши　баранов и так

    далее. Это продолжалось изо дня　в день, месяцы, годы, и　мистер Куль,　видя

    свой вклад в общее дело, имел все основания быть гордым.

    Потом мы поехали назад к　Руану　и　увидали　другие　достижения　нашего

    друга. На огромных кладбищах, с выстроенными в　шеренги крестами, мы оценили

    практичность　и　красоту　его　 венков.　В　маленьком　городке,　где　стояли

    английские,　французские и бельгийские　войска,　мы восхищались изумительным

    публичным　домом,　с　гигантской　пропускной　возможностью　и　с　образцовым

    порядком. И　наши　сердца глубоко умилили　религиозные　проповеди соратников

    мистера Куля, обращенные.　к солдатам,　мирно　вытиравшим после　законченной

    работы　свои　штыки о траву.　Они　говорили: "Братья! Сказано　--　не убий!.

    Убивать　нельзя, и　за　это　сажают в　тюрьму, но защищать　свое отечество и

    слушаться　своих　начальников　 долг　каждого　христианина.　Братья!　будьте

    патриотами,　 истребите　 нечестивых　врагов　Христа　 --　 тевтонов.　И　не

    злоупотребляйте　спиртными　 напитками!"　 Все　вместе　 это　было　 глубоко

    трогательно　 и　 напомнило　мне　далекие　видения　--　 бедного　Франциска,

    беседующего с поселянами Умбрии.

    Поблагодарив мистера　Куля　за доставленное нам　удовольствие, Хуренито

    поделился　с　ним своим изобретением и　своими надеждами. К моему удивлению,

    мистер Куль не только не обрадовался гениальному открытию Учителя, но пришел

    в угнетенное состояние. "Я прошу вас дорого друг,-- сказал он Хуренито,-- до

    поры до времени никому　о　вашем изобретении не рассказывать.　Ведь если так

    просто　можно убивать людей --　война через две недели закончится　и все мое

    сложное　хозяйство погибнет. А моя родина только собирается воевать. Оставим

    это на крайний случай. Я вам дам возможность сделать ваши　аппараты, если вы

    обещаете　пока не употреблять　их". Подумав немного, Учитель　согласился. Он

    сказал,　что действительно　все, что он　.　видел в　последние дни, достойно

    развития и поощрения. Мне известно, что　аппараты он изготовил и оставил　на

    сохранение　мистеру　Кулю.　 Когда　 год　 спустя　он　захотел　 наконец　их

    использовать, мистер Куль начал　всячески оттягивать дело, уверяя, что отвез

    аппараты в　Америку,　а　поручить привезти их　никому　нельзя　и　прочее.　Я

    полагал,　что　мистер Куль　руководится при　этом　соображениями финансового

    характера, но как-то　он　признался, что　немцев　можно　добить французскими

    штыками,　а фокусы　Хуренито лучще оставить впрок для　японцев. Впоследствии

    обстоятельства сложились　так, что　Учитель не　вспоминал　никогда　об　этом

    изобретении, но во　всяком случае --　я　знаю это доподлинно,　-- аппараты и

    объяснительные записки находятся　сейчас　в руках　мистера Куля. Получив　от

    Хуренито　соответствующее обещание,　мистер　Куль　снова　пришел　в　хорошее

    настроение,　 внимательно　 выслушал　 о　 различных　　усовершенствованиях,

    придуманных Учителем в области военной,-- о новых газах, быстроходных танках

    и другом, предложил Хуренито работать впредь с ним, расширяя и　модернизируя

    дело. Учитель высказал свое полное согласие. Тогда встал вопрос обо мне и об

    Айше. Оба мы　ничего　не понимали в военной технике　и　не обладали никакими

    организаторскими　способностями. Было　решено, что　Айша　займется　продажей

    бисерных венков,-- мистер Куль находил, что его искусственная　рука, военная

    медаль, черная кожа　и громкий титул　доктора　"гонорис кауза" Лиссабонского

    университета　будут　как　 нельзя　более　 способствовать　удачной　торговле

    патриотическими изделиями. Мне же　было　предложено занять　место кассира　в

    одном из публичных домов Амьена, устроенном мистером Кулем.

    Через три дня　я уже сидел в передней небольшого особняка за　столиком,

    выдавая каждому посетителю билет, в зависимости от платы, часовой или на всю

    ночь, и назидательную листовку "Бог есть любовь!". Я　сидел вечером,　ночью,

    глядел на нетерпеливые жесты　входящих, на зевки уходящих. Слушал долетавшие

    из зала звуки военных маршей, смех, порой ругань, стоны.　Иногда раздавались

    пронзительные женские крики. Раз солдат, подвыпив, начал стрелять в　портрет

    голландской королевы, висевший почему-то в　одной из комнат. Но в общем было

    тихо. Мимо меня проходили ежедневно сотни посетителей. Иногда я встречался с

    женщинами,　они утомлялись　работой,　но　условиями　были　довольны.　Многие

    заболевали, их увозили, привозили других. Я просыпался часов в шесть вечера,

    обедал, просматривал газеты и шел на работу. Там я, тупо глядя на проходящих

    мимо　солдат, отрывал билетики и　в　промежутках писал　свою　книгу "Стихи о

    Канунах",　о　которьй　 потом　благожелательно　отозвались　многие　маститые

    критики, в　том числе и　В. Я. Брюсов.　Но через месяц　я　уже не мог писать

    стихи и　проявлял ко всему полное　безразличие. Как-то зашел　навестить меня

    Учитель, Я　встрепенулся,　начал жаловаться　на скуку,　на мерзкий запах, на

    тапера, на пьяную икоту гостей. "Я не могу больше так жить! Зачем все　это?"

    кричал　я. "Мой друг,　не ты ли в　мирной "Ротонде"　среди　ряженых натурщиц

    мечтал о бомбе,　о　крохотной бомбочке,　которая　уничтожит все?　Теперь　ты

    служишь　на　огромном заводе, который　ежедневно　уничтожает　десятки　тысяч

    людей! "

    Я не возразил, только жалостливо всхлипнул и оторвал билетик очередному

    посетителю.


Глава семнадцатая

    благословенный сенегал.-различные толкования французского слова "нуар"

    Мне кажется теперь, что я впал бы в тихое умалишение,　если бы в начале

    1916 года Учитель, приехав　в Амьен, не　спас меня. Когда он пришел ко мне в

    заведение, я уже выявлял такое безразличие к происходящему, что, взглянув на

    него, протянул ему билетик. В ответ Учитель повелительно сказал! "Сдай кассу

    управляющему, мы едем в Париж",

    В　автомобиле я нашел мистера Куля и Айшу, Выяснилось, что все　страшно

    устали от напряженной работы и чувствуют потребность в достаточно длительном

    отдыхе. Куда? в　СанРемо? в Виарриц? в Севилью?,, Выступил Айша;　"Ко мне　в

    Сенегал!" Это не только всех развеселило,　но и　понравилось. А мистер　Куль

    там зря не потеряет времени: вопросы экспорта сырья,　как человечеекого, так

    и　другого,　Решено! Брест. Пароход　"Провиданс". Солнце. Айша прыгает. Айша

    рад,　что　едет　к себе, он　сможет похвастаться　всем　-- рукой　"Ультима",

    мистером Кулем, дипломом с печатью, шоколадными поросятами, которых он везет

    в подарок.

    Трудно　передать всю сладость　полного　и　глубокого отдыха,　блаженной

    дремоты в тени убогого шалаша, приятного　холодка　реки, как　бы смывающей с

    меня пыль, чад, мразь родной Европы, Я был когда-то молод, игрив, влюблялся,

    ходил с　букетиком　на　свиданье, писал　стихи,　краснел от восторга,　когда

    какой-нибудь провинциальный журналистик писал　"ничего себе... поэт милостью

    божьей",-- словом, испытывал　что-то приятное. Но только пять недель в жизни

    я был　просто　и　всемерно счастлив,　пять недель　там, далеко,　на　берегах

    широкого Сенегала!..

    Я забыл все -- войну,　искусство, родных и друзей, оставшихся в Европе.

    Я убежден, что если бы в негритянских деревушках были бы городовые и один из

    них подошел бы осведомиться о моей　личности -- я бы промычал　что-либо, или

    хлопнул　бы　его　дружески　по　животу,　или　убежал　бы　под скирды　сухого

    тростника,-- я не помнил своего имени. Я не разлучался с Айшой, вместе с ним

    купался, пил овечье молоко,　ел свежие финики и　жирные полусырые лепешки, а

    когда он　в　банге, то есть　в　зверинце　для　богов, близ　хижины,　начинал

    молиться　--　я　 тоже　ползал　на　брюхе　перед　очаровательными　уродцами,

    сделанными　из　дерева,　птичьих　перьев,　раковин,　рыбьей　чешуи, и　рычал

    "у-гу-гу", Айша быстро изменил европейскому костюму, он оставил на себе лишь

    белый пикейный жилет и был очень своеобразен в нем с блестящей искусственной

    рукой. Правда,　он иногда перебрасывался несколькими　словечками　со　своими

    сородичами, чего я делать не мог. Но я не завидовал и не грустил; без слов я

    понимал　здесь　больше,　нежели при　самых откровенных　задушевных беседах с

    белыми.

    Я спрашивал Учителя　--　не　лучше　ли и нам, по　примеру Айши, скинуть

    штаны и　остаться　навсегда　в этой обетованной стране? Но Учитель　отвечал:

    "Недостойно человеку глядеть　назад. Детство　-- блаженное время,　но что ты

    скажешь о зрелом　муже, вырывающем из　рук　ребенка погремушку, чтобы самому

    поиграть　с ней? Никогда　о не　прошедших　еще через　все скверны　не говори

    "счастливые",　пожалей　их. Айша снова　наденет　свои　брюки.　Не гром богов

    пройдет　по　этой　стране,　не　трескотня мотоциклеток,　пулеметов,　пишущих

    машинок,　На　месте милых бангов　прозревшие наивцы выстроят публичные　дома

    мистера Куля　и иерархические кладбища　мосье Дэле.　И мы, отдыхающие теперь

    здесь,　в этом　доисторическом Трувиле. должны будем им помогать. Что ж, еще

    один потерянный рай, только начало трудно, теперь нам не привыкать! .."

    Я запротестовал　--　зачем　помогать, надо сопротивляться.　Но　Учитель

    сказал,　что　мы приехали сюда　для　отдыха, а не для споров, я　очень плохо

    выгляжу, и самое разумное -- идти купаться.

    Некоторые　заботы　причинял　 нам　мистер　Куль.　Вначале,　в　поселках

    береговой　полосы,　он　чувствовал　себя　великолепно.　Потом,　чем выше　мы

    подымались　по　реке,　направляясь　к　родине　Айши,　тем　более и более　он

    высказывал недоумение,　а часто　и　негодование. Он говорил,　что Африка еще

    хуже Европы. Его доллары не производили　на негров никакого впечатления, и о

    библии　никто　из них ничего не слыхал. Мистер　Куль, обиженный,　потребовал

    наконец,　чтобы　мы　немедленно　повернули назад.　Но　Айше　очень　хотелось

    побывать в　родных местах,　и　он несколько успокоил мистера　Куля, объяснив

    ему,　что　вместо　 бумажек　с　портретами　американских　президентов　здесь

    существуют особые ракушки, а вместо　библии -- амулеты. Все　же мистер　Куль

    становился　каждый　день в тупик.　Учитель получил от　одного　вождя　лук　с

    резьбой по слоновой кости, при всей грубости работы оцененный мистером Кулем

    в три доллара, но никаких ракушек в обмен не дал. Также совершенно бесплатно

    Айша уходил под пальмы с черными женщинами, которые вместе с тем не являлись

    его законными женами.　"Величайший беспорядок! -- восклицал　мистер　Куль.--

    Только　теперь я　вижу,　насколько　благоустроена　Европа!　Нужна гигантская

    энергия,　чтобы　хоть　немного просветить　эту　страну! А так как энергии　у

    мистера Куля　был переизбыток,　он при ступил　немедленно к　делу　и, созвав

    барабанным　боем жителей ближайшей деревни, объяснил им с помощью Айши,　что

    главным предметом поклонения　должны являться доллары,　то есть　золото,　то

    есть ракушки.　Но неутомимого проповедника ожидало страшное испытание. Негры

    оказались　последователями религии Бори,　поучающей, что в　людей　вселяются

    злые духи, которых　нужно всячески изгонять,　и,　на　горе мистера　Куля, не

    менее рьяными в исполнении своих нравственных обязанностей,　нежели он　сам.

    Услыхав поучения　и　поглядев на　американца,　важно подтверждающего кивками

    головы　слова　Айши,　они решили,　что　в　бедного　гостя вселился злой　дух

    Алладьену, и, окружив его тесным кольцом, стали изгонять духа. Для этого они

    два　дня　и две ночи, сменяя одни других, в страшных　масках, пели, плясали,

    кричали, били в　медные гонги, ударяли в набитые　на шесты шкуры, стучали по

    деревянным пластинкам,　с　привешенными к ним　сухими тыквами, дергали зубцы

    огромных　металлических　гребней и струны, натянутые на　скорлупы　кокосовых

    орехов,--　 словом,　всячески　пугали　 Алладьену.　 Мистер　 Куль　пробовал

    вырываться, бил　играющих,　кричал что есть мочи,　но　это　лить　подбодряло

    негров, полагавших; что дух начинает буйствовать, отходя от　человека, и они

    еще громче　пели и　играли. На　третье утро мистер Куль　затих. По-моему, он

    начинал сходить　с ума, ибо, сидя на земле, бессмысленно, блаженно улыбался.

    Тогда, убедившись, что Алладьену покинул человека, негры бросили инструменты

    и напоили мистера Куля пальмовым вином.

    Мы двинулись дальше и наконец достигли долины, где была деревня　Аларум

    -- родина Айши.　Но вместо хижин мы　увидали следы недавнего пожарища. Людей

    не было. В окрестных полях мы нашли　маленького негритенка лет пяти, который

    сосал　вымя　пасущейся　мирно　козы. Мальчик, увидя нас,　бросился прочь,　а

    настигнутый, ничего　не　смог объяснить.　Айша плакал,　ложась на живот, рыл

    землю и　целовал ее комья. Но　как　ни　велико было его　горе　-- мы　решили

    повернуть домой.　Вскоре　в небольшом поселке　напали мы　на стоянку　солдат

    "иностранного　легиона", которые и рассказали　нам, что во　время　последней

    охоты　за рекрутами　негры Аларума взбунтовались, произве'ли　ночью злостное

    нападение на　лагерь, убив　двух　солдат. Эта вспышка,　вызванная, вероятно,

    коварными　происками немцев, была быстро подавлена, преступники наказаны,　а

    деревня　сожжена. В большой хижине помещался полевой лазарет, там лежали два

    солдата, один раненный во время　усмирения восстания, другой больной местной

    лихорадкой,　закутавшийся　с　головой　в　 одеяло.　Поговорив　с　первым　 о

    занимательных　эпизодах боя, мы собрались　уходить, когда с соседней циновки

    раздался порусски отчетливый крик:　"Негритенок! Бедный, черный!..　С высоты

    моего божественного "я" утверждаю человеческое достоинство... Пить, пить!.."

    Я　подбежал, отдернул одеяло:　передо мной　лежал　Алексей　Спиридонович. Он

    глядел на меня, ничего не видя, и продолжал бессвязно бредить.

    Мы остались　в деревне, ожидая выздоровления больного. Через шесть дней

    жар　сразу　спал.　Алексей　Спиридонович　пришел в　себя и　по-детски　бурно

    обрадовался,　увидав　нас,　сидящих вокруг него.　Только Айши　он　почему-то

    сначала　испугался, но　тот проявил　к нему　величайшую　нежность, поцеловал

    кончики　его　волос　и　подарил　ему　большой кокосовый орех. Подкрепивтись,

    Алексей Спиридонович сразу　захотел рассказать нам всю свою жизнь и　начал с

    первых младенческих впечатлений.　Но Учитель напомнил　ему, что все　это　мы

    знаем　почти　так же　обстоятельно, как и сам он, и что　лучше　ограничиться

    последними годами,

    Рассказ　Алексея　Спиридоновича, как всегда,　был　пространен,　насыщен

    философскими　отступлениями,　но　весьма　печален,　Его,　вместе　с　другими

    русскими,　мечтавшими　 о　жертве,　святой　Софии　и　свободе,　зачислили　в

    иностранный　легион. Сержанты и　капралы　всячески　попрекали и　унижали их:

    "Помните, что выпришли　сюда　есть　наш　французский　хлеб!" Никакие　доводы

    Алексея Спиридоновича, пробовавшего　доказывать, что фронт не вполне удобная

    столовая, на них не действовали. Вместе с русскими　были и другие легионеры:

    француз　Крик,　 преобразовавшийся　в　бельгийца,　занимавшийся　в　 течение

    двенадцати лет в Марселе мирной　торговлей женщинами, потревоженный полицией

    и вырабатывавший себе чистенький　документ, немец из Дрездена　Хун,　убивший

    свою тетку, бежавший во Францию и попавший в легион. Хун клялся всем, что он

    не то поляк, не　то эльзасец,　не то голштинец, но немцев　во　всяком случае

    будет колоть　не хуже, чем другие, Испанец　Хопрас презирал все существующие

    на　свете　ремесла,　кроме　боя быков　и　войны.　Для боя быков он　оказался

    непригодным, вследствие　природной тучности　и　неповоротливости,　а посему,

    ограбив саламанкского ювелира, остановился　в выборе дальнейших　занятий　на

    иностранном　легионе. Эти　и им подобные воины　русских звали "пуар", что по

    словарю Макарова　означает, кроме "груши", "простофилю",　и проделывали　над

    ними различные　эксперименты,　пользуясь　своей　старой штатской　практикой.

    Побывав　в　боях и　просидев　год　в　окопах,　русские　тихонечко　попросили

    начальство перевести их в самый　обыкновенный　французский полк. Эта просьба

    показалась　более　чем подозрительной; и решено　было,　для　оздоровления от

    причуд,　десяток　русских расстрелять.　Когда же　перед смертью　преступники

    стали кричать　"вив ля Франс!", то всем стало ясно, что это дерзкий мятеж, и

    нерасстрелянных　 спешно　отослали　в　Африку.　Среди　них　 был　и　Алексей

    Спиридонович. В　Африке　он　исправлял дороги,　чистил　чьи-то сапоги, ловил

    негров, усмирял арабов и, проделывая все это, томился над загадкой -- где же

    жертвенность, Христос и святая София?

    Недели　три тому　назад его　послали　с другими　усмирять негров.　Один

    черный,　молоденький,　совсем　мак　Айша,　кинулся　на　него　с　копьем.　Он

    выстрелил. Кажется, убил, Потом лихорадка -- он ничего большв не помнит.

    Услыхав　об убитом негре,　Айша начал визжать,　прыгать и плакать. "Это

    Аглах,　брат Айши!" Алексей　Спиридонович тоже　расплакался, ища у　Хуренито

    помощи. "Скажи же мне, как это? Я хотел спасти Россию,　человечество, отдать

    себя на муки, защитить Христа и вместо этого убил какого-то негра! За чтоб Я

    человек!　Во мне божественное начало! Как же　я пал так глубоко?" Но Учитель

    не хотел　верить　ни　в　жертвы, ни в Христа,　ни в　божественное начало. Он

    мрачно сказал: "Ты　жалкий раб　мистера Куля, а　мистер Куль раб своей синей

    книжки. Книжка знает, зачем надо было убить непослушного　негра.　Пора　тебе

    метафизику заменить начальной арифметйкой. Проще и вернее".

    Айшу　он　успокоил,　нежно　гладя　его　по　курчавой　голове:　"Алексей

    Спиридонович не виноват. У　него тоже был добрый　капрал. Он хотел поставить

    на　крышу Ай-Софии,-- это　дом такой,-- маленький крестик.　А капрал сказал:

    "Стреляй в Аглах!" У　тебя　рука "Ультима" и диплом, а у него. ничего нет, и

    он плачет". После этих слов Айша куда-то исчез и вернулся с большой трубкой,

    выдолбленной из плода калабаша. Он дал ее Алексею Спиридоновичу: "Айша хотел

    тебе　дать　руку, но　у　тебя есть две, тебе некуда　ее повесить. Это　очень

    хорошая трубка. Айша сделал. Айша тебя любит!"

    Алексей　 Спиридонович　поправлялся　медленно.　Лихорадка　 осложнилась

    заболеванием печени,　и Хуренито　начал хлопотать　о.его полном　увольнении.

    Через две недели, благодаря стараниям Хуренито, на　одном пароходе　с　нами,

    Алексей　Спиридонович　был отправлен　в госпиталь　Тулона и там　признан для

    дальнейшей службы негодным.


Глава восемнадцатая

    папа благословляет жбд.-фра джузеппо

    Большие разочарования　ожидали　мистера　Куля при　нашем возвращении　в

    Европу. Его хозяйство,　без любящего ока хозяина, пришло в запустение. Почти

    все военные　заказы были перехвачены,　и германские подводные лодки потопили

    четыре корабля　с　ценнейшим　грузом.　Какой-то　француз　выдумал　веночки с

    ленточками　вместо　кокард,　более　дешевые　и　эффектные.　Наконец,　рьяные

    миссионеры　мистера　Куля с　помощью　властей　закрыли одиннадцать публичных

    домов,　принадлежавших ему же. "Идиоты,-- с негодованием восклицал он,-- они

    не　поняли. что мои дома -- это очаги нравственности, что оба предприятия не

    могут жить одно без другого! " Все эти несчастья произвели такое впечатление

    на　мистера　Куля,　что　из　неистового　патриота　он　сразу　превратился　в

    энергичного　и последовательного　сторонника　мира. "Война　портит　нравы　и

    разрушает народное хозяйство",-- сказал он нам. Мы охотно с ним согласились.

    Алексей　Спиридонович,　после своих　сенегальских　подвигов,　не мог слышать

    слова "победа"　купил　книжки　Толстого　и　собирался　стать　вегетарианцем.

    Бедному, осиротевшему Айше тоже перестали нравиться "добрые　капралы". Я же,

    по слабости своего　характера, всегда предпочитал платоническое разрушение в

    стихах или　в пламенных "ротондовских" беседах образцовому хозяйству мистера

    Куля. Итак, все четверо мы были за мир, о чем немедленно сообщили Учителю.

    Хуренито, прежде всего, очень весело и чистосердечно рассмеялся.

    "Наивные ребята,　вы думаете, что так легко　кончить войну? Этого никто

    не может, даже те, кто ее начали: дипломаты, политики, заводики, императоры,

    проходимцы,　народы -- никто! Мне　тоже война　не слишком　нравится. Вначале

    были　безумие,　звериная　ярость,　прыжки,　рев,　неожиданная　фамильярность

    смерти, крах всех　земных　благ　--　словом,　прекрасный　переполох,　Теперь

    обжились, Ничего, что "смертники" -- пока что сдобные булочки.　Быт!　Верьте

    мне,-- легче опрокинуть　Германскую　империю,　легче　отправить　на тот свет

    пятнадцать　миллионов　людей,　легче　перекроить все школьные карты,　нежели

    проветрить насиженную, загаженную, облюбованную конуру человечества. Не люди

    приспособились　к　войне,　война　приспособилась　к людям.　Из　урагана　она

    превратилась в　сквозняк. Простуживаются,　но　все　же　кое-как живут.　Зато

    уничтожить зту приспособившуюся войну нельзя. Она --　медленный,　осторожный

    микроб, но　дело свое знает. Война эта на десятки, а может быть, и　на сотню

    лет.　Не смейтесь,-- в промежутках будут мирные договоры и вообще　всяческая

    буколика.　Она　будет менять　свои формы,　как　ручей, порой скрываться　под

    землей и напоминать до отвратительности　трогательный мир.　Больной пойдет в

    садик поливать резеду,　пока его не скрутит новый　приступ возвратного тифа.

    Война не будет войной, она умело рассосется по сердцам; ограда города, забор

    дома,　порог комнаты　станут　фронтами. Начатая　в　припадке　апоплексии　от

    избытка неразумных сил, от несправедливого, хищного, краденого богатства　--

    она кончится　только　когда　разрушит　то, во имя чего　началась: лицемерную

    культуру и левиафана -- государство! "

    "При всех ваших практических способностях,-- возразил мистер Куль,-- вы

    всегда грешили наклонностью к утопиям. Зачем говорить о том, что будет после

    нашей　смерти?　Давайте подумаем, как добиться хоть какого-нибудь захудалого

    мира.　Если　начавшие　войну　не могут ее кончить, то　есть　другие силы".--

    "Какие?"　-- "Прежде всего религиозные организации, хотя бы, несмотря на все

    его недостатки,　Рим.　Потом　убежденные　пацифисты, устраивавшие　съезды　и

    конференции. Наконец эти... (мистер Куль запнулся и　долго не мог выговорить

    страшного слова) социалисты! Хотя они люди　безнравственные и　покушаются на

    все святое, но в данном случае они могут пригодиться".

    "Ваши надежды неосновательны, мистер Куль. Как вам известно, христиане,

    к　которым, если память　мне　не изменяет,　принадлежите　и　вы,　продолжают

    работать над различными хозяйствами, подобными　вашему,　увы,　столь жестоко

    пострадавшему.　 Пацифисты　действительно　о　 мире　говорят　 задушевно　 и

    трогательно, не хуже　Алексея Спиридоновича, но, когда ими командуют "добрые

    капралы",　они пропарывают животы других пацифистов　со　всем рвением нашего

    миролюбивого　Айши.　Что　касается　социалистов, то их роль　во время　войны

    сильно　напоминает　недавнее,　кстати　 сказать,　очень　почтенное,　занятие

    дорогого Эренбурга, который отрывал билетики в　вашем заведении　и под звуки

    польки плакал над своей доисторической девственностью".

    Мистер Куль, а за ним и Алекоей Спиридонович пробовали спорить. Как это

    ни　странно,　оба　они,　до　недавнего　времени　видевшие　вокруг себя　лишь

    патриотический　пыл　и жажду　победы,　после　своих　личных　невзгод,　сразу

    заметили нечто противоположное и уверяли Хуренито, что　народы требуют мира.

    "Недостает лишь объединяющего центра, Мы должны его найти!"

    Тогда　Учитель　сказал,　что　он　не　верит　в　целесообразность　таких

    розысков,　но всегда рад способствовать нашему　просвещению и предлагает для

    проверки совершить　ряд экскурсий　в Рим, Женеву и Гаагу, тем более　что эти

    поездки　ему будут также　полезны для изучения　дальнейших　фаз　заболевания

    человечества.

    Решение　принято -- мы　едем в　Рим.　Мистер　Куль　не　очень　одобряет

    католиков: вместо нравственности -- фантастические истории, зато он　верит в

    силу　церкви.　"И　все-таки они христиане".　Он берет с собой　новый пулемет

    системы ЖБД, изготовленный по чертежам　Учителя:　пусть папа поглядит на это

    орудие ада и ужаснется. (Кроме того, откровенно говоря, хорошо бы предложить

    это новое вооружение военному министру Италии.) Алексей Спиридонович готовит

    речь, для чего немилосердно черкает сочинения Соловьева и Достоевского. Айша

    интересуется самым существом вопроса:　"Что это папа?" "Наместник Христа".--

    "А　что это наместник? Хорошо. Айша понял, А Христос что любит -- войну　или

    мир?　 Тогда　и　 наместник　любит　мир!"　 И,　утомленный　столь　 сложными

    размьшлениями, Айша больше ни о чем не думает. Он прыгает по　купе и кричит;

    "Будет мир, мир,　мир!"　Хорошо, что нет посторонних.　За　это слово, теперь

    самое непристойное　и преступное из всех человеческих слов,　нам бы пришлось

    поплатиться.　А Учитель не　готовит　речей, не спорит,　не слушает, он снова

    занимается своими　скучными　цифрами　--　экономическое　состояние,　падение

    производства,　неизбежный кризис,-- и, на минуту отрываясь от серых столбцов

    газеты или от исписанного листка бумаги, чуть заметно улыбается.

    Рим　мы　нашли после　трех лет разлуки внешне　мало　изменившимся.　Еще

    откровенней нищета Транстевере, еще нелепее крикливые флаги на встревоженных

    руинах -- разница лишь количественная. Не теряя зря времени, мы сразу начали

    добиваться　аудиенции у　святого отца, но это　оказалось　делом　чрезвычайно

    сложным. Учитель　уже　хотел　прибегнуть к　испытанным аршинным паспортам　с

    красными печатями, но я　запротестовал, вспомнив　потерю дара речи и глубоко

    невыразительное　 "мерси",　 "Вы　 сможете　 лицезреть　 святого　 отца　 на

    пасху",-презрительно　ответило　нам　важное　духовное　лицо.　"Но　я　занят!

    воскликнул мистер　Куль.-- Я не могу ждать,　у меня три орудийных эавода! --

    "О, в таком случае вы увидите святого отца завтра же! Я не знал, с　кем имею

    честь говорить! "

    На следующее утро мы　вошли в зал　для　приемов. По приказанию　мистера

    Куля и　несмотря на протесты　швейцаров　Айша　храбро　вкатил вслед за　нами

    пулемет. Некто　гаркнул:　"Синьор　Куль, владелец орудийных　заводов　и　его

    компаньоны!　"　Мы　увидали　на　высоком　кресле　очень　милого морщинистого

    старичка,　который　проникновенным　голосом　сказал: "Мы　благословляем　ваш

    полезный труд. Мы желаем вам заолуженного вашим рвением успеха и　просим　не

    забывать о　святой　церкви, а также о　сиротах", Сказав　это, старичок ткнул

    туфлей　по очереди в лицо　каждого из нас (догадавшись, в　чем　дело, мы все

    туфлю поцеловали　), а　потом, очевидно по　рассеянности,　и в задранный нос

    пулемета　ЖБД. Закончив обряд, мы хотели　приступить к беседе, но были очень

    быстро　и ловко, с помощью тех же швейцаров, переведены в соседний зал,　где

    увидали уже не папу, но кардинала, объяснившего нам: "Со святым отцом нельзя

    говорить. Святой　отец не говорит, но　изрекает. Я же смогу ответить вам　на

    все　интересующие　вас　вопросы",　Мы　заинтересовались,　 главным　образом,

    деятельностью святого престола в годы войны. Она оказалась крайне　обширной.

    В　канцелярии　работали сотни переводчиков. Для экономии времени　различньге

    пожелания, благословения и молитвы　переводились　и рассылались одновременно

    во　　все　　воюющие　　государства.　　Представителям　　церкви　　давались

    инструкции,как,например,　служить　благодарственные　молебны　после　 побед,

    причем на одних листках вписывалось: "Расходясь,　толпа восклицает "Вив дие!

    Вив　Жоффр!", а на　других -- "Гох　готт! Гох　Гинденбург!" и так далее,　На

    случай окончательной победы или поражения рекомендуется объяснять первое　--

    благословением господа и　молитвами "единой апостольской",　второе -- божьей

    карой　за　недостаточное　к "единой апостольской" рвение.　Повсюду　католики

    должны　поддерживать войну　до　победного　конца. Работа очень　сложная,　но

    благодарная: дни испытаний, религиозное возрождение. "Война прекрасная вещь,

    надо только уметь ее понимать!"

    "Но ведь сказано -- не убий!" -- застонал Алексей Спиридонович.

    "Конечно, сын мой,　и эта заповедь никем не может　быть упразднена.　Но

    Писание --　священная книга, ее надо　уметь　понимать. Сердобольная　церковь

    избавила от непосильного дела вас и других пасомых, взяв весь труд понимания

    и толкования божественной истины на свои подвижнические плечи".

    "Но разве можно　по-разному понимать "не убий"? -- Алексей Спиридонович

    не хотел уняться, я же,　вспомнив　крах　лабарданской миссии и зная, к каким

    неприятным　последствиям　приводит страсть к толкованию　вещей　возвышенных,

    дергал его за рукав и наконец оттащил в сторону.

    Мистер　Куль оказался лучшим диплома.том,　а именно -- воздав всяческие

    хвалы деятельности святого　престола и самого кардинала, он скромно спросил,

    что　мы　можем　сделать:　один　истинный　католик,　один　 протестант,　один

    православный, один идолопоклонник и один иудей (но очень приличный, так　что

    это почти не чувствуется) для водворения мира, чаемого всем человечеством?"

    "Я　также　жажду мира,-- ответил кардинал,-- и　я　молюсь　о нем утром,

    днем, вечером, даже　ночью. Пока что я посоветовал бы вам, если ваши дела на

    родине идут　плохо, а　об　этом　я сужу　по тому, что　вы　так хотите　мира,

    подарить эту　милую вещицу, то есть это адское орудие, моему другу, епископу

    Вены,　 который　известен　своей　страстью,　 впрочем,　вполне　невинной,　к

    коллекционированию неизвестйых моделей　подобных　безделушек.　Конечно, зтот

    подарок　даст вам возможность　недурно устроиться и в спокойствии молиться о

    водворении общего мира! "

    Но　мистер　Куль был, как　видно из　предыдущих глав,　человеком идеи и

    поэтому вежливо　отклонил заманчивое предложение.　Тогда　кардинал предложил

    нам　стать　коммивояжерами　святого　престола,　поставляя　в союзные　страны

    различные полезные　изделия, Хотя это не приближало мира, мистер Куль,　любя

    сие дело с　детства, не отказался, и кардинал отослал нас к какому-то монаху

    доминикианцу, брату Джузеппо, который заведовал . сбытом указанных изделий.

    Пройдя ряд комнат　и　коридоров, мы　вошли　в большой зал, наноминавший

    универсальный　магазин. Кроме　книг,　брошюр,　гравюр　и открытых　писем, мы

    увидали много занятных　вещей.　В　одном　углу　висели　различные　крестики,

    ладанки,　медали,　предохраняющие солдат　от смерти　или　ранений.　Об　этом

    свидетельствовали　многочисленные благодарственные отзывы испытавших на себе

    спасительные свойства изделий, собранные в довольно пухлую брошюру. В другом

    углу　было　вее　необходимое　для　военных　священников:　 оборудованные　по

    последнему　слову техники　передвижные часовни,　портативные алтари　и　даже

    пояснительиые рисунки для совершения различных　церемоний, как-то окропления

    святой　водой　батарей,　благословения　летчиков,　направляющихся　скидывать

    бомбы, и тому подобное. В　третьем -- находились экс-вото, то есть различные

    подарки,　преподносимые　святой　Марии,　а также некоторым,　наиболее чтимым

    святым после удачной атаки. Для оставшихся невредимыми -- игрушечные солдаты

    в разных　формах,　для раненых, но　выздоровевших -- восковые руки и ноги на

    ниточке; для　спасшихся　от　мин пассажиров --　очаровательные модели суден,

    наконец, для　правительств,　выигравших войну,--　прекрасные рельефные карты

    Европы, с различными, предусмотрительно заготовлвнными границами.

    Мы　с　 люб'опытством　 разглядывали　 все　эти　приспособления,　 явно

    опровергающие　злостные рассуждения　нечестивцев, утверждающих, что　церковь

    окаменела и больше　не проявляет признаков жизни. Мы даже не заметили, как в

    зал　вошел　тот, кого　мы　ждали,　а именно　фра Дзужеппо,　и вздрогнули　от

    страшного　крика:　"Синьор!　дорогой　синьор!" Мы　испуганно　оглянулись,　и

    древние　стены　Ватикана вновь увидели столь　подобающие　им　сцены　нежных,

    бесхитростных, братских лобызаний. Фра Джузеппо　оказался　не кем иным,　как

    нашим веселым Эрколе. Он был　в рясе, повязан　веревкой,　держал кипарисовые

    четки, а на его голове блистала безупречная тонзура.

    "Друг мой, ты презрел греховную жизнь и занялся спасением своей　души?"

    -- торжественно спросил мистер Куль.

    "Как бы　не　так!"　-- И', невзирая на древность　и　святость мраморных

    плит,　Эрколе,　вспомнив виа Паскудини, презрительно　сплюнул.--　Ничего　не

    поделаешь -- война! а Так как нам было доподлинно известно, что нигде еще не

    объявлена мобилизация для　пополнения монастырей, мы не　поняли связи　между

    войной　с Австрией и костюмом нашего приятеля. Но для　Эрколе эта связь была

    настолько　очевидной,　что　он даже не попытался　разъяснить ее　нам. Вместо

    этого он　начал　упрашивать Учителя　взять его снова　в　качестве чичероне и

    увезти в какую-нибудь страну, так как от окружающей святости он стал мрачен,

    зол и сух, как английские ослы, которые больше, увы! в Рим не ездят.

    Учитель　решительно　попросил　его　раньше　всего　удовлетворить　 наше

    законное　любопытство　и　объяснить　все, то есть　главным　образом тонзуру.

    Эрколе оглянулся　по сторонам, нет　ли кого-нибудь, а　потом　провел　нас　в

    соседнюю комнатку,　невероятно грязную. Мы сели на кровать,　имевшую цвет　и

    форму　дорогой　сердцу　Бамбучи　 мостовой　виа　Паскудини,　и　начали　пить

    принесенное Эрколе вино с вполне　подобающим названием "лакрима-кристик Пока

    мы пили, Эрколе　рассказывал,　то есть предпочтительно　восклицал, ругался и

    клялся, что　он не врет. Сначала, когда он　приехал, было очень　весело. Все

    хотели войны,　ходили по улицам с　флагами, пели, кричали "Эввива!". Разбили

    даже　магазин　негодяя　австрийца,　и Бамбучи достались　два　подсвечника　и

    бронзовая ящерица.　Потом войну объявили,　и Бамбучи призвали. Это тоже было

    неплохо.　Одна　красивая дама　дала　ему　букет цветов　и　десять сольди. Он

    заходил　во　все　тратории　и　пил　даром　вино.　А　потом?..　Потом!　Какое

    безобразие! Его надули! Сто тысяч чертей! Какая же это　война? Это бойня! Не

    то чтобы　он стрелял, в него стреляли, и　еще　как!　Эрколе не　такой идиот,

    чтобы сидеть и ждать, пока его убьют! Он видел раненых! Да! И убитых! Своими

    глазами видел!

    От воспоминаний таких ужасов Эрколе ослаб,　замолк,　выпил　два стакана

    вина　и　тогда　только　стал　продолжать　свою трагическую эпопею.　Он решил

    убежать,　то　есть,　нет, вовсе　не　убежать,　а просто　уйти　домой　на виа

    Паскудини.　Его　схватили,　как　будто　он　кого-нибудь убил, продержали три

    месяца в тюрьме　и снова　послали на то же проклятое　место. Эрколе понял --

    надо схитрить, но как?　Он попробовал　посоветоваться с товарищами. Болваны!

    Ослы!　 Они　предлагали　 черт　знает　что,--　например,　прострелить　 свою

    собственную руку. Вы слышите,-- руку не австрийца, не　генерала, а свою! Как

    будто у него сто рук! Остолопы! Нет, он придумал получше, Он стал на　склоне

    невысокого холмика и,　когда раздался: выстрел,　сьехал на своем собственном

    вниз, лег,　начал что　есть духу вопить: "Умираю! Священника!"　Его подняли,

    отнесли в лазарет. Доктор: "Что с вами?" -- "Меня задела пуля,　и я скатился

    в бездну".-- "Какая пуля, никаких　следов нет!" --　"Еще　бы, вы хотели　бы,

    чтобы　следы　были,　чтобы　я умер? Говорю　вам --　пуля,　она меня задела и

    повалила вниз, а　сама улетела дальше. Подняли меня -- а я не могу ходить --

    хромаю". Я даже попробовал захромать на　обе　ноги,　но из　этого　ничего не

    вышло. Доктор, хотя　вообще　кровопийца,　он хотел　моей　смерти, был ничего

    себе, не придирался, заявил, что у меня контузия. Честное слово!　И дали мне

    отпуск　-- три месяца,　Ну, я не такой дурак, чтобы второй　раз лезть в　эту

    крысоловку.

    Приехал　в　Рим,　и　что　же!　Во-первых,　 всюду　душегубы　спрашивают

    документы,　во-вторых, ли одного　английского осла и можно безо всякой　пули

    благополучно сдохнуть с　голоду. Надо　устраиваться.　Он мог, конечно, стать

    редактором　газеты.　Это　ему　сказал　один　почтенный　господин,　когда　он

    рассказывал　в　остерии,　каким　он　 был　героем　и　как　все　должны　идти

    добровольцами　на　фронт.　Потому что Эрколе　не　изменник,　не　австрийское

    отродье,　нет, он честный　патриот!　И　теперь　тоже! "Эввива　Италия!　" Но

    редактор должен уметь писать и вообще знать всякие фокусы. Не подходит!

    Возле　Рима он　встретился　с　монахом, который, влюбившись　в какую-то

    ужасно　богатую синьорину, решил с ней бежать. Дело сделано. Монах -- солдат

    Вамбучи в　законном отпуску,　Эрколе --　фра　Джузеппо, странствующий　монах

    доминиканского　ордена.　Великолепно,　но　кушать　даже　в　 рясе　надо.　Он

    попробовал собирать на украшение　храмов в Святой земле. Безбожники, скупцы,

    чтобы　их черти кипятили в тухлом масле! За день　он не мог набрать　на литр

    вина! И эти цены!..

    Тогда он снял с себя образок и продал его одному солдатику за две лиры,

    как　спасающий от　пуль. На лиру　купил　еще три образка, и　дело　пошло. Он

    становился у вокзала и кричал.

    "Внимание! Дорогие　защитники отечества! Знаете ли　вы, что такое пуля?

    Она ревет, свистит,　гремит, потом впивается в тело, разрывает внутренности,

    пробивает　сердце,　печень　и　пуп!　Но есть　верное средство　--　образок с

    изображением святой Екатерины　Сиенской!　Наденьте его　на грудь,　и никакая

    пуля не　тронет вас! Ударившись об　образок, она полетит　назад к　проклятым

    австрийцам! Глядите,　вот　образок со　следом неповредившей ему пули. Триста

    благодарственных писем лежат у меня в кельеl Спешите! Это последние образки,

    освященные самим епископом! Простые　же не стоят ни одного　сольди!　Скорей!

    Лира! Одна лира!" И все покупали.

    На　Эрколе　обратил　благосклонное　внимание　проезжавший　как-то　мимо

    вокзала настоятель　Сан-Джиованни　и послал его　к епископу,　а　тот, в свою

    очередь, к кардиналу.　Его　таланты оценили и поручили　ему　заведовать этой

    лавочкой в Ватикане. Вот и все. Да,　он забыл самое　важное --　тонзуру, Это

    было　чертовски　трудно.　К　цирюльнику зайти он боялся　и,　купив за десять

    сольди　на　 базаре　 старую　 бритву,　должен　был　сам　 скрести　макушку.

    Отвратительное　занятие!　И　вообще　он　недоволен.　Как　только　кто-нибудь

    приходит　в　магазин,　он должен　перебирать четки и бормотать под　нос, как

    будто　 повторяет　молитву.　 Лежать　нельзя,　 плеваться　 можно　 тоже　 в

    исключительных случаях. Это　не жиэнь, а поганая　схима!　К черту! "Скажите,

    синьор Хуренито, а вы теперь　не собираетесь устроить какую-нибудь маленькую

    революцию?　Все-таки　это　гораздо　веселее,　чем　воевать　 или　перебирать

    паскудные четки!"

    "Наоборот,-- ответил Учитель,--　мы　до крайности мирно настроены, даже

    приехали сюда, чтобы искать мира".

    "Ну,　это все равно,--　закричал　Эрколе,-- если　не революция,　то　по

    крайней мере мир, и снова виа Паскудини! Я с вами!"

    Он　скинул　рясу, и　мы глубоко удивились, увидав воочию,　сколь сильны

    традиции в　этом　народе.　Он сохранил　наслоения　различных эпох,　то　есть

    первичные　тряпки,　заменявшие　ему　в　счастливые　дни　рубашку,　полосатые

    кальсоны, подаренные Учителем, и военную куртку форменного покроя.

    Мы　доставили несколько　минут　радости засыпающим　от　скуки　часовым,

    которых　уже　перестали　смешить свои собственные мундиры,когда　выходили из

    вековых　ворот　Ватикана,　без　мира,　но　с обретенным вновь Эрколе,　в его

    эклектическом костюме и с сохраненным пулеметом, выволакиваемым Айшой.

    В тот же вечер мы выехали в Париж.


Глава　девятнадцатая

    1713　правил　 гуманного　 убоя.--　мы　 тонем.--

    необыкновенное устроение социалистической гостиницы "патрия"

    Поездка　в Рим　и патетическое　описание　войны,　сделанное Эрколе, еще

    более　 укрепили　нас　 в　наших　миролюбивых　 намерениях.　Особеино　остро

    проявлялась　жажда　мира　у　Алексея　Спиридоиовича.　Прочитав в десятый раз

    "Преступление и наказаиие" и　вспомнив　своего негритенка,　он твердо　решил

    пострадать, чтобы искупить　вину. Пример　Раскольникова указывал　путь,　и в

    одно　утро Алексей Спиридонович, выйдя　на площадь　Опера,　упал на　тротуар

    возле входа в метро　и завопил "Вяжите　меня! Судите меня! Я убил человека!"

    Быстро　подбежавши полицейский　спросил,　где совершено　преступленив. Когда

    Алексей　Спиридонович　объяснил,　что　он　убил　негра　во　время восстания,

    полицейский, вместо　того чтобы　его связать, стал　сразу　приветлив, поднял

    его, хлопнул дружески по плечу и сказал "Вы молодец и храбрый солдат, только

    не　следует с утра много пить!" Так неудачно кончилась попытка　нашего друга

    пойти по стопам героев русской литературы.

    На церковь надежд мы больше не возлагали и решили направиться в Гаагу в

    комитет "Международного Общества друзей и поклоннйков мира".

    Попавши в　нейтральную страну, мы　сразу почувствовали резкую перемену.

    Все, включая разноплеменных дезертиров, говорили о мире с большой нежностью,

    гордясь тем, что　они не　участвуют　в варварской бойне,　но, между　прочим,

    ужасно Мялись, что война может скоро кончиться, так как поставляли различные

    вещи,　 часто　весьма　 непацифистские,　 воюющим　 державам.　 Несмотря　на

    недостаточное　знание голландского　языка,　мы　легко их понимали,　так　как

    подобное миролюбие вдохновляло и мистера Куля до поездки в Сенегал.

    Освоившись　несколько с　нейтральной　психологией,　мы　отправились　во

    "Дворец　мира".　К　величайшему　нашему　удивлению,　мы　застали　там　очень

    интеллигентных　людей, разглядывавших штыки различных образцов.　Я настолько

    испугался, что подумал, не попали ли мы,　по　незнанию языка, вместо "Дворца

    мира"　 в　военное　министерство.　Но　 интеллигентные　 господа,　прекрасно

    изъяснявшиеся на многих языках, успокоили нас, объяснив, что исследуют штыки

    всех армий, нет ли　среди　них противных правилам,　выработанным, если　я не

    ошибаюсь,　в　1886　году. Засим　мы узнали много занимательного: война　была

    совсем не тем диким　убийством,　которым она　казалась нам, но чем-то весьма

    облагороженным 1713　параграфами　правил　о　гуманных　способах　убоя людей.

    "Поймите, я убил человека!"　-- рычал　Алексей　Спиридонович. "Чем?" --　"То

    есть　как это -- чем? Выстрелил и убил!" -- "Пуля какая?" -- "Обыкновенная!"

    -- "Если пуля не дум-дум, то вы поступили, не нарушая правил гуманности".

    Мы　решили,　что это простые　члены　общества,　и　прошли на　3аседание

    комитета. В　уютных креслах сидели шесть старичков и сосали сигары.　"Мы все

    очень, очень любим мир,-- сказал　нам самый старенький,-- но что делать, нас

    шестеро в комитете и　еще　семеро в обществе...　Все мы граждане нейтральных

    стран и люди　непризывного возраста. А другие　почему-то очень, очень　любят

    войну.　Плохой мир лучше хорошей войны, а　хорошая война лучше плохой войны.

    Поэтому　мы　отсюда　и　следим,　 чтобы　все　убивали　друг　 друга　честно,

    по-хорошему".

    Мы　все　же спросили у　старичка,　не　может　ли　он　нам　посоветовать

    предпринять что-либо　для замирения Европы. "Вы можете стать действительными

    членами "Общества друзей и поклонников мира", тогда у нас будет девятнадцать

    членов. Мы вам дадим интересную и важную работу. Как вам известно, теперь на

    войне употребляются　газы, не предусмотренные ни　одним из　1713 параграфов.

    Отрицать их вообще　значит проявить догматизм и реакционность. Вы сможете их

    исследовать　 и　 классифицировать.　Тогда　на　будущей　конференции,　после

    окончания　 войны,　 можно　 будет　вынести　постановление,　 ограничивающее

    применение газов, наиболее неприятных для задыхающегося человека".

    Мы　обещали　записаться в　члены　общества,　но　от обследования　газов

    отказались, мотивируя　это нашим　стремлением　активно добиваться водворения

    мира. "Видите　ли,-- сказал другой　старичок,-- я тоже　могу предложить　вам

    работу, но позвольте раньше осведомиться, какого именно мира　вы хотите?" --

    "Как какого?" -- "Простите, но　просто　мира　я не знаю, у нас　есть газета,

    проповедующая английский　мир,　и　другая,　отстаивающая германский　мир. Вы

    можете　выбрать любую,　так　как обе хорошо платят, и в солидной нейтральной

    валюте!　" Опять　не　подходит.　Мы　стали　прощаться.　Все старички,　кроме

    бодрствовавшего　председателя,　успели задремать　и　со　сна шептали: "Долой

    войну! Еще　Берта　Зутнер　говорила... Ну,　как　же　так　можно?.. Спокоиной

    ночи!.."

    У ворот дворца,　видя　наши разочарованные　лица, к　нам　подошел очень

    симпатичный скандинав　и　сказал:　"Не унывайте!　старайтесь, молодые　люди!

    Пишите романы　против войны, и, может быть,　вы получите в тысяча　девятьсот

    тридцатом году премию Нобеля, или займитесь пока контрабандным сбытом сыра в

    Германию".　Среди　всеобщего　озверения　эти　нейтральные　сердца　сохраняли

    истинное человеколюбие!

    Мы　уехали　 из　Голландии　 с　бутылочкой　 отменного　 "адвоката",　с

    трогательными　воспоминаниями, но все　же без мира, и наша　тоска была столь

    остра, что, казалось, судьба имела кое-какие филантропические　намерения　ее

    пресечь. При переезде из Флиссенгена в Гулль, небольшой пароходик　"Аннибал"

    был потоплен подводной лодкой, и мы в течение суток валандались по открытому

    морю　в маленькой　шлюпке.　В эти　торжественные　часы　все были　убеждены в

    близкой　смерти, и　каждый это выражал　на　свой　лад.　Только　Учитель　был

    спокоен, я　сказал бы,　даже будничен. Он заботился о нас, шутил с　Айшой　и

    рассказывал,　как ребенком вздумал　переплыть в пивной　бочке　Атлантический

    океан,　но　был,　увы! выброшен　через несколько　минут волнами　на берег. Я

    спросил его　неужели　он　совсем　не　воспринимает　неизбежной, по-видимому,

    смерти? Учитель пожал　плечами:　"Привычка! Я　и на　земле не чувствую　себя

    уверенным. Мой "Аннибал" давно потоплен..."

    Мистер　Куль　с　помощью ручки "ваттерман",　вырвав　из　чековой книжки

    листок,　написал　завещание.　Он　 оставлял　все　свои　 капиталы　"Обществу

    миссионеров". Потом, вспомнив　папу, приписал: выдать по одному доллару всем

    сиротам солдат, погибших　от стрел, изготовленных фирмой "Куль и Ке". Кончив

    писать, он положил записку в бутылку из-под "адвоката", случайно уцелевшую в

    кармане Айши (ликер　мы предварительно　выпили),　и　кинул　в　воду.　Засим,

    просветленный　и　верный　 установившимся　среди　американских　миллиардеров

    традициям, страшно фальшивя, он стал петь псалом "Ближе　к тебе, господи!.."

    Айша, вначале испугавшись, плакал, но Учитель успокоил, даже развеселил его;

    шаля, он незаметно уснул, положив голову на колени Хуренито.

    Легко понять,　что делал Алексей Спиридонович, --　он　рассказывал свою

    жиэнь,　требуя,　чтобы　все　его　особенно　внимательно　слушали,　это　ведь

    предсмертная　исповедь.　Рассказав　все　 наиболее　интересные　места,　даже

    повторив их два раза, он приветствовал смерть: "О　дочь　легчайшая эфира!" А

    потом,　хныча,　начал отчаянно глядеть　в пустынное море --　не покажется ли

    откуда-нибудь спасительное суденышко.

    Эрколе ругал Учителя, всех нас, мадонну, немцев, англичан, войну, мир и

    море　всеми　известными　ему　ругательствами. Как?　Проклятье! -- Он мог　бы

    теперь　бормотать　свои "аве Mария"　или　пить лакрима, и　вместо　этого　--

    смертьI Стоило падать с диких высот! Предатели!..

    Мерная зыбь немного　укачивала　меня, и　я клевал носом.　Я видел самые

    разнообразные　вещи. Мне　восемь　лет, я избиваю живым　котом, накрутив　его

    хвост на руку, сестер.　С трудом　меня обезоруживают и запирают в сарай. Там

    -- уголь,　я　раздеваюсь,　катаюсь　в　черной пыли и,　когда　дверь　наконец

    открывают,　выскакиваю,　пугаю　нянюшку　Веру Платоновну; которая, присев на

    корточки, в　ужасе　крестится,　вбегаю　в столовую и　бросаю　на пол горящую

    лампу. Вероятно,　потушили.　Жаль!　Мне　пятнадцать лет. Я --　революционер.

    Митинг на фабрике красок　Фарбэ в Замоскворечье. Полиция. Я　бегу. Перелезаю

    через забор с колючками и оставляю на колючках штаны. Бух -- упал в бочку　с

    остатками　красок!　Городовые　не　хватают меня,　а,　как　Вера　Платоновна,

    шарахаются... "Тьфу, черт, как есть черт!.."

    Давние картины проходили у меня　перед глазами.　Я　искал смысла, точки

    опоры,　но ее　не　было.　Потом образы исчезли,　и пошли. одни лишь глаголы:

    сосал,　пищал, бил, учился, молился, целовался, шлялся, пил, скулил,　писал,

    жевал! От них　еще　сильнее　качало. Вдруг　я　понял, что весь смысл　в этой

    качке,　 в　 бесцельном　движении,　кружении,　 смене.　 Я　встал,　 завопил

    "благословляю жизнь!" и начал блевать.

    Вечером　английская рыбачьи шкуна заметила нас　и　подобрала, а два дня

    спустя мы обедали в　парижском ресторане. Отдохнувши от пережитого, мы снова

    взялись за　различные　склонения слова "мир" и,　после аббатов и пацифистов,

    решили　прибегнуть　и　содействию　людей　темных,　подозрительных, а　именно

    социалистов. Для этого мы направились в Женеву.

    Я видал на　своем веку немало. различных　способов　расселения людей: и

    архитектурных　причуд: небоскребы,　подвалы　Реймса　в　дни　войны,　датские

    паромы-салоны,　парижские　писсуары,　 проект　памятника　 Татлина　Третьему

    Интернационалу, но все это　бледнеет перед свовобразным остроумием гостиницы

    "Патрия", специально　оборудованной　для социалистических делегаций.　Мы шли

    туда с большим волнением. Мистер Куль, зачинщик нашей поездки, не мог скрыть

    страха. Он оделся как можно проще, а под рабочую блузу нацепил металлический

    панцирь　от пуль. "Ведь как-никак, а это злоумышленники",-- оправдывался он.

    Кроме того, Айша, по его приказанию, должен был нести огромный красный флаг.

    Так вошли мы в　обширный　двор "Патрии" (были　два подъезда, но в них нас не

    впустили, требуя　рекомендательных писем　от　министров). Mистер Куль　запел

    "Интернационал". Но его голос терялся　среди　десятков Других, справа певших

    "Дейчланд юбер аллее" и слева отвечавших "Руль, Британия".

    Высились два больших корпуса, один　был украшен флагами союзных держав,

    другой германскими. Между ними были рвы, насыпи и.　проволочные заграждения,

    более　сложные,　нежели те,　что　я видел на фронте. В　середине　возвышался

    открытый павильон,　где сидел　престарелый　социал-демократ　из　нейтральной

    страны,　 обложенный　протестами　и　революциями.　 Видя　наше　 беспомощное

    положение, он нас приветливо подозвал к себе.　"Скажите, а здесь　много этих

    злоумышленников, то есть, простите, революционеров?" -- спросил мистер Куль.

    "В　настоящее　время　в　"Патрии"　четыре　министра,　одиннадцать　товарищей

    министров и девять заведующих отделами государственной пропаганды..." Мистер

    Куль прервал его,　испуганно закричав　Айше "Разорви флаг, да скорее!" Далее

    старичок　объяснил　нам　хитроумное устройство　"Патрии".　В　двух　корпусах

    помещаются　делегации двух коалиций: чтобы не скомпрометировать себя, они не

    только не　встречаются, но и не переписываются между собой, так как　все они

    хорошие, честные патриоты. Но, будучи социалистами и членами Интернационала,

    они　стремятся　обеспечить после　окончания войны возобновление товарищеских

    взаимоотношений.　Для　этого　 в　окна　 корпусов　выставляются　 плакаты　с

    резолюциями, протестами и опровержениями. Против　этого никто　возразить　не

    может, ведь каждый волен в своей квартире делать, что　он хочет. В павильоне

    помещаются　представители　нейтральных　стран,　которые　переговариваются　с

    враждующими окнами.

    Все　это　было　несколько　сложно,　но воистину　гениально.　Мы　решили

    приступить к делу,　и мистер Куль закричал: "Преступники, то есть　министры,

    то　есть товарищи, являетесь ли вы противниками войны?" Немедленно появились

    два плаката. Один гласил: "Да,　и мы боремся против империализма союзников и

    их сообщников, лжесоциалистов, начавших преступную войну!" Второй: "Конечно!

    Долой　 германский　 империализм　 и　его　 прислужников　псевдосоциалистов,

    виновников позорной　бойни!"　Эти слишком　сходные　ответы　вызвали　во　мне

    подозрение -- не сносятся ли противники меж собой с помощью подземных ходов?

    Но　нейтральный　социал-демократ　успокоил　меня,　объяснив близость　врагов

    духовным родством и товарищеской солидарностью.

    Тогда　Алексей　Спиридонович спросил:　"Собираетесь　ли вы протестовать

    против　 войны?"　 Плакаты　ответили,　 что　 запросят　 по　 этому　 поводу

    соответствующие правительства, и через　час　мы　прочли: "Позор поджигателям

    Реймского　собора! Мы　протестуем　перед　всем　цивилизованным миром　против

    германских приемов ведения войны!",　"Ужасы казаков и негров вопиют　к небу!

    Долой поругателей культуры -- союзников!"

    "Что нам делать　для　приближения мира?"　-- спросили　мы.　"Установите

    республику в　России,　в　Италии, в Ирландии!" -ответили　немцы. "Установите

    республику в　Германии,　в Австрии,　в　Турции. Докажите нейтральным рабочим

    необходимость присоединиться к нам",-- советовали союзники.

    Эрколе завопил. "Жулики! Мы за мир!" -- и　пустил　для аффекта　шутиху.

    Раздались испуганные воагласы "это бомба!", и тотчас показались, умилительно

    согласные,　два　плаката: "Не　забывайте,　что　мы　-- социалисты! Займитесь

    отделкой зала　в　хорошей　гостинице,　где мы　все　соберемся　после　войны.

    Украсьте　стены　красными знаменами.　Пожалуйста, не кидайте　в нас бомб! Да

    здравствует Интер... Вы　поняли?" Вскоре пришли полицейские и　попросили нас

    не тревожить почтенных революционеров.

    Оставив во　дворе　обрывки флага, так и　не отыскавши мира, мы　с　горя

    пошли　в　 пивную.　"Удивительно　приятные　 люди　эти　 социалисты,　притом

    воспитанные",--　воскликнул　мистер Куль　и　скинул　панцирь,　мешавший　ему

    развалиться как следует в кресле.

    "Итак, неизлечимость признана всеми, и валериановые капли больше никого

    не　прельщают,-- сказал Учитель,-- мы можем вернуться домой и заняться нашим

    добрым, честным хозяйством".


Глава двадцатая

    награждение мосье дале орденом.-- учитель о войне.-- мы схвачены немцами

    В　Париже　нас　ждали　различные нвприятности.　Прежде　всего,　хозяйка

    гостиницы, предварительно спросив нас, уж не немцы ли　мы, сказала, что нами

    чрезвычайно　интересуется некий мосье, тщательно выясняющий,　куда мы　ездим

    столь часто, что едим на завтрак и какого образа мыслей придерживаемся. Хотя

    наши　поездки　носили　исключительно　идиллический характер, нам　не слишком

    понравилась любознательность незнакомца, тем более когда выяснилось,　что он

    "очень почтенный" и с ленточкой в петлице.　Впрочем, эти переживания длились

    недолго,　на　следующее　утро　нас　вежливо пригласили явиться кое-куда. Там

    любезный чиновник познакомил　нас с　весьма поэтическим доводом.　"Докладная

    записка　о　последних мероприятиях пяти　германских шпионов,　по　донесениям

    штатного　 сотрудника　"Добровольной　 лиги　для　обследования　сомнительных

    поступков". Вое было отмечено и достаточно живописно представлено: указанные

    шпионы занимаются сбытом пулеметов в Германию через Голландию. Они сносились

    с папой　по поводу　предложений　о　сепаратном　мире.　Потопили　пароход, на

    котором　сами　ехали,　но,　 рааумеетея,　остались　невредимы.　Подкупленные

    германскими　социалистами,　лакеями Вильгельма, бросили бомбу во французских

    социалистов,　сильно　испугав　одного　из　них,　товарища　министра военного

    снабжения.　Перечислив главные пункты　обвинения,　чиновник любезно пояснил,

    что подобный образ жизни кончается предпочтительно　расстрелом.　Дальше　все

    пошло　обыкновенно. Эрколе выл, мистер　Куль пел　псал мы и так далее.　"Вот

    идет　председатель "Лиги",-- сказал чиновник,--　он даст　последние данные о

    вашем　поведении,　а　после этого -- суд и некоторые другие формальности, но

    уверяю вас, все будет　эакончено в двадцать четыре часа!" Итак, всего сутки:

    вой,　Эрколе, пойте,　мистер Куль!　Вот　он, страшный　Азраил,　непостижимый

    вестник　смерти. Но　почему　же так беспечен Учитель, почему　он　улыбается,

    кивает головой и вместо "аве, Цезарь",　кричит "бонжур, мосье!"? Я ничего не

    понимаю. Я　боюсь　оглянуться, оглядываюсь... "Мосье Дэле, друг, дорогой! Вы

    живы? А　Зизи?　А каротелька?　Нам суждено увидать вас перед　смертью!;." --

    "Глупости!　Ведь этого　негодяя　"боша"　нет　с вами?　Ну,　конечно! Это мои

    сотрудники постарались, но вы не беспокойтесь. Господин комендант, это явное

    недоразумение. Перед вами мои компаньоны по торговому делу. Да, да, ручаюсь!

    Вы свободны, друзья мои, а теперь в　"Шатле" --　уж　час　аперитива!.."　Так

    жалко закончилась еще одна попытка　судьбы подменить мир общий, которого　мы

    жаждали, нашим пятидушным.

    Кто　 знает　 радость　 встречи　после　 долгой　 разлуки,　 очарование

    неизменившихся　привычек,　сладость　мелких　вспоминаний,　прелесть　забытой

    близости, тот　легко　поймет наше состояние за　стаканчиками хереса. Дорогой

    мосье　Дале, он　был все тот же, пилюли　в кармане,　ясность взора, легкость

    ума.　Правда, вместо　Зизи,　изменившей ему с　четырьмя　(ну, если　б еще　с

    одним!) арабами, в маленьком домике жила Люси; правда, больше не цвел в саду

    душистый горошек, во имя защиты отечества замененный простым горохом, но все

    это　были лишь мелкие　детали.　Зато на　розовых щечках　мосье　Дале　теперь

    минутами　ясно горели　отсветы вселенских пожаров,　и　его　"порыв",　милый,

    буйный, выпирающий　пробку из бутылки,　был обращен на священное дело защиты

    отечества и цивилизации.

    Какая прекрасная "Лига"! Еще вчера　было отмечено, что некто Крю гуляет

    -- когда бы вы думали? -- с двенадцати до двух часов ночи, ест　на рассвете,

    ничем не занимается, носит бороду, бреет усы. И　что　же,--　у него　находят

    немецко-французский　словарь, медную солдатскую пуговицу　и, наконец　(какая

    наглость!),　прямо на　столе пачку　фотографий различных укреплений,　причем

    негодяй уверяет, что　это снимки с картин какого-то Пикассо, тоже, вероятно,

    шпиона... Ясно?..

    Кроме　"Лиги"　--　бактериологическая　 лаборатория.　Что　паспорт?　--

    бумажонка!　Мосье　Дэле близ　площади Бастилии　услышал　на　улице　немецкий

    разговор; пусть его　уверяют, что　это еврейский　жаргон,-- он не　дурак . А

    почем　у　на　вывеске лавки фамилия Зильберштейн?　Не　немецкая? Конечно, он

    человек　без предрассудков и в клерикальные басни не верит.　Никакого Христа

    не　было, это　уже сто　раз　доказано, так что　Христа евреи никак　не могли

    распять. Но ведь　Франция -- существует,　мосье Дале -- факт, и　распять его

    они могут. Оставьте ваш паспорт!　Маленькии　укол　мизинца, капля крови -- и

    под　микроскоп. Там.сразу　видно, какая она -- честная　или прусская. Ученые

    нашли способ. Мосье Дэле всех　разоблачит. На днях генерал подвернулся --　и

    что же?..　Анализ -- 0,6 германских микробов! Хорошо　бы　ночью　забраться в

    спальню министра Мальви и тихонько его уколоть,-- наверное, немец!..

    Третье занятие мсье　Дэле -- "Национальный союз　борьбы с укрывающимися

    от　 военной　 повинности".　 Удостоверения?　Бросьте!　"Грыжа"?　 Покажите,

    пожалуйста!　На　войне　потеряли глаз?　Выньте искусственный! Мосье　Дале не

    упускает из　виду всех　подозрительных　женщин,　которые　стригут волосы или

    говорят баском. Юбка тоже не гарантия. Надо выяснить сущность...

    А в свободное время мосье Дэле не отдыхает, нет, он продолжает работать

    --　пишет　статьи:　"Долой　шептунов! Мы взяли　домик　паромщика　на　Изере.

    Португальцы с нами! Сирия неплохо пахнет". Он пишет　в десяти газетах: "Утро

    Понтуаз", "Барабанщик Клермон-Феррана", "Возрождение Байоны" и в　других. Он

    нам　верит. Мы хотим мира?　Мир будет. Через год, через месяц, возможно даже

    через неделю, надо только добить этих преступников и проехаться в Берлин. Мы

    должны помочь сему. А для этого лучше всего стать журналистами. Святое дело!

    Перо -- оружие! Когда мы победим, все придет　в порядок: садик, Люси. О, как

    прекрасно французское небо! Еще по одному стакану, и за работу!

    Предложение　мосье Дале　показалось　нам заманчивым. Хозяйство　мистера

    Куля, как　я уже сказал, находилось в плачевном　состоянии.　Учитель верил в

    великую　организующую,　а　поэтому　и　разрушительную　мощь газетных листов.

    Алексей Спиридонович, давно　не удовлетворяясь нами и случайными встречами в

    вагонах,　жаждал　излить　свою　душу　как-нибудь　пошире.　Я　тоже　по своей

    профессиональной　привычке　предпочитал　нагонять　строчки,　 нежели　катать

    тележки или отрынать пресловутые билетики. Словом, мы сразу согласились.

    Америку поделили между собой　Учитель и мистер Буль.　Первый обслуживал

    газеты　двадцати　двух　республик Южной　и Центральной　Америки,　второй　--

    ассоциацию　прессы　Соединенных　Штатов,　объединяющую　восемьсот семнадцать

    различных　газет.　Айша от　исполнения　обязанностей был　освобожден,　ввиду

    отсутствия　в　Сенегале　периодической　печати.　Что　касается　Эрколе, дело

    обстояло сложнее:　к сожалению, он был неграмотен.　Но　все мы нашли, что　у

    него удивительно газетный стиль, должный размах и титанический пафос. Решено

    было,　что записывать　телеграммы для "Джорнале дель Ареццо" станет Хуренито

    под　диктовку Эрколе. Алексей　Спиридонович　от телеграмм отказался, так как

    презирал краткость. Можно ли в одной тысяче слов выразить всю муку, сладость

    жертвы,　ужас　греха и веру　в　третье царствие　святого　духа? Он предпочел

    писать длиннейшие　письма "За　последним рубежом" в　газету хотя древнюю, но

    сохранившую свою　девственность, а именно в "Русские　ведомости". Я же,　как

    это,　　может　 быть,　 известно　 некоторым　 читателям,　 стал　 исправным

    корреспондентом не слитком взыскательной "Биржевки".

    Все　мы,　включая мосье Дэле и при　его　содействии,　выехали на фронт.

    Сначала мы решили писать только о том, что действительно видим: "Дождь. Один

    солдат стоит на посту, промок, обругал　нас: "Что вы, жабьи внуки, здесь зря

    шляетесь!"　Слышно, как　стреляют.　Два других　солдата　играют　в карты. На

    станции баба　продала нам　за　десять франков пяток　тухлых яиц　и спросила,

    скоро ли будет мир. Настроение у нас приподнятое. Председатель тридцати трех

    патриотических　обществ　мосье　Дале　в　интервью,　любезно　данном　нам　за

    аперитивом, сказал, что　Германия　будет разбита".　В　ответ мы　получили от

    редакций телеграммы с предложением -- денег на подобные пустяки не тратить и

    ежедневно　описывать дуэли гидропланов с　танками,　кровопролитные　бои　под

    землей, интервью с главнокомандующими, а также　три раза в неделю　совершать

    полеты　в Египет и отправляться на подводных лодках в Дарданеллы. Что же, мы

    честно　занялись　всем　вышеперечисленным. Пребывание　на фронте становилось

    бесполезным, даже　вредным: чистоту　и　цельность　нашей　фантазии　засоряла

    действительность. Все же Учитель　настоял на том,　чтобы мы продолжили　нашу

    поездку　до　передовых　позиций.　Для　прогноза　болезни　он хотел　еще　раз

    подвергнуть анализу кровь, гной и мочу человечества.

    Преодолев　десятки　различных　штабов,　мы　добрались　до　окрестностей

    Вердена. Там разыгралась довольно любопытная сцена, впрочем не подходящая ни

    под　одну из указанных редакциями тем и потому не　получившая огласки. Возле

    форта Во, на наблюдательном пункте, мы увидели　трех солдат.　Они были одеты

    весьма причудливо: поверх каски -- вязаные чепцы, на плечах стеганые одеяла,

    ноги погружены в большие　пузыри,　не пропускающие воду, а чепчики, одеяла и

    пузыри, в свою очередь, покрыты чешуйчатой корой рыжей глины, подобной шкуре

    слона. К месту,　где они стояли, пришлось ползти на живте　по развороченному

    снарядами окопу, погружаясь　в　жидкую землю,　человеческие испражнения　и в

    залежи　дохлых　крыс. Мосье　Дэле,　вытерев лицо　и　руки　носовым　платком,

    обратился　к солдатам　со　следующим　приветствием:　"Дорогие пуалю! Европа,

    Америка, страна Восходящего Солнца　и оба　полюса смотрят сейчас на вас,　на

    беззаветных　героев, ограждающих свободу　и право! Сегодня, когда я полз　по

    этим историческим местам, я сам приобщился к вашим　мукам и могу теперь, как

    равный, хоть　я　и в котелке, приветствовать　вас. Мы простоим, то　есть　вы

    простоите　здесь,　а　мы простоим у прилавков, у бюро министерств,　у　стоек

    баров до того часа,　когда　изможденный людоед　падет. Позвольте преподнести

    вам　скромный　дар　 --　 мою　патриотическую　 статью　в　последнем　номере

    "Победоносная　Гасконь",　где　я говорю　--　смелость,　смелость　и　еще раз

    смелость (это слова моей последней любовницы, то есть еще раньше это сказал,

    но по другому поводу, Дантон). Будем же тверды до победного конца!"

    Право,　эта　речь　была　ничуть　не　хуже　многих　других,　когорые мне

    приходилось слышать на банкетах журналистов,　даже　выгордо выделялась свовй

    сжатостью　и　насыщенностью,　и　только случайностью можно обяснить себе все

    последовавшее.　Один　солдат, самый　пожилой　и　смирный, тихо　выругавшись,

    сказал "Вы　бы лучшв　сказали, что слышно　насчет　мира,　господин патриот".

    Мосье Дэле обиженно　помолчал, зато обрадовался Алексей　Спиридонович. "Брат

    мой,　вы тоже за мир, за любовь! Убийство -- грех, и эта винтовка оскверняет

    руки!.."　--　"Kак　бы не так,--　эапротестовал　солдат,--　винтовка хорошая

    вещица (он даже погладил приклад),　только надо уметь с нею　обращаться. Вот

    хорошо бы перестрелять всех генералов, депутатов, военных,　штатских, попов,

    социалистов, дам и вообще всю семейку!.." -- "Но кто же тогда останется?" --

    спросил деловито мистер　Куль. На это солдат уже вовсе бессмысленно -сказал:

    "Наплевать",-- и действительно сочно плюнул.

    Другой　солдат, значительно более　темпераментный,　с виду южанин, счел

    приличным ответить　мосье Дэле　целой　речью. Приводя точный　ее перевод,　я

    прошу　простить как　ему,　так и .мне　некоторую чрезмерную　экспрессивность

    образов.　"Дорогой писака, спасибо за бумагу, защитники　права　в ней весьма

    нуждаются. Кроме того, ты можешь,　захватив с собой Восходящее Солнце и пять

    каналий, отправиться немедленно　в коровий　желудок.　Очень　приятно, что ты

    немного выпачкал свою　гнусную харю в мое творчество,　я ведь тоже творю два

    раза　в день,　как ты в твоей　редакции. Желаю　тебе провести　всю　жизнь　в

    верблюжьем　дерьме!　Сто　тысяч　лысых тыкв!　Пуп папессы! Садись　в　теплые

    тетушкины штаны, пей липовый чай и чихай кошке под-хвост!"

    Не　успел-мосье　Дэле опомниться от　этого странного　приглашения,　как

    третий　солдат,　молоденький　и　безусый, с возгласом　"подарок　за подарок"

    вытащил из　лужи дохлую　крысу и вдел ее хвост в　петлицу　мосье　Дэле,　где

    обычно помещалось нечто совсем　другов. Хотя мы речей не　говорили и никаких

    подношений　не　удостоились,　увидав　энергию　солдат,　мы　 быстро　уползли

    восвояси.

    Достигнув　мест,　во　 всех　отношениях　более　защищенных,　мы　начали

    обсуждать злоключение мосье Дале. Эрколе все крайне понравилось, и по поводу

    награждения мосье　Дэле своеобразным орденом он с　пафосом воскликнул:　"Это

    жест,　достойный　римлянина!"　Алексей　Спиридонович　хотел　"постичь　душу"

    солдат: "Они грубы, озлоблены, но　я чувствую, что　они преданы миру, как я.

    Друзья, мы неожиданно　встретились　с тремя　последователями нашего великого

    Толстого!"

    "Твоя　наивность,--　ответил　ему　Учитель,--　принимает форму　святого

    анекдота. Если в России много дядь, похожих　на тебя, то я удивляюсь, как ее

    не разобрали до последнего камешка все, кто постигать души на каждом шагу не

    жаждет,　а обманывать　стремящегося быть　обманутым за грех не почитает, Эти

    солдаты　отнюдь　не　пацифисты.　Орден,　выданный　ими　мосье　Дале,　они　с

    удовольствием присудили бы　и римскому папе, и гаатским гуманистам, и Ромену

    Роллану. Два года тому назад-они очень хотели убивать,　и за это время у них

    не совесть　проснулась, у них отсырел　зад. Дай им　волю, возможно, что　они

    будут убивать, только совсем не тех,　кого им приказано. Возможно даже, что-

    они устроят великолепные каникулы, с кроткими　женами под боком и с　мирными

    барашками　на лугах. Но придет срок, и они снова начнут　постреливать: окопы

    не школа　человеколюбия и не питомник толстовцев.　Взять　винтовку　довольно

    легко, обучение несложное, сам　знаешь　-- учили,　но выпустить　ее　из　рук

    невозможно. Можно только поставить　на　часок-другой　в　угол.　Страшный век

    начинается. В четырнадцатом году, когда они кричали: "Да здравствует война!"

    -- эта.　война (которая　ничего　еще　-- здравствует)　была чем-то　вне　их,

    историческим　фактом,　государственным　делом,　теперь　они　кричат:　"Долой

    войну",-- но　она　уже　проросла корнями в　их　тела, стала　их бытом,　этой

    профессии они не разлюбят.　Тебе пришлось　научиться　различным　толкованийм

    слов "священная война",　теперь　постарайся　воспринять　новый　урок:　"мир"

    означает　послеобеденный　сон　антропофагов,　 дележ　добычи　 громилами　на

    травке,перенесение военных действий в места　более привлекательные, например

    с этих кочек на Унтер-ден-Линден или　с Пинских болот на Невский проспект,--

    словом, все, что угодно, кроме мира!"

    Так дошли мы до мест недавних боев меж фортами Дуомоп и Во. Кругом была

    подлинная пустыня. Ни　один камень не уцелел, ни одна былинка не укрылась --

    все　обратилось в　серую　жижу,　покрытую --　как бы　гнойниками　--　ямами,

    вырытыми　снарядами, с желтой водицей. Впрочем, кое-где торчали человеческие

    ноги распухших　выползающих　из-под　земли　трупов. "Помните,--　сказал　нам

    Учитель,-- что　война дала нам　не только　хозяйство мистера Куля, но и этот

    великий апофеоз! "

    "Будет мир,-- возразил мистер Куль,--　мы　учредим еще одно акционерное

    общество　и за　год, за два разведем здесь　таков хозяйство,　что　никто　не

    поверит бредням уцелевших солдат, видевших эту пустыню".

    "Конечно,--　сказал Хуренито,-- это отнюдь не　завершение и не очищение

    земли.　Пока　мистер Куль, пока мистеры　Кули　живы, будут города,　притоны,

    пушки,　доллары,　святые　книжицы,--　словом,　все,　что　нужно　порядочному

    человеку, чтобы в двадцать четыре　часа загадить любой　кусок так называемой

    "божьей земли".　Построят, посеют, зароют мертвых поглубже,　даже репа будет

    лучше　расти.　Но　глядите!　На минуту　как бы прорывается пред　вами пелена

    далеких времен, Это -- предчувствие, прообраз последней огненной купели!" На

    следующий　день,　несмотря　на　протесты　мосье　Дале,　ставшего　необычайно

    осторожным, мы направились снова на позиции,　а именно к вышке 384. Когда мы

    дошли　до　передовык　окопов,　германская　артиллерия　 неожиданно　 открыла

    ураганный огонь по всей линии. Пробраться в тыл не было никакой возможности.

    Мы забрались в прекрасно оборудованную землянку и, слушая грохот разрывов, с

    особенной страстностью　начали　заниматься　излюбленным　занятием,　то　есть

    всячески проклинать войну. Мосье Дзле как будто наших воззрений не разделял,

    но　он　тактично　молчал;　 после　 того,　как　Эрколе　 одобрил　 поведение

    невоспитанных солдат,　он　предпочитал　вообще　не　высказываться,　дружески

    приговаривая: "Главное, друзья мои, терпимость и широта взглядов!"

    Но Учитель　решительно　выступил против нас　и　начал　защищать　войну.

    "Выйдя　в　дорогу,　надо　идти. Если　очень　скверно,　ускорить　шаг.　Но не

    оглядываться　 назад,　 где　 у　печки　было　тепло,　ветер　 в　 трубе　выл

    по-диккенсовски, а на столике лежал мармелад со щипчиками. Трусы! Вы не дети

    своего　века,　вы　кринолинщики,　романтики, подавившиеся　слюной　умиления,

    мусорщики вчерашнего　благополучия! Вы спрашиваете, что хорошего дала война?

    Она хорошо　ударила　по　башке.　Это　прежде　всего.　Потом　во　все　"ключи

    вдохновения" она　подсыпала щепотку стрихнина.　Прошлое стало невозможным, и

    как ни　будут стараться люди по воспоминаниям, по выцветшим фотографиям　или

    по шамканью стариков реставрировать свои парфеноны,　ничего у них не выйдет,

    им　придется　выбирать　между　Ноевым ковчегом или уборной двадцать　первого

    века. Вам не нравится двадцать первый век? Что же -- согласен, он не слишком

    привлекателен, но,　во всяком случае, он будет　лучше　девятнадцатого, он не

    станет,　как старый　ханжа,　между двумя　свинствами декламировать Шелли или

    Верлена. И потом впереди -- тридцатый, или пятидесятый, или сотый век -- век

    благоденства, и все, что приближает нас хоть на шаг к нему,-- благословенно!

    Вы клянете войну, а она даже　не　шаг, она прыжок в грядущее. Она убила

    все,　во имя чего началась, и　родила все,　что должна была убить. "Война во

    имя свободы",　и оказывается, что народы созрели　для великого, откровенного

    ярма, она больше не могла выносить фикции свободы, ее призрачных благ.

    "Война　возвысит　дух, покончит с гнилым материализмом",-истошно вопили

    философы и просто добрые люди, по полноте тела склонные к мечтательности. Но

    война велась с　помощью вещи, открыла всем ее смысл　и мощь. Разрушая тысячи

    вещей, материей уничтожая материю, люди научились уважать вещь, как таковую,

    полюбили ее, как не умели любить в счастливейшие дни мира.

    Надеясь　на то,　что　пришел　их сезон,　священные особы　всех　культов

    выползли, вытащили давно забытый товар.-- загробные блага. Но　война жестоко

    надула их. Чем ближе стали　люди　к уничтожению реальной повседневной жизни,

    тем сильнее она их к себе притягивала.

    Война --　это　ненависть　народа к　народу,　а　между　прочим,　никакие

    проповедники　братства,　 никакие　книжки　писателей,　никакие　путешествия,

    никакие переселения народов не могли их　так сблизить, спаять, срыть рубежи,

    как　эти　годы　в　окопах.　Опять шутки войны,　все вышло шиворот-навыворот,

    Оказалось,　что　ненавидят, восторгаются,　трусят, колют,　терпят в　окопах,

    хрипят, помирая, гниют все　-- и　французы, и немцы, и русские, и. англичане

    -- до　удивительности　одинаково. Посидели рядышком --　заметили. Пока　один

    играл на мандолине, а　другой ходил　на медведя с рогатиной, казалось что-то

    разное;　может,　и　правда,　 медведь　 ближе,　роднее,　нежели　тренькающий

    мандолинщик.　А　послали　делать　одно дело　--　сразу　ясно　стало, даже не

    близнецы, а　двойники,　разве что у одного бородавка под лопаткой,　а другой

    часто икает.

    Дальше: уж кто-кто　на войну надеялся,　это　защитники старой иерархии,

    божественного　разнообразия,　неограниченной　личности　во　всех　вариантах:

    император　--　не　поденщик,　Ротшильд　-- не　нищий, поэт --　не　фабрикант

    туалетной бумаги, философ -- не пастух и прочее. Опять разочарование -- если

    снять горностаевые мантии,　фраки　и воротнички, посадить в этакие землянки,

    где-ни　стихов о　мадонне, ни туалетной бумаги, ни прагматизма, оказывается,

    все　кошки　серы,　так　что　легко　спутать.　Конечно, есть　погоны,　штабы,

    грациозный тыл и　прочее. Но здесь важна　пока что не суть, а демонстраций.;

    Чего　стоят　одни　торчащие из земли　неопознанные　трупы. Мосье　Дэле, ваши

    шестнадцать классов мертвецов могут смешаться. Что тогда будет?..

    Все это я вижу, и когда вы клянете войну, я ее благословляю, как первый

    день тифозной　горячки,　от которой　человек либо　переродится,　либо умрет,

    очистив　землю　для　нового　собачества　или　для　победных　легионов　крыс,

    муравьев, инфузорий1"

    Это　поучение　Хулио　Хуренито　я　хорошо　запомнил. Мы　слушали　его с

    напряженным　вниманием,　не　думая об　опасности,　грозящей　нам.　Орудийный

    грохот,　трескотня　пулеметов,　человеческий　 рев　как　будто　подтверждали

    неумолимые слова Учителя, и мне кажется, что, если бы　в эти минуты пришла к

    нам　смерть в виде приличного осколка　тяжелого снаряда, все мы, даже　мосье

    Дале　и　Эрколе, наиболее　к жизни привязанные, встретили　бы ее　с　должным

    спокойствием.

    Когда Учитель кончил говорить, все кругом зловеще　смолкло. Раздавались

    только　несвязные　ружейные　 выстрелы.　Мы　 решили　вылезть　и　попытаться

    пробраться　назад. Но　наверху ждало нас нечто　более　страшное,　нежели все

    снаряды.　Увидев свет, мы　замерли:　перед нами　стояли　немецкие солдаты　с

    ручными　гранатами.　"Кидай!" --　закричал один, но　другой возразил:　"Это,

    должно　быть,　важные　птицы, сведем их в　штаб　дивизии, пристрелить всегда

    успеем!" Убедившись, что у　нас нет оружии,　солдаты погнали　нас по　разным

    коридорам и воронкам, подталкивая для убедительности прикладами. Особенно их

    раздражал　бедный Айша.　Они　все　время приговаривали, что　с удовольствием

    приколют нас штыками, так как　мы не солдаты, а шпионы. Надеяться было не на

    что, и мы, несмотря на удары, невольно замедляли шаг, понимая, что этот путь

    -- последний.

    Мы шли　уже　мимо германских　окопов второй линии.　Все, что мы видели,

    напоминало нам старые привычные картины: принесли в котлах суп, кто-то писал

    домой открытку, кучка солдат　играла в　карты. Я　вспомнил　слова　Учителя о

    новой　близости.　Но　вот　--　близкие,--　они сейчас　убьют　нас.　И　такой

    прекрасной　показалась мне жизнь! Я　с　завистью поглядел на усатого　рыжего

    солдата,　который сидел　у костра и, сняв рубашку, искал вшей. Жить, как он,

    сидеть　на　корточках,　выпить　бурду　из　жестяной　кружки,　потом в　грязи

    уснуть... Как это много и как невозможно! ..

    Я не　знаю, что делал эти полчаса　Учитель-　и друзья, как пережили они

    путь к смерти. Я опомнился лишь возле маленького крестьянского домика. Немец

    грубо втолкнул меня в темную узкую комнату. На столе стояла свеча. Я　увидел

    генеральские　погоны　и спокойные, совершенно бесстрастные глаза. Я понял --

    спасения　нет, и, пользуясь　тем, что Учитель еще с нами, тихо поцеловал его

    плечо, прощаясь　с самым　жестоким　и　любимым из　всего, что　было　в　моей

    короткой сумбурной жизни.


Глава двадцать　первая

    о　трудах шмидта, о　некоем крюгере　и о　чайной колбасе

    Кто　склонеи　верить　в　некий　 тайный,　человеку　непостижимый　смысл

    житейской　кутерьмы,　счастливых нелепостей　и отчаянных случайностей,　тот,

    бесспорно,　задумается над　моей　книгой.　Мы　почти　ежемесячно　переживали

    смертельную опасность,　и всякий раз какое-нибудь "но"　выручало нас,-- будь

    то　рыбачья　лодка,　визитная карточка депутата или добродушный　смех　мосье

    Дэле.　Процент　наших　избавлений　значительно превышает　лурдские и　другив

    чудеса;　таким　образом,　я　легко　мог　бы спекулировать　на　"провидении",

    особенно　когда вместо　расстилала　и　пары генеральских глаз оказалась тоже

    пара, но　шмидтовских,　и бутылка скверного　коньяку.　Но мне　несвойственно

    мыслить возвышенно.　С детства я горблюсь, на небо гляжу,　лишь　когда слышу

    треск самолета　или когда колеблюсь,-- надеть　ли мне дождевик.　В остальное

    время　я гляжу под　ноги,　то есть　на　грязный,　обшмыганный снег, на лужи,

    окурки, плевки.　Возможно,　что　этими　особенностяии　моего -- увы!　-- уже

    окостеневшего позвоночника,　объясняется мое　пристрастие　к вещам　грубым и

    низменным.　Немцев　что-то　около　пятидесяти　пяти　миллионов.　Если　можно

    выиграть　в　рулетку --　1: 36　шансов,　то　1 : 55 000　000　лишь　различие

    количественное, и отсюда до мистики далеко.

    Шмидт　сразу　узнал　нас. Он же,　в остроконечной каске, возмужавший　и

    загоревший, мало　напоминал бедненького штутгартского студентика. Я так и не

    определил　ни его чина,　ни точного характера службы. Из его слов можно было

    понять, что в первые месяцы　войны он　выдвинулся, преуспел и　теперь играет

    видную роль, как в тылу так и на фронте.

    Успокоив　нас　касательно　нашей　судьбы,　Шмидт　сказал,　что　 в　его

    распоряжении　восемнадцать минут, которые он охотно посвятит беседе　с нами.

    Учитель　заинтересовался　его　очередными　занятиями.　"Они очень　сложны,--

    ответил Шмидт,-- война приняла несколько иной характер, нежели я предполагал

    раньше.　Совершенно ясно,　что завоевать всю Европу и привести ее в　порядок

    нам сразу　в один　прием　не　удастся.　Тогда　остаются　переходные　задачи:

    колонизировать Россию, разрушить, как можно основательнее, Францию и Англию,

    чтобы　потом　легче　было　их　организовать.　Это　общие　положения,　теперь

    частности. Нам　придется　вскоре,　по стратегическим соображениям,　очистить

    довольно　изрядный　кусок Пикардии; возможно, что мы туда не вернемся, и уже

    очевидно,　что　мы　ее　не　присоединим.　Поэтому　я подготовляю　правильное

    уничтожение　этой　области.　Очень кропотливое　занятие.　Надо　изучить　все

    промыслы: в Аме　мыльный завод -- взорвать; Шони славится грушами -- срубить

    деревья; возле Сен-Кентэнэ прекрасные молочные хозяйства -- скот перевести к

    нам и так　Далее. Мы оставим голую землю. Если можно было бы проделать такое

    вплоть　до　Марселя　и Пиренеев, я　был бы　счастлив:　самый безболезиеиный,

    гуманный, быстрый　переход к торжеству Германии, потом к организации единого

    хозяйства Империи и к счастью всего человечества".

    "Это варварство! --　закричал Алексей　Спиридонович. -- Я　убил　одного

    негра, и я с тех пор самый несчастный　человек на свете. А вы　хотите　убить

    миллионы невинных людей. Вы говорите о счастье человечества　и топите　детей

    на "Лузитании", разрушаетв древние соборы,　сжитаете города. Мы не дадим вам

    колонизировать　Россию, мы　выйдем против　ваших адских машии с　иконами,　с

    молитвами. И вы падете! "

    "Вы думаете, что мне,　что всем нам,　немцам, приятно убиваться　Уверяю

    вас, что пить пиво　или этот коньяк, пойти на концерт или даже к моей старой

    знакомой　фрау　 Хазе　 гораздо　 приятнее.　 Убивать　 --　 это　неприятная

    необходимость. Очень грязное занятие, без восторженных криков и без костров.

    Я　не　думаю,　что　хирург,　залезая　пальцами в　живот,　надутый　газами　и

    непереваренной пищей, испытывает наслаждение. Но выбора　нет. Я, моя　семья,

    мой　 город,　родина,　человечество　--　 это　ступеньки.　Убить　для　блага

    человечества　одного умалишенного　или　десять　миллионов　-- различие　лишь

    арифметическое.　А　убить　необходимо, не то все　будут　продолжать　глупую,

    бессмысленную. Жизнь. Вместо　убитых вырастут другие.　Детей я сам люблю　не

    меньше вашего и напомню вам, что я даже вытоптал цветы в штутгартском парке,

    протестуя　против порядка, обрекающего　младенца на голод.　Именно　поэтому,

    если　сейчас потребуется　для выигрыша войны,　то есть для блага Германии и,

    следовательно, всего человечества, потопить все "Лузитании" и перебить сотни

    тысяч людей,　я не стану　ни одной минуты колебаться.　Стоит ли после　этого

    говорить о городах, церквах и прочем. Жалко, разумеется...

    В частности, расскажу вам,　что　одной　из　батарей,　громивших　Реймс,

    командовал　профессор　Шнейдер,　автор　замечательных изысканий　по　истории

    готического зодчества.　Взглянув в бинокль на собор, который он давно мечтал

    увидеть, герр Шнейдер прослезился, а потом отдал приказ "огонь".　Я же,　как

    вам известноо, вообще старины не терплю. Выстроят завод или казарму,　не век

    же хныкать над бабушкиным сундуком и ходить в драном платье!

    Что касается России,　то я уже слыхал о вашем странном обычае　выходить

    против　пулеметов с　иконами, и　отношу его к　плохому развитию сети школ　и

    железных дорог. Ничего, мы поправим　дело! Я вас очень люблю, герр Тишин, но

    когда мы придем в　Россию, вам　придется (оставить　ваши вздохи и заниматьоя

    серьезным　делом -- агрономией или птицеводством.　Иконы　же　мы перенесем в

    музеи, а молитвы издадим для интересуюшихся фолклором.

    Полагаю, что это будет скоро. Пока что вы должны будете погостить у нас

    в　концентрационном　лагере.　Там　вы　увидите　 германскую　организзщию　 и

    германскую культуру!..

    Оставались　еще　две　минуты,　и　Алексей　Спиридонович,　сорвавший　от

    волнеиия свой талстук, а　также мосье Дале хотели возразить на слова Шмидта.

    Но в　это　время в комнату　вошли　часовые и　привели молоденького　солдата.

    Выяснилоеь, что некто Крюгер,　рядовой, узнав　из письма, что его　жена　при

    смерти, и не надеясь получить отпуск, пытался　бежать,　но сразу　был пойман

    близ　штаба. "Я вполне　понимаю　ваши　чувства,--　сказал　ему　Шмидт,-- и с

    удовольствием　отправил　бы вас　немедленно　к вашей　супруге, но　это будет

    способствовать　усилению　дезертирства　и　понижению　боеспособности　армии.

    Поэтому для　ваших детей, а　если у вас　нет детей, для детей　Германии, вам

    придется через десять минут умереть. Вы можете передать дежурному лейтенанту

    ваши　вещи, а　также письмо супруге!" Сказав　это, подписав бумагу　и быстро

    простившись с нами, Шмидт уехал.

    Нас выпустили в　садик,　и　там　мы должны были　ждать　прибытия партии

    захваченных　во время боев　пленных, чтобы　вместе　с　ними　направиться　на

    восток. Через несколько　минут из　домика вывели Крюгера. Он　шел спокойно и

    обыкновенно, как будто это учение или парад. Стали созывать дежурных солдат.

    Они ели　хлеб с　чайной　колбасой и пили　кофе. Вытерев　рукой　губы,　унтер

    скомандовал: "Стройся!"　Крюгера приставили к стене амбара. К нему подбежала

    дворовая собака, но, поджав хвост, ушла прочь. На улице денщик　скреб щеткой

    расседланную лошадь. Все было тихо, просто, буднично. Я взглянул на Крюгера,

    он　глядел　то　под　ноги,　то　на　небо,　то　на　улицу, как　будто　ожидая

    откуда-нибудь совершенно невозможного спасения.-- Унтер крикнул. Первый залп

    был неудачен, и Крюгер, визжа, раненный в живот, подскочил.　Еще один　залп.

    Унтер подошел заботливо　к　трупу и ногой потрогал голову, чтобы убедиться в

    результате.　Потом два　солдата оттащили　труп в　сторону, --　и все сели　к

    столу,　за　недоеденные　бутерброды.　Слышно　быйо,　как　в　комнате　кто-то

    диктовал: "Номер 4812-й... Крюгер Ганс.-.. 4 часа 15 минут пополудни..."

    "Учитель; -- шептал я,-- что это? Можно ли это забыть? Он очень складно

    говорил,　герр　Шмидт, но ведь　дело　не　в одной арифметике. Пусть признано

    "чтоб,　остается еще "как".　Разве　не лучше для своего глупого счастья, для

    своей любовницы в　безумии, в гневе, в ярости убить всех людей на свете, чем

    ради спасения　человечества,　рассчитав,　в четыре　пополудни, у　сарайчика,

    деловито уничтожить одного, может быть, и никому не нужного, Крюгера?"

    "Запомни, все запомни,-- сказал Хуренито,-- эти брызги　мозга на стенке

    и　аккуратные ломтики колбасы. Пусть они встанут перед твоими глазами, если,

    усталый,　ты протянешь руку для　того, чтобы благословить　срам и　гнусность

    жизни".

    Ночью, когда,　запертые　в тесный товарный　вагон, мы ехали куда-то,　я

    вдруг отчетливо увидел всю сцену　убийства　дезертира.　Но сознаюсь и говорю

    откровенно, не ненависть испытал я тогда, а приятное мерзкое удовлетворение,

    что　у　стенки стоял не　я, а кто-то　другой, что　я　жив, чувствую　теплоту

    надышенного,　нагретого людьми воздуха, могу закурить трубку или, прижавшись

    к толстенькому мистеру Кулю, задремать. Я не признался в этом Учителю,　но я

    знал, что эта нудная слепая тяга к　жизни, все равно　к какой, хоть в свином

    хлеву, мешает мне претворить в жизнь его　высокое учение.　Думая об　этом, я

    всю　ночь томился, пока под утро не понял, что　слабость еще　не смерть, что

    весьма непохвальная ночь Петра у костра　не помешала его　достойной кончине,

    и, сладко пришептывая "отрекаюсь, но только временно", я уснул.


Глава　 двадцать　 вторая

    порядок　 и　 культура　великой　 империи.-- революционный петроград вас приветствует

    Нас привезли в　лагерь Оберланштейн, близ маленькой речки Лан. В первый

    же　день к нам　пришел　немолодой лейтенант. он　обьявил нам,　что　Германия

    сражается за культуру, право, свободу, за дело всех малых народов　мира. Это

    было настолько похоже на то, что мы слышали каждый день,　в союзных странах,

    что я усомиился, и не собирается ли немец, повторяя вычитанные им из "Матэн"

    лозунги, выдать себя　за　сторонника　союзников и вызвать　нас　на　излишние

    откровенности. Но Учитель объяснил нам, что "культура", "свобода"　и　прочее

    здесь тоже очень в моде и что офицер прочитал о них, по всей вероятности, не

    в "Матэн", а в "Дейче　цейтунг". Засим　лейтенант спросил, нет ли　среди нас

    русских -- не　русских　(украинцев), англичан --　не　англичан (ирландцев) и

    французов　--　не　французов　 (социалистов　крайнего　толка).　 Таковых　не

    оказалось, но немец, скрыв разочарование, все же обещал нам, что в лагере мы

    сможем оценить культуру и порядок Великой империи.

    Вслед за　лейтенантом　пришел унтер и приказал　нам　выстроиться. Живот

    мистера　Куля, руки Эрколе, мой горб и, наконец, весь мосье Дэле выпадали из

    ряда. Унтер осталс я этим очень недоволен и ткнул со всей силой мистера Куля

    в　живот,　узнав,　однако,　что　он　американец,　пробормотал　что-то　вроде

    извинения　и　дал　по уху Алексею Спиридоновичу, живот　и зад которого　были

    безупречны. Я никак не мог понять потом этого вошедшего в привычку приема --

    как только наши хранители сердились на Учителя, мистера Куля или мосье Дале,

    они наказывали Алексея　Спиридоновича, Айшу　или меня. После этих упражнений

    нам дали миску нехорошего цвета помоев.

    Засим　началось постепенное посвящение　нас　в тайны культуры и порядка

    Империи. Мистер Куль мог немедленно убедиться, что его　доллары　не потеряли

    своей　магической силы. Он и мосье Дэле за доллар　получали хорошие обеды　и

    вскоре в лагере числились　лишь фиктивно, так как переехали　к жене старшего

    фельдфебеля фрау Кнабе, державшей нечто вроде семейного пансиона для пленных

    из　приличного общества.　МосьеДэле жаловался　лишь на тяжеловесность　блюд,

    заставляющих его удвоить　дозу пилюль "пинк", и　на　немочку Энхен, которая,

    будучи неповоротливой, как статуя Германии, не знает. ни　одного даже самого

    примитивного,　фокуса Люси. Зато　мы, получая все　ту же водицу, через месяц

    так ослабели, что не могли ходить, и лишь для переклички вставали с земли.

    Впрочем,　мы могли утешиться, узнав, что подобный порядок　существует и

    вне　лагеря. Один солдат рассказал мне, что его　жена так голодала　в месяцы

    беременности, что　ребенок родился без волос, без ногтей и явным кретином. А

    герр Левен, в том же Бибрихе, интендант,-- пожирал ежедневно　целую индюшку.

    Я не знаю, был ли осведомлен об этом Шмидт; судя　по тому, что он　уничтожал

    лишь　французские сады　и прославлял германскую　организацию,　полагаю,　что

    истории этого ребенка до него не дошла.

    С　культурой　дело обстояло столь　же　грустно. Как-то　Айша, по　своей

    бесконечной　наивности,　рассказал　солдату-немцу, что он выдирал　у　убитых

    врагов　зубы, потому что "гри-гри"　предохраняет　от　злого духа　--　пушки,

    причем посоветовал и　немцу делать то же самое. Айшу　нещадно избили, сломав

    его　гордость и　радость --　руку "Ультима",　потом　хотели расстрелять и не

    расстреляли лишь　потому, что начали фотографировать　и показывать различным

    голландцам　и　шведам, как образец　жвстокости　и　варварства.　Его　вежливо

    выводили на двор, что-то　объясняли господам в цилиндрах, измеряли голову, а

    потом, когда знатные посетители уходили, с руганью и нинками кидали в темный

    сарай, Мой бедный, милый Айша, ты не знал, что в эти часы　своим варварством

    ты должен был возвеличивать культуру и　гуманность твоих　обидчиков! Ты даже

    не знал, что такое это странное слово "культура".　Когда на тебя глядели, ты

    застенчиво улыбался, а когда били -- громко, подетски плакал.

    Эрколе, сильно отощав, стащил несколько картошек, за что был приговорен

    к тюремному заключению и также избит. Алексей Спиридонович все время хворал,

    его болезнь печени, начавшаяся　в Африке,　осложнилась. Он　был до крайности

    подавлен и　колебался между тремя исходами -- повеситься, стать окончательно

    "толстовцем", то есть　простить все палачам и даже предложить　унтеру избить

    его　до　смерти,　или　преобразоваться　в　Тишенко　чтобы　перейти в　лагерь

    украинцев, где условия были значительно　лучше. Ни на чем остановиться он не

    мог,　и с　горя　свалился.　Я　совместно с ним скулил　и　всячески проклиная

    культуру,　 писал　 все,　 что　писать　 русскому　 писателю　 при　подобных

    обстоятельствах полагается: "россия　--　Мессия,　бес　--　воскрес, Русь　--

    молюсь, смердящий --　слаще" -- и написаиное читал Алексею Спиридоновичу. Он

    хватался за　голову,　вопил　"Да,　да! Она грядет!" --　а　потом,зарывшись в

    подушку, ночь напролет　плакал. Я же, плакать　не умея, либо писал еще, либо

    садился напротив француза, получавшего часто посылки из дому, и глядел ему с

    неистовством в рот до тех пор,　пока он в отчаянье не отрезал мне крохотного

    ломтика сала.

    Учитель ни внешне, ни внутренне на культуру и порядок не реагировал. Он

    мог бы, как гражданин Мексики, освободитьоя　или, по　крайней мере переехать

    из лагеря　к　фрау　Клабв, но не　котел оставить нас. Он　изучал гимнастику,

    языки Ганса и Гереро, постановку свекловичных хозяйств на Укране и различные

    опыты　государственных　монополий.　Я　немало　поражался　 приспособляемости

    Хуренито к самым несовместимым условиям жизни. Он был тончайшим гастрономом,

    почетным членом, парижского "Клуба последователей Гаргантюа",　знатоком всех

    бургундских　и бордоских　вин, экспертом на　аукционах　старых　погребов　и,

    несмотря на　это,　с　аппетитом　хлебал　лагерную　бурду,　пребывая　бодрым,

    здоровым и веселым. Также не затрагивали его оскорбления, он даже　относился

    к ним с нескрываемым интересом путешественника, изучающего нравы страны или,

    верне, Брема у клетки зверинца.

    В общем, он,　несомненно, был занят какими-то своими планами, в которые

    нас не посвящал. Со　мной он, правда, много беседовал, но больше о　пустяках

    и, как признался сам, для практики русского языка.

    В　начале　февраля начались новые муки: всех нас,　в　том числе мистера

    Куля　и мосье Дэле, неожиданно отправили　и　в　лагеря на восточный фронт　в

    окрестности Ковно　и там заставили исправлять　дороги. Это было до крайности

    тяжело,　 и　 я　 убежден,　 что,　не　 случись　многого,　совершенно　 нами

    непредвиденного,　через　месяц-другой,　мы бы все,　за　исключением Учителя,

    нашли успокоение, на этот раз отнюдь не романтическое, но верное.

    Недели　через　три после　нашего приезда,　немцы, украсив штаб флагами,

    радостно поздравили нас: "В России революция.　Царь　отрекся!" Как　передать

    переживания этого　дня, слезы и объятия Алексея　Спиридоновича, мое истошное

    пение, опасения мосье Дэле и спокойное удовлетворение Учителя?

    На　следующий　день,　когда мы　кончили трамбовать безнадежную　дорогу,

    Хуренито собрал нас и сказал:　"Друзья мои. я　предлагаю вам подготовиться к

    нежному расставанию с прелестями великой культуры и к небольшому переселению

    на восток. Уверяю　вас, что та же картофельная кожура　будет сервирована там

    гораздо остроумней　и　занимательней. Болезнь　начииает вступать　во　вторую

    фазу, мною　давно предвиденную.　Расплеснутая с тесных узких фронтов, война,

    прорывая все　плотины,　тщится　размыть гранит　и твердь　мира.　Верьте мне,

    сейчас в диком Петрограде разрушают и строят Пантеоны, Квисисаны, Акрополи и

    Би-ба-бо вселенной".

    Мы　не　уловили　точного　смысла　 слов　Учителя,　но　начали　усиленно

    готовиться к　побегу. Осуществить задуманное удалось нам лишь через месяц, и

    7 апреля мы, переодетые в　германскую форму (Айша же с забинтованной　сплошь

    головой), пробирались к передовым линиям.

    То,　что мы увидали, совсем не напоминало войну. Никто не стрелял, а со

    стороны　русских　окопов　раздавались　звуки　"Интернационала"　и　виднелись

    красные плакаты с надписями "Братья,　идите к　нам! Да здравствует мир!"　Мы

    совершенно　свободно　прошли　пространство,　разделявшее русские　и немецкие

    окопы, и увидали необыкновенное зрелище. Маршировавшая в полном порядке рота

    немцев по команде офицеров: "Направо, целуйте русских! " --　начала обнимать

    скуластых,　бородатых　пермяков и　вятичей,　которые　кряхтели от　восторга,

    крестились и плакали. В это время другие немцы тщательно осматривали позиции

    и　щелкали　карманными аппаратами -- "на память".　После отработанных честно

    объятий　немцы　устроили　на　месте　небольшой,　но　приличный　базар, меняя

    картонные　 портсигары,　 незажигающиеся　фонарики,　 отвратительную　сивуху

    (впрочем, гордо именуемую "коньяком") на мыло, сало, сахар и прочие продукты

    дикой страны. Все вместе это называлрсь "братанием".

    Мы　были　всем　этим чрезмерно　удивлены, особенно когда опознали среди

    "братающихся" нашего друга Карла Шмидта в простой　солдатской шинели. Он же,

    увидав нас, на минуту смутился, но быстро оправился и заявил, что со службой

    своей　он　якобы　прикончил,　мечтает　о　братстве　народов　и,　прельщенный

    миролюбием　 новой　России,　направляется　в　 Петроград,　чтобы　там　 тоже

    "брататься".　Не скрою, что　я усомнился　в　искренности Шмидта и　поделился

    своими соображениями　с　Алексеем спиридоновичем. Но тот воскликнул: "У тебя

    черствое　сердце! В эти дни первой весны　мира лучи братства　растопили даже

    льды Империи.　Ты　не понимаешь　--　Шмидт прозрел, Шмидт кается. Он　-- мой

    брат, и я бесконечно счастлив, чте он едет с нами!"

    Что же -- брат так брат. Я больше не возражаю. Всемером мы едем в глубь

    России. После десяти лет　разлуки я　.вижу　вновь эти серые:　дымчатые поля,

    маленькие полустанки, где гуляют чистые　русские девушки, мечтая о Москве, о

    Художествеииом　театре и о любви какого-нибудь идейного помощника присяжного

    поверенного, узловые станции с　пожарскими котлетами,украшенным розанам и, с

    пьяненьким штабс-капитаном,　который пьет из чайника "белоголовку", с грудой

    солдат,　баб, ребят, в　свалку лежащих на захарканном перроне, дымя　козьими

    ножками, нудно вычесывая вшей и матерно ругаясь. Россия -- это ты!

    Из　Пскова　Учитель　 посылает　телеграмму　министру　иностранных　 дел

    Временного　правительства:　 "Едут　 Петербург　мексиканский　 делегат,　три

    союзника,　 два　политических　 эмигранта,　один　 немец　 против　аннексий,

    контрибуций, один освобожденный　негр.　Примите меры". Копия　--　в редакции

    всех газет.

    Хотя в　те месяцы приезд　иностранной делегации был явлением будничным,

    нас　встретили весьма трогательно,　даже торжественно. На вокзале　собрались

    представители самых разнообразных организаций,　как-то: охтенского районного

    Совета　солдатских　депутатов,　"Лиги　последнего спасения　России",　"Союза

    генералов-социалистов",　 "Объединения　начальных　 школ"　 и　других.　Лига

    преподнесла　мосье Дале　альбом　с портретами деятелей　великой　французской

    революции:　 Пуанкаре,　Альберта　 Тома　и　Чхеидзе.　Гимназистки　требовали

    автографов　в　альбом　у　окончательно　растерявшегося　Айши.　 Мосье　 Дэле

    фотографиями остался доволен, Чхеидзе он даже похвалил -"красивый мужчина!",

    но　когда оркестр заиграл "Интернационал", испугался и начал шептать мистеру

    Кулю:　"Вы　слышите!..　Надо　спасаться! О! Даже у　"бошей" было спокойнее!"

    Впрочем, кончив "Интернационал", музыканты　принялись за "Марсельезу", и это

    успокоило мосье Дэле.

    Больше всех встречей был обрадован　Зрколе.　Он　рычал　свое "Эввива!",

    вырвал у кроткого　студента флейту и начал　изо всех сил　дуть в нее, причем

    публика, полагая,　что　это　некий иностранный гимн,　благоговейно　обнажила

    головы,　а　Эрколе　потребовал　бенгальского　огня　или　шутих　и,　наконец,

    утомленный, лег на　бухарский ковер　в парадных,　так　называемых "царских",

    валах вокзала и　стал плеваться. Никто его не вывел,　наоборот,　его　начали

    фотографировать, подносили ему цветы, и　он закричал нам.　"Это изумительная

    страна! Наконец-то я　нашел нечто достойное виа Паскудини, но　куда мягче　и

    удобней!.."


Глава двадцать третья

    арколе кувыркается.-- мы ликуем и мы беспокоимся

    Приступив　 к　 настоящей　 главе,　 читатель,　быть　 может,　смутится

    легкомыслием и сбивчивостью моего рассказа. Но в свое оправдаиие скажу лишь,

    что　все первые месяцы революции я был совершенно поглощен одним занятием, а

    именно: я ликовал. Мое ликование облекалось в различные формы: то я ходил　с

    другими ликующими　по улицам　и пытался что-то　петь, то взбирался на цоколи

    памятников, на скамейки или на тумбы и произносил многочасовые речи, то дома

    перед портретами любимых вождей начинал кричать: "Ура! Долой!" -- чем немало

    пугал　кухарку　Дуняшу. При　таком　образе　жизни　трудно, разумеется,　было

    наблюдать и запоминать не только события, но даже поступки моего Учителя.

    На следующий　день после нашего приезда мы были приглашены на митинг, в

    полночь, в цирк Чинизелли. Время и место меня несколько смутили, но знакомый

    эсер объяснил мне, что даже в молодом государственном организме имеются свои

    традиции,　и я　не стал　выискивать их　происхождения. Это был　удивительный

    митинг. Не　только я,　но и все присутствовавшие, а было　их никак не меньше

    тысячи, явно и не смущаясь сего, ликовали.

    Первым　выступает мосье Дэле "Граждане, позвольте приветствовать вас от

    страны --　матери　всех революций!　(Ура!)　Не　думайте,　что это что-нибудь

    новое.　У　нас　все уже было.　Ничего　-- обошлось! Теперь у　нас республика

    (Ура!), и какая! Всюду написано "Свобода -- равенство -- братство",　даже на

    тюрьмах. (С галерки. "Далой!　Требовать　от Франции амнистии!" Председатель:

    "Порядок!　Все имеют　право высказаться!")　Но　вед в　тюрьмах　сидят только

    злоумьнпленники,　враги порядка.　У нас, граждане,　порядок.　И　верьте мне,

    жизнь прекрасна,　как майская роза,　У меня　домик с садиком, в　садике розы

    ("Буржуй!")　и　маленькая　Люси...　(Председатель:　"Мне　подана записка　--

    "Просим　оратора держаться ближе к теме　митинга "Революции　и　вселенная".)

    Граждане,　я буду краток. Вы сами понимаете, чего　мы　ждем от вас. Идите на

    фронт! Умрите скорее за вашу свободу! ("Умрем!") И за символ вечной　свободы

    -- за Францию! " (Гром аплодисментов, крики: "Да здравствует Франция!")

    Вслед за мосье Дале выходит　Шмидт и без　помощи　переводчика　довольно

    грамотно　 начинает　 говорить.　"Граждане　 и　товарищи!　 Мы　все　устали.

    ("Правильно!") Мы　все хотим мира. Я знаю наверное, что Германия протягивает

    дружескую руку революционной России. Английские империалисты хотят, чтобы вы

    защищались. ("Позор!") Итак, долой войну! "(Снова буря аплодисментов.)

    Алекеей Спиридонович: "Братья!　Пророчества исполнились!　На Мессию, на

    жертвенного　агнца　обращены　взоры всего мира. Если бы дожил　до этого часа

    яснополянский мудрец! Встаньте, братья! (Все встают, сзади: "Сядьте! Мешаете

    слушать!　") Владимир Соловьев　писал -- после царствий отца и　сына　придет

    царствие　святого духа. Готовьтесь к　последнему подвижничеству!　Братья, на

    следующем　митинге я расскажу вам всю мою жизнь, и вы увидите, как я прозрел

    от революции. Теперь, к сожалению, в моем распоряжении только две минуты. Но

    что　время?　Мы преодолеем　его!　Долой время!　("Долой! К матери!　° ) Есть

    вечность и революция духа!" ("Браво! Продлить время! Еще! Довольно! Ура!")

    Выходит　мастеровой.　"То　есть,　я,　товарищи, полагаю,　вот как　этот

    товарищ говорил о духе -- сперва-наперво отпустить всех запасных по домам, а

    потом, чтобы огородников унять,　то есть　креста на них нет,　пять рублев за

    картошку.　("Заявит,　правительству!",　"Товарищ,　говорите　о　вселенной!",

    "Дайте высказаться представителю пролетариата! ")

    Потом толстенький артист поет: "Торреадор,　смелее в бой!" Курсистка по

    книжке　с　чувством читает: "Mуза народного　гнева." Сзади　кричат　"Надули!

    Давайте мексиканца! "

    Учитель:　"Если　б　я　видел　лишь　до　завтрашнего дня　и не　умел　бы

    приподнимать　листки　отрывного　календаря,　я бы　сказал вам: вы величайшие

    реакционеры. Свобода,　о которой вы же говорите, слава богу ("Долой попов!")

    и войне, отправлена в архив. Но вы здесь не живете, вы бредите, и в бреду не

    о　том вспоминаете, чего　у　вас не было, а прозреваете　далекое будущее.　Я

    приветствую ваше　безумие, шалые крики,　бессмысленные резолюции и эту арену

    цирка, на　которой　вы　богомольно　и　вполне　серьезно　кувыркаетесь　перед

    ошарашенной Европой!"

    Недоумение. Молчание. Настроение как будто портится. Вылезает уж　вовсе

    неподобная бабка, в платочке с горошком, шамкает: "Tак-то я видела, батюшка,

    во сне,　будто таракан огромадный обожрался вареньем, цельную банку слопал и

    ползет под зад отца Михаила и как　скинет его усищами. Да разве это дело? Не

    иначе, как кто-нибудь на престол лезет!"

    Крики. Наверху уж дерутся. На беду, Эрколе, прельщенный зрелищем, хочет

    и себя показать.　Он быстро скатывается вниз на песочек　и кувыркается через

    голову. Отнюдь　не аллегория, просто　прекрасный　жест, достойный "римлянина

    Бамбучи". Шумят. Негодуют.　"Провокатор!"　-- "Кто　провокатор?" --　"Смерть

    провокаторам!" Задние ярусы напирают Эрколе в опасности. Но оказывается, что

    провокатор　не он, а какой-то господин в　фетровой шляпе.　Впрочем, господин

    тоже　товарищ министра　и вообще товарищ, а провокатор, по-видимому, убежал,

    Успокоение. Голосуется резолюция. На грех, Эрколе не удовлетворен　и пускает

    предусмотрительно　купленные　им　шутихи.　 "Стреляют!.."　 Паника.　Мы　еле

    спасаемся.　Кричат:　"До чего　вы несоэнательны,　товарищ,　прямо　наступили

    ребенку на голову!.."

    Я был　раздосадован　таким окончанием нашего митинга,　но　тот же　эсер

    опять　сослался на традиции. Учитель,　напротив, остался вполне удовлетворен

    бурной　ночью　и　решил　специализироваться　на　митингах; он　устраивал　их

    десятками, под различными названйями и для лиц любой категории.

    Особенио　запомнились　мне три митинга: воров, проституток и министров.

    Митинг воров прошел очень　оживленно.　Представитель　одного из министерств,

    также　эсер　(кстати сказать,　весьма денежный　господин, оптовик,　торговец

    кофе), доказывал ворам, что, во-первых, конечно,　собственность, как сказал,

    еще　Прудон,　кража,　во-вторых,　красть　не　следует, а　необходимо　честно

    работать на оборону. Воры　возражали, ссылаясь на тяжесть　и ответственность

    своего ремесла, приняли устав профессионального союза и постановили выразить

    протест против двойных замков на входных дверях, нарушающих принцип свободы.

    Кончался　 вечер　скандалом:　эсер,　обнаружив　исчезновение　 бумажника　 с

    английскими фунтами,　дико　вопил: ."Mошенники, воры,всех в тюрьму　!" --　и

    звал милиционеров . Но　пришедший --　к утру милиционер　заявил,　что должен

    предварительно запросить свой　комитет, и эсер, впервые трогательно вспомнив

    городовото, ушел на очередное собрание.

    На митинге　проституток　вдоволь наговорился Алексей　Спиридонович.　Он

    вспоминал　Сонечку Мармеладову　и　Марию　Египетскую, просил　прощения,　сам

    прощал　всех, рассказывал　свою　жизнь　и,　наконец,　предложил　собравшимся

    "омыться" в　водах　революционного　Иордана и　заняться шитьем кальсон　"для

    доблестных　защитников родины и свободы".　Многие плакали.　Затем　различные

    гражданки требовали повышения　тарифов.　Алексей Спиридонович снова　пытался

    говорить,　от умиления　расплакался　и был уведен некоей сердобольной Марией

    Эгипетской, шептавшей: "Товарищ кавалер, вы ужасный душка!"

    Особенным　мнотолюдством отличался　митинг министров, так　как　на него

    приглашались　бывшие, настоящие и будущие　министры. На　министерском　посту

    люди тогда не засиживались, и каждый мог рассчитывать, что не сегодня-завтра

    он　станет министром. В цирк пришло　не менее двух тысяч человек.　Заседание

    правительства, по этому случаю,　было отменено. Все министры,　даже будущие,

    каялись　и　обещали,　будучи министрами, министрами　не быть.　Говорили　они

    поэтично --　о море, закате,　ржавых　цепях,　ключах от　сердец и так далее.

    Вообще,　я министров боюсь, но　эти были совсем не страшные, и я　чувствовал

    себя　в　обществе　начинающих поэтов.　Я даже решился выступить со следующей

    речью:　"Граждане,　за десять лет　моих　скитаний на чужбине я познал　много

    нехороших　 занятий.　 Мне　пришлось　брить　пуделей,　таскать　вагонетки　с

    подозрительной　посудой,　служить　кассиром　в публичном　доме　моего　друга

    мистера Куля. Но, честное слово, я никогда не был министром　и не буду им. Я

    вообще люблю людей, и вы мне, в частности,　очень симпатичны.　Я вам советую

    заняться　чем-нибудь.　другим.　Вы　все　проявляете склонность　к поэзии　и,

    безусловно, можете　писать　рекламы для　папирос Шапшала или даже　описывать

    сельскив красоты в "Русском богатстве".　Да здравствует чистая поэзия!"　Мне

    много аплодировали.

    После митингов и　статей в　газетах заслуги Учителя были оценены всеми,

    Он был назначен Верховным комиссаром, чего -- в точности　он так и не узнал:

    министр, диктовавший приказ,　спеша на митинг, его не додиктовал. В середине

    лета я почему-то перестал　ликовать и　занялся дружим делом, а　именно начал

    беспокоиться. На это уходило также　много времени. Я беспокоился утром, стоя

    в хвосте за хлебом, читая газеты,　днем на заседаниях, вечером на　митингах.

    Ночью я ходил　по людному　проспекту. Гуляли офицеры,　матросы, проститутки,

    спекулянты, эсеры, обыкновенные обыватели, и　все тоже беспокоились.　Каждый

    вечер кто-нибудь пытался взять власть, но　потом раздумывал,　откладывал　на

    после, и дело кончалось небольшим боем. С вокзалов неслись тысячи　бородатых

    солдат,　 опрокидывая　дам,　падавших,　впрочем,　и　 без　того　в　обморок,

    расталкивая　очаровательных　земгусаров,　 которые　 уговаривали　 бородачей

    вернуться на　фронт "за землю и волю" В хороших ресторанах, куда нас　иногда

    приглашал　мистер　Куль, по-прежнему　сгибались　в　пояс　половые,　бренчали

    союзники-румыны ("эй, румфронт, зажарь-ка еще про девчоночку!"), в　кувшинах

    пенился　крюшон,　и обедавшие, поковыряв в бумажнике, широким жестом бросали

    трешницу　на георгиевских　кавалеров　("авось　помогут генералу　убрать　эту

    сволочь").

    Друзья　мои　тоже　беспокоились:　мосье　Деле оттого,　что　русские　не

    наступают, Шмидт оттого, что они все же собираются наступать, мистер Куль не

    мог вынести финансовой паники, Эрколе израсходовал все хлопушки　Петрограда,

    а новых не привозили, Айшу же избили где-то на островах пьяненькие полотеры,

    приняв его не то за черта, не то за черносотенца, и он боялся выходить　один

    на улицу. Больше всех волновался Алексей Спиридонович;　он　записался было в

    "батальон　смерти".　"спасать　родину",　но　почему-то　в　последнюю　минуту

    раздумал.　Надо　было　войти　в　какую-нибудь　партию　или　по　крайней мере

    голосовать　при выборах в городскую думу за　какой-нибудь список. Но　правые

    зсеры.были　для　него　слишком левыми, левые же　эссеры　слишком правыми. Он

    томился, вздыхал и, выпив крюшона, плакался мистеру　Кулю:　"Двенадцатый час

    грядет! Россия　гибнет!　А　я здесь　пью　крюшон　--　хорош　гражданин,　сын

    отечества! Дайте мне искупление! Дайте мне муку крестнуй! О-о!"

    Потом　начали　наступать　немцы.　Шмидт　на　радостях　угостил　Алексея

    Спиридоновича, уже　не плачущего, но рыдающего, рижским кюммелем. Мосье Дале

    грозил:　"Вот　возьму сложу　чемоданы　и уеду; посмотрим, что　Россия　будет

    делать　без меня!" По Невскому еще больше бегали,　пели, ругались, стреляли.

    Наконец было объявлено торжественное празднество в честь　свободной Либерии,

    причем Айшу　принудили вместо Сенегала родиться в　этой республике. Впрочем,

    он не жалел　об　этом.　Его посадили на　почетное　место и　всячески за　ним

    ухаживали. Какая-то дама говорила о Бичер-Стоу　и　советовала русским, "этим

    жалким взбунтовавшимся рабам", "взять пример" (с кого точно, она не указала,

    не　то　с　Бичер-Стоу,　не　то　с　негров)　Профессор,　левый　кадет,　очень

    рекомендовал　 Айше　 пременить　 в　 Либерии　　систему　 пропорционального

    представительства　и предлагал　даже свое содействие,　В конце　концов выщел

    длинноволосый　юноша　и завопил:　"Главное　-- раскрепощение　духа, футуризм

    жизни! Если ты,　либериец,-- прелюбодей, убийца, разбойник, я люблю тебя! Мы

    вымажем　наши　хари　в сажу　и　будем прославлять грядущий примитив. Сегодня

    ведером　идите　все　в　Тенишевское　училище　на　лекцию　"Пуп　и　нечто"　с

    практическимй демонстрациями!"

    Когда　мы　вышли　из　аудитории,　где　происходило　это празднество,　я

    предложил　немедленно　отправиться　на　футуристическую лекцию,　но　Учитель

    сказал: "Надоело. Вообще, друзья мои, сегодня вечером я исчезаю, конечно, на

    время:　скоро　мы　увидимся.　Глядите　на　эти　испуганные,　встревожен:ные,

    отчаявшиеся улицы.　Каждый камешек,　каждый сопляк вопиет: "Уберите свободу,

    она тяжелее всякого ярма!"　Разве мыслима　свобода　вне полной гармонии? Она

    быстро превращается　в　окрытое рабство.　Я　становлюсь　свободным,　угнетая

    другого.　Очень быстро можно научитыя не　стеснять себя,　но　нужны железные

    века　нового, неслыханного　искуса,　чтобы потерять　волю теснить других. Не

    верьте　прекрасным　басням　и　вздохам　об　Элладе.　История　наложила　свой

    преображающий флер на свободного　мудрого философа,　отхожее место　которого

    выгребал самый обыкновенный раб. Смейтесь,　когда вам говорят о божественной

    иерархии Индии или о　свободе независимых　англичан. Свободы нет, и　ее　еще

    никогда　не　было. Почему-то　Эпиктету　хотелось, несмотря на　все,　кушать.

    Заранее　даны законы,　и　какую поэтическую галиматью ни　несет Эренбург, он

    ходит　на　двух　ногах,　любит　пообедать и не　безразличен　к юбкам. Тысячи

    различных релитий,　догм,　философских　систем,　законов только констатируют

    существующее.

    Теперь человечество идет отнюдь не к раю, а к самому суровому, черному,

    потогонному чистилищу. Наступают как будто полные сумерки свободы. Ассирия и

    Египет　будут　превзойдены новым　неслыханным　рабством. Но каторжные галеры

    явятся приготовительным классом, залогом свободы -- не статуи на площади, не

    захватанной выдумки писаки,　а свободы творимой,　непогрешимого　равновесия,

    предельной гармонии.　Вы　спросите　-- зачем　это　отступление назад　или　в

    сторону, эти бесцельные сумасбродные месяцы? Хороший предметный урок! Сейчас

    это -- ложь, сейчас это -- дяди на вокзалах　и　земгусары, хвосты　и крюшон,

    Пикассо　у　Щукина и тупое "чаво"! Но придет　день, когда это будет правдой.

    Свобода,　не вскормленная кровью,　а подобранная даром, полученная　на чаек,

    издыхает. Но помните,-- это я говорю вам　теперь, когда тысячи рук тянутся к

    палке и　миллионы　сладострастно готовят свои　спины,--　будет день, и палка

    станет никому не нужной. Далекий день! А пока до свиданья!"


Глава　двадцать　четвертая

    все　вверх　дном.--　 мосье　дэле　душевно заболевает

    Мы остались один в этом вымышленном и, по　совершенно точным показаниям

    всех русских писателей, не существующем на самом деле городе.

    Я по ночам бродил плоскими, прямыми улицами. В одинаковых, низких домах

    жили　явно подозрительные чиновники,　между　двумя "искодящими", без　всяких

    мук,　только　 с　запятнанными　чернилами　пальцами,　рожающие　 антихриста;

    портные-чухонцы, а Может, и немцы, изумительно аккуратные, с накрахмаленными

    женами, которые, выпив в праздник тминную, мерили аршином небо над　Исаакием

    и пытали невидимого, выше　Исаакия обитающего, не жмет ли у него под мыжкой,

    церковные　старосты,　отставные　швейцары, гробовщики,　кропившие　герань　и

    фуксии　какой-то дрянью, а потом приподымавшие　половицы в поисках -- не　то

    дохлой　крысы, не　то припрятанной трешницы, не　то пупа земли. Словом, всем

    известная петербургская, то есть　санкт-петербургская ерунда. Неожиданно, из

    грязной ваты тумана, вставало　огромное квадратное здание с глухими стенами,

    с　навеки　замершим меж пятым и шестым этажами лифтом и с пишущей　машинкой,

    выстукивающей до зубной боли: "Спасите, спасите Россию!"

    Смутные　и осовелые толпы днями простаивали у　белых экранов　редакций.

    Было　ясно, что　дело пахнет　Навуходоносором,　ио вместо "такел"　и　прочих

    нормальных　слов,　появлялся　бред:　"Новый　кабинет　в　Испании　--　Чернов

    селянский министр -- Курите папиросы "кри-кри". Я пробовал тротуар Невского,

    он не　подавался. Адмиралтейская игла, без　которой, как известно, не　могут

    обойтись русские поэты, тоже стояла на месте.

    Я　шел в　"Вену" и кричал:　"Закуску и　понимаете!.. Еще,　спасайте!" И

    лысые официанты пришептывали. "Спасайте!" И поужинавший　сытно репортер икал

    -- "необходимо спасать", и рюмки дребезжали: "Спасай, спасай!"

    В октябре　стало　совсем невтерпеж. Как-то проснувшись, я вспомнил, что

    есть　Мооква,　обрадовался и　побежал　разыскивать　наших.　Вечером　мы　уже

    осаждали поезд на　Николаевском вокзале. Убедившись,　что, кроме Петербурга,

    есть земля, желтые листья, а кое-где на околице деревень веселые поросята, я

    успокоился и заснул.

    А когда мы　приехали　и　Москву,　было　сыро по-петербургски　и трещали

    пулеметы. В зале вокзала какой-то чиновник и　солдат долго и нудно старались

    перекричать друт друга. Один　вопил "спасайте Россию!", другой --　"спасайте

    революцию!". Потом, для двойного　спасения, они подрались. Вскоре заговорили

    совсем близко пушки, и мы поспешили разойтись, кто куда, по разным адресам.

    Как известно, бой длился неделю. Я сидел в　темной каморке　и проклинал

    свое бездарное устройство. Одно из　двух: или　надо было посадить мне другие

    глаза, или убрать ненужные руки. Сейчас　под окном делают -- не　мозтами, не

    вымыслом,　не стишками,-- нет, руками делают историю. "Счастлив, кто посетил

    сей мир в его минуты роковые..." Кажется, чего лучше -- беги через ступеньки

    вниз и делай, делай　ее, скорей, пока под пальцами глина, а не гранит,　пока

    ее можно писать пулями, а не читать в шести томах ученого немца! Но я сижу в

    каморке, жую холодную котлету и　цитирую Тютчева. Проклятые　глаза,-- косые,

    слепые или дальнозоркие, во всяком случае,　нехорошие. Зачем видеть тридцать

    три правды, если　от　итого не можешь схватить, зажать в　кулак одну,　пусть

    куцую, но свою, кровную, родную?

    Кругом　по крайней　мере охают, радуются и по различным обстоятельствам

    прославляют вседержителя.　"Слава　богу,　идет　Алексеев,　этих　разбойников

    прогнали!" -- кричит милая　девушка　Леля. "Слава тебе　господи,-- умиляется

    прислуга Лели Матреша,--　большаки верх берут!" Я даже　на это　не способен.

    Если б был Учитель, он снял бы с　меня непосильную свободу, сказал бы "иди",

    и　я пошел　бы. Но　его нет,　и я жую　котлету.　Запомните, господа　из　так

    называемого "потомства", чем занимался в　эти　единственныв дни русский поэт

    Илья Эренбург!

    Потом все стихло. Леля,　милая девушка (чистая, светлая, русская), брат

    ее　Сережа, хороший,　с　длинными　волосами,　честный,　идейный,　тот, что с

    Лавровым и Михайловским,--　словом, все кругом начали плакать. Я сам плакать

    не умею (очевидно, какие-то железы не работают),　но слезливых скорее люблю.

    Пошла повсеместная панихида. Причем многие оплакивали　то, чего раньше вовсе

    не замечали или,　замечая, не одобряли: Леля -- великодержавность, Сережа (с

    Михайловским) церковь,　гимназист Федя (младший брат Лели) -- промышленность

    и　финансы.　Это　было　все-таки делом, и　за отсутствием другого я　занялся

    оплакиванием.

    Я вынимал,　будто луковицу, воспоминания давних лет: детскую　веру, быт

    столовых с фикусами и закуской, миссию России по "Дневнику писателя", купола

    псковских　церквушек, кафе "Бома"　на　Тверской, со сдобными булочками　и　с

    веселыми　рассказами　 толстяка　писателя　о　псаломщике,　вмещавшем　в　рот

    бильярдные шары,-- слезы не текли, но я скулил честно и длительно, как пес в

    непогоду.

    Я родился в 1891 году, воспитывался в первой московской гимназии,будучи

    еще　в　четвертом　классе,　записал　в　календаре　"Товарищ":　"Ваш　любимый

    писатель?" -- "Достоевокий", "Ваш любимый герой?" -- "Протопоп Аввакум". Как

    мог я не скулить и не горевать? У меня　уже сложились свои привычки: даже за

    обедом я презирал низкую материю.　Во мне жил　самый подлинный шовинизм, так

    ничего, бродил по заграницам, а иногда　находило: у нас, мол, все особенное,

    и　бог особенный, и животы мы порем　по особенному... Предпочитал как будто,

    когда животов вообще не порют, но вот порой что-то подступало,　где-нибудь в

    уютном кафе Копенгагена я начинал себя чувствовать　скифом, презирал жалкую,

    мещанскую Европу и прочее.

    Все эти скучные автобиографичеокие　сведения　я сообщаю для того, чтобы

    объясиить　мое состояние　осенью　семнадцатого　года.　Я вспоминал, отпевал,

    писал стихи и читал их в многочисленных "кафе поетов" со средним успехом.

    Так　прошло два месяца. Учитель　не　давал　о　себе знать. Зато　в одно

    морозное　декабрьское утро　вбежал　ко　мне месье　Дэле,　упал　в　кресло　и

    закричал: "Умираю!"　Зная, что французы отличаются деликатным телосложением,

    так　что　при　двух-трех　традусах　мороза　в　Париже　умирают　партиями,　я

    взволновался　и　начал　щупать　его　пульс. Мосье　Деле руку　свою　вырвал и

    объявил,　что он действительно　нездоров　и　страдает небывалым в　его жизни

    запором желудка, но не в　этом　суть　дела,　а　в дворнике Кузьме и вообще в

    России.

    Надо　сказать, что, будучи занят оплакиванием,　я ни разу не удосужился

    навестить кого-либо из моих друзей и только однажды в "кафе поэтов" встретил

    Алексея Спиридоновича, который, выслушав мои стихи, начал плакать и вынул из

    кармана два носовых платка.　О жизни мосье Дэле я ничего　не знал, и поэтому

    Кузьма　был　для　меня　личностью　таинственной.　Я　попросил у　мосье　Дале

    необходимых　разъяснений, и он, негодуя, плача, визжа, рассказал мне о своих

    злоключениях.

    Сначала,　когда "эти　апаши"　захватывают　власть, мосье Дале решает из

    протеста　не　выходить на　улицу. Ужасно для　пищеварения, но культура　выше

    всего!　Он ждет,　что　к нему　явится какая-нибудь делегация --　переговоры,

    уступки.　Никого!　На,конец --　несварение, бессонница. Ко всему, мосье Дэле

    успел приютить в сейфе "Лионского　кредита"　особо любимую пачку. Необходимо

    выйти.　Что　же?　Сейфа нет!　Банка　нет! Ничего нет! Слышите? Только люди и

    скандал! На　Кузнецком встречает знакомого генерала -- что-то не то Пирикан,

    не то Пиликан,--　кидается　к нему:　"Что делать;　мон　женераль?" А тот　--

    мелкой　дрожью　--　"не　мон　 женераль,　мол,　а　тсс...　и　 все.　Никаких

    генералов-больше нет". Слышите? Да　лучше　пренебречь　своим желудком, лучше

    добровольно убить себя, чем ходить по этому аду, где ничего не существует.

    Но ему не　хотят позволить даже умереть. Являются какие-то　разбойники,

    которых　в Париже и в тюрьму не　впустили бы,　и　объявляют, что　отныне они

    будут　помещаться　в квартире　мосье Дэле, потому . что они не　просто шесть

    босяков, а вот что...

    Мосье Дале читает -- "Подотдел охраны　материнства и младенчества". Все

    это　гениально, но　позвольте осведомиться, где же жить самому　мосье　Дале?

    "Это ужасно, это зверство!" Дэле визжит и прыгает по моей комнате. "Они　мне

    предлагают тесную конуру".-- "Как?" --　"Здесь вполне　достаточно кубических

    аршин!" Вместо столовой,　гостиной, зала,　кабинета,　спальни, -- кубические

    аршины! Мосье Дэле -- француз, он любит свободу, простор, воздух, чтобы даже

    на　картинах　был　 "пленер",　он　задохнется　 в　этих　 аршинах1　Никакого

    впечатления.

    Тогда мосье　Дэле решается на отчаянный жест, на героический подвиг, он

    сам идет в гнездо этих　преступников, в "Районный Совет"! И　что же?　Там он

    видит среди　других мошенников　-- дворника, его же собственного дворника --

    Кузьму.　Это　ль не　безумье?　Мосье　Дэле все же крепится　--　он　француз,

    иммунитет,　поняли?　"Нас　это　не　интересует,　мы даже　трех　консулов　за

    некоторые　штучки　преспокойно сцапали. Ваше классовое положение?"　Проблеск

    надежды! Знакомые слова! Незабвенные шестнадцать классов! Он гордо отвечает:

    "Конечно,　не　как　вы,　на　три года　в　общей　яме,　шестнадцатого,　я　--

    четвертого,　третьего,　собственность　могилы навеки,　я　могу　быть　и　вне

    классов, вот что!"

    "О, дорогой　Эренбург, с　вашей　страной　произошло самое ужасное,　она

    перевернулась　вверх　дном. Все окончательно порепуталось. Я оказался внизу.

    Они прогнали меня, а Кузьма даже усмехался -- "вот вам, товарищ,--　о! о! о!

    Он так и сказал товарищ　Дэле" -- ваше　вне классов!.." Друг, спасите　меня!

    Где мой компаньон Хуренито? Где все наши? Я могу сейчас, здесь же умереть! Я

    изнемогаю! В первый раз в жизни я потерял аппетит, потерял　порыв, я потерял

    все! Даже пилюли "пинк"　мне больше не помотают. Дайте мне　дюжину настоящих

    маррэнских устриц, бутылочку шабли, Люси -- все равно я не　двинусь с места.

    Вы в Петрограде все время хотели кого-то спасать,-- теперь спасайте Дэле!"

    Выслушав эти тронувшые меня жалобы, я сообщил по телефону в редакцию, в

    кафе　"Трилистник"　и　еще　одной　очаровательной　актрисе,　что　сегодня　я

    оплакивать　не　смогу,　и　решил вместе с мосье　Деле по записанным　адресам

    разыскать наших приятелей. Может быть, кто-нибудь поможет умирающему другу.

    Раньше всего мы　направились к мистеру　Кулю,　но по　дороге мосье Дэле

    закатил еще две или три истерики. Прямо из　подьеэда он понесся к стене,　на

    которую　каждое　утро наклеивали　декреты, и　потребовал,　чтобы　я　ему　их

    перевел.　Он　любил это занятие, находя в нем какую-то мучительную сладость.

    спокойно　слушал он о мобилизации агрономов и об учете　швейных　машин,-- ни

    то, ни другое его не затрагивало, но после третьей бумажки громко завыл. Это

    была поэма молодото футуриста, озаглавленная "Декрет"; в ней языком сложным,

    изобилующим словообразованиями, предлагалось преобразовать и украсить жизнь,

    вытащить картины　на улицу, а　на площадях бить в　барабаны. Поэма кончалась

    грозным　предостережением о том, что жалкие пассеисты, этого не исполнившие,

    все равно　бесславно умрут! "О, проклятие! Значит, меня завтра　расстреляют!

    Да,　да --　завтра,　я знаю, у　них все　в двадцать　четыре часа!　Завтра　в

    половине　одиннадцатого!　Но　что делать?　Я　с　удовольствием вынес　бы　на

    Зубовскую площадь　мою картину "Девушка мечтает в плодовом　саду", но они ее

    забрали　у　меня,-- эти　прохвосты　из　"Материнства". Я　не умею　играть на

    барабане! Значит, конец, смерть, и даже без бюро!.." Я еле-еле успокоил его,

    объяснив, что это лишь стихи. "Как? Вы называете этим прекрасным именем бред

    бешеной собаки? Я сам люблю　стихи! Я всегда с Зизи читал: "до" --　Гюго или

    Ростана -- для порыва, а "после", отдыхая, Мюссэ или графиню де Ноай. Но это

    ужас, это преступление, а не стихи!.."

    На улицах, по случаю какого-то праздника (с тех пор как меня выгнали из

    гимназии, я потерял интерес ко всяким святцам, в том числе и революционным),

    висели　　 плакаты　　 футуристические,　　 кубические,　　 супрематические,

    экспрессиолистические　и　 некоторые　другие.　Выбрав　 один,　наиболее　ему

    понятный, изображавший　изумрудную бабу с ногами, растущими　из грудей,　и с

    четырьмя　задами в различных　положениях,　освещении и трактовке, мосье Дэле

    принялся рыдать:　"Искусство! О, мой милый охотник, который давал мне порыв!

    О, красота! женщина! любовь! Все поругано!"

    Так　пришли　мы　к Театральной　площади,　где застали любопытную сцену.

    Некто,　по　фамилии　Хрящ,　а по　Профессии　чемпион　французской　борьбы　и

    "футурист　жизни",　дававший　советы　молодым　девушкам, как　приобщиться　к

    солнцу,　водружал　сам　себе　в　скверике　памятник.　Хрящ　 был　рослый,　с

    позолоченными бронзовым порошком　завитками　жестких волос, с голыми ногами,

    невыразительным　лицом　и　прекрасными бицепсами.　Толпа　опасливо　молчала,

    полагая,　что это　какой-иибудь "большой большевик". Мосье　Дале всхлипывал.

    Потом　пришел　красноармеец, сплюнул　и　повалил　статую на　землю., Публика

    разошлась, и мы направились в　гостиницу, укаванную мистером Кулем. Увы, там

    мы　узнали,　что американец,　как "закоренелый　эксплуататор",　отправлен　в

    концентрационный латерь　близ　Симонова　монастыря. "Это　второй　потоп!" --

    закричал мосье Дэле.　Мы решили　немедленно навестить бедного мистера Куля и

    нашли его в　ужасном состоянии. Он исхудал и　даже отпустил бороду. Со скуки

    он　записывал　в　свою　чековую　кнюкку,　потерявшую　всю　прелесть　кладезя

    таинственных увеселений, несложные события тюремной жизни: "24-го　выдали по

    два　фунта сушеной воблы,　27-го на обед пшено. 29-го　-- фабриканту. Смитсу

    переслали　фунт сахару, и он дал взаймы три кусочка".　Желая утешить мистера

    Куля,　я　принес　ему и подарок библию -- большой том с　иллюстрациями --　и

    начал читать вслух: "Последние будут первыми". Но, очевидно, от плохой　пищи

    мистер　Куль　заболел　потерей памяти,--　не　узнавая　любимых　текстов,　он

    выхватил из　моих рук　толстую книгу и в　ярости ударил　ею меня по　голове.

    После　втого он　начал вопить, что мосье　Дэле тоже "закоренелый" и　что его

    необходимо также посадить в лагерь. Мы поспешили уйти.

    От мистера Куля мы направились к Алексею Спиридоновииу. Уже на лестнице

    мы услыхали причитания и　стоны: это наш.друг читал газету. "Орден "Вишневый

    сад",-- закричал он,　даже не здороваясь с нами,-- умерла Россия! Что сказал

    бы Толстой,　если　б он дожил до этих дней?" Потом он кинулся на грудь мосье

    Дэле. Я　не　любитель　фотографий,　но　много дал　бы, чтобы увидеть　сейчас

    запечатленной　эту сцену. Алексей Спиридоноиич　обьяснил мосье Дэле,　что ко

    всему　происходящему Россия　не имеет никакого отношения, это дело двух-трех

    подкупленных　немцами инородцев. Но　скоро　наступит освобождение　-- и, он,

    Алексей . Спиридонович, клянется　мосье Дэте, что все, долги,　до последнего

    сантима,　будут　вьшлачены.　Пока же　он ничем .помочь　не　может.　Он болен

    нервным　 расстройством,　 саботирует　 и　 ждет　 светлого　 дня　 открытия

    Учредительного собрания.

    Не более　утешительпыми　оказались наши　дальнейшие визиты.　К　Шмидгу,

    занимавшему　важный　пост,　 нас　так　 и　не　 пропустили.　Получив　 после

    многодневного стояния в очередях семь различных пропусков, мы были под конец

    задержаны неким человеком,　которому не понравились ни　печати на пропусках,

    ни наши лица. Зато на улице мы встретили Эрколе. Увидев нас, он сразу принял

    героическую позу, одну руку выпятив вперед, а другую прижав к сердцу. "Вы не

    знаете -- я теперь памятник, да, да, монумент, и это такое же занятие, как и

    всякое другое, ничем　не хуже, чем перебирать　четки!" Эрколе рассказал нам,

    что　его вздумали　потянуть на какие-то трудовые　работы, кажется,　сгребать

    снег, пренебрегая　тем, что　он, римлянин,　Бамбучи, никогда　не　работал　и

    работать не　будет.　Тогда он разыскал итальянца,　торговавшего кораллами, и

    начался совет -- что　делаться Эрколе хотел вернуться к　своему ватиканскому

    прошлому　и　объявить　себя　снова　доминиканцем.　"Избави　тебя　мадонна,--

    закричал　торговец　кораллами,--　это　сейчас　совсем　не　в　почете,　 даже

    наоборот!"　--　"Тогда я скажу,　что я убил тысячу　австрийцев, что я　почти

    генерал,　подгенерал".--　"Еще хуже,　могут пристрелить".--　"Но что же они,

    черти,　любят?"　--　"Искусство　--　это　теперь　вроде　монахов ".　Эрколе,

    обрадованный, вспомнив родной Рим, статуи богинь, чертей на порталах церквей

    и рисовавшую　его англичанку,　сначала решил объявить себя　художником.　"Но

    тебя　могут　заставить　восемь　часов　в　день рисовать　картины". Раздумие.

    Плевок.　Решение　найдено -- он будет не художником,　а картиной, то есть не

    картиной, а статуей.

    На　следующий день,　прорвав　все заграждения,　он　проник на заседание

    археологической комиссии　и начал изображать　богов, полководцев　и тритонов

    Рима. А　домой ушел с　вожделенным удостоверением, гласившим,　что　"товарищ

    Эрколе　Бамбучи состоит　под　защитой Отдела　охраны памятников　искусства и

    старины РСФСР".

    Сообщив все это и добавив, что он получает　довольно　скверный паек, но

    может подарить　мосье　Дале　фунт　крупы　и　четверть　фунта так　называемых

    "кондитерских изделий", Эрколе показал фонтан Нептуна, особенно　значительно

    плюнул и ушел.

    Все эти встречи ужасно отразились на мосье Дэле. За неделю, проведенную

    с ним,　я　мог убедиться　в серьезности　его состояния. Оставалась последняя

    слабая надежда: Эрколе　сказал нам,　как найти Айшу,　добавив, что　он живет

    очень　хорошо. Мосье　Дэле немного　воспрянул духом, высказав предположение,

    что　Айша,　наверное,　служит грумом у какого-нибудь "крупного бандита",　то

    есть большевика,　и сможет вернуть　Дэле банк, сейф,　книжку, а также помочь

    ему выбраться из этой варварской страны.

    Мы пошли по указанному адресу, а именно в　Комиссариат иностранных дел.

    В просторных　залах для приема посетителей было пусто, так как　в　то　время

    Россия ни в каких　сношениях ни с каким государством еще не состояла. Только

    одна старая　дама,　очевидно гувернантка,　устраивала　бурную　сцену　самому

    комиссару　 по　поводу　 незаконно　у　 нее　--　 швейцарской　гражданки　--

    реквизированных ночных　рубашек　и　других　вещей, которые　она,　будучи　не

    большевичкой, а　честной кальвинисткой,　назвать　не может. Мосье　Дэле,　не

    желая　пропустить　случая, тоже стал　протестовать,　говоря сразу о сейфе, о

    Кузьме и о　пилюлях "пинк". Комиссару это　не понравилось, и, дипломатически

    улыбнувшись, он вышел.

    Мы　спросили, где　Айша, и нас направили по　соседству, в　Коминтерн, в

    "Секцию народов Африки".

    Хотя　за　время　войны　и　революции　я　потерял　божественное　чувство

    удивления,　рассказ Айши　меня　взволновал. В　общем,　Эрколе　был　недурным

    памятником,　а мистеру Кулю, с его жаждой　духовной жизни, даже шла тюремная

    решетка.　Но　Айша,　милый　Айша,　с которым я　шалил на　беретах блаженного

    Сенегала,　 в　роли　заведующего　 пропагандой　среди　негров,--　это　 было

    необычайно, изумительно и　гениально в　своей простоте! "Белые нас　убивали,

    нехорошие были. Теперь мы не　пустим　к　себе добрых капралов!" Словом, Айша

    чувствовал себя　великолепно　в　этой новой　роли. Зато　я боялся глядеть на

    мосье　Деле;　у　него　были　дикие　глаза, он　хрипел　и　почему-то　норовил

    припечатать　лежавшей　на　письменном　столе　печатью　волосы　Айши.　Кротко

    улыбаясь,　Айша проявил　хорошую　память и добродушие, обратившись　к　мосье

    Дале: "Помнишь, ты Айше сказал: " Айша. мой, французский, иди, Айша, работай

    на войне" Теперь Айша　говорит: ты мой, сенегальский, Айша тебя очень любит!

    Иди работать, будешь младшим делопроизводителем в моей канцелярии"

    Тогда произошло нечто безумное.　Мосье Деле, вскочив на стол, тоненько,

    по-петушиному　завопил: "Я　вне　классов! Жабы!　Падаль из шестнадцатого! Вы

    хотите ущипнуть меня за икры! Я вам покажу! Как они воняют! Чернь! Мертвецы!

    Дайте мне　триста　надушенных платков! Припечатываю　ваш Сенегал и хороню по

    третьему классу! Верните сейф! Да здравствует франко-русский союз! Бригадир,

    вяжите Кузьму и к мосье　Деблеру его! На гильотину! Чик-чирик!　А　потом без

    бюро, в яму!.."

    Увы,　не　оставалось сомнений　--　бедный мосье　Дэле сошел с　ума. Его

    связали и отвезли на Канатчикову дачу. На следующий день я принялся за　свои

    прерванные　занятия　и, оплакивая все, искренне плакал над судьбой　дорогого

    мосье Дэле, который во имя химерического "Универсального Некрополя" променял

    душистый　горошек　и　Люси　на унылые палаты　больницы для　умалишенных. Его

    чувство порядка и гармонии, стройная иерархия мира не могли выдержать дикого

    хаоса или, но предсказанию Учителя, "уютненького приготовительного класса".


Глава двадцать пятая

    хуренито пишет декреты.-- спор о свободе в вчк

    Ранней　весной,　когда даже　правительство, убедившись　в　иллюзорности

    Петербурга,　переехало в　Москву, неожиданно　появился Учитель. он пришел ко

    мне,　осведомился　о　моем　образе　жизни,　не　одобрил его,　предложил　мне

    оплакивание немедленно прекратить и ехать с　ним　в　Кинешму, в качестве его

    личного секретаря. На вопрос,　что, собственно,　он делал　в　течение　шести

    месяцев, он ответил　кратко: "Крепкий　быт,　черт его　побери! Выкорчевывал,

    мозоли натер!" В Кинешму он ехал в качестве комиссара.

    Через три дня мы сидели на продавленной　кровати кинешемской гостиницы,

    и Учитель, глядя в окошко на улицу, где　местные　охальники щупали мимоходом

    сонных волооких баб, развивал свою программу: "Хуже всего, если вместо сноса

    и стройки пойдет ремонт. Что может быть　пошлее, пересадив галерку в партер,

    тянуть ту　же　идейную драму? Я попытаюсь　воплотить　в　жизнь новые　основы

    равенства, организации, осмысленности".

    Засим　в соседней комнате　задорно　затрещали машинки　--　это Хуренито

    диктовал декреты.　Начал он　с равенства. Все комиссары, советские　спецы　и

    артисты местного　"кабаре имени Карла Маркса" переселялись в рабочие каморки

    и подвалы.　Далее,　для　заведующих　складами　одежды　или　стоящих во главв

    "Комиссии　по　 сбору　 излишков　 у　 буржуазии",　 устанавливалась　форма:

    косоворотка,　полушубок (простой), картуз, солдатские сапоги. Наконец,　меню

    высших　и　низших служащих продовольственного отдела ограничивалось　пшенной

    кашей,　в　просторечье именуемой　"пшой".　Но　эти　разумные меры привели　к

    величайшему беспорядку. Деятельность различных, крайне важных учреждений　(в

    том　числе　"Комиссии　по сбору излишков"　и　"кабаре имени　Карла　Маркса")

    приостановилась. В центр были посланы многочисленные жалобы.

    Хуренито, не отчаиваясь, приступил к подготовке всемирной организации и

    к истреблению　растлевающего,　по　его словам, призрака　личной　свободы, он

    опубликовал в один　и　тот же день　-- 12 августа -- три　небольших декрета,

    относящихся к различным областям жизни. Вот их точный текст:

    I.　"Ввиду　недостатка кожевенного сырья и готовой обуви, а также ввиду

    плохого　состояния тротуаров　г. Кинешмы,　запрещается с　15-го　с. м.　всем

    гражданам ходить по　улицам в рабочие часы　с　10 до　4 часов вечера,　кроме

    направляющихся　　по　 делам　　службы　 и　　снабженных　　соответствующими

    удостоверениями".

    II.　"До　выработки　центральными　советскими　органами　единого　плана

    рождений на　1919 г, запрещается с　15-м　с. м. гражданам г. Кинешмы и уезда

    производить зачатья"

    III.　"Условий　настоящего момента　требуют　от　всех　честных　граждан

    максимального　напряжения сил　для　воссоздания промышленности и транспорта.

    Поэтому,　в　целях экономии мозгов　работников, из　общественной　библиотеки

    временно прекращается выдача книг философских и теологических".

    Эти　декреты　вызвали　подлинную　 бурю.　Кинешемская　коммунистическая

    организация　решила,　что Хуренито　не марксист, и　обратилась.в Центральный

    Комитет партии.

    "О, лицемеры! -- негодовал Учитель.-- Они призваны разрушить,　но среди

    развалин, с ломом　в руке　пытаются разыгрывать　археологов или,　по меньшей

    мере, антикваров. Чем эта шикарная лестница пайков,　от　восьмушки　хлеба до

    бутербродов с икрой,　хуже шестнадцати классов нашего несчастного друга? Они

    любят свободу　не　меньше　Гладстона, Гамбетты　и　членов　"Общества　защиты

    интересов мелкой торговли в южных департаментах　Франции". И как джентльмены

    "ОльдЭнгланд",　они пекутся о святости　домашнего очага. Как будто заставить

    рожать или запретить рожать труднее, чем приказать убивать или молиться, чем

    запретить　 думать　 не　 по-указанному　или　 спать　 с　 неокупленными　 и

    неприпечатанными　 объектами?　 Ханжи,　драпировщики　на　 кратере　Везувия,

    великоадский　бомонд,　ряженный　апашами,　 портняжки,　кладущие　последнюю,

    трагическую,　вырезанную с самого неподходящего места, заплату на изношенные

    до последней нитки штанишки Адама!"

    Враги　Хуренито энергично работали　для　того, чтобы　сместить　его.　В

    корреспонденции, посланной　в петербургскую　"Красную　газету", Учитель　был

    определен　как "невежественный самодур", "один из примазавшихся", "позорящий

    своими поступками святое пролетарское дело".

    Решительный бой разыгрался вскоре из-за　отношения Хуренито к проблемам

    эстетики. Учитель полагал,　что искусство,-- так, как оно понималось доселе,

    то есть　размножение　совершенно　бесцельных вещей,--　является　для　нового

    общества　ненужным и должно　быть　как　можно скорее　уничтожено. В одной из

    дальнейших　глав я　изложу　подробно соображения,　которыми руководствовался

    Учитель в　своем неоиконоборстве, пока　же настаиваю на выводах, а именно на

    его　твердом　намерении поступить　с　девятью　музами　так,　как поступили с

    "закоренелым" мистером Кулем. Кинешемские большевики придерживались взглядов

    противоположных　и　искусство　 обожали.　В　городе　открылось　восемнадцать

    театров,　 причем　 играли　 все:　 члены　 исполкома,　чекисты,　заведующие

    статистическими　 отделами,-　 учащиеся　 первой　 ступени　 единой　 школы,

    милиционеры,　заключенные　 "контрреволюционеры"　и　даже　 профессиональные

    артисты. В театре имени Либкнехта　Коммунистический Союз　Молодежи ежедневно

    ставил пьесу "Теща в дом -- все вверх дном",　причем теща отнюдь не являлась

    мировой-　революцией,　а просто　тещей　доброго　старого　времени.　Все это,

    конечно,　отличалось　лишь количественно　от　прежнего кинешемского　театра;

    который содержал купец Кутехин.

    В области живописи также было сделано немало. Благодаря несознательному

    отношению　крестьян　к произведениям　искусств,　из　усадьбы　были　вывезены

    различные　шедевры, и в Кинешме торжественно　открыт　музей. Гордостью музея

    были три картины: на первой　была изображена дохлая　рыба,　раскрывшая　рот,

    пустая бутылка и кочан капусты, с　подписью -"голландская школа", на второй,

    "приписываемой　Андреа　дель-Сарто",　 очень　большегрудая,　дородная　 баба

    кокетливо улыбалась почтальону　в костюме ангела и　с глазами барана, третья

    была испещрена различными фиолетовыми и просто грязными,　как бы чернильными

    пятнами, долженствовавшими　передавать, по　мнению　Врубеля,　нечеловеческую

    страсть Демона.

    Учитель,　не колеблясь, приказал музей и все театры немедленно закрыть,

    помещения　предоставить　для　профессионально-технических　школ,　художников

    мобилизовать　для　выработки　моделей　солидной и удобной　мужской　обуви　и

    канцелярских стульев, а актеров, снабдив всяческими директивами, отправить в

    уезд уговаривать крестьян сажать побольше картофеля.

    "Рабис", то есть　союз　работников искусства, послал в Москву отчаянную

    телеграмму,　и　вскоре　был　получен ответ: "Убрать　вандала".　Председатель

    коммунистической организации торжествовал: "Я говорил,　что он　не марксист,

    но буржуй, то есть вандал!" Мы же с Хуренито отправились в Москву.

    Тотчас　 по　 приезде　Мы　 пошли　на　 большой　 митинг　в　 аудитории

    Политеичхнического музея. По речам первых ораторов мы могли убедиться в том,

    что　точка　зрения кинешемских　актеров　разделяется　великими дерзателями и

    рулевыми. Вот　что говорили　ораторы "В пролетарском　государстве воскресает

    красота　античного мира", "мы　поборники　вольной　мысли",　"ныне　наступило

    истинное　царство　свободы". Учитель не мог вытерпеть　этой　древней жвачки,

    линялых незабудочек и ста тысяч продавленных тюфяков,　он закричал: "Как вам

    не стыдно возиться с протухшей　красотой　или с трухлявенькой　свободой?　Вы

    настоящие контрреволюционеры!.."

    Произошло некоторое смятение, а когда мы вышли из музея и сделали шагов

    сто, два изящных молодых　человека　очень любезно предложили　нам продолжить

    путь в автомобиле и со всеми удобствами отвезли нас в ВЧК.

    Допрос Учителя был краток. "Вы отрицаете наличность красоты и свободы в

    коммунистическом государстве?" -- "Безусловно!" -- "Вы считаете　выступавших

    на митинге контрреволюционерами?" -- "Разумеетея!" Я же на допросе　стыдливо

    мычал,　жаловался　на　боли в　желудке, но　в конце　концов　подписался　под

    показаниями Учителя.

    Вечером　нам　пришли　объявить,　 что　мы　приговорены　к　высшей　мере

    наказания. "Что это?" -- спросил я. "Так как приговорить нас к бессмертию не

    в их власти, то, очевидно, это самый банальный смертный приговор",-- ответил

    мне Хуренито.

    Снова пережил я　угрюмые часы ожидания　смерти. Мне　очень　не хотелось

    умирать,　во-первых,　потому что я откровенно　и нагло люблю　жизнь, всякую,

    даже в камере　чрезвычайки, во-вторых, из-за любопытства,　чем кончится этот

    великолепный　 переполох.　 Я　 не　 умел　тогда　еще　 осмыслить,　опознать

    происходящего; слепо подчиняясь словам Учителя, я не понимал его намерений и

    часто в душе роптал. Иногда мне мучительно хотелось простой будничной жизни,

    без　масштаба　вселенной, без　перспективы　тысячелетий,　жизни со　слоеными

    пирожками и со стихами Бальмонта.　Тогда я бежал к　Алексею Спиридоновичу, у

    которого　была　большая　карта　России и　который　всегда　точно　знал,　где

    находятся　чехословаки,　донцы,　немцы　или французы,--　словом,　близок　ли

    "светлый день воскресения".

    Иногда,　 когда　 я　попадал　в　общество　подрядчиков　 или　присяжных

    поверенных,　равно погибавших　без "Русского　слова"　за　утренним　кофе,　с

    душевными　фельетонами　попа-расстриги　Григория Петрова,　без　завтраков　в

    "Праге",　без　биржи,　без　клуба,　без　"свободы　слова,　печати,　совести,

    передвижений", я вдруг приходил в　веселое состояние　и радовался их горю. Я

    испытывал　в　такие　 минуты　глубокое　 нравственное　удовлетворение　перед

    торжеством справедливости,　достойным хорошего английского　романа, а　также

    истинный экстаз от мирового скандала, знакомый всем поклонникам　выдающегося

    актера Чарли Чаплина, который идеально громит посудные лавки и сбивает с ног

    почтенных дам.

    Но　бывали минуты, когда　и чехословаки с булочками,　и разбитые вазоны

    меня　не　удовлетворяли. Я старался постичь слова　Учителя о　новом железном

    искусе. Я хотел взглянуть на самого себя пыльными　глазами историка. Тогда я

    видел вещи чудесные и ужасные -- небо застилалось циклопическими спиралями и

    кубами. По　гулким,　светлым　и　холодным　площадям　маршировали осмысленные

    табуны　грядущих　поколений.　Природа юлила, ползала в　ногах　и　выкидывала

    из-под　своего форменного "таинственного покрывала" белый флажок.　А в конце

    мерещилось　нечто вроде　последней　железнодорожной　катастрофы,　с участием

    комет и других посторонних тел, осколки стекла, ржавь, освобождение.

    Ожидая смерти в　камере　ВЧК,　я　залпом, судорожно думал　обо　всем　и

    чувствовал, как　нелепо,　глупо　умереть, не досидев даже до　конца　первого

    акта.　Ночь прошла　скверно,　а　утром　нас вызвали и повели　по　скользким,

    пропахшим капустой и кошками лестницам, по коридорчикам и глухим　внутренним

    дворам.　Учитель вел меня　под руку, и это придавало мне силы. Он улыбался и

    шутил　с солдатами, протестуя　против того, что　ему　не выдали утром пайка,

    который он　успел　бы еще　съесть. У　меня　в　ушах гудело,　и　бессмысленно

    мелькали перед　глазами неожиданные клочья не убранной　с неба синевы. Потом

    нас　почему-то　повели снова　по лестницам и проходам и, вместо　того　чтобы

    просто, честно　пристрелить,　впустили　в　комнату с грязными　замусоленными

    обоями, где на диване какой-то интеллигент пил чай вприкуску.

    Посмотрев на нас близорукими, весьма добрыми глазами, он сказал, что по

    случаю приезда в Москву депутации, кажется,　сиамских коммунистов, объявлена

    амнистия и　нас, в частности, расстреливать　не будут.　Учитель выслушал это

    молча,　я　же промолвил вежливо,　как　меня　учили в　детстве,-- "мерси". Но

    интеллигент,　явно　не удостаивая меня вниманием,　обратился　к　Хуренито　с

    вопросом:　"Скажите,　пожалуйста, неужели　вы столь злостны и слепы　в своей

    ненависти　к　рабоче-крестьянской власти, что не　видите очевидного всем, не

    хотите признать простенькой истины, а именно, что РСФСР -- подлинное царство

    свободы?"

    Учитеиь улыбнулся. "Товарищ,　увы,　я　не　слеп, не　злобствую,　говорю

    "увы",　 ибо　злоба　и　слепота　 являются　 залогом　борьбы,　 движения;　а

    следовательно, жизни.　К　сожалению,　у　меня　зоркие　глаза, трезвый　ум　и

    уравновешенный　темперамент.　Но　это так, между прочим.　Еще　менее　могу я

    ненавидеть　власть, жизнь меня научила　уважению ко всем ремеслам. Революция

    же　мне Вполне　по сердцу, и я　полагаю, что в　течение тридцати одного года

    своей　жизни　я　предпочтительно　занимался именно　уничтожением, подрывами,

    подкопами и　всяческими очистительными операциями. Что касается свободы,　то

    это --　абстракция,　в　наши дни крайне　вредная. Вы　уничтожаете "свободу",

    поэтому я　вас　приветствую.　Вы　величайшие　освободители человечества,　вы

    несете　ему　прекрасное　 иго,　не　золоченое,　но　железное,　 солидное　 и

    организованное. Будет день,　когда для школьников выпускного　класса свобода

    станет революционным кличем и от него полетят, как перья общипанной　курицы,

    тысячи　облачений ныне　строящегося мира. Но сегодня　"свобода"　--　понятие

    контрреволюционное,　 подушка　 рантье,　 леденец　 в　кулаке　 антропофага,

    канонизация　всех　помойных　ям　мира.　Я　приветствую　вас　--　вы　за　год

    основательно вышибли　из голов лежебоков, грезеров и　слюнтяев　само понятие

    свободы, Но мне очень обидно видеть, что в безумном повороте корабля повинен

    не руль, а волны.　Короче -- вы сами не сознаете, что делаете. Это, конечно,

    бывает часто,　но это все же невесело. Если вы меня　не расстреляете, я буду

    по　мере　своих　сил работать　с вами, то　есть уничтожать красоту,　свободу

    мыслей,　чувствований　и　поступков　во　имя　закономерной,　единой,　точной

    организации человечества! "

    Интеллигент,　который　оказался　революционным　следователем,　пришел в

    негодование. Отставив чашку, он даже слез с дивана, пробежался по комнате и,

    желая убедить　Учителя, раскрыл　"Коммунистическую азбуку" и начал читать　о

    прибавочной　стоимости.　Прочитав　страницы　три,　он　воскликнул:　"Теперь,

    надеюсь,　вы　поняли --　из　царства　необходимости　мы　вступаем　в царство

    снободы!"

    "Дорогой　товарищ,　я　ничуть　не　сомневаюсь,　 что　царство　 свободы

    когда-нибудь настанет　(возможно,　тогда, когда будут　истреблены　последние

    люди　на нашей　планете). Пока что мы　именно вступаем в царство откровенной

    необходимости,　 где　насилие　не　покрывается　пошлой,　 сладенькой　маской

    английского　лорда. Умоляю　вас,　не украшайте　палки фиалочками!　Велика　и

    сложна　ваша миссия --　приучить человека　настолько к　колодкам,　чтобы они

    казались　ему　нежными объятиями матери. Для этого вовсе　не　надо подходить

    осторожно, крадучись, пряча колодки за спину. Нет, нужно создать новый пафос

    для нового рабства. Мало соблазнять приготовишку дипломами, надо научить его

    радоваться　восьми　годам -- восьми векам, а　может быть, тысячелетиям.　Вы,

    кажется, несмотря на свою интеллигентность и　пристрастие к цитатам, человек

    дельный, энергичный. Оставьте же свободу сифилитикам из монмартрских кабаков

    и делайте без нее все, что вы, собственно говоря, и так делаете! "

    "Вы　неисправимы,-- сухо　ответил　следователь,--　Я　не　вполне　точно

    выяснил,　благодаря вашей странной терминологии, являетесь ли вы монархистом

    или анархистом. Во всяком случае,　вы　контрреволюционер, и ваши симпатии　к

    советской　власти носят провокационный　характер. Мы　не враги, мы ревнители

    свободы.　Смертная　казнь　по　отношению　к　вам　и　к　гражданину Эренбургу

    заменяется принудительными работами и　содержанием в концентрационном лагере

    вплоть до　окончания　гражданской　войны.　Надеюсь,　там　вы осознаете　свою

    ошибку!"


Глава двадцать шестая

    мистер куль в коммунистическом семействе.-- слезы продкома. -- святой грааль

    Мы попали в　лагерь где содержался мистер　Куль,　и таким образом, наше

    ваключение было не лишено приятности. Неутомимый　миссионер　успел　за время

    своей　неволи несколько　освоиться с происшедшими переменами　и　даже с ними

    примириться. Конечно,　он　не сделался　коммунистом, даже　не　объявил　себя

    "сочувствующим", но все　же смягчился и　восстановил былое уважение　к своим

    двум книжкам -- синенькой и сафьяновей. "Я ошибался, думая, что все погибло:

    доллар и нравственность продолжают царить　над людьми. Чем больше преследуют

    доллар,　тем　быстрее он растет, и　осмеянная нравственность вновь правит ее

    поносителями.　Верьте　практической жилке　мистера Куля　--　не　так страшен

    коммунист, как его малюют".

    Учитель вел с мистером Кулем длинные беседы на темы скорее абстрактные:

    "Понятие　собственности　у евангелистов", "Святой　Павел　и　Ленин"　и　тому

    подобные. Я　же убивал время,　играя с американцем в　"шестьдесят　шесть" на

    четверку табаку за шестьдесят шесть выигранных партий. Хотя нас отправили на

    принудительные работы,　мы,　кроме　упомянутых　занятий, ничего　не делали и

    делать　не могли. Комендант лагеря　на наши жалобы отвечал,　что специальная

    комиссия займется вскоре изысканием наиболее производительных работ для нас.

    Учитель к комиссиям всегда относился с нескрываемым скептицизмом, и поэтому,

    томясь вынужденным безделием, стал искать и вскоре нашел другой выход.

    Оказалось,　что　мы　можем　быть　освобождены　на　поруки　двух　членов

    коммунистической партии. Первым　мог быть, конечно, Айша.　Насчет второго мы

    колебались. До нас дошли слухи, будто Шмидт окончательно переменился, послал

    к　черту　свою　Империю и стал деятельным "спартаковцем",　но это были　лишь

    слухи.

    Мы　совсем　было　потеряли　надежду　найти　второго　коммуниста,　когда

    несчастный случай спас нас. В нашем лагере содержался некто Брюхалов, бывший

    владелец трактира　с садиком на Шаболовке.　Времени　он даром не　терял, все

    время корпя над какими-то книжками,　и часто ночью я слыхал, как он тупо, но

    с　упорством　повторял:　"Стокгольмский　съезд, Лондонский съезд.　Пресвятая

    богородица спаси и помилуй!.." Вот этот-то Брюхалов однажды взял　полученный

    мною табачный паек -- пятнадцать папирос --　-- и засунул　себе　в карман. Я

    возмутился и начал даже кашлять от гнева. Но Брюхалов дружески объяснил мне,

    что он вообще　в　лагере　не числится, а живет　по доброй　воле до получения

    ордера　из　жилищно-земельного　 отдела,　так　как　вчера　сдал　экзамен　по

    политической　грамоте　и　рассчитывает войти　в ячейку　кандидатом.　Я сразу

    перестал кашлять,　то　есть　начал　вежливо покашливать.　Брюхалов　оказался

    человеком добрым и незаносчивым. После недолгого, но серьезного　разговора с

    мистером Кулем он дал свою подпись.

    Мы　были освобождены и немедленно все трое поступили на службу: Учитель

    к Айше в подотдел Южной Африки,　мистер Куль　в "Междуведомственную комиссию

    по　борьбе с проституцией",　я　же　-- в　детский　театр Дурова, где помогал

    дорогому Владимиру Леонидовичу просвещать кроликов и морских свинок по части

    стрельбы из пушек, вздергивания флагов и прочего героизма. Поселились мы все

    вместе　в двух комнатах, реквизированных у спекулянта Гросмана. Там же рядом

    помещалась коммунистическая　чета Назимовых.　Мистер　Куль　чувствовал　себя

    великолепно. Совместно с　Гросманом　он осуществлял в　американском масштабе

    своеобразное продолжение　"Мертвых душ", скупая национализированные фабрики,

    аннулированные акции и реквизированные ценности. Гросман ежедневно рыскал по

    сомнительным адресам, принося　как добычу　затертые облигации. Он в　упоении

    излагал мистеру Кулю свой символ　веры: "Выше　всего биржа! Гоните нас -- мы

    уйдем　в катакомбы　и там,　в темноте, задыхаясь, будем　жить шепотом　цифр,

    шелестом бумажек.　Я согласен за это умереть! Даже　пред смертью　я　крикну:

    трехпроцентный растет! бедные Мальцевские!　незыблем фунт!　Биржа　--　пульс

    мира. Я прихожу　в　жалкую конуру, где ютится биржевик Чибищев,　у　которого

    "они"　отняли все.　Жена,　дети, печка, суп,　нищета, дым, небытие! И　тогда

    наступает сказочное, таинственное. Чибищев шепчет　.мне.　"Доллар　растет, в

    Париже он　поднялся на два пункта!" И я вижу　торжество Нового Света, статую

    Свободы в гавани Нью-Йорка. "Лиры падают!" Бедная Италия! Там "они" начинают

    работать.　По　жилам　мира струится　кровь,　и　я,　Гросман,　отрезанный　от

    священных　бирж　Лондона, Парижа,　Берлина, слышу　здесь,　в　большевистской

    Москве, ее жар и бег".　Мистер　Куль, просветленный и растроганный, жал руки

    Гросмана.

    Но как это ни покажется странным, американец подружился и с Назимовыми.

    Это　были милые　честные　люди,　старые　партийные работники.　Мистеру　Кулю

    нравилась их глубокая нравственность,　Как-то раз, когда ко мне пришла　одна

    почитательница　моего　поэтического　таланта　и　вовремя　не　ушла,　товарищ

    Назимова поделилась с　мистером　Кулем　своими　соображениями: "Эренбург　--

    прекрасный　образец　вырождающейся буржуазной культуры. Я,　конечно,　против

    церковного брака, но ведь мы установили брак гражданский. А главное, я бы не

    придиралась к нему за то, что　он　не объявил в подотделе записи гражданских

    актов　о　своих намерениях　по　части этого　товарища　женщины,　если　бы　я

    чувствовала,　что у　них　настоящая идейная　близость, но, уверяю вас, этого

    нет! Я　с　моим мужем, товарищем Андреем, связана тринадцатилетней партийной

    работой. Только этим　можно все объяснить. Представьте себе, если бы он　был

    меньшевикой, как я могла бы?.." В комнате Назимовых висели открытки: портрет

    Карла Маркса, "Какой простор"　Репина　и Венера　Милосская,-- Назимовы свято

    чтили　искусство. Когда Назимов ходил на "субботник", а именно таскать дрова

    на Рязанский　вокзал,　он　по　дороге　все　время　вспоминал　любимые　стихи

    Бальмонта: "Я　хочу горящих зданий!　Я хочу кричащих　бурь" Назимова　любила

    посещать　Художественный театр, и когда　там гудел　ветер,　трещали сверчки,

    звенели　бубенчики　или　что-то переливалось в желудке　"лишних　людей", она

    умилялась -- "это сон, мечта!.."

    Жили Назимовы скромно, утром на службе, днем　в комиссиях,　вечером　на

    заседаниях. Иногда, после волнующих бесед с Гросманом, мистер Куль поздно за

    полночь любил зайти　в конмату Назимовых.　Там уютно горела лампа, и товарищ

    Ольга читала товарищу Андрею последние "тезисы о профсоюзах", он же прерывал

    ее　вставками:　"это　синдикализм",　"где　же　Маркс?",　"опасная　демагогия

    мартовцев"　--　и прочими.　Мистер Куль　садился и тоже　слушал, не столько,

    собственно говоря, слушал, сколько наслаждался безупречным　миром и　тишиной

    этого семейства.　"Вы не революционеры,-- говорил он,--　вы самые　достойные

    квакеры. Я совсем не боюсь вас",-- и он храбро касался руки товарища Андрея,

    который　не　 слушал　его,　потрясенный　 "мелкобуржуазным　уклоном　рабочей

    оппозиции".

    Мистер Куль привлек товарища　Назимову к работе в "Комиссию по борьбе с

    проституцией". Как ряд других кустарных промыслов, это　ремесло процветало в

    Москве, утратив прежний узкокастовый характер.　Все,　конечно, понимали　его

    глубокие　социальные　корни,　но,　не довольствуясь　диагнозом, прибегали　к

    паллиативам.　 Мистер　Куль　 предлагал　натурпремирование　 перешедших　 на

    производительный труд, товарищ Назимова (которая вообще,　как　и большинство

    встреченных　мною　коммунистов,　отличалась　крайним　идеализмом) стояла　за

    нравственную работу, в частности за лекции, посвященные великим коммунисткам

    мира.

    Большую роль　в комиссии играл　товарищ Раделов,　комиссар продкома. Он

    приходил　иногда к мистеру Кулю, и мы с ним познакомились.　Человек, всецело

    преданный своей　идее, он　говорил исключительно　о вагонах,　грузах,　пудах

    хлеба, сушеной рыбе и прочем. Сам он ходил в перелицованной дамской жакетке,

    неизвестно как к нему попавшей и совершенно изодранной, питался фунтом хлеба

    и　мерзкой жижей, именуемой　"супом из　овощей для столовых　категории　"Б",

    худел, болел,　но　ничего, помимо　ползущих　по каким-то линиям таинственных

    вагонов, не замечал. Была у Раделова одна слабость -- порой находила на него

    дикая, нечеловеческая　страсть к женщине,　не к　какой-либо,--　обремененный

    вагонами, он людей не　замечал,-- но к　жейщине вообще. Был же он уродлив до

    какой-то　музейной　исключительности,　с пурпуровым лицом,　глубоко　изрытым

    оспой, с бельмом на левом глазу и с огромным кадыком, трепещущим под высоким

    бумажным　воротничком.　Никакая　 женщина　 к　нему　никогда　ничего,　кроме

    брезгливости,　смешанной　с　жалостью,　не испытывала.　Пойти к　проститутке

    Раделов не мог, это　в корне противоречило его　принципам,но порой занимался

    наивным самообманом, а именно находил какую-нибудь горничную или белошвейку,

    приносил ей подарки,　говорил　ей полчаса об идеях, а потом, теряя сознание,

    говорить переставал, действовал.

    Как раз　такую　вспышку　давно не　удовлетворенных вожделений испытывал

    Раделов,　когда　я　с　ним　познакомился.　Минутами　 казалось,　что.вот-вот

    произойдет необычайное крушение его таинственных поездов.

    Как-то　вечером　Раделов пригласил меня и Хуренито пойти с ним вместе к

    милой телефонистке,　которую　он　просвещает,　готовясь стать　ее　"крестным

    отцом" в　торжествеиный день вхождения в "ячейку". Мы согласились, и Раделов

    захватил　с　собой　два　фунта сахару　и　фунт　льняного масла --　весь свой

    месячный　паик.　Как　я　сказал　уже,　сам　он ел　хлеб　всухомятку,　а　чай

    (морковный) пил без сахара.

    Телефонистка　-- товарищ Маруся -- оказалась　очень кротким и еще более

    худым　существом. Я видел в Москве худых людей,--　собственно говоря, только

    худых там я и видел,-- но худоба　Маруси была поразительной: скелет　с плохо

    натянутой　дряблой кожей.　Увидев　сахар и масло,　она богомольно уставилась

    глазами на них и оторваться больше не могла. А Раделов　принялся с особенным

    жаром　говорить о вагонах　и грузах,　сколько пудов чего едет в　Москву. "По

    карточке　"Л"　выдадим　еще　сельдей　и　керосина.　Сколько　величия　в этом

    уравнительном　потреблении!　 Тринадцать　тысяч　 сто　два　вагона!　 Единый

    хозяйственный　 план.　 Впервые　 трудовые　　элементы,　 освободившись　 от

    паразитических, обеспечены всем необходимым!"　Маруся все продолжала глядеть

    на бутылочку с мутной желтой жидкостью.

    Вдруг　Раделова всего передернуло.　Не　докончив гимна　в　честь　новой

    карточной　системы, он подсел поближе　к　Марусе и　пробормотал, задыхаясь:.

    "Вы, товарищ!.. сознательная и　прекрасная!.." Мы　отошли в сторону и начали

    внимательно　разглядывать　висевшую　на　стене　картинку,　"Остров　мертвых"

    Веклина.

    Но неожиданно Раделов вскочил с криком:　"У　вас　кости, слышите, кости

    торчат!　Что　ж　это? Как　же　так?" Маруся,　растерянно　поправляя　блузку,

    шептала:　"Так что паек уменьшили, за прошлый месяц　вовсе　не выдали, жиров

    нет, простите, товарищ!.." Раделов громко плакал, не　плакал　даже,　а　выл.

    Среди рыданий пробивались отдельныв слова: "Паек!.. я не могу!.. жиры!.. как

    же это?..　бедная!.."　Он стал еще　уродливее.　Распухший, красный, сидя　на

    корточках, он все плакал и плакал.

    Мы вышли. На лестнице было скользко -- ступеньки обмерзли -- и темно, а

    из квартиры　доносился　безумный,　ни　на что не похожий вой. Учитель сказал

    мне: "Люди смеются над каждым, кто не умеет рассчитать шага, кто, ступая, не

    замечает ступеньки и падает.　Бедные люди -- как　они панихидно торжественны

    перед своей масляничной чепухой, как　беззаботны и тупы перед обреченностью,

    перед　невозможностью!　От тринадцати тысяч ста　двух　вагонов　до　ребрышек

    Маруси --　один　шаг　и　бесконечность. Слезы Раделова великие,　незабвенные

    слезы.　Если б я возился с　обрядами, я собрал бы их в чашу --　новый святой

    Грааль.　И　когда человечество засыпало бы,　прихрюкивая　от удовлетворения,

    сочинив стишок　и придумав вполне осуществимую　реформу,　я кропил　бы этими

    слезами отчаянья и стыда　творцов "гармонии",　поборников　прогресса, тучную

    землю, унавоженную ничтожеством мертвых и обжорством живых!"


Глава двадцать седьмал.

    Марк Аврелий и главки.-- "шаксэ-ваксей"

    Положение　Хуренито　упрочилось,　и　он　получил　в Коминтерне　высокое

    назначение.　Я же　продолжал с Дуровым революционизировать кроликов, получая

    за это половину　академического　пайка. Так шли　месяцы. Я ел　пшенную кашу,

    ночью контрабандой　мечтал о　жирных　бифштексах, о парижских кафе,　о жизни

    легкой　и　невозвратимой.　Иногда　мне　становилось　невмоготу,　и　я　искал

    поддержки у Хуренито, неизменно бодрого, хотя　тоже сильно похудевшего и　от

    холода в нетопленных комнатах захворавшего ревматизмом.

    Мы с ним　любили ходить　поздно　вечером　по совершенно пустым, мертвым

    улицам　с задымленнымигрязными домами. Москва казалась　сестрой　Брюгге　или

    Равенны,　 громадным　 мавзолеем,　и　только　неожиданные　 отчаянные　гудки

    автомобиля да лихорадочные огни в окнах штабов или комиссариатов напоминали,

    что　это　не　развалины,　 но　дикие　чащи,　что　мы　не　засыпаемые　снегом

    плакальщики, а　сумасшедшие разведчики,　ушедшие　далеко　в　необследованную

    ночь.

    Во время　одной　из　таких прогулок　на　Красной　площади мы　встретили

    Алексея　Спиридоновича. Имел　он вид человека　окончательно　затравленного и

    отчаявшегося.　Рассказал нам, что, увы, дух духом, а　помимо　сего низменное

    брюхо.　Словом,　ему　пришлось "сдаться в　неравной борьбе" и　поступить　на

    службу. Он долго колебался, до последней минуты помышлял　о самоубийстве и о

    бегстве на Дон, потом написал письмо потомству с оправданием своего поступка

    и выбрал　наконец　место, где　паек　был немного　лучше　(два　фунта масла).

    Учреждение пазывалось　"Гувузом",　и он должен　был　курсантам,　обучавшимся

    ведению　 военного　ховяйства,　читать　лекции　о　русской　литературе.　"Но

    представьтв себе, какой　ужас! Варвары! Можно ли это пережить? И Европа　все

    еще молчит!　Я начал читать　им　про　Чехова, про　нежных задушевных земцев,

    мечтавших о царствии божьем на земле, явился какой-то комиссар и заявил мне,

    что все это никому не　нужно, пора бросить　буржуазное нытье и начать писать

    полезные рассказы о　героях　трудового фронта,　провысивших на сто процентов

    задание Главка. Стихов Лермонтова об ангеле он　также не одобрил и указал на

    какого-то Демьяна　Бедного, который уговаривает крестьян менять картофель на

    гвозди.　Что　ж　мне делать?　Сказано --　простится все, кроме хулы　на духа

    святого!.."

    Учитель остался　спокойным:　"Этот комиссар, видно, хороший парень,　не

    лишенный　остроумия.　 Пожалуйста,　 познакомь　меня　с　ним.　Я　решительно

    предпочитаю　коммуниста, влюбленного　в　гвозди,　нежели　коммуниста　в роли

    Лоренцо　Великолепного,　который　хмыкает　от　 умиления　 пред　 "вечностью

    надклассового Лермонтова". Что делать, любезный,　не ты　выбирал себе　эпоку

    для рождения. Несомненно, ты　попал　не в свой век. Мне очень жаль тебя,　но

    ругаться и　поминать　историю　нечего.　Ей　подобные коленца　выкидывать　не

    впервые.　Придет　денек,　и　главки,　гвозди,　прочая　дрянь　претворятся　в

    изумительную　мифологию,　в　необычайные　эпопеи. Я даже　смею　думать,　что

    эпирский　пастух　прежде　согревал　свою　похлебку　на　костре,　нежели　его

    поэтический внук произвел на свет　Прометея. Теперь　время начала,　то　есть

    варварства, огульного отрицания, примитивной мощи первых шагов,　которыми (в

    отличие от обычного) очарована не　перепуганная мамаша, но сам, достаточно в

    себя влюбленный, младенец. Прости, немного гинекологии: чтобы　младенец жил,

    надо　отрезать пуповину.　Потом его поднесут　к материнским сосцам, и пойдет

    махровый　Ренессанс. Лермонтова　твоего　откопают　и　будут　воздыхать: "Как

    прекрасно! и этого они не понимали1.."

    Алексей Спиридонович не　мог　согласиться:　"Они варвары, но у　них нет

    высоты духа,　превосходства этики! Бога　у них нет! Они не первые христиане,

    они　просто　вандалы!　Я　сам　ждал　нового　откровения,　я　сам томился　от

    материализма Европы,　я сам готов был вот на этой Театральной　площади пасть

    ниц перед　суровым пророком. Но при чем тут　святые　гвозди　и　непогрешимые

    главки?.."

    "Очень просто! Ты　ждал пророка,　похожего на себя в идеальном аспекте,

    то есть изучающего Соловьева и Достоевского, но не бегающего в промежутках к

    девочкам.　А получилось нечто　вовсе неожиданное. Но вспомни,-- разве первые

    христиане　показались　римлянам　носителями　"великого　откровениями,　а　не

    жалкими　рабами　с　невежеством,　суевериями　и примитивной　моралью? Вместо

    высокого　римского права коммунистический лепет　недорезанных евреев, вместо

    Гомера　--,　убогий декалог　какого-то　побежденного　племени.　Разве　Нерон

    презирал христиан? Он их просто боялся, а презирали христиан другие -- более

    умные конфрэры　твоего Мережковского, например Марк Аврелий, Главки　--　вот

    новый завет!

    Гляди (мы　проходили в　это　время　мимо　Большого　театра)!　На　почти

    развалившемся доме мигают лампочки.　Что это? Рекламы　новых　папирос?　Нет,

    скрижали　Синая　--　"Да　здравствует электрификация!"　В стране,　сносившей

    последние портки,　корчащейся　от　голода и сыпняка,　замерзающей в　дырявых

    избах,　потому　 что　нет　гвоздей,　слышишь,　гвоздей,　а　не　 святителей,

    сумасшедший возглас:　"Электрификация!"　Собираются　люди,　слушают доклады,

    чертят　схемы,　и　 для　 иих　светят　грошовые　 огоньки,　озаряя　 далекий

    электрифицированный рай　с　танцующими молотилками, беззаботными мельницами,

    рощами беэдымных фабрик. Ради этого　пусть　падет　наземь　последний　лоскут

    рубахи,　пусть　вши съедят　вспухший　от жмыха живот,　пусть погибнут　сотни

    тысяч. "Верую в огонек!,-- кричит он. -- Чем не современный пророк? "

    От слов　Учителя мне стало невыразимо страшно.　Взяв под руку стонущего

    Алексея Спиридоновича,　я　повел его　к себе. Мы　погрызли корочку　хлеба　и

    начали　друг друга　утешать, может, все это не так,　а наоборот.　Коммунисты

    станут　другими, добрыми, душевными, позволят　мне печатать стихи　о Петре и

    Павле,　а　Алексею　Спиридоновичу　читать　курсантам:　"Мисюсь,　где　ты?.."

    Закрывшись　моим　полушубком,　двумя старыми жилетами и ковриком, мы наконец

    уснули.

    Ближайшие　 недели　доставили　 мне　некоторое　развлечение.　 Учитель,

    командированный　на Кавказ для участия в съезде народов Востока, взял меня и

    Айшу с собой.

    Наше　путешесавйе　было　живописным:　желая　изучить　 нравы　и　обычаи

    населения, Учитель отказался от купе в спальном вагоне. Мы с трудом влезли в

    теплушку, и то лишь благодаря применению Учителем приемов французской борьбы

    и　воинственному реву Айши. В　теплушке　мы　оказались　в обществе веселом и

    разнообразном. Но, к сожалению, две недели мы должны была простоять, так как

    даже　легкое　движение рукой　вызывало　ропот　и негодование　всего　вагона.

    Впрочем, на третий день мы освоились и научились спать стоя. Поезд шел очень

    своеобразно, от одной счастливой случайности до другой. Мы останавливались у

    какого-нибудь　станционного　амбара и разбирали　все　здание, досок　хватало

    обжорливому паровозу　на несколько часов.　Когда проезжали лесом,　пассажиры

    вылезали　и　шли　рубить　деревья.　Завидя　лужицу　 побольше　или　речонку,

    становились цепью и передавали ведро, поя глоток за глотком наше чудовище.

    Кроме　этих　мирных　занятий,　долгие　дни　пути　оживлялись　 военными

    действиями. Четыре раза нападали на нас различные люди (кто точно, мы так　и

    не узнали, комиссар　мрачно отвечал -- "банды"), близ Харькова стреляли даже

    из　пулемета. Мы тоже стреляли и　кое-как　улепетывали.　Ехавшие　на　крышах

    вагонов мешочники　являлись　нашими　сторожевыми постами. За всю　дорогу　мы

    потеряли всего четырех пассажиров убитыми, да еще один старик просто умер, я

    думаю -- от старости.

    Наши　 попутчики,　предпочтительно　крестьяне,　 в　промежутках　 между

    сражениями делились с нами своими ваглядами на религию, крышу, культуру и на

    многое　другое. Во　всяком　случае, им нельзя　было отказать　в своеобразии.

    Господа бога, по их словам,　не имелось, и выдуман он　попами　для треб,　но

    церкви　оставить нужно,　какое　же　это　село　без храма божьего?　Еще лучше

    перерезать жидов. Которые против　большевиков　-- князья и баре, их мало еще

    резали, снова придется.　Но коммунистов　тоже вырезать　не мешает.　Главное,

    сжечь　все города, потому что от них все　горе.　Но перед этим следует добро

    оттуда вывезти, пригодится, крыши к примеру, да и　пиджаки　или пианино. Это

    программа.　Что　касается　тактики,　то　главное,　иметь　в　деревне　дюжину

    пулеметов. Посторонних　никого к себе　не　пускать,　а товарообмен　заменить

    гораздо　более　разумными　 нападениями　на　 поезда　и　реквизицией　багажа

    пассажиров.

    Все　это Айше весьма нравилось. Учитель　также не　только не спорил, но

    сочувственно　одобрял подобные　проекты, советуя　лишь вместо пианино　брать

    граммофоны -- легче и занятнее. Мне же, как человеку городскому, к тому же в

    ранней юности　не лишенному　идейности,　такие разговоры претили, Я упрекнул

    Хуренито в　непоследовательности, напомнив　ему московские беседы.　"Неужели

    зти внучата дедушки Пугача и являются апостолами организации человечества?"

    Учитель ответил мне "Миленький мальчик (скажу, кстати, что я был моложе

    его всего на три года), ты очарователен в своей наивности. Неужели ты только

    сейчас　заметил,　что　я негодяй, предатель,　провокатор,　ренегат и прочее,

    прочее? В тебе　чувствуется, что ты печатал свои стихи в "Русском богатстве"

    и　любишь　(не　отпирайся! знаю!) прекраснодушных народников.　Ты еще, может

    быть,　вспомнив передовую либеральной газеты, заявишь мне: "кто сказал" "А",

    должен сказать　"Б"!"　Ха!　А　я　еще　раз скажу　"А"　или　возьму　и　прямо

    упраздненную　 ижицу　вытащу　 за　 уши.　Мне-то　 что!　 Это　 относительно

    последовательности. А об апостолах организации тоже отвечу. Все интеллигенты

    вашей страны, и проклинающие революцию, и жаждущие ее принять, все они хотят

    поженить　овдовевшего　Стеньку　Разина　вместо персидской княжны на мудреной

    Коммунии. Глупцы! Был один момент, живописей, правда, но краткий, когда пути

    стихии　 и　пути　 жаждущих,　эту　стихию　использовать　совпали　--　 осень

    семнадцатого года. С тех пор прошло больше двух　лет, и　дух　"разиновщины",

    разор, раздор, жажда еще немного　порезать для власти теперь то же,　что для

    паровоза　дрова. Поленья　не дают направления машине, они ее кормят, правда,

    порой　отсыревшие,　замедляют ход или, наоборот,　развивают　такой　жар, что

    лопаются котлы　и　машинист летит　вверх　ногами. Коммунистическая революция

    сейчас не "революционна", она жаждет порядка; ее знаменем с нервой же минуты

    был не вольный　бунт, а твердая система. А эти буйствуют,　томятся, хотят не

    то поджечь весь мир,　не то мирно　расти у　себя　дубками на пригорках,　как

    росли　их　деды,　но,　свяванные верной　рукой, летят　в　печь　и дают　силы

    ненавистному им паровозу".

    Наконец　кончились　бои,　лекции крестьян,　примечания　Учителя,　и　мы

    приехали. Настали вновь　блаженные дни,　и　порой, сидя в духане с Айшой,　я

    вспоминал далекий Сенегал. Кругом все, даже декреты и непрестанные выстрелы,

    носило характер беспечный, сонный, отдохновенный после　монастырской Москвы.

    Я, признаться, совершенно перестал думать о судьбах мира. Ходил　в баню, где

    меня　облепляли　вонючей　грязью,　после чего　моя　животная　растительность

    исчезала и в бассейне отражался почти Нарцисс. Изучал в духанах дивные вина,

    различные напареули и　тальяни,　которыв пил из большого рога. Слушал унылые

    сазандари. Словом, был почти английским туристом.

    На съезд я отправился лишь один　раз. В большом　зале сидел кавказцы　в

    черкесках,　афганцы　с　чалмами,　в　клеенчатых　хаиатах,　бухарцы　и　ярких

    тюбетейках, персы в　фесках и многие　алые. У всех　были приколоты　на груди

    портреты Карла　Маркса, с его　патриархальной　бородой. В середине　восседал

    товарищ просто　в　пиджаке　и　читал резолюции.　Делегаты　кивали　головами,

    прикладывали　руку к сердцу　и всячески одобряли　мудрые　тезисы.　Я слыхал,

    как,один　перс, сидевший　в　заднем　ряду, выслушав　доклад　о　последствиях

    экономичвского　кризиса,　любезно сказал　молодому　индийцу:　"Очень приятно

    англичан резать",-- на что тот, приложыв руку к губам, шепнул: "Очень".

    Вдруг за окном　послышалась　дикая　неподобная музыка медные тарелки　и

    трубы. Перс, тот самый, что мечтал рядом со мною в кресле, быстро вскочил и,

    не доголосовав　двенадцатого　пункта　резолюции　"принимая　во внимание...",

    выбежал на　улицу.　Заинтересовавшись этим, я решил последовать за　ним, тем

    более　что　даже　этот　достаточно　живописный　съе."мне　казался　несколько

    скучным.

    Я　был　 вполне　вознагражден,　увидав　зрелище　хотя　 и　неоднократно

    описанное, но все же неописуемое.　На носилках, украшенных яркими коврами　и

    блистающими миниатюрами,　сидели завернутые в черные шелка персиянки. Вокруг

    бежали юноши: всадники　в доспехах стегали их　нагайками. За　ними двигались

    целые стада полуголых　персов, которые　хлестали свои спины,　густо-синие от

    ударов, железными　цепями. Но　самое изумительное предстало в конце. Мужчины

    -- юноши, степенные отцы, немощные　старцы -- в белых как снег халатах,　шли

    рядами　и,　раскачиваясь в такт,　восклицая　"Шаксэ-Ваксей!",　ударяли　себя

    саблями по　лицу. Чем　дальше они шли,　тем крики становились пронзительнее,

    удары тяжелее, и светлая быстра ~ кровь широкими потоками текла по лицам, по

    халатам, на сухую рыжую землю. Некоторые падали, но　никто не обращал на это

    внимания. Мой　перс вбежал в　домик и　минуту　спустя,　уже в халате, полный

    экстаза,　кричал:　"Шаксэ-Ваксей!э　--　и своей кровью　заверял　преданность

    чему-то мне неизвестному чужому.

    Учитель　также видел　эту фантастическую　церемонию, и　ночью, когда мы

    делились с　ним впечатлениями, сказал: "Вот　еще дрова...　Ох, не взорвут ли

    они всю машину? Конечно, люди　Востока падки на　дары культуры,　они　отдают

    свои прекрасные кувшины　за эмалированные　чайники и меняют старые　ковры на

    пакостный бархат. Но они　сохранили нечто свое, особенное:　какой　европеец,

    трижды верующий, все равно во что -- в туфлю папы, в　мировой прогресс или в

    симпатичные "совьеты",-- оцарапает себя булавочкой во имя идеи? А эти, и　не

    только те, что на улице, но и делегаты,　с удовольствием устроят хорошенький

    мировой "Шаксэ-Ваксей", разумеется　не только по своим лбам, но и по　многим

    другим, сначала предпочтительно английским. А　потом?..　Конечно, паровоз --

    вещь мудреная, и этому персу его не построить, но сломать его он может...

    Спокойной　ночи,　Эренбург!　Спи　хорошо!　Сегодня　мы　видали чудесных

    зверей, их выпустили по　соображениям высокой стратегии. Назад путь сложнее.

    Может　быть,　 отсюда　придет　основательная　 баня　для　сорганизовавшегося

    человечества? Приятных снов!.."


Глава　двадцать　восьмая.

    Жизнеспособность обыкновенной　палки.--　схема шмидта

    Обратно　мы　поехали　уже в　спальном　вагоне　и　с охраной. Нас　ждало

    неприятное, хоть и ставшее　в　достаточной мере тривиальным,　испытание:　не

    доезжая　Москвы,　мы были　арестованы　сотрудниками　одной из разновидностей

    "чеки", а именно "орточекой", то есть чекой, действующей на железной дороге.

    Ни тогда, ни. после　мы　не узнали　причин нашего ареста. Я　думаю, что

    подозрение　вызвал　Айша,　который нацепил　себе да костюм　ниже　груди　три

    красных звезды, молот　и серп, орден Красного Знамени и　шесть медальонов　с

    портретами. Так или иначе, нас повезли уже　в вагоне, далеко не　спальном, в

    Москву　и　поместили　в　Бутырки,　где　я　однажды　сидел,　когда　мне　было

    шестнадцать лет, за прокламацию с призывов к забастовке.

    Я　мог констатировать,　что в　годы великих потрясений и перемен тюрьма

    проявила　наибольшую устойчивость.　Так　же сторожа торчали　у　"волчков"　и

    шарили　по телу, так же мерзко пахли　параши и от них не отстающая баланда в

    позеленевших мисках. Даже общество до странного напоминало прежнее; какой-то

    меньшевик защищал марксизм от　ярого　максималиста.　Вызывали　на.　допросы,

    выводили на свиданье через две решетки, иногда судили, иногда расстреливали,

    иногда кричали: "С вещами!" -- и отпускали.

    Я　очень　удивился этому постоянству.　Учитель, наоборот,　находил　его

    естественным.

    "Палка　в любых руках палка,--　утешал он меня,-- сдвигаться мандолиной

    или　японским　веером ей весьма трудно. Правительство без тюрьмы --　понятие

    извращенное и неприятное, что-то вроде кота с остриженными когтями.

    Жили себе　в　Бутырском　районе два человечка, товарищ　Иван　и товарищ

    Петр. Первый был большевиком и работал в Московском -Комитете РСДРП, второй,

    меньшевик, состоял в Московской организации РСДРП. Жили　они мирно,　то есть

    вместе　ходили　на "явки", прятались по ночевкам　у сочувствующих адвокатов,

    вместе сиживали　здесь　в Бутырках,　ссорились до полной потери голоса, Иван

    был за "отрезки", а Петр за муниципализацию земли,　но так как земля была не

    у Ивана　и　не　у　Петра, а у　помещика,　то скоро　мирились,　объединялись,

    раскалывались, -- словом, буколическое супружество, не　Иван и Петр, а "Поль

    и Виргиния". Потом кое-что на свете изменилось -- Иван стал сочинять, уже не

    резолюции для пяти　сознательных наборщиков, а декреты, обязательные для ста

    пятидесяти миллионов граждан. Петр прочел декреты и не одобрил. Хотел　пойти

    поспорить　по старой привычке,　но　у　"ворот святых　Кремля"　его остановил

    солдат:　"Без　пропуска　нельзя!"　С　горя　Петр　собрал　пять　сознательных

    наборщиков и предложил им протестовать. Иван узнал, рассердился, и так как у

    Ивана была уж эта прекрасная тысячелетняя палка, он не спорил, не　исключал,

    он позвал "кой-кого" и　распорядился. А　засим пошло как　по　маслу --　Петр

    прятался,　ночевал у адвокатов,　его ловили, словили и　привезли　на　старую

    квартиру.

    Ты　взволнован, ты негодуешь? Друг　мой, напрасно! Неужели　ты думаешь,

    что　Петр　поступил　бы　иначе?　Будь даже он не　Петром, а　Валентином　или

    Максимилианом, он без "кой-кого" не обошелся бы. Править без него -- это все

    равно　что сесть на　табурет о трех ножках;　конечно, оригинально, но больше

    минуты　не　 высидишь.　А　все　остальное　быстро　приходит.　Сделай　Эрколе

    итальянским　королем　--　он　не　успеет даже　надеть　штаны,　а уже　начнет

    покрикивать: "Эй вы, которые, прочие!.." Пройдут не годы, но эпохи, времена,

    много раз будут выстраивать человечество для последнего парада, и столько же

    раз　 неожиданные　 персы　　будут　　преобразовывать　 парады　 в　 веселые

    "Шаксэ-Ваксей!", пока　люди не поймут, что дело совсем не в том, кто　именно

    сегодня держит палку, а в самой палке. Пока что давай хлебать баланду, не то

    она совсем простынет".

    Вероятно,　мы просидели　бы долго, никто нами не интересовался, если бы

    на смену очередного　несчастного　случая не　пришел　бы　тоже　случай,　тоже

    очередной,　но счастливый.　Обследовать тюрьму прибыла　специальная комиссия

    Московского Совета. На нее мы никаких надежд не　возлагали -- уже раньше нас

    посещали различные инспекции и　делегации. Но когда в　камеру вошел Шмидт, я

    даже　запищал от　восторга.　Второй　раз　судьба　посылала　его　как　нашего

    спасителя,

    Все　пошло просто: звонок　но телефону, несколько дружеских слов, и час

    спустя нас　со всяческими　извинениями выпустили　за старенькие, но все　еще

    добротные тюремные ворота.

    Доходившие до нас слухи об эволюции Шмидта оказались правильными.　Путь

    от генерала　германской имперской армии до спартаковца в заплатанном пиджаке

    может　удивить своей длииой, но надо　вспомнить,　что, еще будучи студентом,

    Шмидт говорил,　что может　сделаться　и ярым　немецким патриотом,　и крайним

    социалистом, ибо　и　те　и　другие преследуют дорогую ему　цель　организации

    человечества.　Приехав　в　Россию　убежденным германским　националистом,　он

    первые месяцы всячески способствовал　победе　Германии. Но после Октябрьской

    революции новые горизонты, более широкие　и увлекательные, раскрылись　перед

    ним. Он　решил, что　Третий　Интернационал　сможет вернее　подчинить　Европу

    единому　плану,　нежели　нерешительная　и　уже　поколебленная в　своей　мощи

    Империя.　Он был　прежде　исступленным шовинистом,　ярым　монархистом,　но к

    новому делу примкнул честно, без задней мысли, со всем упорством и прямотой,

    ему　присущими. Во время боев с белыми　он был дважды ранен.　Жил　он внешне

    убого,　работал по　восемнадцати　часов　в сутки, от　казенного　автомобиля,

    несмотря на простреленную ногу, отказался, ковыляя из　одного комиссариата в

    другой,　 словом,　 был　во　всех　отношениях　 честным　и　последовательным

    коммунистом.

    На следующий день после нашего освобождения мы отправились к нему в его

    рабочий кабинет. На　стенах　висели схемы　сложные и диковинные.　Шмидт　был

    облеплен планами, сметами, чертежами. С жаром принялся он рассказывать нам о

    своих трудах.　До сих пор люди непроизводительно тратили свои силы: все было

    случайным и нелепым. В　Японии или　Голландии вадыхались от　скученности,　а

    Сибирь или Испания пустовали. В черноземной России　топили в пруду хлеб,　не

    желая продавать его за несколько　грошей, тщась в отчаянье удержать падающую

    цену, а кули в Пекине умирали о голоду. В Англии выделывали столько материи,

    что　некуда　было　ее деть,　начинался　кризис　и　рабочие　нищенствовали　у

    остановившихся станков, а калужский дяди все еще　мечтал　о　портках,　Поэты

    бегали по　редакциям,　вымаливая　напечатать　стишок, хотя бы по　пятачку за

    строчку, но не хватало агрономов.

    Адвокатов было больше, чем уголовных преступников, но трудно было порой

    найти　дельного　 электротехника.　Хаос,　 бессмысленный,　дикий,　хозяйство

    сумасшедших фургомщиков　или　надевших　сюртуки обезьян!　Теперь　все　будет

    по-иному. Вот　на этой　карте обозначено -- сколько где　людей　должно жить,

    точно, по квадратным метрам...

    Другая схема　показывает　распределение трудящихся　по ремеслам.　Нужно

    столько-то　инженеров,　 столько-то　слесарей,　столько-то　поэтов.　Никаких

    отступлений. Тула знает, что по разверстке на 1930 год она　должна выпустить

    восемьдесят　 докторов,　 семь　художников,　шестьсот　металлистов,　 триста

    пятьдесят　текстильщиц　и　так　далее. Ребенка с　раннего возраста　приучают

    любить предназначенное ему ремесло. Вводится для　обучения　производственная

    азбука,　где все буквы　обозначаются орудиями труда　данной　отрасли.　Общее

    число　рождений　также　подлежит　точному　учету　и　должно　соответствовать

    заданиям　центра.　Семью　следует уничтожить,　нельзя　оставлять　детей　под

    случайным　и пагубным　влиянием　родителей, то　есть　лиц　безответственных.

    Детские　дома, школы,　трудовые колонии подготовляют работников.　Общежития,

    общественное питание,　однородность распределения.　Закончив　работу, каждый

    имеет право пойти　в распределитель　развлечений того　района, к которому он

    прикрепил　свою карточку. Там определенная доза эстетических эмоций: музыка,

    многоголосая　 декламация,　 празднества　 но　 точному　сценарию.　Наконец,

    ограничиваются　и половые　излишества, над чем работает специальная комиссия

    врачей при Наркомздраве. Вот жизнь человека!

    Шмидт　показал　нам на　самую таинственную　схему -- она была похожа на

    корни исполинского растения. Жизнь человека!

    Я вспомнил наивные лубочные картинки:　мальчик играет, влюбленный юноша

    с　цветком,　отец　семейства, ласкающий младенца,　зрелый　муж　почему-то　с

    гусиным　пером в руках и дряхлый старик, ковыляющий к　раскрытому гробу.　Но

    здесь　ничего　подобного не　было:　белые　квадраты　расходились　в　зеленые

    пирамиды, эти передавали токи красным кругам, круги преображались в ромбы, и

    так еще долго, сложно, и не было　видно　отдохновенного гроба, только черные

    треугольники　поселений　для трудовых инвалидов. А Шмидт показывая　нам　эти

    пути и переходы, выбрасывая сотни, цифр и наименований организующих центров,

    с пафосом говорил:　"Вот　жизнь! Она уже　не тайна,　не сказка, не бред,　но

    трудовой процесс в этой жалкой комнате разложенный на части и воссоединенный

    мощью разума! "

    Мне вспомнилась каморка на чердаке, в Штутгарте, расписание　на стенке,

    шестьдесят марок и фрау Хазе.　Но стучащие машинки,　секретарь, беспрестанно

    приносящий бумаги на подпись, очередь посетителей в приемной говорили о том,

    что это не　детское　сумасбродство,　а　гигантская мастерская, где　строится

    новый мир.

    Я　готов был от ужаса расплакаться и　неожиданно, неприлично рассмеялся

    -- услышал доносившуюся с улицы частушку:

    Наживу себе беду, В сортир без пропуска пойду. Я бы пропуск рада взять,

    Только некому давать.

    Потом Шмидт переговорил с　Учителем касательно　его работы и　предложил

    ему　заняться организацией наиболее　хаотической и трудной　области,　именно

    искусства.　Учитель　предложению　обрадовался.　 Когда　мы　вышли,　я　начал

    высказывать Хуренито свои соображения по поводу Шмидта и его схем: "Все это,

    может быть, и гениально, но при чем тут жизнь человека? Это　просто вращение

    крохотного　винтика! " Учитель возразил: "Нет, -- это　новые люди, они столь

    же отличаются от　тебя,　как жители　Камеруна. Ты　не заметил, как появилось

    новое племя. У них своя психология, свои нравы, свой религиозный пафос. Люди

    прежде　падали　ниц　 пред　непостижимым,　таинственным,　случайным.　Каждое

    отступление от обычного, от постигнутого　путем эмпирическим обожествлялось.

    Пафос　новых людей　в　законности явлений, их　трезвенный　экстаз в ощущении

    безошибочности. Ты хорошо понимаешь первобытный восторг огнепоклонника, сидя

    в своей морозной каморке, на корточках, перед пылающими языками, вылетающими

    из　печи. Теперь пойми другой восторг -- механика,　впервые осмыслившего ход

    сложной машины!"

    Мы　шли　по　моим　любимым　переулочкам между　Пречистенкой　и Арбатом.

    Крохотные дома　с палисадниками, сирень, луковки беленькой церквушки Успеньи

    на Могильцах -- все это поддерживало меня в моем протесте.

    "Учитель,　новые　люди, о　которых　вы　говорите,　уродливы　и　поэтому

    невозможны. В их жизни нет ничего случайного, а　следовательно, прекрасного,

    нет неожиданности, противоречий, романтизма. Скука-то какая!.."

    "Ну, что　ж, ты поскучаешь, ты　ведь　человек старой породы.　Подрастут

    другие　по схеме, эти　будут работать, и скучать они не будут. Старое вообще

    отдает гнилью и　нафталином, но этот запашок высоко котируется под названием

    "романтики". Расстались　с　аббатами, с　мадоннами, с высочествами,　ничего,

    обошлось!　..　 Расстанутся　и　с　 прелестью　 сумасбродств　 американокого

    миллиардера,　　с　　живописностью　　лохмотьев,　 с　 лоском　 роскоши,　 с

    кинематографически　увлекательной борьбой за корку хлеба или за гору золота.

    Все,　о чем ты　хлопочешь　--　каприз,　прихоть, --　кончает гнить　и　скоро

    перестанет даже бить в нос. Ты можешь, разумеется, сняв комнату без соседей,

    плакать　о　прошлом до　конца　твоей　жизни, но вряд　ли　от　этого что-либо

    изменится.

    Ты　 видал　картины　современных　 художников-кубистов?　После　 всяких

    "божественных капризов" импрессионистов точныв, обдуманные конструкции форм,

    вполне родственные схемам Шмидта.

    Ты был на войне? Что ты там видел -- Наполеонов, Давидов, жест, подвиг,

    героического знаменосца или образцовое хозяйство мистера Куля?

    Несмотря　на　свою безалаберность, ты любишь играть в шахматы. Гляди --

    как　комбинационная　игра　уступает　место позиционной.　Вместо　неожиданных

    комбинаций, благородной жертвенности　гамбитов　-- точный, скупой, тщательно

    выслеженный план.　Я дивлюсь, до　чего　ты　слеп -- валандаешься　всюду и не

    замечаешь самых основных, самых неоспоримых черт современности!"

    "Если все　это так,-- возмутился　я,-- для чего же,　собственно говоря,

    жить? В частности,　для чего переписывать декреты Шмидта, вместо　того чтобы

    как-нибудь уничтожить его?"

    "Если на заре ты начнешь стрелять из тысячи　батарей в солнце,　оно все

    равно взойдет. Я, может быть, не меньше тебя ненавижу этот встающий день, но

    для того,　чтобы　пришло　завтра, нужно　стойко встречать　жестокое светило,

    нужно　помогать　людям　пройти через　его лучи,　а　не　цепляться　за　купол

    церквушки, на котором вчера теплился, угасая, закат!"


Глава двадцать девятая.

    "Свобода творчества", или козни контрреволюционеров

    На заседание　комиссии,　которой было　поручено организовать исскуство,

    кроме　Учителя,　приши　жены　крупных　коимунистоб,　коммунисты　мелкие,　но

    честные, любящие　чистую　работу,　актеры, больше　из бывших　"солистов　его

    императорского величиства",　и　художники, всю жизнь　изображавшие маркиз　в

    кринолинах.　Председателем　этой высокой комиссии　был　большевик напугавший

    как-то стареньких профессоров до того, что они хотели было　рассыпаться и не

    рассыпались, лишь желая спасти незабвенную　"альма-матер",　а на　самом деле

    добродушный　толстяк,　отменный　семьянин, с золотой　цепочкой на жилете и с

    благородной страстью к искусству.

    Комиссия должна была обсудить вопрос　-- как приспособить искусство для

    агитации,　не　уничтожая при этом　творчества? Председатель долго говорил　о

    высоком　достоянии　культуры,　о　вершинах　человеческого духа　и　предложил

    решение　компромиссное　--　творцам,　которые будут　создавать　агитационные

    произведения, выдавать　паек,　равный по калориям двум　академическим,　Всем

    прочим,　не　посягая на　свободу　их творчества,　выдавать простой　паек　по

    трудовой карточке категории "Б"

    После　 него　 выступил　 Хурвнито,　 который　сразу　внес　радикальное

    предложение -- упразднить искусство. Вот что он сказал в защиту предлагаемой

    меры:　"Tо,　что　вы предлагаете, является　лишь новой вывеской　над　старой

    пакостью,　впрыскиванием　 камафары　 уже　 похолодевшему　трупу.　Зачем　вы

    отстранили религию, если вам необходимо, чтобы кто-то　освящал нимбами　вашу

    дубину?　 Или　 отъевшаяся　на　калориях　каста　 привилегированных　 жрецов

    официального　искусства лучше крестобрюхих　иереев? Что　вы получите? Стихи,

    романы,　пьесы,　картины,　симфонии, сделанные　по предписанию,　будут ниже,

    слабее прежних, и, сравнивая их с　Пушкиным, Шекспиром или Рембрандтом, люди

    решат,　что　виноваты　современность,　коммунизм.　Этого　нельзя　допустить;

    уничтожая искусство,　надо показать, что оно, и только оно виновато　в　том,

    что хотело пережить самого себя, заслужив пули в зад вместо　честной кончины

    на семейном ложе.

    "Вершины　человеческого　духа",　о　 которых　здесь　 говорилось,　были

    государственными преступниками, они подрывали все основы разумного, трезвого

    общества. Конечно, подрывать　английскую　императрицу, немецких князьков или

    Николая　I　с　нашей точки зрения　похвально.　Но　вы, товарищи, ошибаетесь,

    думая,　им　важно было,　что именно　они　подрывают.　Ничуть!　Будь　Катания

    вотчиной　древнего　деспота　или　коммунистической　 колонией,　деятельность

    Везувия　от　этого　не　изменится.　Завтра вчерашние "вершины",　которым　вы

    ставите памятники, и　сегодняшние, на которых вы　не жалеете ни кондитерских

    изделий,　ни жировых веществ,　начнут подрывать наше　общество. Искусство --

    очаг анархии, художники -- еретики, сектанты, опасные бунтовщики.

    Итак,　 не　колеблясь,　 надо　 запретить　искусство,　 как　 запрещено

    изготовление спиртных напитков или ввоз опиума. Это　тем легче сделать,　что

    искусство, одряхлев,　само порывается　покончить　свою　бесславную　старость

    самоубийством. Новое искусство тщится раствориться в　жизни, и это　является

    для　нас лучшим способом ликвидировать опасную эпидемию. Действительно, иные

    газы,　сконцентрированные　в　одном　 месте,　угрожают　ежеминутно　взрывом,

    удушают,　загораются, но,　растекшись　по　надземной　атмосфере,　становятся

    безвредными.

    Взгляните　 на　 современную　живопись,--　 она　пренебрегает　образом,

    преследует задания исключительно конструктивные, преображается в лабораторию

    форм, вполне осуществимых в повседневной жизни. Преступление Греко,　Джотто,

    Рембрандта　в том,　что　их образы были неосуществимы, единственны, а посему

    бесполезны　и　опасны.　Картины　 кубистов　или　 супрематистов　могут　быть

    использованы для　самых различных　целей　--　чертежи　киосков на бульварах,

    орнамент набойки, модели новых ботинок. Надо лишь суметь направить эту тягу:

    запретить заниматься живописью как таковой, чтобы рама картины не соблазнила

    живописца вновь на сумазбродство образа, прикрепить художников　к　различным

    отраслям производства, Пластические искусства перестанут жить самостоятельно

    и　угрожать обществу, помогут создать коммунистический　быт,　дома, тарелки,

    брюки. Вместо всяких скрипов Пикассо -- хороший конструктивный стул.

    То же　самое　относится и к　другим　видам искусств. Поэзия переходит к

    языку газет, телеграмм,　деловых разговоров, сбрасывает рубашку за　рубашкой

    -- рифмы,　размеры, образы,　пафос, условность, наконец ритм,　она　остается

    голой, ничем не примечательной, и нужен большой профессиональный опыт, чтобы

    понять, почему　некоторые современные стихи -- это поэзия, а не передовица и

    не реклама "Спермина". Таким образом, дело　обстоит очень просто,　надо лишь

    запретить печатать　книги с　неэкономным　распределением строк,　по традиции

    былых　поэм,　и　вычеркнуть　из　словаря　слово　"поэт",　способное ввести в

    искушение.

    Театр ломает　свой　панцирь -- рампу,　переезжает в зал или на площадь,

    зрителей тащит на сцену,　уничтожает авторов и актеров. Он в двадцать четыре

    часа　может　быть　окончательно　распылен　--　череэ　 промежуточные　стадии

    всяческих празднецтв, процессий　и　прочего.　Потом даже эти　организованные

    выявления станут будничными, растворятся в жестах, позах и шутках.

    Я　уже пытался в Кинешме　провести ликвидацию искусства, но мне помешал

    мещанский эстетизм многих революционеров. Я верю,　что теперь вы примете мое

    предложение,　и сегодняшний　день будет　датой　смерти　одного из величайших

    безумств человечества, мешавшего ему как следует устроиться на земле!"

    Протесты посыпались: "Мы не варвары",-- кряхтел председатель. "Мы любим

    все　прекрасное",--　ворковали　жены.　"Кто　за?"　Только один　голос самого

    Хуренито. Предложение отклонено.

    Решили предоставить искусству жить и, оперируя гаммой пайков　стараться

    направить　творчество　в коммунистическое русло.　Учитель　усмехнулся:　"Еще

    постановите　использовать　циклон　для　вращения ветряных　мельниц!"　Мне же

    наедине　он признался: "То,　что я предлагал, весьма логично и правильно, но

    суцествует одно "но" -- это Эрколе в чемодане　Шмидта. Mы　с тобой над　этим

    плакать не　будем, но великим и малым　городовым грядущего мира он　доставит

    немало хлопот. Они решили использовать удары молний вместо дорогих　шведских

    спичек для закуривания папирос, Я　же предлагал заняться лучше изготовлением

    спичек, а молнию　для успокоения　детей вовсе　упразднить.　Конечно,　это не

    помешает ей в хороший летний полдень　неожиданно упасть на　лысину человека,

    уверенного в том, что грозы навсегда уничтожены декретом, Пока что посмотрим

    на результаты их деятельности!"

    В ближайшие　недели Москва　была потрясена рядом странных　и　печальных

    происшествий,　которые блестяще подтвердили грозные предостережения Учителя.

    Композитор Крыс, музыка которого до последнего времени была　неизвестна даже

    профессионалам,　написал симфонию "Титан потягивается".　Она была　исполнена

    пред　тысячами слушателей.　Но　вместо воспитательного действия　эта　музыка

    пробудила самые недопустимые чувства. На следующий день советские учреждения

    пустовали:　никто　из слышавших　симфонию на службу не явился.　Более　того,

    многие отказались　сгребать　с　улиц　снег,　визжа, плача и нечленораздельно

    изъясняясь. Один совсем обезумел и, крича, что он больше не в силах сидеть в

    канцелярии и регистрировать ордера на калоши, вскочил на крышу, кинул ключом

    в　милиционера, контузив　его,　и под конец был убит "при попытке к побегу".

    "Известия"　 писали:　 "Снова　 саботаж.　Господа　меньшевики　 работают　на

    капиталистов". Главного же　виновника --　Крыса　-- никто не тронул, он даже

    получил за концерт сто тысяч рублей и двадцать пять рассыпных папирос,

    Только перестали　писать о　саботаже,　как разразилась　новая　пакость.

    Молодой　поэт.　Ершов ухитрился, перекупив у　кооператора　Хайлова　наряд　в

    типографию, отпечатать книгу стихов, озаглавленную "Рыжему жеребцу молитесь,

    куп-куп!".　Это был косноязычный　бред последнего мечтателя, жующего пшено в

    подвязанном　к　морде мешке, возомнившего себя　жеребенком и начавшего ржать

    нечто　вроде　глоссалий.　Успех книги был　необычайный, издание разошлось　в

    несколько дней. А вскоре образовалась секта, предпочтительно женщин, которые

    "жеребствовали", и в одно дождливое утро, вместо того чтобы шить по трудовой

    повинности　кальсоны　для　красноармейцев, вышли　на Tверскую со　ржаньем, а

    спрошенные подоспевшими милиционерами, куда именно они　направляются, начали

    лягаться. Об этом была заметка в　газете: "Поповская демонстрация". Наконец,

    красноармеец　Кривенко,　бывший семинарист, пытался　взорвать　старой ручной

    гранатой Спасские казармы, повредив себе при этом мизинец. Арестованный,　он

    объяснил сбивчиво, но　с　подкупающей искренностью, что на днях его водили с

    товарищами　в　музей,　и　он　видел　там необычайные картины, летящие во все

    стороны дома,　рассеченных на кусочки фиолетовых женщин, семь чашек на одном

    блюдце　и　страшные　оранжевые　квадраты. Там　он　что-то понял, что　именно

    объяснить он не　умел.　Но,　вернувшись в казарму,　услышав　запах портянок,

    увидев нары, сундучки и миски　с супом,　он　сразу решил,　что эти　два мира

    несовместимы　и　один изт них должен　погибнуть. Его объявили эсером, но, не

    зная, левый он или правый, для　опознании отправили в соответствующее место.

    Там попытались связать все три факта и арестовали две тысячи подозрительных,

    среди　них попался и Ершов, но он был немедленно　освобожден, как член союза

    поэтов.

    Казалось　единственно　разумным　после　всех　этих　мрачных　инцидентов

    вспомнить　совет Учителя　и запретить искусство. Но вместо этого напустились

    на　очень　кротких　и　никому　не　интересных　людей,　которые　когда-то　до

    социализма　и　до революции были социалистами-революционерами, а теперь тихо

    переживали тоску об Учредилке и городовом, нудную, как зубная боль.

    На Хуренито　стали　поглядывать косо,　и　он нашел нелишним　переменить

    климат. Посоветовавшись, мы решили поесть иа юг, для　подкрепления　престижа

    взять с собой Айшу, а　по соображениям человеколюбия Алексея Спиридоновича и

    мосье　 Дэле.　Наш　мученик,　слава　богу,　 поправился　и　был　выпущен　из

    сумасшедшего　дома,　зато Алексей Спиридонович,　удрученный несовместимостью

    свободы　духа　с　пайком,　был　готов занять　его　место.　Оба,　безусловно,

    нуждались в отдыхе.

    В　последнюю　минуту　к нам　присоединился　мистер　Куль, который хотел

    пробраться на　Украину, чтобы　купить еще　несколько　мертвых душ,　а именно

    национализированные сахарные заводы.

    Так　как　о　курортах　нечего　было помышлять, мы　погадали　по　карте,

    заставив　Айшу ткнуть　куда-либо　пальцем. Вышел　Елизаветград. Мы　не стали

    раздумывать　и　гадать,　но,　раздобыв　пять　хороших командировок,　сели　в

    делегатский вагон и не спеша поехали в неведомый санаторий.


Глава　тридцатая.

    Одиннадцать правительств.-- учитель　-- претендент　на

    российский престол

    Кое-как доехав　до Елизаветграда,　мы хорошо выспались и　утром　решили

    пойти осмотреть достопримечательности города,　в который судьба привела нас,

    как　в землю　обетованную.　но　только　мы　вышли из　дому, как нас задержал

    патруль,　потребовав　документы.　Хуренито　гордо протянул　солдату солидный

    лист, на котором　значилось,　что мы командируемся　в город Елизаветград для

    обследования находящихся там музыкальных　инструментов. Прочитав внимательно

    бумагу,　солдат показал ее своему товарищу, и оба почему-то возымели твердое

    желание расстрелять　нас.　Заверения Учителя о　том, что　на мандате подпись

    "управдела", их в этом непонятном желании -- только укрепили.

    Нас повели в штаб, и　мы, убежденные, что　там недоразумение выяснится,

    шли　весело,　любуясь　солнцем,　растекавшимся　в　грязи　уличек,　вывесками

    "мужеской портной", великолепными　брюнетами, довольными　миром,　бездумными

    мальчишками,　кидающими　 осколками　 бутылки　в　паршивую　суку,--　словом,

    невинными радостями маленького, но милого города.

    Вдруг,　подходя　к　штабу,　я　вскрикнул:　"Они　с погонами!"　"Что это

    значит?" -- беззаботно спросил мосье　Дэле.　"Это значит,　что нас　на самом

    деле　пристрелят".　Увидав,　что　перед　нами　не　большевики,　мистер　Куль

    оживился:　"не　беспокойтесь,　друзья мои!　С　порядочными　людьми　я　сумею

    объясниться". Действительно, он стал беседовать с поручиком,　объясняя,　что

    он владелец многочисленных предприятий и бежал из проклятой Совдепии, спасая

    себя,　душу и доллары.　Мосье　Дэле и Хуренито　-- его　компаньоны,　Алексей

    Спиридонович и я -- приказчики,　а Айша -- лакей. Подкрепленное американским

    паспортом, на мой взгляд это являлось весьма убедительным, но поручик все же

    был склонен нас расстрелять. Мистер Куль решил тогда прибегнуть к своим двум

    героическим средствам. он вынул библию и　важно прочел офицеру;　"не убий!",

    Поручик　сказал,　что　он не　безбожник,　в　господа бога　верит　(при　этом

    перекрестился), но все это относится к честным людям, а не к большевикам или

    к　жидам, которых надо убивать　при всякой воэможности, как　бешеных　собак.

    Гораздо　сильнее оказалось действие　пачки долларов, приобретенных　мистером

    Кулем в Москве　при содействии Гросмана.　Поручику они　сказали　несравненно

    больше, чем наш мандат или библия,-- он нас отпустил.

    Курортный　режим　Елизаветграда　оказался очень　своеобразным, и мы　не

    сразу к　нему　привыкли. Дело　в　том,　что　противники　большевиков выгодно

    отличались　своим　разнообразием　--　среди　них　были　сторонники　"Единой,

    Неделимой",　украинцы --　просто,　украинцы　--　социалисты,　социалисты　--

    просто, анархисты,　поляки и　не менее　трех　дюжин　крупных　"атаманов", не

    считая мелких, промышлявших кустарничеетвом, то есть　ограблением　поездов и

    убийством местечковых евреев. Все они дрались не только с большевиками, но и

    друг с другом, поочередно на короткое время　эахватывая нашу　резиденцию. За

    три　месяца мы　пережили　одиннадцать различных правительств. Надо было быть

    Учителем, с　его блестящим　мексиканским　стажем,　чтобы　освоиться　в　этой

    белиберде, Выйдя　утром на　улицу, мы не знали,　в чьих　руках　город,　и на

    всякий　случай　 во　всех　 карманах　пиджаков,　 жилетов　 и　брюк　держали

    разнообразные удостоверения на разных языках и наречиях, с орлами в короне и

    без короны, с　серпами, с трезубцами, даже с вилами, которые имелись в гербе

    батьки Шило.

    Впрочем,　нужно　 сказать,　 что　это　 разнообразие　выявлялось　почти

    исключительно во　флагах и　в　гербах,　на городской　жизни отражалось мало.

    Освобождаемые еженедельно от ига обыватели даже　не замечали этого,　так как

    действия　"тиранов"　и　"освободителей" были　до удивительного　сходны между

    собой,　притом　одеты　все. были одинаково,　донашивая серые　шинели царской

    армии. Кроме того, сказывались традиции мест:　в меблированных комнатах, где

    помещалась　Чека,　разместилась　контрразведка　 и　все　десять　последующих

    учреждений однородного　характера.　Тюрьма оставалась тюрьмой,　хотя　в　нее

    приводили　 тех,　кто　вчера　 еще　сам　приводил　в　нее　смутьянов,--　 ни

    консерваторией, ни детским садом она　не становилась. Даже расстреливали　на

    том же традиционном пустыре, позади острога. Все, приходя, издавали законы о

    свободе и　неприкосновенности личности, вводили осадное положение и смертную

    казнь　за　малейшее выражение　недовольства　дарованной　свободой. Засим,　в

    течение　краткой мотыльковой жизни, спешили "наладить нормальную жизнь",　то

    есть　ограбить как　можно　больше еврейских часовщиков и успеть　расстрелять

    всех лиц с несимпатичными физиономиями или с неблагозвучными фамилиями.

    Как-то,　сидя　в　маленьком　грязном　кафе,　представлявшем,　благодаря

    подвижности　хозяина-грека,　отрадный остров　среди этого　бушующего океана,

    Учитель заинтересовался: "А какое у нас сегодня правительство? Украинцы, что

    ли?" Грек　отчаянно　цыкнул: "Какие　вы　слова　говорите! Мы, то есть все,--

    только　малороссы,　а　правительство　у　нас　ростовское.　Романовки　во как

    поднялись, а за украинки дают трешку за сотню, советские　и те　дороже! " --

    "Это меня молодит,-- рассмеялся Хуренито,-- думал ли я, что　на старости лет

    попаду к себе на родину!.."

    Айша спросил　его:　"Господин,　скажи Айше, Айша　очень　глупый,　он не

    понимет, почему они все говорят, что друг друга не любят, а делают одно и то

    же, как родные братья",

    "Милый　Айша,　ты　 не　глуп,　ты　слишком　мудр,　брось　высоты　своей

    африканской философии. Ты хочешь отыскать некое различие там, где его и быть

    не может. Это твое дикарское дело -слушать речи и глядеть на флаги; мы, люди

    культурные,　больше　интересуемся　системами　пулеметов.　Конечно,　было　бы

    остроумней им всем объединиться для дружного грабежа и массовых　расстрелов,

    но　чувство　солидарности не имеет корней в данном цехе. Я　представляю себе

    все　 выгоды　"Профессионального　 союза　тружеников,　пытающихся　захватить

    власть". Какая экономия сил и времени! Каждая секция получает город　на один

    месяц,　разрежает　городскую скученность, борется　с роскошью,　способствует

    поднятию производительности труда　наборщиков　и маляров,　так　как печатает

    новый　свод　законов и на　всех городских вывесках　вставляет мягкие　знаки,

    уничтожает　твердые или восстанавливает "яти",　потом мирно, собрав все свои

    пожитки,　как, например,　знамена и　свод　законов, перекочевывает в　другой

    город,　 уступая　место　товарищам-противникам.　 К　сожалению,　для　такого

    объединения　почва　еще　не　готова,　и　ты　должен примириться с　тем,　что

    конкуренты,　кроме закониого объекта, то есть обывателей, режут бессмысленно

    и друг друга".

    А　между　тем,　пока мы　в тихие　дни (то есть без орудийной　стрельбы)

    болтались　по городу, пили у　грека　кофе　и философствовали, мистер　Куль и

    мосье Дэле,　не теряя　времени,　о　чему меж　собой усиленно договаривались.

    Результаты　этих　бесед были неожиданными, а　именно:　в　одно утро,　вполне

    спокойное и　располагающее　к　идиллическим　прогулкам,　в　комнату　Алексея

    Спиридоновича явились наши солидные друзья, и　мосье Дэле　торжественно,　но

    задушевно　заявил:　 "Великий　 час　 пробил!　Дорогой　 мосье　 Тишин,　 вы

    мобилизованы!" Алексей Спиридонович еще пребывал, мечтая, в кровати; услышав

    это, он вскочил　и завопил: "Что вы говорите? Господи! Но кем?"　Мистер Куль

    важно ответил ему: "Разумеется, не нами. Мы не вмешиваемся в ваши внутренние

    дела.　Для этой цели мы наняли одного отставного　вахмистра, и　он　подписал

    указ. Друг　мой,　вы　должны не горевать, а　радоваться.　Вы будете защищать

    культуру　и свободу от варваров!" После этого,　оставив на столе указ　и два

    доллара　на　обмундирование,　они　ушли. Алексей　Спиридонович, который　уже

    однажды　защищал　культуру от варваров,　упал на кровать,　начал голосить, и

    делал это до вечера, когда Учитель и я пришли к нему.

    Он　расскаэал　нам　о всех　своих мучениях.　Разумеется,　большевики --

    варвары, их следует свергнуть. Но он против насилия, он почт и толстовец, он

    знает, что　святая　София окончилась братом　Айши. Кроме　того, он　не может

    стрелять в своих, в　русских. Правда, мосье　Дэле заверяет его,　что красные

    войска　состож　из　всех,　кроме　русских,-- из башкиров, киргизов,　евреев,

    миверцев, китайцев, латышей. "Но все может быть,-- вдруг среди них затесался

    хотя бы один свой, русак? Господи, что мне делать?"

    Но делать было нечего. Получив от　мосье Дэле　винтовку　и　трехцветный

    флаг,　а от мистера Куля　библию　и еще один доллар, Алексей　Спиридонович с

    тридцатью "добровольцами",　как　он,　горящими　жаждой сражаться, отправился

    брать у красных деревню Дырки.

    Героической атакой,　потеряв двадцать три человека,　добровольцы заняли

    деревню и прилегающий к ней сахарный завод Кутуменко.

    К величайшему　недоумению и　ужасу Алексея Спиридоновича, ему　пришлось

    заколоть штыком русского, и все трупы, найденные им в Дырках, походили не на

    китайцев, но на тульских и калужских　мужичков. Мучения　его　удвоились.　Ко

    всему,　в　 Дырки　 приехали　мистер　Куль　и　 мосье　Дэле　"благодарить　и

    приветствовать славное　воинство", причем　мистер Куль　разьяснил, что завод

    Кутуменко　он　приобрел за　гроши,　а　мосье　Дэле　напомнил　"освобожденным

    пейзанам" о необходимости честно работать для погашения　всех долгов России,

    к которым прибавилась　стоимость тридцати винтовок, двух　флагов и жалованья

    вахмистру.

    Все это так подействовало　на Алексея Спиридоновича, что он бежал ночью

    из　Дырок　прямо на квартиру　к　Учителю,　винтовку　обменял　на две бутылки

    самогона　и　в　пьяном виде　декламировал "Клеветникам　России", причем Айша

    должен　был изображать　"клеветника",　получая　уничтожающие взгляды, брызги

    слюны и даже прикосновения рукой.

    С этого дня Алексею Спиридоновичу пришлось скрываться,　главным образом

    от　вахмистра　и от мосье Дэле. Он ужасно осунулся и опустился.　Лежа целыми

    днями　в кладовой Учителя, он мечтал о том, что если бы к свободе Керенского

    прибавить　организацию Шмидта, доллары　и высший　дух,　свойственный　одному

    славянству, то было бы хорошо... А так -- очень скверно!..

    Мое положение　не　было　лучшим.　У меня губы　семита и　подозрительная

    фамилия. При этих данных я мог в любой момент закончить свой　трудный земной

    путь у облупленной стенки елизаветградского амбара.

    Как-то ночью меня　на улице остановили военные. "Стой! Ты жид?" В ответ

    я выругался; сочно и обстоятельно, как ругаются в Дорогомилове сдавшие заказ

    сапожники. Это показалось убедительным, и меня отпустили.

    В квартиру Учителя, где жил　и я, пришел один человек в форме, завопил:

    "Жиды　Христа　распяли!　Россию　продали! --　и　сразу,　без　паузы　спросил

    деловито: -- Этот портсигар -- серебряный?"

    Даже Учитель поплатился.　Однажды　он　вышел погулять　и　наткнулся　на

    застывшего　в　мечтательной　позе　военного.　"Жид,　 иди　 сюда!"　 --　 "Я

    мексиканец".-- "В таком случае простите.　Может　быть, вы скажете,　где　мне

    найти хоть одного жида?" --　"Поищите".-- "Вот несчастье! Все попрятались --

    с утра зря стею". И　сняв с Учителя　его меховую шапку,-- несчастлый охотник

    пошел кокать редкую дичь.

    В общем,　Учитель тоже　был　скверно　настроен. Уже　в Москве последние

    месяцы я начал подмечать в нем усталость и апатию. Все же он держался и даже

    завел знакомство со многими белыми, дольше других остававшимися в городе.

    Один из них, подпоручик Ушков, был трогательным юношей. Он　был помешан

    на романтизме прошлого, на　трубных звуках старой гвардии и победном шелесте

    великодержавных　знамен.　Идеи　 его　 были　убоги,　 но　его　 воодушевляла

    патетическая　любовь　к　былому.　В　его　мыслях Куликовская　битва, вербная

    суббота,　с　огоньками,　 порхающими　 по　московским　улицам　и　переулкам,

    кремлевскив соборы,　бал　с подругами сестры --　институтками, Отечественная

    война, мама,　елка сливались в одно цельное,　отнятое злыми　людьми. Учитель

    говорил о　нем　"Вот Евгений,　бедный чудак,　который не ждет,　пока всадник

    претворится　в медь. Кто виноват, если Хулио　Хуренито, отпихнув сценариуса,

    выскочил на сто лет раньше положенного, а тихий Ушков на столько же опоздал,

    пропустив　пирушку с пуншем　и　великолепных офицеров,　умиравших　на　ролях

    Бородина, сводивших　с　ума　парижанок танцами и усами, влюбленных　в родных

    Наташ и в заграничную масонку "Свободу?"

    В одном полку с Ушковым служил Давилов, молодой порции, авартный игрок,

    но человек трезвый. Ушкова он звал

    "девченкой".　"Дело просто и ясно,　без романтической　чепухи: либо мы,

    либо они.　Я предпочитаю погибнуть от пули, нежели тинуть лямку "пролетария"

    и подделываться　под мерзкий мне　язык. Если　мы победим　--　мы　будем жить

    по-настоящему,　как　живали　отцы　и　 деды,　с　приемами　у　 предводителей

    дворянства, с кутежами　в "Стрельне", с тыщами на зеленом сукне, с разгулом,

    удалью,　бесшабашностью, присвистом; нет　-- погибнем,　придут сотоварищи" и

    разведут на пять веков такую скуку, что даже чистокровные русские мухи　и те

    подохнут".

    Третий приятель　Хуренито, казачий　хорунжий,　был детина　необычайного

    роста с　гигантскими ногами, прозванный　всеми　"Танком".　"Танк" глядел　на

    гражданскую войну　как　на　опасную и　завлекательную охоту.　Он гонялся　за

    комиссарами, за　атаманами, за　всеми, кого мог нагнать, и в десятый или　в.

    сотый раз бриллиантовые серьги　купчихи　Ягодицевой, как и английские　фунты

    спекулянта　Айзенштейна, переходили　в　новые　руки. "Наш, мексиканец",--　с

    гордостью　говорил　Учитель,　хлопая　по　массивной　спине　"Танка", который

    показывал свою добычу -- дутый браслет, "Ты, брат, не　на сто лет опоздал, а

    всего на　три года. В семнадцатом году　ты　бы вдоволь　порезвился. А теперь

    нельзя,　теперь там　Шмидты такую　организацию　развели,　пошлют тебя вагоны

    выгружать да предварительно все ящики пересчитают!.."

    Несмотря на дружбу с　описанными мною офицерами, Учителя не оставляли в

    покое:　то контрразведка интересовалась, что　именно он　делал 12 июля　1915

    года,　то　осетины приходили　выяснять　в　сотый　раз　его　вероисповедание,

    прихватывая　старые　брюки　Хуренито или чайный сервиз　квартирной　хозяйки.

    Может быть, поэтому, а может быть, просто со скуки Учитель решил действовать

    и неожиданно для　всех　объявил　себя претендентом на российский престол. Он

    доказал,　что　является　родственником　 расстрелянного　императора　Мексики

    Максимилиана,　происходившего　из　Габсбургов,　которые　связаны　с　датским

    двором,　а　следовательно, с　Романовыми.　О　своем　намерении　воссесть　на

    опустевший трон он довел до сведения местной контрразведки, "Освага" и　всех

    иностранных держав. Контрразведка прекратила неприятные визиты, а один из ее

    сотрудников　притащил　даже　по　сему случаю　Учителю бутылку　мартелевского

    коньяку, не без удовольствия нами распитую. "Осваг" вывесил портрет Хуренито

    в　своей　витрине,　впрочем,　о　престоле　дипломатично　умолчав,　чтобы　не

    оскорблять　деликатных чувств некоторых　социалистов.　Из-за границы Учитель

    получил телеграммы с　пожеланием　успеха,　а также сто франков　на карманные

    расходы.　Обменяв　эти　деньги　у　мистера Куля　на　сто　тысяч　рублей,　мы

    изумительно их пропили, причем Айше попойка и, главным　образом, рахат-лукум

    в кофейной грека так понравились, что он возымел безумное желание объявить и

    себя претендентом, чтобы тоже получить сто франков.

    Но сроки одиннадцатого правительства　уже　истекали. В　городе началась

    обычная　суматоха,　к　заставам　потянулись　телеги,　груженные　добром; все

    напоминало Москву в доброе старов время　к началу летних каникул. Утомленные

    событиями　и　скомпрометированные　монархическими выступлениями Хуренито, мы

    тоже решили отправиться на дачу. Откуда идут враги　и кто именно идет, мы не

    зн.али, а пошли куда глаза глядят и, проделав верст двадцать, ночью попали в

    деревню, занятую красноармейцами. Вытащив из-под　подкладки　пиджака старые,

    но почтенные советские удостоверения, мы благополучно миновали девять Особых

    Отделов и двинулись в Москву.


Глава тридцать первая.

    Немного противоречий

    Путь наш　до Москвы　Длился семь　недель　--　часто　приходилось вместо

    теплушки, спасая свою шкуру,　брести по топким буграм бездорожья. После схем

    Шмидта　мы увидали чудовищную　топь,　с восстаниями и усмирениями, подобными

    ознобу, глушь нищую и на все речи, воззвания, декреты, манифесты отвечаю щую

    все тем же неистребимым "чаво?".

    Голодные,　мы　бродили но деревням,　тщетно выклянчивая　ломоть　хлеба,

    отдавая　за кринку молока жилеты, шляпы,　часы　и прочее. Даже　брелок мосье

    Дэле　("Вера　-- Надежда　-- Любовь") был обменен　на одно яйцо, оказавшееся

    тухлым. Айша нас подводил: вместо товарообмена начиналось　либо патетическов

    бегство, либо храброе изгнание поганых　арапов. Все же иногда　нам удавалось

    преодолеть недоверие, и тогда крестьяне сердечно с　нами беседовали,　давали

    кукурузные　или ячменные　лепешки и за　все брали　какую-нибудь　рубаху　или

    кожаное портмоне.

    Меня　очень　удивляла в　голодавшей　стране　жирная,　черная,　поросшая

    ковылем земля. Собеседники наши, наоборот,　находили это весьма естественным

    и　даже говорили, что　в будущем году еще　меньше засеют --.　"только-только

    самим не околеть. На кой ляд сеять? Все одно загребут!"

    "Пойми,--　вразумлял　меня Учитель,--　от ста миллионов "чаво"　требуют

    самоотверженного труда　во　имя　непонятной　им идеи.　Кто　требовал　прежде

    смирения?　Барин,　купец,　царь,　но　 за　всеми　 стоял　бог,　с　лестницей

    посредников,　начиная　от　"заступницы" и　кончая сельским дьячком.　Бог　не

    отбирал,　он　брал　в　долг,　обещая　на том　свете　все　вернуть с　лихвой.

    Кредитоспособность　была безусловной.　Все　аскеты, бессребреники,　схимники

    меняли　тленные　ассигнации сорока или пятидесяти　лет　сомнительных　земных

    радостей на "вечное золото" неба.　Теперь людям　раскрыли, что дело именно в

    этих сорока годах, в хлебе, в марципанах, которые жрал паразит, в перинах, в

    бабах,　в　театрах　--　словом,　в　трижды　дорогой　и любимой　земле. Очень

    замечательно об этом гаркнул ваш прекрасный поэт Маяковский:

    Нам надоели　небесные сласти, Хлебище　дайте жрать ржаной! Нам　надоели

    бумажные страсти Дайте жить с живой женой!

    Но　вместо　немедленных безмятежных　часов с супругой и хорошего кусища

    хлеба　 предлагают　 осьмушку,　　сверхурочные　　работы,　 "субботники"　 и

    "воскресники", беспрерывные　повинности　--　схиму, вериги,　подвижничество,

    причем　никаких　векселей　на　царство　небесное　не　дают,　даже　наоборот,

    гарантируют червей в могиле.　Кто-то　-- дети,　внуки, а может　быть,　внуки

    внуков будут жить　лучше!.. Идеалистический материализм оказался во сто крат

    выше и　труднее материалистического идеализма. Как　же　ты можешь удивляться

    тому,　что сто　миллионов　не сделались сверхсвятителями? Дивись лучше тому,

    что нашлись тысячи　новых　подвижников,　великих самосжигателей, жаждущих не

    отлететь с дымом в небо, а своими телами немного согреть замерзающий край".

    В　вагоне　мы разговорились　с одним приказчиком из　Малого　Ярославца,

    уродливым горбуном.　Он　очень своеобразно　нападал на　коммунизм:　"Что　я?

    Образина.　Насекомое　с　человеческим　паспортом.　Прежде я хоть мог надежду

    питать -- разбогатею, зашуршу катеньками, все наверстаю. Может, скажете, что

    за деньги нельзя было все захватить? Ошибаетесь, хоть я ей и противен, и она

    будет　юлой　юлить, горб целовать, прыщ　мой превозносить! А теперь что?　За

    паек работать?　Равенство? Так　пусть　они　раньше всех　родят　ровненькими.

    Хорошо, за восемь часов работы -- полторы селедки. А за горб, спрошу я　вас,

    за мое　унижение,-- кто　за　это заплатит?　Одно мне　осталось -- поступлю в

    продотдел чеки　и никто меня　осудить не посмеет.　Не от жадности, а　во имя

    священного равенства".

    От всей поездки у　меня.　осталось столь　тягостное впечатление,　что я

    жаждал,　более　чем　когда-либо, бодрых, возвышающих　речей　Учителя.　Но он

    хмурился и молчал. Такие периоды бывали у него и прежде, но тогда он работал

    над своими изысканиями, теперь же не скрывал　усталости, безразличия, скуки.

    Я забеспокоился --　не болен ли он?　Хуренито улыбнулся.　"Я не мосье　Дэле,

    "пинком" моих дел не поправишь!"

    Только　раз　он нас утешил　и ободрил. Он купил за пять косых крохотную

    белую булочку, мы ее честно поделили　на пять ломтиков и тщательно подобрали

    все крохи. Учитель　сказал: "Радуйуесь,　друзья, вы познаете　сейчас величье

    человеческого труда,　святость созданного мозолистыми　руками, Помните Париж

    накануне　войны, задыхавшийся от избытка ненужных вещей, от труда, подобного

    пересыпанию гороха арестантом?　Кто　тогда　мог понять　божественную природу

    булки или сапога? Теперь　вам возвращена первоначальная　радость, и, потеряв

    сотни　лживых идеалов, вы обрели　вещи,　достойные обожествления. Вы топтали

    благословенную　 землю　 и　 шарили　 по　небесам　 не　астрономическим,　но

    размалеванным каждым не слишком ленивым жуликом.　А под　ногами у вас лежали

    радость,　счастье, восторг, эти белые　крохи, подобные　лучшим из звезд.　Вы

    презирали труд и　преклонялись пред бормочущими бездельниками, выдумывающими

    Эдемы и　Атлантиды,　но　неспособными　пришить　пуговицу　к　штанам.　Теперь

    произведена полезная зкспертиза, и фальшивые камни отделены от ценных".

    Эти　слова были единственным маяком за　долгие месяцы плавания. Учитель

    снова　замолк.　Мы,　встревоженные,　шли　по грязной　платформе　московского

    воквала.


Глава тридцать вторая

    о героизме, о скуке, главным образом о нелетающем самолете

    В Москву　мы　приехали　утром,　в десятом　часу. Выйдя на　площадь,　мы

    увидели караваны　советских служащих, направляющихся в канцелярии с кульками

    для пайков. Изредка　проносйлись автомобили　с　ответственными　товарищами и

    сани,　в　которых　сидели　товарищи　в　чине　не　ниже　заведующего　отделом

    наркомата.

    В　продовольственном распределителе 93　выдавали по 107　купону　кислую

    капусту　и фунт соли. Длинная　вереница женщин, старцев, детей и чиновников,

    рискующих опоздать на заседания комиссий, с салазками, молча стояла у входа.

    На стенах бабка расклеивала　"Известия", и какой-то длинноволосый, судя

    по　саркастической улыбке, из "оппозиции", читал очередную　статью о мировой

    революции, замерзая　и　переступая с ноги на　ноту,　Барышия　продавала　три

    карамели, но, очевидно, все, кроме нас,　вздумавших прицениться, знали,　что

    цена им три тысячи　и, отвернувшись, быстро проходили мимо. Только мальчишка

    не мог оторвать от них побледневших в экстазе зрачков.

    Все хорошо　знали, что ждет　их, бывших читателей "Русских ведомостей",

    сегодня,　завтра,　послезавтра. Сейчас надо　по　старым　тарифам　ухитриться

    составить　новую　смету так, чтобы "Рабкрин" пропустил ее,　отослать назад с

    пустыми　руками　сто делегатов из　провинции, приехавших　за　книгами или за

    машинами, состарить　отчет　о　безделье прошлого　месяца и　план на безделье

    следующего,--　словом,　шагом　на месте,　вечным　притопыванием, бормотанием

    создавать видимость лихорадочной работы. Потом, обед из воды и пши на первое

    и пши с водой на второе,　потом брусничный чай с сахаринам "Красная звезда",

    купленный　 на　 месячное　жалованье,　потом　критика　 совместно　с　женой,

    вполтолоса, советской　власти, мечты　о　потерянном　рае и печенье　"Эйнем",

    наконец сон　в морозной конуре, под пахнущими псиной шторами,　Все это　было

    начертано на их опростившихся лицах.

    Учитель　сказал нам:　"Слышите,　как　пахнет　бытом?　Ничего,　что　быт

    бедненький, он подкормится. Радуйтесь, мосье Дэле,-- здесь　больше　не ходят

    на голове. Ходят на обыкновенных, только сильно отощавших ногах".

    Действительно, на　этот　раз возвращением　в Москву　остались　наиболее

    довольны　мистер　Куль　и　мосье　Дэле.　Их　объявили　 "гостями　 Советской

    республики",　поселили　в хорошей гостинице,　кормили　мясными　котлетами　и

    возили　в литерную ложу Большого театра глядеть балет "Сильфиды". Всем этим,

    включая　 классические　па　 обаятельных　 балерин,　 они　 остались　вполне

    удовлетворены и, заважничав, стали разговаривать пренебрежитвльно　не только

    с нами,　но и　с　Учителем. Мосье Дэле　как-то вынес мне в　коридор половину

    недоеденной,　по случаю плохого действия "пинка", котлетки　и　сказал:　"Вот

    благородный　жест　гостя республики! "　Так　как　они удостаивали　нас　лишь

    краткими репликами,　я　не　мог выяснить　в точности, чем они　занимались. Я

    узнал лишь, что мистер Куль играет по вечерам в бридж с　важными сановниками

    и торгует у них крупные концессии не то в Туркестане, не　то в Сибири. Мосье

    Дэле предложил Учителю　попытаться　переговорить　с теми же　дипломатами　об

    "Универсальном Некрополе", но Хуренито отказался: "Надоело!"

    Зато　 положение　 Эрколе　 пошатнулось.　Он　пришел　к　 нам　донельзя

    опечаленный: "Тысяча чертей! Как все меняется! Его открыли! Пришел　какой-то

    контролер,　и　ни　Юпитер,　ни　трифон　не　помогли.　Ему,　Эрколе　Бамбучи,

    предложили　заниматься!..　Как　вы　думаете　--　чем? Стрелять　из хлопушек?

    Развешивать флаги? Ничуть не бывало! "Производительным трудом"!　Кровопийцы!

    Иезуиты!　Зачем　же　тогда　"Советы"? Чем это не　Германия?　Выдали　как　то

    трудовую　книжку, вписали туда, что　он　получил из　"Собеса" старые брюки и

    лакейский фрак,　и хотят еще вписать,　сколько　часов он проработал. Но　для

    этого -- идиоты! --　нужно, чтобы он работал! Капитолий провалится, а　этого

    не будет!.."

    Алексей Спиридонович, после опыта в Дырках, перестал　ждать генералов и

    союзников. Все свои надежды　он возлагал на то,　что коммунисты окончательно

    засовестятся　и после　открытия　бакалейных лавок разрешат выходить "Русским

    ведомостям". Тогда все пойдет изумительно.

    Айша и я честно поступили на прежнюю службу, приставленные он к Африке,

    я　же к кроликам, ставшим, благодаря исключительной энергии В. Л. Дурова, за

    время моего отсутствия гораздо более сознательными.　Но, увы, работа меня не

    удовлетворяла,　и　я　томился.　В　маленькой　комнате　я　подолгу　занимался

    метафизическими рассуждениями о том, что лучше: холод или дым? Склонившись в

    сторону последнето, я шел на двор, тащил тихонько дрова, привезенные соседу,

    владельцу магазина ненормированных продуктов,　то　есть сахарина и мороженых

    яблок,　колол их и кое-как разжигал печурку. Тогда замерзшие　стены начинали

    оттаивать,　и　я　на кровати чувствовал　себя　как в лодке средь　Ледовитого

    океана.　Затем　в　окно, куда выходила труба,　дул　ветер, печка тряслась　и

    выкашливала клубы　едкого　дыма. Я　тоже　кашлял, плакал и　каялся.　Потом в

    отчаянье　напяливал　полушубок　подозрительного происхождения　и выходил　на

    лестницу.　Может　быть,　пойти　в Дом печати -- там по одному　бутерброду　с

    кетовой　икрой　и　диспут　 --　 "о　пролетарском　хоровом　чтенье",　или　в

    Политехнический　музей　-- там бутербродов нет, зато　двадцать шесть молодых

    поэтов　читают　свои　стихи　о　"паровозной　обедне". Нет,　буду　сидеть　на

    лестнице, дрожать от холода　и　мечтать о том, что все это не　тщетно,　что,

    сидя здесь на ступеньке, я готовлю далекий восход солнца Возрождения. Мечтал

    я и просто и в стихах, причем получались скучноватые ямбы:

    Как полдень　золотого　века будет светел! Как небо воссинеет после злой

    грозы! И претворятся соки варварской лозы В прозрачное вино тысячелетий.

    Никогда я не жил так честно, скудно, духовно и целомудренно. Вся Москва

    представлялась мне монастырем со строгим уставом,　с вечным постом, обеднями

    и　оброками. Даже в скуке было нечто подвижническое, и только обросшие жиром

    сердца　не поймут трогательного　величия　народа, прокричавшего в　дождливую

    осеннюю ночь о　приспевшем рае,　с　низведенными на землю звездами　и　потом

    занесенного　метелью,　 умолкшего,　героически　 жующего　последнюю　 горсть

    зернышек,　но　не　идущего　к костру, у　которого успел　согреться　не　один

    апостол!

    Учитель нигде не　работал, ничего не делал, курил беспрерывно махорку и

    глядел прямо пред　собой невидящими, остановившимися глазами. Мне он сказал:

    "Один　поэт　написал　книгу "Лошадь как лошадь".　Если　продолжать,--　можно

    добавить "Государство　как государство". Мистер Куль -- в почете.　Эрколе --

    курьер. На рассыпных папиросах и на морковном кофе герб мятежной　республики

    "РСФСР".　Французы написали　на　стенах　тюрем:　"Свобода　--　Равенство　--

    Братство",　здесь　на　десятитысячных　ассигнациях,　которыми набивают　себе

    карманы спекулянты и подрядчики, революционный клич: "Пролетарии всех стран,

    соединяйтесь!"　Я　не　могу　глядеть　на　этот　нелетающий самолет!　Скучно!

    Впрочем, не обращай внимания. Это можно видеть и наоборот. Я как-то увидел и

    даже решил у тебя хлеб отбивать, написал стишки. Слушай:

    Нет, в России не бунт, нет, в России не смута! Ее знамена --　державный

    порфир, И она закладывает,　тысячерукая, Новый мир.　Пусть　черна вседневная

    работа, Пусть кровью восток осквернен Исполинская, бабочка судорожно бьется,

    Пробивая　жалкий кокон.　Так,　в　бумагах　скудных　Совнархоза,　Под　штыком

    армейца, средь чернил и　крови, В великом. томленье готова раскрыться дивная

    роза Неодолимой любви...

    И так далее. Хотел послать их Шмидту в Совнархоз,　но　решил, что он за

    "скудные" обидится, и порвал. Тарарабумбия! Видишь ли, и чем дело, Эренбург,

    мне надо умереть, потому что свои дела я закончил!"

    От　ужаса　и тоски я не мог вымолвить　слова,　но,　вцепившись в колено

    Хуренито, качал бессмысленно головой. Учитель же продолжал:

    "Мне окончательно все надоело. Но умереть, как это ни странно, довольно

    сложное　предприятие.　 Один　 болван　 зовет　 меня　 "гидом",　второй　 --

    "компаньоном",　третий　--　"другом", четвертый　--　"товарищем",　пятый　--

    "хозяином", шестой -"господином" и ты, седьмой,-- "Учителем". Что скажут все

    семеро, узнав, что Хулио Хуренито покончил с　собой, как обманутая модистка?

    На всю жизнь　их вера в коммерцию,　в дружбу, в　божественность, в　мудрость

    будет　поколеблена.　Я　не столь жесток.　Я　должен　умереть　пристойно. Для

    всякого другого это легко　-- достаточно иметь　несоответствующие убеждения,

    Но у　меня,　как ты знаешь, нет никаких убеждений, и　по-этому я　выходил　с

    веселой　улыбкой из　всех префектур, комендатур, чрезвычаек и контрразведок.

    За идеи я не могу умереть, остается одна надежда -- сапоги.. "

    Потрясенный страшными　словами Учителя и непонятным　упоминанием сапог,

    -- я решил,　что он сошел с ума,　и хотел бежать за　мосье　Деле, у которого

    имелся　соответствующий　опыт. Но Учитель　остановил меня и　снова предложил

    полюбоваться　　высокими　 английскими　 сапогами,　 шнурующимися　 доверху,

    полученными　им　в Елизаветграде, когда он был　претендентом　на российский.

    престол.

    "Я могу погибнуть только из-за сапог. Беда в том, что большевики вывели

    в Москве всех бандитов. Мне придется поехать на юг, где нравы　много　проще.

    Ты и Айна поедете со миой. Его　я люблю больше всех, Tебя я совсем не люблю,

    но ты будешь　писать мою биографию　и должен　поэтому　сопровождать меня　до

    конца.　Приготовься　--　мы　едем　завтра　в Конотоп, это,　кажется,　уютный

    городишко".

    От　страха　и муки　я совершенно обалдел.　Может, надо　было осмелиться

    отговорить Учителя или постараться, для　такого случая, раз в жизни выдавить

    из проклятых　желез хоть одну слезу. Но　я,　ничего　не　соображая, пошел　к

    знакомым и получил бумаги для Учителя и для нас. В удостоверениях значилось,

    что мы едем в Конотоп "ликвидировать безграмогность".

    Придя вечером домой, я не топил печки, не писал стихов,　не мечтал, но,

    сидя в углу　на корточках, до утра　кричал:　"Караул! Караул! Учитель　хочет

    умереть из-за сапог!.," И пел похоронный марш.


Глава тридцать третья.

    Смерть учителя

    Это　был　крестный　путь.　Я знал, что Учитель　довершает　изумительное

    здание　своей　жизни, что　для　потомства　его　смерть　будет　неизбежной　и

    торжественной точкой　на странице, которая не могла не　быть последней. Но я

    любил его простой животной　любовью, как　способен любить лишь пес, которого

    подобрали на улице паршивым, слепым щенком. И, верный этому　чувству, я,　не

    думая　о　потомстве и не обращая　внимания на смущенных　пассажиров, закинув

    голову, долго и отчаянно выл.

    Зачем я　пишу теперь о　моем горе,　о моей　слабости? Ведь не для того,

    чтобы поделиться　своими　жалкими переживаниями,　я тружусь над этой книгой.

    Это　--　повесть　о великом　Учителе, а не о слабом,　ничтожном,　презренном

    ученике. Илья Эренбург, автор посредственных стихов, исписавшийся журналист,

    трус,　отступник,　мелкий ханжа, пакостник с идейными,　задумчивыми глазами,

    выл　на скамье　вагона. Кто сможет　вынести　эту оскорбительную,　назойливую

    деталь, когда рядом　с ним, в том же вагоне готовился к смерти, крутя　козью

    ножку и шутя с Айшой, наиболее достойный человек нашего века.

    Я не стану говорить　ни о горе　Айши,　ни　о приезде нашем в　маленький

    городок,　ставший　отныне　бессмертным.　Все　произошло　так,　как предвидел

    Учитель. 12 марта под вечер мы сидели на　скамье　длинного бульвара, который

    идет　от　 вокзала　к　 центру　 города.　 Учитель,　тщательно　 выбритый　и

    торжественный,　повел　нас　гулять.　Если　бы　не его　разодранный пиджак, я

    чувствовал бы себя　снова　секретарем　посла Лабардана.　Мне даже　на минуту

    показалось,　что Учитель передумал и собирается не умереть, а　объявить себя

    царем, президентом　или негусом какого-нибудь государства. Но он обратился к

    нам со следующими словами, последними словами Учителя:

    "Весьма　вероятно, сегодня　бандит прельстится моими　сапогами. Товарищ

    Ольтенко сказал мне, что грабежи в городе　усилились. К сожалению, потомство

    не　узнает его имени.　Я вижу ясно в 1980　году памятник, воздвигнутый этому

    неизвестному избавителю государств бывших, сущих и будущих от　мексиканского

    бандита Хулио Хуренито. Жаль, что я　не　могу положить к　его ногам венок --

    это　очень приятное занятие.　Для этого и для　многого другого ты, Эренбург,

    отправляйся после моей смерти　в какое-нибудь тихое место и, времени своего,

    никому не　нужного, не　жалея,　но и　строк бессмысленно не нагоняя (ты　это

    любишь делать), опиши все, что знаешь о моей Виза, беседы, труды и анекдоты,

    анекдоты предпочтительно. Давно уже место эпопеи или проповеди занял анекдот

    --　он　ключ　и сокровищнице　человечества.　Над　этой　книгой　умные　будут

    смеяться, глупые негодовать. Впрочем, и те и другие　мало что поймут.　Тогда

    не печалься над своей бездарностью. Понять меня дело вообще трудное. В самом

    начале угрюмого величественного дня я говорил　уже, забегая вперед, как пес,

    принюхиваясь, прислушиваясь, о дне　завтрашнем. Алексей　Спиридонович как-то

    спросил　меня, неужели я так ненавижу　эту жиань?..　Нет,　не　ненависть, но

    величайшая нелюбовь опустошила мое сердце. Стройте! Трудитесь! Растите! Я не

    зову вас назад, бомб не подсовываю и, снявши штаны, пасти　овец　по　примеру

    Раймонда Дункана не рекомендую. Дорогой　Айша, верь мне, ты самый прекрасиый

    из всех людей, встреченных мною и жизни. Но не твоим детством спасется　мир.

    Ты　уже десять　раз　"защищал　культуру",　ты　сидишь　в　подотделе,　любишь

    самопишущие　ручки и патефоны. Словом -- порядок времен года и прочее. Чтобы

    спираль мира ринулась к новому　счастью,　должен　быть описан круг столетий,

    круг крови, пота, железный круг.

    Я　вижу　полдень　этого встающего дня. Парфенон　будет казаться　жалкой

    детской　игрушкой　в　столовых　исполинских　штатов.　Пред　мускулами　любой

    водокачки　застыдятся　дряблые　руки　готических　соборов.　Простой　уличный

    писсуар　в величье бетона, в девственной чистоте　стекла превзойдет пирамиду

    Хеопса. Так будет! Здесь, в нищей, разоренной России,　я говорю об этом. Ибо

    строят не те,　у　кого　избыток камня,　а　те, кто эти　невыносимые　каменья

    решаются скрепить своей вязкой кровью. Я это предвижу, но не радуюсь.

    Мне хочется в последние　мои часы　прозреть иное, следующее,　туманное.

    Вот　идет человек с　папкой　бумаг.　У　него сзади в　кармане　браунинг.　Не

    бойтесь,　это не бандит,　но честный　чиновник.　Утром　он отстучал нечто на

    машинке за　номером и расстрелял　человека,　с ним несогласного.　Сейчас　он

    пообедал　и бодро　идет　на заседание. Видите　около　него　кошку?　По　всей

    вероятности, она съела сегодня мышь. Позвольте мне преклониться пред кошкой,

    пред Айшой, пред отсутствием номеров　и посмотреть вперед --　неужели там не

    кошки,　а лишь номера,　номера,　даже　кошки за номерами?　Мир　замкнут　для

    человека. Что ему не только Марс, но лошадчество? О звездах он думает лишь в

    дни влюбленности, как о специальной небесной иллюминации. Новые миры　-- это

    снаряжение　экспедиции　на Южный полюс.　Он　отъединился, замкнулся, потерял

    гармонию. Человека можно заставить ходить　по　канату, но как　только　уйдут

    зрители, он шлепнется　на мягкий песок арены. Вне гармонии нет　свободы, нет

    любви, нет преодоления смерти. Либо　мистер Куль научными средствами выводит

    со　света,　как　тараканов,　Айшу,　либо Айша　запросто, в　семейном　кругу,

    завтракает бедрышком мистера Куля. Или обоих　их запрягут в одно ярмо, и они

    будут,　ненавидя　друг　друга,　всех　и　все,　тащить　праздничную колесницу

    "освобожденного человечества". Или　Эрколе　сам　но　себе　чешет　пуп на виа

    Паскудини,　или вечный военный парад Шмидта.　Бегут　от смерти,　ищут ее, но

    никто　не　 засыпает　 просто,　 все　дергаются　и　 прыгают.　Вместо　любви

    приход-расходная　книга　--　близости, помощи, измен, отчуждений, любовь　не

    объекта, но своего чувства, согревание по рецепту доброго Царя Давида своего

    холода на чужом сердце. Вне гармонии нет жизни, но лишь　существование людей

    и племен. Вот мосье Дэле тоже гармонию поминал. Для него это разумная диета,

    с'редняя из　всех сложенных в одно единиц. Я не об этом, конечно, говорю, но

    о потерянном человеческом ощущении, необходимом для прекрасной жизни, в ладе

    со всей вселенной.

    Я　не знаю,.как　оно　будет　обретено　-- и　лабораториях, на пожарищах

    стихийной катастрофы или　последним　напряжением　разумной воли. Я　не знаю,

    когда придет этот час свободы, восторга, бездумья. Знаю, что он придет.　Еще

    знаю,　что　для　этого　надо　торопить　неизбежную　стрелку　событий,　войн,

    революций нашего нелюбого мне дня.

    Делайте это,　как　умеете. А мне что-то　больше не хочется.　Я　сыт　по

    горло,　в животе тяжесть --　словом, величайшее несварение, которое потрясло

    бы даже нашего Дэле. Прощайте, друзья мои! Берегите　свое здоровье! С трупом

    моим　не возитесь! Еще -- кушайте в Москве простоквашу, это　ненормированный

    продукт и рекомендуется для бессмертья".

    Кончив говорить,　Учитель　съел　мороженую грушу и　вытер　лоб　красным

    фуляровым платком;　Айшу　он поцеловал, мне　же подарил обкуренный　пенковый

    мундштучок　и, приказав　нам сидеть на　скамейке, пошел вперед　по пустынной

    улице. Я дрожал　и　хныкал.　Вскоре раздался　чей-то　резкий крик,　свист　и

    близкий вылстрел.　Айша бросился бежать, догоняя　Учителя, я же свалился под

    скамью и там, свернувшись, замер.

    Через четверть часа я выполз и решился пойти на розыски. В ста шагах от

    скамьи　я увидел Учителя,　лежавшего в канаве с　окровавленным лицом. Он был

    мертв, сапоги сняты с сиротливых холодных ног. Я　упал рядом, не выпуская из

    рук его ног в полосатых, заштопанных носках. Здесь было все, чем я жил!

    Прибежал Айша,　размахивая своим　большим　африканским ножом:　он хотел

    нагнать убийцу, но тщетно.

    Что　делать с　останками Учителя?　Не　звать же милициоиери, подменивая

    величайшую мистерию　гнусным протоколом. Мы понесли　тело Учителя, пользуясь

    безлюдием и　темнотой, за.город, в поле и там, с помощью ножа Айши, всю ночь

    рыли яму.

    Когда все кругом　дрогнуло　от подступающей зари, могила была готова, и

    смутная полоса рассвета как бы напомнила нам о пророчествах Учителя. Я нашел

    кол, вбил его и привесил мою трудовую　книжку,--　ничего другого у меня　под

    рукой не оказалось,--. надписав на ней: "Осторожно!　Здесь　погребен Учитель

    Человечества Хулио Хуренито, убитый 12　марта 1931 года,　в 8 часов 20 минут

    пополудни", Наверное, теперь не осталось и следа его священной могилы,

    Пока　мы　работали,　напряжение　и　мелкие　заботы　заслоняли　от　меня

    случившееся. Но　когда мы вернулись　к вокзалу и я понял,　что　мы поедем　в

    Москву без Учителя, что　никогда я уж не услышу его ровного любимого голоса,

    я　закричал　от боли,　Напрасно Айша пытался　успокоить　меня,　говоря,　что

    Хуренито　теперь　стал　богом　и　живет в　других людях.　Это были　жалкие и

    недостойные　его　имени бредни. Я　знал　-- он　умер,　навек,　навсегда. А я

    остался, и у меня нет сапог, а если бы и были, я бы спрятал их, скрылся, жил

    бы все равно...

    В безумии кинулся　я к какой-то　торговке пирожками и, опрокинув лоток,

    завопил:　"Поймите, Учитель умер! Умер　из-за　сапог! Я　этого не переживу!"

    (Как читатель видит, последнее было лишь образом, выражавшим беспредельность

    моей скорби.)

    Меня побили, отвели в комиссариат, а вечером выпустили, и мы поехали　в

    опустевшую Москву.


Глава тридцать четвертая и, по всей видимости, ненужная

    Может　быть,　мне　следовало　бы　остановиться　на смерти　Учителя и не

    начинать　этой главы,　тусклой　и скучной, не озаренной его присутствием. Но

    мне　кажется, что для читателя представит интерес краткий　отчет о том,　что

    случилось　с　людьми,　сопровождавшими　Учителя в его　жизненном пути. Кроме

    того, все увиденное мною в Европе столь потрясло мое воображение,　что　я не

    считаю　возможным　 скрыть　патетическое　 и　 неуравновешенное　 состояние,

    предшествовавшее　написанию　этой　книги.　Поэтому　я　решился　прилепить　к

    стройному зданию неуклюжую и убогую пристройку главы　тридцать четвертой,　и

    последней. Вернувшись в Москву, я созвал всех наших для того, чтобы сообщить

    им　о смерти　Учителя. Мы　собрались　в его комнате,　и, казалось, ласковый,

    насмешливый　его образ был неотступно с　нами. Алексей　Спиридонович　горько

    плакал, вспоминая　свои размолвки с Учителем, приступы　недоверия, слабости,

    отступничества. "Я клятвопреступник! -- кричал он, -- А этот бандит да будет

    заклеймен цареубийцей!" Мосье Дэле　не мог спокойно слышать моего рассказа о

    яме со вбитым в землю　колом:　"Такой　порядочный　человек, мой компаньон, и

    хуже, чем по　шестнадцатому　классу!... Страна　варваров вот все, что я могу

    сказать!"

    Горация,　плача, вспоминая　слова　и привычки　Учителя,　мы мало-номалу

    перешли к　вопросу о　нашем будущем. Несмотря　на различные дела и　занятия,

    главное,　что　объединяло нас　и　прикрепляло　к　Москве,　было　присутствие

    Учителя, Мистер　Куль хотя и наладив кой-какие дела, был не прочь переменить

    котлетки　"гостя　республики"　на　устрицы　и　лангусты　Парижа.　Мосье Дэле

    ежеминутно поминал свою　прекрасную родину: "Ля　дус Франс",　Зиэи,　Люси　и

    душистый горошек. Эрколе　тоже скучал　без римского　солнца,　без вина,　без

    вывески　на виа　Паскудини.　Алексей　Спиридонович ни о　чем, собственно, не

    тосковал, плотские　нужды презирал,　но　жажда эмигрировать,　"чтобы　спасти

    свободу духа от растлителей и насильников". Я до его высот подняться не мог,

    и высшей приманкой　для меня оставалась чашка скверного кофе с дешевым ромом

    на террасе моей незабвенной "Ротонды". Но　было у меня идейное　соображение,

    побуждавшее　повернуться с вожделением к Западу: несмотря на узкий　эгоизм и

    преобладание животных　инстинктов,　и　понимал мой долг　перед человечеством

    ведь мне завешано Учителем написать историю его глубоко назидательной жизни.

    Писать же в Москве　или вообще в России было крайне трудно --　много времени

    поглощали　если　не сами кролики,　то комиссии,　им　посвященные,　получение

    различных пайков и раздобывание　на　тайных　базарах четвертки　табаку. Даже

    бумагу, потребную　для такой большой работы, найти было нелегко. Кроме того,

    я　отощал　и　 с　трудом　 мог　сосредоточиться　на　возвышеиных　проблемах,

    поставленных　 Учителем.　 Наконец,　　атмосфера　 творимой　 истории　 мало

    благоприятствовала　тихому труду летописца.　Я знал,　что　стоит　только мне

    попасть в "Ротонду", выпить несколько рюмочек, закричать: "Официаит, бумагу,

    чернила!"　и　тотчас　быстрая　рука　начнет　заносить на　забрызганные　кофе

    листочки священные проповеди Учителя. Что касается Айши,　то, потеряв своего

    господина,　сиротливый　и　беспомощный,　он готов　был　следовать　за　нами,

    безразлично куда.

    Итак,　все　мы,　введенные　Учителем　в　чистилище　революции,　жаждали

    вернуться　 в　 уютненький　 ад　 или,　 если　 это　определение　 покажется

    неблагоразумным, в непроветренный рай. Сделать это было не так легко, но,　к

    счастью, Шмидт тоже собирался　за границу, правда,　руководясь соображениями

    особыми　и от　нас скрываемыми. С　его　помощью мы получили　паспорта　и две

    недели спустя в хорошем парижском ресторане пожирали жирные　свиные котлеты,

    одну за другой, все, включая мосье Дэле, потеряв какое бы то ни было чувство

    меры.

    Наши челюсти,　а　кругом десятки　других,　звучно, дружно, торжественно

    работали. Засыпающие музыканты честно играли "Пупсика". Мистер　Куль, жестом

    подманив к себе,　как собачку, скромную девицу, дал ей доллар и получил все,

    что, зато полагалось. Мосье Дэле, разговорившись с соседями　на политические

    темы,　был　весьма　растроган выдачей　Германией молочных коров союзникам　и

    шептал:　 "Справедливость　восторжествовала!"　Это　был　вечер　восторгов　и

    примирений, широких объятий, раскрытых для встречи блудного сына. Наши общие

    чувства　хорошо выразил　мистер Куль, подняв　бокал с поддельным шампанским:

    "Друзья, за торжествующую цивилизацию!"

    От волнения　я　вышел на　балкон　проветриться. Вот　она, мудрая, вечно

    прекрасная　Европа! Нежно замирало　чавкание,　задорный "Пупсик"　и чмокание

    лобзаний.　Все　покрывалось　величавым,　храпом,　с　присвистом,　бурчанием,

    подсапыванием.　Дэле,　Рига,　Европа, покушавши и　поерзав на　брачном ложе,

    заработав хлеб насущный и　попытавшись отнять хлеб у другого, ибо "не хлебом

    единым сыт　человек",　мирно спали. Я окончательно расчувствовался　и　начал

    петь "баю-баюшки-баю", но голоса не　соразмерил. Пришел официант и　попросил

    меня　занятие　это　прекратить,　так　как я　беспокою　клиентов　в　двадцати

    отдельных кабинетах.

    Через несколько дней начались трогательные расставания, слезы, обещания

    присылать открытки с видами.　Правда, выехать было не совсем просто, так как

    Европа,　 за　 время　 нашего　 отсутствия,　обогатилась　институтом,　 хоть

    обременительным, но　безусловно разумным,　а именно "визами". Действительно,

    давно　существуют　дверные　цепочки, строгие швейцары и　тщательно изучаемые

    визитные　карточки.　Если　такую осторожность　проявляет простой　обыватель,

    каким безумием было со стороны государства впускать в свои врата чужеземцев,

    не проверив предварительно,　симпатичные ли у них физиономии,　подходящие ли

    убеждения　и достаточно ли толстые бумажники! Благодаря этому　нововведению,

    мы выехали не сразу, но постепенно, подтверждая этим правоту иерархии.

    В　первом　классе, разумеется,　очутились мистер Куль　и мосье Дэле,　а

    когда　все　уже　разъехались, Алексей　Спиридонович　и　я　долго　выстаивали

    положенные часы　в приемных консульств больших　и малых держав. Но　мы　сами

    понимали　правоту　этого.деления,　 и　Алексей　 Спиридонович　на　вопрос　о

    подданстве　отвечал,　как　бы　извиняясь,　неопределенным　жестом　--　"так,

    знаете... одна страна... на Востоке..."

    Но　не　месть,　а　милосердие　царили　в　культурных　государствах,　и,

    почтительно простояв　положенное время,　даже мы　получили визы.　Пожав руку

    швейцару консульства, который за　месяц успел　ко мне привыкнуть,　я еще раз

    преклонился перед　дивной чинарой, принявшей　в свое лоно дубовый листок,　и

    хотел даже сказать об этом швейцару, но вовремя вспомнил, что страна Ронсара

    не любит варварских поэтов, и тихонько вышел.

    Итак, круг описан -- я еду и дорогой, любимый, возвращенный мне, Париж!

    Вся　-дерога　была　для　меня,　после　долгих　лет　войны　и　революцей

    непрерывной　 демонстрацией　　торжества　　мира,　 порядка,　 благоразумия,

    цивилизации.

    Я　побыл　неделю　в гостеприимном　Копенгагене, и хотя, по трезвенности

    характера,　его　мистичности,　воспетой Бангом, не　заметил, но был потрясен

    богатством витрин и избытком яств. Люди, которых я　встречал на улицах, были

    толсты,　красны　 и　 веселы.　После　 московских　 раздумий　 я　чувствовал

    благоговейное умиление перед каждым круглым животиком, мерно раскачивавшимся

    в уютном жилете. В кафе　"Тиволи" я увидел, как официант, наливая себе чашку

    кофе, предварительно сполоснул ее жирными, густыми сливками. Я даже привстал

    от　восхищения глубиной　этого назидательного жеста.　Где-нибудь в　Вене или

    Петербурге　сейчас умирают тысячи　детей, не имея молока, а здесь оно течет,

    как в Аркадии, никому　не нужное. Здесь не устраивали　революций, не тщились

    переделать　Мир, но честно торговали, проводили　законы в риксдаге　и　пасли

    коров. Какая поучительная　история для детей о мальчиках пае и шалуне! Можно

    ли　после этого　не　крикнуть　в　ярости: "Прочь　герои, полководцы,　поэты,

    революционеры, сумасброды всех мастей! Да здравствует честный коммерсант!"

    В Лондоне я ходил по улицам, как в храме,-- на цыпочках и сняв шляпу: я

    был вновь　в исконной　стране права,　свободы,　неприкосновения　личности, в

    стране Хабеас корпус. Какое достоинство, какая независимость на гордых лицах

    даже　мелких клерков Сити! Я вспомнил, как английские полисмены били палками

    по голове　батумских　жителей,　нарушавших опубликованные правила. Теперь　в

    Лондоне　я понял,　что　виноваты　некультурные　русские, грузины, турки,　не

    заслужившие Кабеас корпуса и достойные глубоко воспитательной дубинки.

    Мой　энтузиазм　достиг высшего предела, когда я наконец увидел　дорогой

    Монпарнас и "Ротонду". Я почувствовал себя вновь в родном гнезде. Зачем было

    мечтать,　тосковать,　скитатьоя, чтобы вернуться вновь к круглому столику　с

    горкой блюдечек? Но здесь я ощутил с　особенной силой невозвратимую　потерю.

    Как могу я без Учителя осмыслить　эту　рюмку,　город, жизнь? Вместо стройной

    картины　предо　мной　мелькали　яркие точки　пуантилистов,　создавая иллюзию

    видения.

    Милый Париж был все тем же. Огни кафе и реклам реяли, как верные маяки,

    эажигаемые　неослабевающей　рукой　сторожа.　Текли　рубиновые　и　изумрудные

    аперитивы; депутаты, героически напрягаясь, сбрасывали　кабинеты　министров;

    поэты　писали　 безукоризненные　стихи　о　грудях　и　 бедрах;　в　маленьких

    журнальчиках　 отчаянные　революционеры　 раз　в　неделю　громили,　впрочем,

    малочувствительное　к　этому правительство;　и чиновники сберегательных касс

    вносили в бережно обернутые книжли новые путеводные нули.

    Но появилось　и много нового -- мужчины щеголяли костюмами в　талью,　с

    грудями　и задами,　свойственными скорее другому полу, что объяснялось модой

    на　любовь,　несколько　отличную.　от　общепринятой.　В кабаре　и в　салонах

    танцевали новый танец　фокстрот,　основанный на ассоциативных раскачиваниях.

    Наконец, газеты открыли неизвестный　в　былое　время,　весьма　увлекательный

    спорт конкурсы маршалов.

    Через несколько дней　после моего　приезда я　был совершенно　ошеломлен

    зрелищем,　воистину　 прекрасным.　Было　объявлено　состязание　между　двумя

    знаменитыми　боксерами　--　французом　и　англичанином. Париж, а　за ним все

    города　Европы　и Америки,　затаив　дыхание,　ждали исхода.　Я　отправился с

    Алексеем Спиридоновичем поглядеть этот　великий поединок. На арену вышли два

    очень здоровых, больших человека. Все　замерли, понимая, что сейчас решаются

    судьбы мира.

    Сначала　англичанин, раскачавшись, ударяет　со всей　силой　француза по

    лицу. Он выбил зуб и окровавил его... Алексей Спиридонович стонет: "Господи,

    что же　они делают!　Лицо!　Лик! Подобье　божье!.. Не　могу!.."　Начитавшись

    Толстого,　бедняга перестал понимать　красоту　войны,　государственной мощи,

    искусства, бокса -- словом, всего,　чем человек отличается　от какого-нибудь

    барана. Я не спорю с ним, увлеченный борьбой. Удары сынлются один за другим.

    О　каждом　из них　радиостанция　немедленно сообщает всему миру. На площадях

    Лондона　и　Нью-.йорка пред гигантскими экранами стоят толпы, обсуждая вес и

    значение кулака,　выбившего зуб. Заключаются пари. На　пароходе "Тюрбания" в

    Тихом океане пассажиры толпятся у　приемника, взволнованные тем, что француз

    получил уже второй удар　в　подбородок. Я знаю, что нахожусь сейчас в центре

    вселенной.　Но　вот француз, собравшись　с　силами,　со всей　силой　ударяет

    англичанина в　нос. Кровь бьет. Громадный детина падает навемь. Нокаут. "Вив

    ля Франс! "Я выбегаю на площадь. Какое ликование! Зажжена　иллюминация.　Над

    Парижем летают три　самолвта,　разбрасывая бюллетени　победы.　Трубят трубы,

    женщины　кидают　цветы.　Вот　истинный　 праздник　национального　самолюбия,

    справедливо удовлетворенного!

    Вечер бокса после всех восторгов, испытанных мною в предшествующие дни,

    окончательно　оглушил　меня.　 Я　потерял　 душевное　спокойствие,　 бредил,

    безумствовал, готов　был каждую минуту　упасть на мостовую,　целуя　древние,

    седые камни. Тогда неизвествые　мне друзья решили спасти меня. Кто бы они ни

    были　- я знаю, что　чувство любви и человечеству,　к русской поэзии, ко мне

    руководило　ими,　и я　буду вспоминать　этих таинственных благодетелей, пока

    человеку дано　жить и помнить. Они поняли, что я слаб телом и духом, что мне

    нужен　покой,　чистый　воздух,　и предложили мне немедленно переехать в иные

    края.

    Я　отправился　в　радушную　Бельгию и　здесь,　опомнившись　от　избытка

    впечатлений, приступил к　труду, завещанному мне Учителем. Но прежде　нежели

    описать мою жизнь в　эти месяцы, я должен расскаэать все, что мне известно о

    судьбах учеников Хулио Хуренито.

    Мистер　Куль　продолжает　торговаться с　представителями　России. Кроме

    того, он обеспечивает человечеству длительный мир. Еще по пословице　древних

    изввстно,　что　для этого нужно готовиться к войне. Мистер Куль, как высокий

    гуманист нашего　века, выполняет　это со　свойстввнной ему　энергией.　Вновь

    оборудованные заводы и верфи работают вдвое　интенсивнее, чем　в　дни войны.

    Пущены в　ход все изобретения, сделанные Учителем　в 1915　-- 1916 годах. Но

    мистер Куль одновременно　не забывает　и　чисто этических　заданий　-- пишет

    трактаты о преимуществе мира и работает в Лиге наций.

    Я считаю его　деятельность залогом благоденствия и мирного расцвета. Не

    без его　содействия разоружена окончательно Германия, и, конечно, ее примеру

    последуют　и　 другие　державы.　Отчего-то　в　Европе　происходят　различные

    мобилизации,　и какие-то полудикари еще продолжают　в　Силезии, в　Литве,　в

    Турции и в других местах следовать по былым путям, не понимая совершившегося

    поворота.

    Мистер Куль пишет　мне: "Я счастлив. Религия укрепляется. Доллар стоек.

    Мое хозяйство процветает. На снарядах,　изготовляемых моими　заводами, марка

    --　олива　мира. Да　разнесут они　когда-нибудь благую　весть во все　земли,

    острова и материки!"

    Не　хуже　его　живет　мосье　Дэле.　Он　быстро оправился　от　пережитых

    потрясений и,　не возобновляя деятельности "Hекрополя", стал　во главе бюро,

    организующего экскурсии на места недавиих боев, под наэванием: "Вени -- види

    --　вици".　Многие　американцы, англичане,　а　также　французы　обоих полов,

    несколько　лет　тому　назад　тщательно　избегавшие близости　фронта,　теперь

    образумились и　проявляют　живейшее　любопытство　к　полям　битв. На　севере

    Франции находится　широкая полоса, совершенно разоренная　боями, с остатками

    укреплений,　с зарослями проволочных заграждений,　с рощами　крестов,　где в

    жалких бараках ютятся разоренные, несчастные жители.

    Дэле сразу оценил высокопатриотический и коммерческий　интерес подобных

    экскурсий. Мужчины и дамы　в комфортабельных автомобилях выезжают из Парижа.

    В Вердене они осматривают развалины и　кладбища, а　также хорошо завтракают.

    Потом едут дальше. На местах, где шли особенно ожесточенные бои,　мосье Дэле

    устроил небольшие кафе; там　можно выпить　замороженный оранжад　и отправить

    открытку с видом пустыни друзьям. Дальше -- обед в Реймсе. Продажа сувениров

    из осколков снарядов и спокойное возвращение домой.

    "Мой друг,-- пишет он мне,-- я снова нашел сладость　жизней. Я делаю не

    только выгодное, но　и возвышенное дело пропаганды героизма　и　подвига. Мой

    домик цел и требует лишь небольшого ремонта. Я взял　себе　в экономки совсем

    молоденькую девушку, мадемуазель Габриель из Аркашона.　Не жалейте меня -- я

    еще бодр и, несмотря на свои пять десятков,-- полон порыва!.. "О, как ужасна

    жизнь",-- восклицал　царь　Эдип　(мадемуазель Габриель повела　меня вчера по

    случаю своим именин во　"Французскую комедию",-- это серьезная особа, но она

    знает и остальное). Я же воскликну: "Как она прекрасна!"

    Судьба была менее　милостивой по　отношению к Эрколе. Еще в Риге он был

    арестован за то, что пошел в первоклассный ресторан и хорошо там покушал,　а

    по　счету,　разумеется,　не　заплатил,　пригрозив　немедленно,　здесь　же　в

    ресторане　устроить　такой "Совьето",　что　столы　и те　побегут. Тогда　его

    выпустили. Но недавно в газете "Джорнале д'Италия"　я　прочел, что в Риме на

    виа Паскудини во время　стычки между социалистами　и фашистами　был задержан

    некто　Эрколе　Бамбучи,　который стрелял в　тех и　в других,　а допрошенный,

    заявил, что он всем сочувствует, но больше всего на свете любит беспорядок и

    бенгальский огонь.

    О Шмидте я тоже знаю лишь по газетам -- он задержан германской полицией

    во время последнего неудачного восстания.

    Айша занимает　должность несколько необычную, а именно: мадам Жоб, жена

    разбогатевшего во　время　войны подрядчика, наняла его гувернером для　своей

    любимой　собачки, брюссельсиого пинчера,　по　кличке　Виктуар.　Айша　должен

    воспитывать в　собачонке любовь к порядку,　выводить гулять, чистить　зубной

    щеткой зубы и купать в грязевых ваннах, ибо Виктуар страдает ишиасом.

    Мадам Жоб приезжала недавно в Остенде, и я видел　Айшу,　Он относится к

    своему　делу с　таким　же　рвением,　с　каким работал　год нааад в подотделе

    пропаганды. В восторге он　мне показал специальные　собачьи　калоши, которые

    надевают Виктуару　в　сырую погоду. Я вполне разделил его　чувства. Можно ли

    после этих калош　оспаривать мировой прогресс?　Скептики скажут, что у детей

    многих безработных нет пары цельных ботинок. Суждение прямолинейное, тупое и

    не　заслуживающее внимания. Важно не количество, а качество. Босые дети были

    и будут, но разве в невежественные средние века существовали собачьи　калоши

    и гувернеры? Мы движемся вперед!

    Хуже пришлось бедному Алексею Спиридоновичу. С открытым сердцем кинулся

    он к русским эмигрантам, но там его встретили далеко не дружелюбно. Конечно,

    он сам　виноват во　многих　отношениях. Так,　например,　он принялся, скучно

    рассказывать　свою жизнь　некоему　почтенному академику,　но　тот его　сразу

    ошеломил вопросом. "Все это　мелкие детали, а вот расскажите-ка　лучше,　как

    коммунисты варят щи　из пальчиков младенцев?" Алексей　Спиридонович ответил,

    что хотя большевики и варвары, ибо запретили ему читать Чехова курсантам, но

    насчет щей он слышит впервые и никаких данных представить не может. Академик

    рассердился:　"А　позвольте　 узнать,　вы　какого　 вероисповедания?　"　 --

    "Православный".--　 "Сословие?"　 "Дворянин".　 Это　 показалось　совершенно

    неправдоподобным,　и последовала длительная　насмешливая гримаса,　достойная

    лучшей из академий.

    Через　несколько дней　в одной эмигрантской газете было напечатано, что

    большевик Тишин был комиссаром　чрезвычайки в Самарканде и пытал　с　помощью

    сахарных　щипцов　местных　лавочников.　Алексей　Спиридонович　возмутился　и

    написал тотчас "письмо в редакцию", но, очевидно, от волнения (ибо в России,

    из　протеста, даже начертал упраздненные　буквы　на обоях　своей　комнаты) в

    слове　"сведение"　поместил из двух　"ятей" лишь одно. Прочитав　это письмо,

    редактор окончательно уверовал в свое собственное творчество.

    Алексею Спиридоновичу пришлось скрываться. Несмотря　на это,　он жаждал

    общения с честными русскими эмигрантами из группы　"Час близится"　Наученный

    опытом, против щей　он не протестовал, но даже излагал различные　способы их

    изготовления.　　Впрочем,　 эмигранты,　　состоявшие　　из　 демократических

    черносотенцев и монархических социалистов,　были　очень　заняты　и не　могли

    уделять　много　времени задушевным　беседам. По утрам они выстаивали длинные

    панихиды по особам коронованным. Потом шли к симпатичным румынам или полякам

    и доказывали　необходимость　немедленно　уничтожить всех большевиков,　среди

    которых нет ни одного русского. Вечером, прочитав в газете, что японцы убили

    одного русского, шептали --　"верно,　большевика"　-- и　умилялись. А　ночью

    трудолюбиво ели　"кавьяр рюсс" и пили шампанское за　грядущее "возрождение",

    за великого генерала и за скромного, но честного труженика -- городового.

    Алексею　Спиридоновичу　пришлось в　этом　обществе　туго:　панихиды он,

    правда, любил, но　японцев　смертельно　боялся, а на икру денег не　хватало.

    Денег　вообще　не было, даже　на хлеб.　Тщетно он　искал себе　заработка　и,

    голодая, вспоминал　даже пшу.　Наконец,　познакомившись на улице　с　агентом

    частного сыска, он нашел место, которое хотя и обеспечивает его материалвно,

    но причиняет ему ужасные моральные терзания.

    Он живет　в квартире　некоей госпожи Диркс, в темном　чуланчике, причем

    никто, кроме　названной　дамы, не　знает о его　существовании. Этот странный

    образ　жизни　объясняется　вовсе не　развращенностью　госпожи Диркс,　но　ее

    чрезмерной привязанностью к семейному счастью.　Ее муж весьма легкомыслен, и

    Алексей　Спиридонович　должен　повсюду　его　 сопровождать,　 докладывая　 о

    замеченном госпоже Диркс.

    Я приведу отрывок из письма моего друга, характеризующий　его　душевное

    состояние:　"...Брат　мой,　где ты? Я　погибаю! Я не буду говорить о простом

    страхе, что хозяин, то есть муж хозяйки, наконец обнаружит меня,　заслуженно

    оскорбит, побьет.　Но　зачем　я бежал от палачей человеческого духа? Неужели

    чтобы　следить, не изменяет ли　этот рыжий биржевик　своей　половине? Где та

    жизнь?　Где　святые　идеалы?　Поруганы, осмеяны,　убиты!　О,　как　прав　был

    Хуренито,　доказывая мне, что ничего　нет,　что нет даже, страшно вымолвить,

    человека! Он ушел в небытие, в Лету, в нирвану, а я остался. Скажи мне,　что

    делать, зачем жить?.."

    Плучив　это письмо, я　сам заколебался　и смутился.　Мои первоначальные

    восторги　немного　умерились.　Я начал　спрашивал　себя -- не　предаю　ли　я

    Учителя?..　Письма　друзей,　тяжелые　воспоминания　последних　лет,　наконец

    необузданный рост культуры смущали и давили меня. Я　даже　подыскал в　одном

    магазине пару сапог, похожих на те, что избавили от жизни Учителя, и написал

    несколько　стихотворений для　посмертного　издания.　Но быстро я собрался　с

    силами,　зная,　что　мне　предстоит великое задание　-- рассказать　о　жизни

    Учителя.

    Теперь я кончил зту книгу. В душе моей пустота и покой. Я вновь пережил

    прошедшее год　за годом　и　восстановил　побледневший было образ Учителя.　Я

    больше не боюсь　предать незабвенного　Предателя.　Я　не убегаю трусливо　от

    неодолимых　противоречий,　ими жил　и　дышал　Хуренито.　Предо иной проходят

    Россия, Франция, война, революция, сытость, бунт, голод, покой. Я не спорю и

    не преклоняюсь. Я знаю, что много цепей, разного металла и формы, но все они

    -- цепи, и ни к одной из них не протянется моя слабая рука.

    Довольно обильная седина, частые перебои сердца, слабость утешают меня.

    Я миновал трудный перевал, и, может　быть,　недалек　тот　час, когда я смогу

    больше не просыпаться, не мыться, не обедать, не писать, даже не вспоминать.

    Мой долг выполнен: книга написана. Я знаю, что она　оттолкнет от меня　всех,

    кто из чрезмерной любви к литературе или по чувству сострадания　еще　тщился

    понять　и оправдать　меня.　Какой консул теперь положит на мой паспорт визу?

    Какая мать семейства　пустит　меня за　порог своего дома, где　живут честные

    юноши и чистые девушки? Одиночество, отверженность ждут меня. В рассказе　об

    истинных　событиях, в　передаче　искренних　чувств безжалостные Фомы　увидят

    гнусный пасквиль, и　даже имя　мое станет　презренным. Да будет так! Я плохо

    жил,-- и счастливый закат был бы лишь нелепым и оскорбительным диссонансом.

    Кругом меня сейчас жизнь, тихая, ровная, как бы тысячелетняя.　По утрам

    кто-то внизу играет　гаммы. Потом звонят к обеду. Я　иду　и ем　суп, мясо　с

    картошкой, компот. Дамы, живущие в пансионе, показывают на меня -- "странный

    тип".　Я　молчу,　курю　трубку,　немного гуляю,　немного　читаю　адюльтерные

    рассказы Рони или "Теорию относительности" Эйнштейна в популярном изложении.

    Наконец завожу часы, кладу на ночной столик трубку и ложусь спать.

    Так　живу　я, нехорошо　живу, но не стыжусь и не отчаиваюсь. Конечно, я

    умру,　никогда не　увидев　диких　полей,　с плясками,　рыком　и　младенчески

    бессмысленным смехом　наконецто　свободных　людей. Но　ныне　я бросаю семена

    далекой　полыни, мяты и зверобоя. Неминуемое придет, я　верю в　это, и всем,

    кто　ждет　его, всем братьям без　бога,　без программы,　без　идей,　голым и

    презираемым,　любящим только ветер и　скандал,　я шлю мой последний поцелуй.

    Ура просто! гип-гип ура! вив! живио! гох! эввива! банзай!

    Трах-тарарах!

    Июнь -- июль 1921 г.

上一页 目录页