艾玛·戈德曼文集

Патриотизм
Предисловие
Анархизм
МЕНЬШИНСТВО ПРОТИВ БОЛЬШИНСТВА
ПСИХОЛОГИЯ ПОЛИТИЧЕСКОГО НАСИЛИЯ
Тюрьмы


Патриотизм

    Угроза свободе

    Что такое патриотизм? Есть ли это лю-бовь к нашей родине, к месту наших детских воспоминаний и надежд, мечтаний и ожиданий? Есть ли это место, где в детской наивности мы следили за плывущими облаками и уди-влялись, почему мы также не можем улететь с ними? Место, где мы считали миллиарды сверкающих звезд, боясь, что это все чьи-то глаза, пронизывающие наши души? Есть ли это место, где мы слушали пение птиц и же-лали иметь крылья, чтобы лететь с ними в далекие земли? Или место, где мы сидели на коленях матери, завороженные удивительными рассказами о великих подвигах и завоева-ниях? Вообще есть ли это место, где на ка-ждом шагу нас охватывают милые и дорогие воспоминания о счастливых радостных днях детства?

    Если это есть патриотизм, то очень не-многих американцев можно заставить быть патриотами, так как место их детских игр давно обращено в фабрику, завод или рудники, а оглушающий стук машин заменил собой пе-ние птиц. Мы не можем также слушать рас-сказы о великих деяниях, так как наши матери не могут рассказывать нам ничего дру-гого кроме истории страдания, горя, слез и нищеты.

    Что же такое патриотизм? Доктор Джон-сон говорит: "патриотизм есть последний ар-гумент прохвостов".

    Лев Толстой, величайший противник патриотизма нашего времени, определяет его, как принцип, который оправдывает подготовку массовых убийц; как ремесло, которое требует более тщательной тренировки в деле убийства человека, чем приготовление необходимых нам вещей, как обувь, платье и дома; как занятие, которое обеспечивает лучшие доходы и большую славу, чем труд обыкновенного рабочего.

    Гюстав Эрве, другой великий анти-патриот, справедливо называет патриотизм предрас-судком гораздо более вредным, грубым и бесчеловечным, чем религия. Религия явилась результатом неспособности человека объяснить естественные явления природы. Когда перво-бытный человек слышал гром или видел молнию, он не мог объяснить себе ни того, ни другого и поэтому решил, что сзади этих явлений таится сила гораздо большая, чем он сам. Также он видел сверхъестественную силу в дожде и в других переменах в при-роде. Патриотизм же наоборот есть предрас-судок, искусственно созданный и поддержи-ваемый целой сетью лжи и неправды, пред-рассудок, лишающий человека самоуважения и достоинства и увеличивающий его высоко-мерие и гордость.

    Действительно высокомерие, гордость и эгоизм являются составными частями патрио-тизма. Иллюстрируем это примерами. Патрио-тизм полагает, что наш земной шар разделен на маленькие участки, каждый из которых окружен железной решеткой. Те, кто имел счастье родится в определенном месте, счи-тают себя лучше, благородней, интеллигентней, чем живые существа, обитающие в дру-гих местах. Поэтому тот, кто живет на дан-ном избранном месте, должен сражаться, убивать и если нужно умереть, стараясь на-вязать свое превосходство другим.

    Обитатели других мест рассуждают таким же образом, и в результате с самого раннего детства ум ребенка отравлен историями, от которых стынет кровь, относительно немцев, французов, итальянцев, русских и т. д. Когда ребенок достигает зрелого возраста, он уже весь проникнут убеждением, что сам бог из-брал его для защиты его страны против на-падений или вторжений иностранцев. Именно для этой цели мы требуем увеличения армии и флота, требуем больше броненосцев и амуниции. Для этой цели Америка в течение короткого времени истратила 400.000.000 дол-ларов. Только подумайте – 400.000.000 дол-ларов отняты из того, что произведено на-родом. Ибо, конечно, не богатые доставляют средства на патриотизм. Богатые – космопо-литы, им удобно и хорошо везде во всяком государстве. Мы в Америке знаем это слиш-ком хорошо. Разве наши богатые американцы не являются французами во Франции, гер-манцами в Германии и англичанами в Англии? И разве они не тратят с изящным равноду-шием средства, созданные трудом фабрич-ных детей и рабов в Америке? Таков их па-триотизм, который позволяет им посылать соболезнующие телеграммы различным деспо-там вроде русского царя, когда с ним слу-чается несчастье, – как это сделал президент Рузвельт от имени своего народа, когда великий князь Сергей был убит русскими ре-волюционерами.

    Этот патриотизм готов поддерживать архи-разбойника и убийцу президента Диаца, когда он убивал людей тысячами в Мексике, и даже готов помогать ему арестовывать мексикан-ских революционеров на американской почве и держать их в американских тюрьмах без всякого к тому повода или основания.

    Но, конечно, патриотизм предполагается не только для тех, кто имеет власть и деньги, а для всего народа. Это напоминает нам исто-рический рассказ о Фридрихе Великом, интим-ном друге Вольтера, который сказал: "Рели-гия есть обман, но ее нужно поддерживать для народа".

    Патриотизм – очень дорогое учреждение, – в этом нельзя сомневаться после указываемых нами ниже цифр. Прогрессивное увеличение расходов на крупнейшие армии и флоты все-го мира в течение последней четверти века таково, что должно поразить каждого вдум-чивого экономиста. Чтобы дать вкратце пред-ставление об этом, мы разделим время от 1881 года до 1905 года на 5-летние периоды и сравним расходы на армию и флот главных наций в первом и последнем периоде. Полу-чаем следующие цифры: расходы Великобри-тании увеличились с 2.101.848.936 долларов до 4.143.226.885 долларов; Франции – с 3.324.500.000 долларов до 3.445.109.000 долларов; Германии – с 725.000.200 долларов до 2.700.375.600 долларов; Америки – с 1.275.500.750 долларов до 2.650.900.450 долларов; России – с 1.900.975.500 долларов до 5.250.445.100 дол-ларов, Италии – с 1.600.975.750 долларов до 1.755.500.100 долларов; Японии – с 182.900.500 долларов до 700.925.475 долларов.

    Военные расходы каждой из этих наций увеличились за каждый из 5-летних периодов. В течение всего промежутка от 1881 года до 1905 расходы Англии на армию увеличились в 4 раза, Америки в 3 раза, России в 2 раза, Германии на 35%, Франции на 15%, и Японии почти на 500%. Если мы сравним расходы на армии с цифрой всех расходов за те же 25 лет, кончая 1905 годом, то пропорциональное увеличение выражается следующими цифрами: в Великобритании с 20% до 37%, в Америке с 15% до 23%, во Франции с 16% до 18%, в Италии с 12% до 15% и в Японии с 12% до 14%. С другой стороны, интересно отме-тить, что в Германии наблюдается уменьшение с 68% до 25%, но это объясняется огромным увеличением имперских расходов на другие расходы; фактически же расходы на армию за периоды 1901-1905 гг. были выше, чем в любой из предыдущих 5-летних периодов. Статистика показывает, что странами с наи-большими военными расходами соответственно общей сумме доходов являются по порядку: Англия, Америка, Япония, Франция и Италия.

    Сравнительные цифры расходов на флот не менее красноречивы. В течение 25 лет, кон-чая 1905 годом, морские расходы крупнейших держав увеличивались следующим образом: Великобритании на 300%, Франции на 60%, Германии на 600%, Америки на 525%, России на 300%, Италии на 250%, и Японии на 700%. Если не считать Англии, Соединенные Штаты тратят на флот больше, чем какая бы то ни было другая нация, и эти расходы составляют большую часть всех расходов государства, чем у любой другой державы. За период 1881-85 гг. в Америке на морские расходы приходилось 6 долларов 20 центов из каждых 100 долларов общих расходов; в течение сле-дующего пятилетия цифра возросла до 6 дол-ларов 60 центов, затем до 8 долларов 10 цен-тов, дальше до 11 долларов 70 центов и за период 1901 – 1905 гг. до 16 долларов 40 цен-тов. Несомненно, что теперь расходы на флот увеличились еще больше.

    Стоимость непреодолимо растущего мили-таризма может быть еще показана посредством суммы, приходящейся на голову населения. С первого до последнего пятилетия сравнитель-ные цифры показывают следующее увеличе-ние: в Англии с 18 долл. 47 цент, до 52 долл. 50 цент.; во Франции с 19 долл. 66 цент., до 23 долл. 62 цент.; в Германии с 10 долл. 17 цент. до 15 долл. 51 цент.; в Америке с 5 д. 62 ц. до 13 д. 64 ц.; в России с 6 д. 14 ц. до 8 д. 37 ц.; в Италии с 9 д. 59 ц. до 11 д. 24 ц. и в Японии с 86 ц. до 3 д. 11 ц.

    Тяжесть экономического бремени милита-ризма особенно ясно вырисовывается из этой таблицы, ибо, по имеющимся у нас данным, видно, что увеличение расходов на армию и флот быстро обгоняет рост населения в ка-ждой из упомянутых выше стран. Другими словами, продолжение роста милитаризма угрожает этим нациям прогрессивным выро-ждением и истощением, как их людского материала, так и естественных ресурсов.

    Эта безумная трата сил и средств должна быть достаточна, чтобы излечить даже чело-века средней интеллигентности от болезни патриотизма. Однако он требует еще большего. Народ заставляют быть патриотичным, и за эту роскошь он должен платить, не только поддерживая своих "защитников", но и жерт-вуя своими детьми, ибо патриотизм требует верности знамени, а это значит послушание и готовность убить отца, мать, брата и сестру.

    Обычно утверждают, что нам необходимо иметь постоянную армию для защиты страны от иностранного вторжения. Однако, каждый интеллигентный мужчина и женщина знает, что это миф, поддерживаемый затем, чтобы пугать и принуждать глупых людей. Прави-тельства всех стран мира, зная интересы друг друга, не вторгаются в чужие владения. Они научились той истине, что можно больше вы-играть посредством международного арбитра-жа, чем посредством войны и завоевания. Карлейль сказал: "Война есть ссора между двумя ворами, которые слишком трусливы, чтобы сражаться самим; поэтому они берут юношей из одного и другого селения, одевают их в мундиры, дают им оружие и выпускают, как диких зверей, драться друг против друга".

    Не нужно быть слишком умным, чтобы быть в состоянии проследить каждую войну к одной и той же общей причине. Возьмем нашу испано-американскую войну, которая считается великим и патриотическим событием в истории Соединенных Штатов. Как наши сердца в то время горели негодованием против жестоких испанцев! Правда, наше вдохновение не вспыхнуло сразу. Оно подогревалось в те-чение нескольких месяцев газетной агитацией и долго спустя после того, как Вейлер убил многих кубанцев и оскорбил многих кубанских женщин. Тем не менее, воздавая должную справедливость американскому народу, нужно сказать, что он на самом деле был полон не-годования и был готов сражаться и сражался храбро. Но когда пыл простыл, когда мерт-вые были похоронены, и стоимость ведения войны предстала перед народом в виде возросших цен на товары и квартиры, – вообще когда мы пришли в себя после патриотиче-ского опьянения, то нам сразу стало ясно, что причина испано-американской войны сво-дится в сущности к тому, какая будет цена на сахар. Иначе говоря, жизнь, кровь и сред-ства американского народа были потрачены на то, чтобы охранить интересы американских капиталистов, которым угрожало испанское правительство. Это не есть преувеличение, но основывается на абсолютных фактах и цифрах и доказывается отношением американского правительства к кубанским рабочим. Когда Куба очутилась во власти Америки, то тем же самым солдатам, которые были посланы для освобождения Кубы, было приказано стре-лять в кубанских рабочих сигарных фабрик во время большой стачки, которую они орга-низовали вскоре после войны.

    Но мы не одни виноваты в том, что начи-нали войну из-за таких соображений. Занавес начинает немного приподниматься над исто-рией ужасной русско-японской войны, которая стоила столько крови и слез, и мы видим, что сзади страшного Молоха войны опять таки стоит еще более страшный бог выгоды и на-живы. Куропаткин, русский поенный министр, раскрыл истинный секрет начала войны. Ока-зывается, что царь и великие князья вложили деньги в корейские концессии, и война была предпринята единственно ради того, чтобы можно было поскорее получить большие ка-питалы.

    Утверждение, что постоянная армия и флот являются лучшим обеспечением мира, столь же логично, как положение, что самые мирные граждане в городе те, кто лучше других во-оружен. Опыт каждого дня показывает, что вооруженный человек обязательно хочет по-пробовать свою силу. То же исторически при-лагается к правительствам. Действительно, мирные страны не тратят свою жизнь и энер-гию на подготовление к войне и тем самым лучше охраняют интересы мира.

    Требование увеличений армии и флота ни-сколько не вызывается внешней опасностью, а страхом перед растущим недовольством на-родных масс и перед духом международного единения среди рабочих. Державы вооружа-ются именно для борьбы с внутренним вра-гом, – врагом, который раз пробудившись, будет в тысячу раз более опасен, чем втор-гающийся неприятель.

    Державы в течение столетий были заняты порабощением народных масс и хорошо из-учили их психологию. Они знают, что народ-ные массы похожи на маленьких детей, горе и слезы которых легко обратить в радость, дав им маленькую игрушку. И чем ярче одета игрушка, чем пестрей ее окраска, тем более она им нравится.

    Армия и флот представляют собой такие игрушки для народа. Чтобы сделать их более привлекательными и приемлемыми, сотни и тысячи долларов тратятся на показывание этих игрушек. Американское правительство обору-довало флот и послало его к тихоокеанскому побережью, чтобы каждый американский гра-жданин чувствовал гордость и славу Соеди-ненных Штатов. Город Сан-Франциско истра-тил 100.000 долларов на прием и угощение флота; Лос-Анджелес – 60.000 долларов; Сиэтл и Такома – около 100.000 долларов. При-ем и угощение флота? Это значит обед и вино для высших офицеров в то время, как "храб-рые молодцы" должны были прибегнуть к мя-тежу, чтобы получить достаточно пищи. Да, 260.000 долларов были потрачены на фейер-верки, театры и развлечения в то время, как мужчины, женщины и дети в стране голодали на улицах, и когда тысячи безработных были готовы продать свой труд за любую плату, лишь бы не умереть с голоду.

    260.000 долларов! Чего только нельзя бы-ло сделать на такую громадную сумму! Но вместо хлеба и убежища дети этих городов были взяты на смотр флота, чтобы это могло остаться, как выразилась одна газета, "в па-мяти ребенка навсегда".

    Хорошие вещи предлагают запомнить детям! Орудия цивилизованного убийства! Если память ребенка должна быть отравлена таки-ми воспоминаниями, то куда же годятся наши надежды на осуществление всемирного брат-ства?

    Мы, американцы, претендуем на то, что мы являемся миролюбивым народом. Мы не-навидим пролитие крови и противимся всякому насилию. Однако мы чуть не впадаем в исте-рику от радости по поводу того, что с аэро-планов можно бросать динамитные бомбы в беззащитных граждан. Мы готовы вешать; линчевать или казнить электрическим током кого угодно, кто под влиянием нужды рискнет своею жизнью и устроит покушение на жизнь какого-нибудь промышленного короля. Наши сердца наполняются гордостью при мысли, что Америка становится самой могучей нацией в мире, и что она сможет при случае поставить свою ногу на шею всем другим народам.

    Такова логика патриотизма.

    Патриотизм оказывает весьма скверное влияние на среднего обыкновенного человека, но это ничто в сравнении с оскорблениями и унижениями, которым патриотизм подвергает солдата, – эту бедную обманутую жертву не-вежества и предрассудка. Что патриотизм го-товит в будущем для него – защитника страны и хранителя нации? Ничего другого кроме жизни, полной рабского подчинения, порока и разврата во время мира и опасности, лише-ний и даже смерти во время войны.

    Когда я в последний раз лектировала в Сан-Франциско, я посетила Президно, самый очаровательный уголок с видом на бухту и парк. Там следовало бы устроить площадку для детских игр, сад и музыку для отдыха усталым. Вместо этого все местечко изуродо-вано безобразными, серыми казармами, в ко-торых любой богач не поселил бы даже своих собак. В этих ужасных казармах солдаты на-пиханы, как скот; здесь они проводят свою молодость, чистя сапоги и полируя медные пуговицы старших офицеров. Здесь, как я видела, установлен принцип различия классов: сыны свободной республики, вытянувшись в линию, как арестанты, отдавали честь каждому проходящему молокососу лейтенанту. Пре-словутое американское равенство на самом деле унижает человеческое достоинство и ста-вит выше всего мундир!

    Казарменная жизнь развивает тенденции полового извращения и постепенно приводит к тем же результатам, которые получаются в европейских милитаризованных странах. Хэвелок Эллис, известный писатель по вопросам половой психологии, подробно изучает этот вопрос и говорит: "Некоторые из казарм явля-ются большими центрами мужской проститу-ции… Число проституирующих солдат больше, чем мы хотели бы верить. Без всякого преуве-личения можно сказать, что в некоторых пол-ках большинство солдат продают себя… В летние вечера Гайд-Парк и местность около Альберт-Гейт полны гвардейскими и другими солдатами в форме и без нее, почти открыто занимающимися этим делом… В большинстве случаев это дает приличный заработок в до-бавление к карманным деньгам Томми Аткинса".

    До каких размеров этот разврат проник в армию и флот, можно видеть из того, что, оказывается, существуют особые дома для этой формы проституции. Такая практика наблю-дается не только в Англии, но и во всех дру-гих странах. "За солдатами гоняются во Фран-ции не менее, чем в Англии или Германии. В Париже и других городах, где стоят гарнизо-ны, существуют особые дома для военной проституции".

    Если бы Хэвелок Эллис включил в свое исследование половых извращений также Аме-рику, то он увидел бы здесь такую же кар-тину в нашей армии и флоте. Увеличение постоянной армии неизбежно усиливает рост половых извращений, – казармы в этом отно-шении играют роль инкубаторов.

    Но оставляя в стороне дурное влияние казарменной жизни на половые инстинкты, мы находим, что она делает солдата неспособ-ным ни к какой полезной работе после оста-вления им армии. Люди, знающие какое-ни-будь ремесло, редко идут в армию и флот, но даже они после военной службы становят-ся неспособными к своей прежней профессии. Они усваивают привычки к праздности и вкус к возбуждению и приключениям; поэтому мир-ная работа не может удовлетворять их. От-пущенные из армии, они не могут уже вер-нуться к полезной работе. Обычно, именно социальные отбросы, отбывшие наказание арестанты и т.п. идут в армию, куда их загоняет жизненная борьба и наклонность к ничегонеделанию. По освобождении из армии они опять вступают на прежний путь преступлений, еще более огрубелые и развращенные, чем раньше. Известно, что в наших тюрьмах есть большой процент преступников, прежних солдат. С другой стороны, армия и флот в большой степени пополняются бывшими преступниками!

    Дух патриотизма не терпит целостности и независимости личности, – особенно характе-рен в этом отношении случай с солдатом Вильямом Бувальда. Он глупо верил, что мож-но быть солдатом и в то же время пользо-ваться своими правами человека, – военные власти подвергли его за это суровому нака-занию. Правда, он в армии служил более 15 лет, и в течение этого времени его послужной список был безупречен. Поэтому генерал Фунстон смягчил приговор и назначил ему лишь 3 года тюремного заключения, сказав при этом следующие характерные слова: "первый долг офицера или солдата – беспрекословное пови-новение и преданность своему начальству; совершенно не важно, одобряет ли он это начальство или нет". Эти слова Фунстона определяют точно характер военной дисци-плины. Согласно ему вступление в армию есть отказ от Декларации Прав Независимости!

    Патриотизм претерпевает странное разви-тие, превращая мыслящее существо в юриди-ческую машину!

    В оправдание этого сурового приговора над Бувальдой генерал Фунстон заявил аме-риканскому народу, что преступление его было "серьезным преступлением, равным измене".

    Что же это было за "ужасное преступление"? Оказывается, что Вильям Бувальда был на пу-бличном митинге в Сан-Франциско, где присут-ствовало около 1500 человек, и там – о, ужас! – он пожал руку оратору, который был ни кто иной, как Эмма Гольдман! Действительно, ужасное преступление, о котором генерал Фунстон говорит: "серьезное военное преступление, оно гораздо хуже, чем дезертирство".

    Можно ли придумать более худшее обвине-ние против патриотизма, чем этот случай, когда человека ни с того, ни с сего объявили преступником, посадили в тюрьму и отняли у него все плоды 15-летней верной безупречной службы? Бувальда отдал своему отечеству лучшие годы своей жизни и своей юности. Но все это считалось ни во что. Патриотизм неумолим, и, как все ненасытные чудовища, он требует или все, или ничего. Он не допускает, что солдат в то же время может быть человеком, который имеет право на свои мнения и чув-ства, право на свои наклонности и идеи. Пат-риотизм не позволяет этого. Таков урок, ко-торый Бувальда должен был теперь выучить – он выучил его дорогой ценой, но не без поль-зы для себя. Когда его выпустили на свободу, он потерял свое положение в армии, но за то получил право на самоуважение. Для этого стоит отбыть 3 года тюремного заключения! Один писатель, говоря о милитаризме в Америке, в своей последней статье рассужда-ет о власти военных над гражданским насе-лением в Германии. Между прочим, он гово-рит, что, если наша республика не имеет ни-какой другой цели, кроме гарантирования всем гражданам равных прав, то она уже одним этим оправдывает свое существование. Я убе-ждена, что писатель не был в Колорадо во время патриотического режима генерала Белля. Он, вероятно, переменил бы свое мнение, если бы видел, как во имя патриотизма и респу-блики людей бросали в клетки для скота, та-щили, прогоняли через границу и подвергали всяческим оскорблениям и унижениям. Этот инцидент в Колорадо не является единичным в процессе роста военной власти в Соединен-ных Штатах. Не проходит ни одной стачки, где войска и милиция не явились бы на по-мощь администрации, и где они не действо-вали бы так же высокомерно и грубо, как солдаты кайзера. Кроме того, мы имеем так называемый военный закон Дика. Разве писа-тель забыл об этом?

    С нашими писателями вообще происходит постоянное несчастье, – они или совершенно ничего не знают о текущих событиях, или по недостатку честности не желают говорить о неудобных для них предметах. Военный закон Дика был быстро проведен через Конгресс, дебатов при этом почти не было, и еще мень-ше было об этом сообщений в газетах, – этот закон дает президенту право обратить каждо-го мирного гражданина в кровожадного убий-цу; на словах это предполагается делать ради защиты страны, а на деле ради охраны инте-ресов той партии, представителем которой является президент.

    Наш писатель заявляет, что милитаризм никогда не может сделаться в Америке такой силой, как заграницей, потому что военная служба у нас основана на добровольном прин-ципе, а там на принуждении. Но он при этом забывает два важных факта. Во-первых, во-инская повинность вызвала в Европе среди всех классов общества глубокую ненависть к милитаризму. Тысячи молодых солдат попа-дают в армию, протестуя против этого, и очутившись в армии, они прибегают ко все-возможным способам, чтобы дезертировать. Во-вторых, именно принудительность военной службы и создала антимилитаристское движе-ние, которого европейские державы боятся больше, чем чего бы то ни было. Понятно, что милитаризм есть сильнейший оплот капи-тализма. Как только милитаризм ослабеет, ка-питализм неизбежно пошатнется. Правда, мы в Америке не имеем всеобщей воинской по-винности; это значит, что наши мужчины обык-новенно не принуждаются вступать в армию, но зато мы развили другую, еще более суро-вую и требовательную силу, – это необходимость. Разве не правда, что во время промыш-ленного застоя количество вступающих в ар-мию, увеличивается в колоссальной степени! Военная профессия, может быть, не очень выгодна и почтенна, но все-таки это лучше, чем бродить по стране в поисках работы, или сто-ять в очереди за хлебом, или спать в муни-ципальных ночлежках. Кроме того, это все-таки значит 13 долларов в месяц, еда три раза в день и место, где можно спать. Но да-же необходимость не является достаточно сильным фактором, чтобы соблазнить в армию людей сильных и с характером. Не удивитель-но, что наши военные власти жалуются на "плохой материал", попадающий в армию и флот. Это признание чрезвычайно приятный признак, который показывает, что в среднем американце есть еще достаточно духа незави-симости и любви к свободе, чтобы рискнуть скорее голоданием, чем согласиться напялить на себя военный мундир.

    Мыслящие мужчины и женщины во всем мире начинают понимать, что патриотизм есть слишком узкая и ограниченная идея, чтобы отвечать всем потребностям нашего времени. Централизация власти вызвала чувство ме-ждународной солидарности среди придавлен-ных наций мира, солидарности, которая представляет большую гармонию интересов между американским рабочим и его товарищем за границей, чем между американским углекопом и его эксплуатирующим согражданином; солидарности, которая не боится иностранного вторжения, потому что это приведет всех рабочих к моменту, когда они скажут своим хо-зяевам: "ступайте и делайте ваше дело убий-ства. Мы делали это слишком долго для вас".

    Эта солидарность пробуждает сознание да-же между солдат, которые являются плотью от плоти одной человеческой семьи. Эта со-лидарность доказала более чем один раз свою полезность во время прошлых конфликтов и побудила солдат во время Коммуны 1871 го-да отказаться расстреливать своих братьев. Она придала бодрости русским матросам, когда они подымали бунты на русских броне-носцах в течение последних лет, и она приведет когда-нибудь к восстанию всех притеснен-ных и страдающих против иx международных эксплуататоров.

    Пролетариат Европы понял, какая громад-ная сила кроется в этой солидарности, и начал войну против патриотизма и его кроваво-го отражения, – милитаризма. Тысячи людей наполняют тюрьмы во Франции, Германии, России и скандинавских странах, потому что они посмели сделать вызов этому устарелому предрассудку. Движение это не ограничилось рабочим классом, но захватило представителей всех классов и положений; его главными сторонниками являются мужчины и женщины, выдающиеся в искусстве, науке и литературе.

    Америка должна последовать за ними. Дух милитаризма уже распространился повсюду. Я убеждена, что милитаризм в Америке вы-растает в большую опасность, чем где бы то ни было, потому, что капитализм здесь под-купает, тех, кого он хочет уничтожить.

    Начало уже сделано в школах. По-видимому, правительство держится иезуитского пра-вила: "отдай мне ум твоего ребенка, и я сде-лаю из него человека". Детей учат военной тактике, слава военных подвигов в школе ставится выше всего, и юные умы развращаются, чтобы угодить правительству. Кроме то-го, всюду развешаны яркие плакаты, в которых юношество убеждается присоединиться к армии или флоту. "Прекрасный случай увидать весь мир", кричит правительственный агент. Так невинных мальчиков пачкают патриотизмом, и Молох милитаризма захватывает нацию.

    Американский рабочий вынес так много от солдата федеральных войск и штатов, что он совершенно прав в своем отвращении и оппо-зиции к обмундиренному паразиту. Однако простое отрицание не разрешает этой великой проблемы. Нам необходима воспитатель-ная пропаганда среди солдат, – антипатриоти-ческая литература даст ему понятие о позоре его профессии, и это пробудит в нем совесть и сознание его настоящего отношения к че-ловеку, от труда которого зависит его соб-ственное существование.

    Именно этого правительство и опасается больше всего. Оказывается, что для солдата присутствовать на радикальном митинге есть уже государственная измена. Без сомненья, они объявят чтение солдатом радикальной брошюры также изменой государству. Но разве мы не знаем, что правительства всех времен и народов всегда каждый шаг вперед называли изменой. Те, кто серьёзно хочет работать для перестройки общества, может не обра-щать на это внимания и должен быть гото-вым на все, ибо, может быть, гораздо важнее сказать правду в казармах, чем на фабрике. Когда мы уничтожим ложь патриотизма, тогда мы очистим путь для построения здания но-вого, истинно свободного общества, где все национальности соединятся на основе всеоб-щего братства.

目录页 下一页


Предисловие

    Около 25 лет тому назад я услыхала пер-вого великого анархистского оратора – несра-вненного Джона Моста. Мне казалось тогда и в продолжение многих лет спустя, что слово, брошенное в толпу с таким удивитель-ным красноречием, с таким энтузиазмом и огнем никогда не может быть изглажено из человеческой души. Как могли все те люди, которые стекались на митинги Моста, избежать магнетического влияния его пророчес-кого голоса. Казалось, достаточно для них послушать его, чтобы отбросить прежнюю веру и увидеть истину и красоту анархизма.

    Мое тогдашнее единственное желание сво-дилось к тому, чтобы я могла говорить, как Джон Мост, и чтобы я также могла захватить своим красноречием народные массы. О, наи-вность и энтузиазм юных дней! Это – момент в жизни человека, когда самые трудные вещи кажутся совсем легкими. Это, может быть, единственный период, когда стоит жить. Увы, он продолжается недолго. Как и весна в при-роде, это бурное время в жизни пропаганди-ста дает затем нежный, слабый росток, кото-рый или крепнет или гибнет смотря по тому, насколько он способен сопротивляться тысяче неблагоприятных обстоятельств.

    Моя вера в чудодейственную силу устного слова уже исчезла. Я поняла, насколько оно слабо, чтобы вызвать в слушателе мысль или даже внешнее волнение. Постепенно и не без борьбы я пришла к заключению, что устная пропаганда в лучшем случае есть лишь сред-ство к тому, чтобы только пробудить людей от сна, – но она не оставляет никакого дли-тельного впечатления. Уж один тот факт, что в большинстве случаев люди приходят на митинг или потому, что заинтересованы газет-ными сенсациями, или потому, что хотят про-сто развлечься, есть ясное доказательство того, что у них нет серьезного желания на-учиться чему-либо.

    Совершенно другое приходится сказать о писанном или печатном слове. Никто не ста-нет браться за серьезные книги, если он на самом деле не интересуется передовыми иде-ями. Это приводит меня к другому открытию, сделанному мною после многих лет обществен-ной деятельности, – именно, что несмотря на все влияние воспитания человек воспринимает только то, в чем заинтересован его ум. Эта истина уже признается теперь многими совре-менными авторитетами в педагогике по отно-шению к детям. Но я думаю, что то же можно сказать и о взрослых. Анархистов или рево-люционеров можно сделать не больше, чем музыкантов. Все, что можно сделать, это лишь заронить семена мысли. Разовьется ли из этого что-либо сильное и здоровое или нет, зависит от плодородности человеческой почвы, хотя имеет значение также и качество идей-ного семени.

    На митингах внимание аудитории отвле-кается тысячами посторонних вещей. Оратор хотя он был очень красноречив, не может не подпасть под влияние беспокойной толпы, и в результате он не в состоянии затронуть глубокие струны в душах слушателей. Часто он не может даже проявить все свои досто-инства.

    Отношение между писателем и читателем более интимно. Правда, книги являются только тем, чем мы хотим, чтобы они были, или ско-рее тем, что мы хотим в них найти. Это до-казывает, насколько писанное слово важнее устного. Именно это соображение и заставило меня собрать в одном томе мои идеи на раз-личные темы. Они рисуют процесс моего умственного и душевного развития в течение 21 года и представляют собою выводы, к ко-торым я пришла после многих перемен и обду-мываний.

    Я далеко не надеюсь, что мои читатели будут столь же многочисленны, как и слуша-тели, приходившие на мои лекции. Но я предпочитаю иметь дело с немногими, кото-рые на самом деле желают научиться, чем с толпой, которой являлась на митинги, ища развлечения.

    Что касается книги, то пусть она говорит за себя. Пояснительные заметки лишь отвле-кают внимание от излагаемых мыслей. Однако, я желала бы заранее предупредить два воз-ражения, которые будут без сомнения выдви-нуты против меня. Одно из них относится к главе "Анархизм", а другое к главе "Мень-шинство против большинства".

    – Почему вы не говорите о том, как все будет устроено при анархизме? – вопрос, ко-торый я слышала тысячу раз. Потому что я верю, что последовательный анархизм не может навязывать точно выработанную програм-му или метод действия на все будущее время. Предрассудки, против которых должно бо-роться каждое новое поколение и которые оно в конце концов может преодолеть, явля-ются пережитком прошлого, которое держит нас всех в своих сетях. Анархизм, как я его по крайней мере понимаю, предоставляет потомству свободу развивать свои системы соответственно своим нуждам. Наше самое пылкое воображение не может предвидеть все возможности, которые встанут перед че-ловечеством, освобожденным от всякого вне-шнего принуждения. В таком случае, как мо-жно браться за то, чтобы вырабатывать ли-нию поведения для тех, кто придет после нас? Мы, которые платим так дорого за каждый глоток чистого свежего воздуха, должны воз-держиваться от тенденции стеснять будущее свободное развитие. Если мы достигнем хотя бы того, что расчистим почву от остатков и обломков прошлого и настоящего, то мы оста-вим потомству величайшее и надежнейшее наследство.

    Самая неприятная черта, часто встречаю-щаяся среди читателей, – это вырвать какую-нибудь фразу из книги и пользоваться ей, как критерием мыслей автора или его лично-сти. Фридриха Ницше, например, называют ненавистником слабых, потому что он верил в "сверхчеловека". Мелочным критикам этого гигантского ума даже не приходит в голову, что идея о сверхчеловеке подразумевает такое состояние общества, в котором не может быть ни слабых, ни рабов.

    Та же узкая точка зрения видит в Максе Штирнере только апостола теории "каждый для себя, и пусть дьявол берет себе отсталых". При этом совершенно игнорируется, что индивидуализм Штирнера содержит величай-шие социальные возможности. Тем не менее верно, что, если общество когда-либо будет свободно то это произойдет благодаря осво-бодившимся индивидуумам, свободные усилия которых создают общество.

    Эти примеры приводят меня к возражению, которое делается по поводу главы "Меньшин-ство против большинства". Без сомненья на меня будут указывать, как на врага народа, но я отрицаю значение масс, как творческого фактора. Я предпочитаю такое обвинение и не стану говорить демагогических общих фраз, которые часто употребляются для привлече-ния на свою сторону симпатий народа. Я по-нимаю слишком хорошо горькое чувство при-давленного и обездоленного народа, но я отказываюсь преподносить обычные смешные паллиативы, которые не дают пациенту ни жить, ни умереть. В борьбе против социаль-ных зол допустимы все крайности, ибо крайние взгляды большею частью самые правильные. То, что я не верю в большинство, диктуется моей верой в возможности отдельного чело-века. Только когда последний сможет свобо-дно выбирать себе товарищей для достиже-ния общих целей, мы можем надеяться на вод-ворение порядка и гармонии вместо хаоса и несправедливости, царящих теперь в мире.

    В дальнейшем пусть моя книга говорит за себя.

    Эмма Гольдман

    Эмма Гольдман. "АНАРХИЗМ" (по изданию: Гольдман Э. Анархизм / Пер. с англ. - М.: Голос труда, 1920.).

上一页 目录页 下一页


Анархизм

    За что он стоит

    Анархия

    Всегда оклеветанная, проклинаемая, никогда не понимаемая,

    Ты являешься свирепым ужасом нашего вре-мени.

    "Ты – разрушение всякого порядка", кричит толпа,

    "Война и безудержная злоба убийств".

    Пусть они кричат. Тем, кто никогда не стре-мился

    Найти истину, скрывающуюся за словом,

    Тем не дано понять его истинное значение.

    Они останутся навсегда слепыми среди сле-пых.

    Но ты, о слово, такое ясное, такое сильное и чистое,

    Ты провозглашаешь все, что я поставил себе целью,

    Я отдаю тебя будущему! Ты будешь жить,

    Когда каждый пробудится в самом себе.

    Придет ли это при свете солнца или под свист бури,

    Я не могу сказать, но земля это увидит.

    Я – анархист! Поэтому я не стану

    Управлять, но не желаю и быть управляемым.

    Джон Генри Макей

    История человеческого развития есть в то же время история отчаянной борьбы каждой новой идеи, возвещающей более светлое бу-дущее. В своей упорной любви к укоренив-шимся традициям приверженцы старины ни-когда не колеблются пустить в ход самые подлые и жестокие методы борьбы, чтобы только задержать наступление нового, в какой бы форме оно ни выражалось. Нам не нужно обращаться к далекому прошлому, чтобы видеть, какая сильная оппозиция, ка-кие громадные трудности и препятствия стоят по пути к осуществлению каждой прогрес-сивной идеи. Дыба, машина для завинчивания пальцев и кнут – еще живы среда нас; рядом с этим платье арестанта, общественная злоба – все работает против духа, смело идущего вперед.

    Анархизм не мог надеяться избежать судьбы всех других новаторских идей. Наоборот, как самое революционное и некомпромиссное те-чение, анархизм должен был встретиться с невежеством и злобой мира, которые он имел в виду перестроить.

    Чтобы коснуться хотя бы вскользь всего, что было сказано и сделано против анархи-зма, пришлось бы писать целый том. Поэтому я разберу только два главных возражения. Делая это, я попутно постараюсь объяснить, за что стоит анархизм.

    Странной чертой оппозиции анархизму является то, что при этом выявляется отно-шение между так называемым развитым интел-лектом и невежеством, хотя, если принять во внимание относительность всего существу-ющего, это не должно казаться странным. Невежественные массы имеют в свою пользу то, что они и не претендуют на знание или терпимость. Они всегда действуют импульси-вно, рассуждая как дети. "Почему?" – "А по-тому что". Однако оппозиция невежественных масс анархизму заслуживает такого же вни-мания и обсуждения, как и оппозиция интел-лигентных людей.

    Каковы же возражения? Во-первых, анархизм непрактичен, хотя и является прекра-сным идеалом. Во вторых, анархизм стоит за насилие и разрушение и поэтому должен быть отвергнут, как преступный и опасный путь. И интеллигенция, и невежественный народ судят не на основании точного знания пред-мета, а понаслышке или вследствие ложного толкования.

    Практическая схема, как сказал Оскар Уайльд, есть такая, которая или уже сущест-вует в действительности или может быть осуществлена при настоящих условиях. Но анархизм именно протестует против этих са-мых условий, и всякая схема, которая примиряется с ними, уже по одному этому непра-вильна и не разумна Истинный критерий практичности поэтому заключается не в том, чтобы предлагаемая схема оставляла нетрону-тыми то, что неправильно и неразумно, а в том, имеет ли она в себе настолько силы и жизненности, чтобы уничтожить стоячие воды старины и построить и поддержать новую жизнь. При свете такой логики анархизм является совершенно практичным. Более чем какая бы то ни было другая идея, он помо-гает отделаться от неправильного и неразу-много старого и построить и поддержать но-вую жизнь.

    Вражда и ненависть в невежественном че-ловеке постоянно подогреваются самыми ужас-ными рассказами и историями, от которых кровь стынет, относительно анархизма и анар-хистов. О них считается возможным говорить самые скверные вещи. Поэтому для неинтел-лигентного человека анархизм является чем-то вроде буки для детей – чудовищем, которое все пожирает и несет в себе разрушение и насилие.

    Разрушение и насилие! Но откуда же знать обыкновенному человеку, что самым свире-пым элементом в обществе, несущим в себе, насилие, является невежество, что анархизм выступает именно против разрушающей силы невежества? Он не знает также, что анархизм, который основывается на самой природе, раз-рушает не здоровые ткани общественного организма, а паразитические наросты, вытя-гивающие все жизненные соки из общества. Анархизм лишь очищает почву от всякой га-дости и дряни, чтобы она могла затем при-нести здоровые плоды.

    Кто-то сказал, что гораздо меньшее умствен-ное усилие требуется для того, чтобы осу-ждать, чем для того, чтобы думать. Распро-страненная всюду умственная лень, господ-ствующая в обществе, доказывает, что это верно. Вместо того чтобы основательно разо-браться в вопросе, рассмотреть его происхо-ждение и значение, большинство людей пред-почитают или огулом осуждать или полагаться на поверхностные или пристрастные характе-ристики второстепенных мелочей.

    Анархизм заставляет человека думать, рас-следовать и анализировать каждое предложе-ние. Но, чтобы не обременять читателя изли-шними деталями, я также начну с определе-ния, которое затем постараюсь развить.

    Анархизм есть философия нового общест-венного строя, основанного на свободе, нео-граниченной какими бы то ни было челове-ческими законами: это есть теория, согласно которой все формы правления основываются на насилии и поэтому являются ложными, вредными и также ненужными.

    Новый общественный строй основывается, конечно, на материальной базе, но, хотя все анархисты согласны, что главное зло сегодня-шнего дня заключается в экономике, они по-лагают, что устранить это зло можно только путем разрешения всех вопросов, касающихся всех сторон жизни, – как индивидуальной, так и общественной, как внутренней, так и вне-шней.

    Подробное изучение истории человеческого развития раскрывает перед нами два элеме-нта, резко сталкивающиеся друг с другом, хотя теперь начинают понимать, что эти эле-менты не чужды друг другу, но тесно связаны между собой и гармоничны, если только их поставить в надлежащие условия. Это – инди-видуальные и социальные инстинкты. Личность и общество вели в течение долгих веков бес-пощадную кровавую борьбу между собой, при чем каждый стремился к превосходству, не понимая значения и важности другого. Инди-видуальные инстинкты являются самым ва-жным фактором человеческого развития, роста, стремлений, усилий и осуществлений; соци-альные инстинкты являются столь же важным фактором взаимной помощи и общественного благополучия.

    Объяснение борьбы между человеком, и окружающей его средой, напрашивается само собой. Первобытный человек, будучи не в состоянии понять самого себя и еще менее идею единства всей жизни, чувствовал себя в абсолютной зависимости от слепых, тайных сил природы, всегда готовых посмеяться над ним и дразнить его. Из этого положения вытекало религиозное представление о чело-веке, как ничтожной пылинке, зависящей от верховных сил на небе, которых можно уми-лостивить лишь полным смирением. Все ста-рые сказки и саги основаны на этой идее, которая продолжает быть главным мотивом библейских преданий, говорящих об отноше-ниях человека к богу, государству и обществу. Всюду и везде повторяется одна мысль: че-ловек ничто, силы—все". Так Иегова терпит человека только на условии полного смире-ния и предания себя на милость его. Человек может иметь всю славу и величие на земле, но не должен сознавать себя. Госу-дарство, общество, нравственные законы, все поют ту же песню: человек может иметь всю славу на земле, но не должен сознавать себя.

    Анархизм есть единственная философия, которая дает человеку сознание самого себя, которая утверждает, что бог, государство и общество не существуют, что их обещания пустые, ничего не значащие слова, так как они могут быть исполнены лишь при условии полного подчинения человека. Анархизм по-этому есть учитель единства жизни не только в природе, но и в человеке. Нет конфликта между личностью и социальными инстинктами как не может быть конфликта между серд-цем и легкими; первое есть приемник драгоценной жизненной эссенции, второе хранилище элемента, который делает эссенцию чистой и сильной. Личность есть сердце обще-ства, хранящее в себе эссенцию социальной жизни; общество – легкие которые, распределяют элемент, делающий жизненную эссенцию – то есть личность, – чистой и сильной.

    "Единственная ценная вещь в мире, – сказал Эмерсон, – есть активная душа; каждый человек имеет это внутри себя. Активная ду-ша видит абсолютную истину, высказывает истину и творит". Другими словами, индиви-дуальный инстинкт есть ценная вещь в мире. Истинная душа видит и создает живую исти-ну, из которой рождается еще большая исти-на, – возрожденная социальная душа.

    Анархизм – великий освободитель человека от миражей, которое держали его до сих пор в плену, судья и умиротворитель двух сил индивидуальной и социальной гармонии. Чтобы завершить это единство, анархизм объявил войну всем гибельным влияниям, которые до сих пор мешали гармоничному единению ин-дивидуальных и социальных инстинктов, лич-ности и общества.

    Религия – область человеческого ума; соб-ственность – область человеческих нужд и по-требностей; и правительство – область чело-веческого поведения; все это является опло-том порабощения человека и всех ужасов, к которым оно ведет. Религия! Как она господ-ствует над умом человека и унижает его и развращает его душу. "Бог есть все и человек ничто" – учит нас религия. Но из этого ничего бог создал царство столь деспотическое, тира-ническое, столь жестокое, столь ужасно тре-бовательное, что с тех пор, как начались боги, миром управляли лишь слезы, кровь и мрак. Анархизм поднимает человека на вос-стание против этого черного чудовища. "Раз-бей свои умственные цепи", говорит анархизм человеку, потому что, пока ты не будешь думать и рассуждать сам за себя, ты не осво-бодишься от власти тьмы, величайшего пре-пятствия на пути к всеобщему прогрессу.

    Собственность, область человеческих нужд есть в то же время отрицание на право удо-влетворения нужд человека. Было время, ко-гда собственность претендовала на божествен-ное право, когда она обращалась к человеку, с теми же словами, как и религия: "жертвуй собой! откажись от себя! подчинись!" Дух анархизма поднял человека из его прострации. Теперь он гордо выпрямился и его лицо обращено к свету. Он научился видеть, сколь ненасытна, всепожирающа и опустошительна природа собственности, и он готов теперь нанести этому чудовищу смертельный удар.

    "Собственность есть воровство", сказал великий французский анархист Прудон. Но без риска и опасности для вора. Захватывая в свою монополию соединенные усилия чело-века, собственность ограбила у него прина-длежащие ему по рождению права и выгнала его на улицу бедняком и отверженцем. Соб-ственность не имеет даже обычной надоевшей отговорки, что человек не создает достаточно для удовлетворения всех своих нужд. Каждый начинающий студент политической экономии знает, что продуктивность труда в течение последних десятилетий далеко превысила нормальные потребности. Но каковы могут быть нормальные потребности у ненормаль-ного учреждения.. Единственная потребность, которую признает собственность, есть ее жадный аппетит к все большему и большему богатству, ибо богатство обозначает власть, право подчинять себе, давить, эксплуатировать, порабощать, оскорблять и развращать, Америка особенно гордится своим могуще-ством, своим огромным национальным богат-ством. Бедная Америка! На что ей все ее богатства, если люди, составляющие ее нацию бедны и жалки, если они живут в нищете, грязи, среди преступлений, без луча надежды и радости, – бездомная, бездушная армия, лю-дская масса, готовая стать добычей эксплуататоров!

    Все признают истину, что в любом деле, если доходы не покрывают расходы, банкрот-ство неизбежно. Однако те, кто занят в деле производства богатства, не научился даже такой простой истине. Каждый год стоимость производства в человеческих жизнях растет больше и больше (50,000 убитых и 100,000 раненых в Америке за прошлый год); доходы же масс, помогающих созданию богатств, все уменьшаются. Однако, Америка продолжает закрывать глаза на неизбежность банкротства в деле производства. Но это не единственное ее преступление. Еще более фатально пре-ступление превращения производителя в про-стую частичку машины, которая имеет меньше воли и решительности, чем его стальной и железный господин. У человека отняты не только продукты его труда, но и право сво-бодной инициативы, оригинальности, интерес к вещам, которые он производит, и самое желание производить их.

    Истинное богатство состоит в полезных и красивых вещах, которые помогают создать сильные, красивые тела, и обстановку рожда-ющую желание жить. Но, если человеку суждено в течение 30 лет своей жизни наматы-вать хлопок па веретено, или катать уголь или строить дороги, то не может быть ника-кого разговора о богатстве. Он может дать миру только безобразные вещи, отражающие скучное и безобразное существование, – сли-шком слабое, чтобы жить, и слишком трус-ливое, чтобы умереть. Удивительно, что есть еще люди, которые восхваляют этот мертвя-щий метод централизованного производства, как самое великолепное достижение нашей эпохи. Они совершенно не в состоянии понять что, если мы будем продолжать подчиняться таким образом машине, то наше рабство бу-дет более полно, чем во времена короля. Они не хотят знать, что централизация есть не только смерть свободе, но также здоровью и красоте, науке и искусству, ибо все это не-возможно в машинообразной атмосфере, где все протекает по часам.

    Анархизм может только отвергнуть такой способ производства: его цель – самое свобо-дное по возможности выявление всех откры-тых сил человека. Оскар Уайльд описывает совершенную личность, как такую, которая развивается при совершенных условиях, и которая не ранена, не изуродована и не на-ходится в опасности. Совершенная личность, таким образом, возможна только в таком со-стоянии общества, где человек может свобо-дно выбирать себе характер работы, условия работы, и самую работу. Ибо делать стол, строить дом или обрабатывать землю может быть для одного человека тем же, что для художника рисовать, для научного деятеля заниматься открытиями – работой вдохновения, страстного желания и глубокого интере-са к делу, что дает человеку творческую силу. Если идеал анархизма таков, то его экономи-ческая система должна сводиться к добро-вольным производительным и распредели-тельным ассоциациям, постепенно развиваю-щимся в свободный коммунизм, как лучший способ производства с наименьшей потерей человеческой энергии. Однако анархизм при-знает также за каждым отдельным человеком или группой людей прямо устраивать в любое время другие формы работы, соответствую-щие их вкусам и желаниям.

    Так как такое свободное проявление че-ловеческой энергии возможно только при полной индивидуальной и социальной сво-боде, то анархизм направляет свои силы про-тив третьего и величайшего врага всякого социального равенства, – именно государства, организованной власти и установленного за-кона, регулирующих человеческое поведение.

    Как религия сковала человеческий ум, и как собственность или монополия на вещи подчинила себе и сузила человеческие по-требности, так государство поработило чело-веческий дух, диктуя ему каждый шаг пове-дения… "Всякое правительство", говорит Эмерсон, "есть, в сущности, тирания". Со-вершенно не важно, действует ли правитель-ство именем божественного права или име-нем большинства. В каждом случае оно стре-мится к абсолютному подчинению себе чело-веческой личности.

    Рассуждая об американском правитель-стве, величайший американский анархист Да-вид Торо говорит: "Правительство есть ничто иное, как традиция на очень давнего происхождения; оно стремится к тому, чтобы перейти к потомству в неизмененном виде, но каждый раз теряет в своей целостности; оно не имеет жизненности и силы отдельного человека. Закон никогда не сделал ни одного человека справедливее ни на йоту; и именно вследствие своего уважения к закону даже наилучшие люди ежедневно превращаются в агентов и слуг несправедливости".

    На самом деле, основная черта всякого правительства есть несправедливость. С вы-сокомерием и самонадеянностью короля, ко-торый не может поступать неправильно, пра-вительство приказывает, судит, осуждает и наказывает за самые незначительные про-ступки, удерживаясь само у власти посред-ством величайшего из всех преступлений, – уничтожения индивидуальной свободы. Уйда права, когда она говорит: "государство имеет в виду внушить своему народу только те ка-чества, при которых его приказания будут исполняться и его казна будет наполняться. Величайшим достижением государства является низведение человечества до степени часовой бездушной машины. В его атмосфере все тс более тонкие и деликатные свободы, которые требуют ухода за собой и свободного воз-духа, неизбежно засыхают и гибнут. Государ-ство требует машины, платящей налоги и ра-ботающей без перебоя, казны, в которой ни-когда не бывает дефицита, и народа послуш-ного, бесцветного, монотонного, бездушного идущего, как стадо овец, вдоль прямой до-роги между двух стен".

    Однако, даже стадо овец восстало бы против интриг государства, если бы оно не упо-требляло для своих целей тиранических, ре-прессивных и развращающих методов. Поэтому Бакунин отвергает государство, как синоним отрешения от свободы личности и меньшин-ства, синоним разрушения общественных от-ношений, урезывания или даже полного от-рицания самой жизни ради интересов госу-дарства. Государство есть алтарь политиче-ской свободы и как религиозный алтарь, он поддерживается для человеческого жертво-приношения.

    Вообще вряд ли есть хотя бы один из со-временных мыслителей, кто бы не согласился, что правительство, организованная власть или государство нужно только для поддержания или защиты собственности и монополии. Оно доказало свою состоятельность только в этом отношении.

    Даже Бернард Шоу, который надеется на чудеса от государства при фабианизме, при-знает тем не менее, что "в настоящее время государство есть громадная машина для огра-бления и превращения бедняков путем гру-бой силы в рабов". Раз это так, то трудно понять, почему этот умный пропагандист все-таки желает сохранить государство даже после того, как бедность перестанет суще-ствовать.

    К несчастью, есть еще много людей, кото-рые продолжают упорно верить, что прави-тельство основано на законе природы, что оно поддерживает общественный порядок и гармонию, что оно уменьшает преступление и не дает лентяю обманывать своих ближних. Рассмотрим эти утверждения.

    Закон природы есть такой фактор в че-ловеке, который проявляется свободно, вне-запно, без всякого внешнего принуждения и в полной гармонии с требованиями природы. Например, требования питания, света, воз-духа, физических упражнений, половые по-требности, – это закон природы. Но для сво-его выявления он не нуждается в правитель-ственном аппарате, в палке полицейского, в оружии, в наручниках и в тюрьме. Чтобы повиноваться естественному закону, если это вообще можно называть повиновением, требуется лишь отзывчивость и свобода. Что правительства не основываются на таких гармоничных факторах, доказывается уже тем ужасным списком насилий и принуждений, к которым прибегают все правительства мира для поддержания своего существования. Блэкстон был прав, когда сказал: "человеческие законы плохи, потому что они противны есте-ственным законам природы".

    Трудно себе представить, чтобы прави-тельство было способно к водворению по-рядка или социальной гармонии, если только под этим не понимать того пресловутого по-рядка, который царствовал в Варшаве после избиения тысячей людей. Порядок, достигну-тый путем подчинения и поддерживаемый террором, не есть еще надежная гарантия; однако это – единственный порядок, который поддерживают все правительства. Подлинная социальная гармония вырастает из солидар-ности интересов. В обществе, где люди, ра-ботающие постоянно, не имеют ничего, а никогда не работающие имеют все, солидарно-сти интересов, конечно, нет; отсюда и социальной гармонии быть не может. Но орга-низованная власть реагирует на это важное положение только тем, что раздает еще боль-шие привилегии тем, кто уже монополизировал в своих интересах всю землю и еще больше порабощает обездоленные массы. Та-ким образом весь арсенал правительственных мероприятии, – законы, полиция, солдаты, суды, парламенты, тюрьмы, – все это рев-ностно работает над "приведением в гармо-нию" самых враждебных элементов в обще-стве.

    Но самая абсурдная защита власти и за-кона, что они якобы достигают уменьшения преступлений. Не говоря уже о том, что го-сударство само по себе есть величайший пре-ступник, который нарушает все писанные и естественные законы, ворует под видом на-логов, убивает под видом войны и смертной казни, государство пришло к полному нулю в борьбе с преступлениями. Оно оказалось совершенно не в силах уничтожить или даже уменьшить ужасный бич, который оно само же создало.

    Преступление есть ничто иное, как не-верно направленная энергия. Пока все суще-ствующие теперь учреждения и положения, экономические, политические, общественные и моральные, работают лишь в одном духе, направляя человеческую энергию в ложные каналы; пока большинство людей чувствуют себя не на месте, делая работу, которую они ненавидят, ведя жизнь, которая им противна, преступление останется неизбежным злом, и все законы и статуты могут только увели-чить, но не уничтожить его. Что знает общество в том виде, как оно сейчас существует, об отчаянии, о бедности и нищете, об ужас-ной борьбе, через которую должен пройти человек по пути к преступлению и падению? Тот же, кто знает этот страшный процесс, не может не видеть истину в следующих сло-вах Петра Кропоткина:

    "Те, кто сравнит выгоды, приписывае-мые закону и наказанию, с развращающим влиянием, которое они оказывают на челове-чество; те, кто поймет, какое страшнее раз-ложение вносит в человеческое общество сы-щик, покровительствуемый судьей и оплачи-ваемый монетой правительством под тем предлогом, что он помогает разоблачать пре-ступления; те, кто пойдут по тюрьмам и уви-дят там, во что превращается человеческое существо когда оно лишено свободы, когда оно подвергается грубому обращению тюремщиков, жестоким, грубым словам, тысячам язвительных, оскорбительных унижений, тс согласятся с нами, что весь аппарат тюрьмы и наказания есть проклятие, которое должно быть совершенно уничтожено".

    Устрашающее влияние закона на ленивого человека слишком ничтожно, чтобы о нем нужно было говорить. Если общество будет избавлено от напрасной траты сил и средств, от расходов по содержанию ленивого класса и таких же громадных расходов, которые этот ленивый класс требует на свою охрану, то общественный стол будет иметь всего в достаточном изобилии для всех граждан, включая сюда и случайного ленивца. Кроме того, нужно помнить, что лень является ре-зультатом или специальных привилегий или физической и умственной ненормальности. Наша теперешняя нездоровая система произ-водства покровительствует и тому и другому, и в высшей степени удивительно, что народ вообще желает еще работать. Анархизм имеет в виду очистить труд от этого мертвящего, скучного элемента, от унижения и принужде-ния и стремится к тому, чтобы сделать ра-боту средством к увеличению радости, силы, ярких красок, истинной гармонии так, чтобы самый бедный человек мог почерпнуть в ра-боте и развлечение, и надежду.

    Чтобы добиться такого устройства жизни, правительство с его несправедливыми, про-извольными, репрессивными мерами должно быть уничтожено. В лучшем случае оно мо-жет лишь навязать однообразную систему жизни для всех граждан, не разбираясь в ин-дивидуальных и социальных различиях и ну-ждах. Уничтожая правительство и устано-вленные законы, анархизм предлагает восста-новить самоуважение, независимость личности и свободу от всяких стеснений и вмеша-тельств власти. Только при свободе человек может вырасти во весь свой рост. Только при свободе он научится думать, действо-вать и проявлять свои лучшие стороны. Только при свободе он уяснит себе истинную силу общественных связей, которые соеди-няют людей воедино и являются настоящим основанием нормальной общественной жизни. Но что сказать о человеческой натуре? Мо-жет ли она измениться? И если нет, то вы-несет ли она анархизм?

    Бедная человеческая натура, какие только ужасные преступления не совершались ради твоего имени! Каждый глупец от короля до полицейского, от ограниченного тупого па-стора до безыдейного работника науки пре-тендует говорить от имени человеческой натуры. И чем больше какой-нибудь шарлатан, тем сильнее он настаивает на скверности и слабости человеческой природы. Но как мо-жет кто-либо говорить об этом теперь, когда душа каждого человека заключена в тюрьму, а сердце заковано, связано, изранено и иска-лечено?

    Джон Борроуз установил, что эксперимен-тальное изучение животных, находящихся в заключении, совершенно бесполезно. Их ха-рактер, привычки, аппетиты, все это подвер-гается полной перемене, когда они оторваны от их почвы на поле и в лесу. Когда чело-век заключен в тесную клетку и каждый день подвергается побоям, то как мы можем говорить о его развитии и прогрессе?

    Свобода, широкие рамки, случай и больше всего мир и спокойствие могут нас научить, каковы на самом деле главные факторы че-ловеческой природы и всех ее удивительных возможностей.

    Анархизм, таким образом, стоит за освобо-ждение человеческого ума от владычества религии, за освобождение человеческого тела от владычества собственности, за освобождение от оков и стеснений правительства. Анархизм стоит за порядок, основанный на свободной группировке людей в целях про-изводства истинного общественного богат-ства; за порядок, который гарантирует для каждого человека свободный доступ к земле и полное пользование всеми необходимыми для жизни вещами, согласно индивидуальным желаниям, вкусам и наклонностям.

    Это не есть дикая фантазия или увлече-ние ума. К такому заключению пришли очень и очень многие интеллигентные мужчины и женщины в мире, и их заключение основано на внимательном и точном изучении главных тенденций современного общества: индиви-дуальной свободы и экономического равен-ства, которые вызывают в человеке все, что в нем есть лучшего и благородного.

    Теперь о методах. Анархизм не есть, как некоторые могут предполагать, теория буду-щего, которая должна быть осуществлена пу-тем божественного вдохновения. Это – живая сила в нашей жизни, постоянно создающая новые условия. Поэтому методы анархизма не содержат в себе точно выработанной про-граммы, которая должна быть выполнена при всяких условиях. Методы должны вырасти из экономических нужд и потребностей каждого места и климата и сообразоваться с интеллек-туальными и личными особенностями инди-видуума. Спокойный, ясный характер Тол-стого будет требовать совсем других мето-дов для общественной перестройки, чем глу-бокая, стремительная личность Михаила Ба-кунина или Петра Кропоткина. Также должно быть ясно, что экономические и политиче-ские нужды России потребуют более реши-тельных мер, чем Англия или Америка. Анар-хизм не стоит за военную выправку и одно-образие. Он стоит за мятеж и восстание во всякой форме против всего, что мешает че-ловеческому прогрессу. Все анархисты схо-дятся в этом точно также, как они сходятся в своем отрицании политической парламент-ской борьбы, как средства достижения больших социальных перемен.

    "Всякое голосование, – сказал Торо, – есть своего рода игра, как игра в карты, не больше и не меньше; его идейное значение столь же ничтожно, кок и его целесообраз-ность. Даже голосование за правильный прин-цип ровно ничего для него не делает. Разум-ный человек не оставит своего права на про-извол случая и не захочет подкреплять его властью большинства". Внимательное изуче-ние политического аппарата и его достижений приведет нас к тем же выводам, что и Торо. Что показывает история парламентаризма? Ничего кроме провалов и неудач, – ни одной реформы, улучшающей экономическое и об-щественное положение народа. Принимались законы, издавались постановления для улуч-шения и охраны труда, но толку от этого не получалось никакого. 'Гак только в прошлом году было доказано, что в штате Иллинойс с его самыми строгими законами относи-тельно охраны труда в копях произошла са-мая ужасная катастрофа и рудниках. В шта-тах, где существуют законы об охране дет-ского труда, эксплуатация детского труда свирепствует более, чем где бы то ни было. Хотя у нас рабочие пользуются всеми поли-тическими привилегиями, капитализм достиг в Америке наивысшего развития.

    И даже если бы рабочие могли иметь своих собственных представителей, чего до-биваются наши социалисты, то какие шансы они имели бы для проявления своих добрых намерений? Нужно только вспомнить, что такое самый процесс политической борьбы, к каким средствам прибегают политические дея-тели для достижения своих целей: забегание с задней двери, интриги, ложь, обман, все это пускается в ход. К этому нужно приба-вить обыкновенно полное отсутствие честно-сти и убеждений, чтобы понять, что от та-ких людей ничего хорошего ждать нельзя. Неоднократно народ по своей доверчивости обращался к ним, поддерживал их, верил, от-давал последнюю копейку, и каждый раз он? обманывали его.

    Можно возразить, что действительно чест-ные люди не поддадутся влиянию этой поли-тической мельницы. Может быть и нет. Но такие люди будут совершенно беспомощны, чтобы оказать хотя бы малейшее влияние в защиту интересов труда, что было уже до-казано многими примерами. Государство – экономический хозяин своих слуг. Хорошие люди, если таковые есть, или останутся вер-ными своим политическим убеждениям и по-этому не будут встречать поддержки, или же они станут на сторону своего экономиче-ского хозяина и не будут способны ни к чему хорошему. Политическая арена не оставляет никакой другой альтернативы, – входящие на нее должны быть или глупцами или него-дяями.

    Политические предрассудки все еще вла-деют умами и сердцами народных масс, но истинные любители свободы должны от них отделаться. Вместо этого они будут верить вместе с Штирнером, что человек получает такую свободу, какую он хочет иметь. Анар-хизм поэтому стоит за прямое действие, за открытый вызов и борьбу против всяких за-конов и стеснений, – экономических, социаль-ных и моральных. Но вызов и борьба не за-конны. В этом залог спасения человека. Все незаконное требует от него цельности, поло-жительности, храбрости и мужества, требует свободного, независимого духа, людей твер-дых, сильных и преданных делу.

    Всеобщее избирательное право обязано своим происхождением прямому действию. Если бы не дух возмущения и вызова со сто-роны наших отцов, американских революцио-неров, то их потомки до сих пор были бы подданными короля. Если бы не прямое дей-ствие Джона Брауна и его товарищей, то Америка до сих пор вела бы торговлю не-грами. Правда, торговля белыми все еще про-должается, но она также когда-нибудь будет прекращена благодаря прямому действию. Тред-юнионизм, который является экономиче-ской ареной современного гладиатора, обязан своим существованием прямому действию. Еще недавно закон и правительство пыта-лись раздавить тред-юнионистское движение и присуждали тех, кто стоял за право рабо-чих организовываться, к наказанию, как за-говорщиков. Если бы они тогда стали защи-щать свое право просьбами, юридическими доводами, компромиссами, то тред-юнионизм был бы теперь ничтожной величиной. Во Франции, в Испании, в Италии, в России и даже в Англии (доказательством чего является все растущее революционное движение среди английских рабочих союзов) прямое револю-ционное экономическое действие стало такой крупной силой в борьбе за индустриальную свободу, что мир был принужден признать огромное значение могущества рабочих. Все-общая стачка, высшее выражение экономиче-ского сознания рабочих, недавно еще осмеи-валось в Америке. Теперь каждая крупная стачка, чтобы выиграть победу, должна при-знать важность общего солидарного про-теста.

    Прямое действие, практичность которого в экономической борьбе доказана, является столь же хорошим орудием для защиты ин-дивидуальных прав. Сотни враждебных сил наступают на человека, и только упорное сопротивление может окончательно освобо-дить его. Прямое действие, направленное против власти на заводе, против судебной власти, против власти вторгающегося всюду морального кодекса, есть логический и по-следовательный метод борьбы анархизма.

    Не поведет ли это к революции? Да, по-ведет. Действительная социальная перемена ни разу еще нигде не происходила без ре-волюции. Люди часто или не знают истории своей страны или не уразумели, что револю-ция есть ничто иное, как мысль, превращен-ная в действие.

    Анархизм, крепкие дрожжи человеческой мысли, теперь проникает всюду во все отрасли и стороны человеческой работы. Наука, искусство, литература, драма, борьба за экономическое улучшение, вообще всякая индивидуальная и общественная оппозиция существующему порядку вещей, – все это находится под влиянием идейного света анархизма, который является философией, ставящей на первый план человеческую личность, теорией социальной гармонии и великой, растущей, живой силой, которая имеет в виду перестроить весь мир, и уже приближает нас к заре будущего.


МЕНЬШИНСТВО ПРОТИВ БОЛЬШИНСТВА

    Если бы мне нужно было указать наибо-лее характерную черту нашего времени, то я бы сказала: количество. Количество, множе-ство доминирует всюду, подавляя качество. Вся наша жизнь, – производство, политика, об-разование, – основана на количестве, на чис-ленности. Рабочий, который когда-то гордил-ся совершенством и качеством своей работы, заменен ныне безмозглыми, некомпетентными автоматами, которые производят огромное ко-личество продуктов, не имеющих для них ни-какой цены, и вообще зачастую вредных для остального человечества. Так количество, вме-сто того, чтобы увеличить комфорт и мир в жизни, увеличило лишь тяжесть, лежащую на человеке.

    В политике ничто, кроме количества, не имеет значения. Соответственно с этим идеалы, принципы, справедливость и прямота потеряли, будучи совершенно поглощены численностью. В борьбе за превосходство различные политические партии соперничают одна с другой в ловкости, хитрости, обмане и темных махинациях, будучи уверены, что та, которая победит, может рассчитывать в качестве победителя на аплодисменты большинства. Есть только один бог – успех. А за счет чего, какой ужасной ценой он получен, это считается неважным. Нам не приходится ходить далеко, чтобы доказать эту печальную истину. Никогда раньше такое разложение, такое полное падение нашего правительства не было так ясно у всех перед глазами; никогда раньше американский народ не стоял лицом к лицу перед такой подлой организацией, которая в течение долгих лет претендовала на безупречность, выставляя себя главной основой всех наших учреждений и защитницей и покровительницей народных прав и свобод. Однако, когда преступления партии сделались настолько вопиющими, что даже слепой мог их увидеть, правительству стоило только пустить в ход своих агентов, – и его превосходство было обеспечено. Таким образом, сами жертвы, обманутые, одураченные, оскорбленные тысячу раз, решили не против, а в пользу победителя. Некоторые удивленно спрашивали потом, как же большинство предало традиции американской свободы? Где же был его разум, способность рассуждать. В том то и дело, что большинство не может рассуждать, у него нет разума. Не имея совершенно ни оригинальности, ни нравственного мужества, большинство всегда вручало свою судьбу в руки других. Неспособное нести ответственность, оно всегда следовало за своими лидерами, хотя бы они вели его к гибели. Доктор Штокман был прав, говоря: "самый опасный враг истины и справедливости среди нас есть сплоченное большинство, проклятое сплоченное большинство". Без амбиции и инициативы сплоченная масса ничто так не ненавидит, как всякое новшество; она всегда противилась, осуждала и преследовала новатора, пионера новой истины.

    Теперь часто повторяют среди политиков, включая и социалистов, следующие слова: "Наше время – есть эра индивидуализма, мень-шинства". Только те, кто не отличается глу-биной мысли, могут так думать. Разве богат-ство мира не собрано в руках немногих? Раз-ве они не хозяева, не самодержавные короли положения? Однако, их успех не есть резуль-тат индивидуализма, а инерции, запуганности и полного подчинения народной массы. Она только того и хочет, чтоб над ней доминировали, ею руководили, ее усмиряли. Что ка-сается индивидуализма, никогда еще в исто-рии человечества он не имел меньше шансов, чем теперь, на свое выявление и утверждение в нормальном и здоровом виде. Оригиналь-ный и честный воспитатель, артист или пи-сатель, с ярко выраженной индивидуально-стью, независимый научный деятель или ис-следователь, не поклоняющийся принятым ав-торитетам, и реформатор, не желающий идти на компромиссы, ежедневно принуждены от-ступать на задний план перед людьми, зна-ние и творческая способность которых при-шли уже в упадок.

    Воспитателей типа Феррера не терпят нигде в то время, как люди, жующие давно пережеванную жвачку, вроде профессоров Эллиота и Бутлера, являются успешными продолжателями века глупых ничтожеств. В литературе и драме имена Хэмфри Уордс и Кляйда Фитча боготворятся массой в то время, как немногие знают и ценят красоту и гений Эмерсона, Торо, Уитмэна, Ибсена, Гаутпмана, Бэтлер Иэтса или Стиведа Филлипса. Они, как одинокие звери, находятся далеко за горизонтом и неизвестны большинству.

    Издатели, театральные антрепренеры и кри-тики не интересуются действительно художе-ственными качествами творческого искусства, а спрашивают лишь, принесет ли данное про-изведение барыш, и понравится ли оно толпе? Увы, это плохой критерий; толпе нравится только то, что не требует умственного на-пряжения. В результате, на литературном рынке появляются главным образом лишь по-средственные, ординарные, мещанские произ-ведения.

    Должна ли я сказать, что те же печальные выводы относятся и к изобразительным ис-кусствам? Нужно только пройти по нашим паркам и улицам, чтоб убедиться в вульгар-ности и отвратительном безобразии нашего искусства. Только большинство могло допу-стить такие оскорбительные для истинного искусства произведения. Ложные в своей ком-поновке и варварские по исполнению, статуи, наполняющие американские города, имеют та-кое же отношение к истинному искусству, как языческие идолы к статуям Микеланджело. И только такое искусство имеет успех. Ис-тинный артистический гений, который не под-делывается под принятые взгляды, который творит оригинально и хочет быть верным жизни, влачит неизвестное и жалкое существо-вание. Его работа может однажды стать пред-метом поклонения толпы, но не раньше, чем его истощенное сердце перестанет посылать кровь в жилы, когда в нем умрет искатель новых путей, и когда толпа безыдейных и ограниченных людей убьет наследство вели-кого мастера.

    Сказано, что артист ныне не может тво-рить, потому что он, как Прометей, прикован к скале экономической необходимости. Одна-ко, это относится к искусству всех времен и эпох. Микеланджело зависел от своего свя-тейшего патрона не меньше, чем теперешний скульптор или художник, причем знатоки искусства тех времен были головой выше на-шей глупой толпы. Они считали за честь, ко-гда им разрешалось помолиться у гробницы маэстро.

    Покровитель искусства нашего времени знает только один критерий, одну ценность – доллар. Его не интересует художественная сто-рона произведения, а лишь количество дол-ларов, которое придется платить. Так, в пье-се Мирбо "Дела есть дела" один финансист говорит, указывая на какую-то маз-ню в красках: "Посмотрите, какое великое произведение; оно стоит 50.000 франков". Точ-но также рассуждают наши разбогатевшие буржуа. Баснословные цифры, уплаченные ими за их великие произведения и открытия, ис-купают бедность их вкуса.

    Самым непростительным грехом в нашем обществе считают независимость мысли. То, что об этом грехе так много говорят в стране, символом которой считается демократия, весь-ма многозначительно указывает на огромную силу большинства.

    Венделл Филлипс сказал 50 лет тому назад: "В нашей стране абсолютного демократиче-ского равенства общественное мнение не только всемогуще, но и всезнающе. Нет никакого убежища от его тирании, некуда спрятаться от его влияния и в результате если вы возьмете фонарь и начнете искать, сред сотни людей вы не найдете ни одного американца, который не был бы убежден, что он может что-нибудь выиграть или проиграть в его самолюбии, в его общественной жизни или деле от того или иного мнения о нем его соседей и от их голосования. Следствием этого является то, что вместо того, чтобы быть коллективом индивидуумов, из которых каждый без всякого страха и опасе-ния высказывает свои мысли, мы как нация по сравнению с другими народами, являемся нацией трусов. Мы более, чем какой-либо другой народ, боимся друг друга".

    Очевидно, что со времени Венделля Филлипса мы не подвинулись вперед и мало ушли от этих условий. Теперь, как и тогда, общественное мнение есть вездесущий тиран; те-перь, как и тогда, большинство представляет собой массу трусов, которые готовы принять всякого наглеца, хотя бы он не скрывал своей духовной бедности и скудости. Этим объясняется такой небывалый рост популярности человека вроде Рузвельта. Он воплощает в себе наихудшие элементы психологии толпы. Как политик, он знает, что большинство мало интересуется идеалами или целостностью лич-ности. Оно жаждет всякого рода зрелищ, хотя бы это была собачья выставка, или состязание борцов, или линчевание негра, или преследование и арест мелкого воришки, или свадьба богатой наследницы или акробатиче-ские выходки и речи бывшего президента. Чем отвратительней выходка, тем больший восторг и аплодисменты толпы она вызы-вает. Поэтому бедный идеями и вульгарный своей душой Рузвельт продолжает быть ге-роем дня.

    С другой стороны люди, возвышающиеся над уровнем этих политических пигмеев, люди утонченной культуры и способностей, подвер-гаются насмешкам и должны молчать. Нелепо говорить, что наше время есть эра индиви-дуализма. Наше время есть просто яркое повторение всемирноисторического явления: ка-ждое усилие в направлении прогресса, каждый шаг вперед в просвещении, в науке, в рели-гиозной, политической и экономической сво-боде делается меньшинством, а не массой. Сегодня, как и всегда, немногие отдельные люди не понимаются, разыскиваются поли-цией, арестовываются, подвергаются пытке и убиваются.

    Принцип братства, возвещенный агитатором из Назарета, заключал в себе жизненное зерно истины и справедливости, пока он оставался маяком света для немногих. Но с того момента, когда большинство ухватилось за него, великий принцип сделался ничего незначащим ярлыком и предвестником крови и огня, несущим в себе страдание и несчастие. Атака на всемогущество Рима, руководимая такими колоссами, как Гус, Кальвин и Лютер, была первым солнечным лучом среди ночной темноты. Но как только Лютер и Кальвин обратились в политиков и начали подделываться к маленьким князькам, дворянству, и к духу толпы, так сейчас же они подвергли опасности все великие возможности Реформации. Они добились успеха у большинства, но это большинство оказалось не менее жестоко и кровожадно в преследовании мысли и разума, чем католики. Горе еретикам и меньшинству, которое не преклонится перед их предписаниями. После бесконечных усилий, терпения и жертв человеческий ум, наконец, свободен от религиозных миражей. Меньшинство добивается теперь новых завоеваний, новых достижений, а большинство толчется сзади, без всякого движения, ибо оно связано по рукам и ногам старыми истинами, которые уже превратились в ложь.

    Политически человечество пребывало бы до сих пор в рабстве, если бы не Джоны Боллы, Уоты Тайлеры, Вильгельмы Телли и другие бесчисленные борцы-гиганты, кото-рые сражались шаг за шагом против власти королей и тиранов. Если бы не отдельные борцы, то мир не был бы потрясен до са-мого основания огромной волной француз-ской революции. Великим событиям обыкно-венно предшествуют мелкие по внешности инциденты. Так красноречие и огонь Камилла Демулена прозвучали, как иерихонская труба, разрушая до самого основания Бастилию, символ пытки, оскорблений и ужасов.

    Всегда и во все времена знаменосцами великой идеи и освободительных усилий, были немногие храбрецы, но не толпа, которая всегда была мертвым балластом, мешающим движению вперед. Эта истина доказана в России яснее, чем где бы то ни было. Тысячи жизней принесены в жертву кровавому цар-скому режиму, но чудовище на троне все еще не насытилось. Как это возможно, чтобы в стране, где существует высокоидейная, культурная интеллигенция, искусство и литера-тура, лучшие элементы стонали под желез-ным игом самодержавия? Большинство – вот объяснение; эта сплоченная, неподвижная, сон-ная масса русских крестьян, которые все еще верят, что веревка, на которой вешают "бе-лоручек", приносит счастье.

    В истории американской борьбы за сво-боду большинство было неменьшим препят-ствием к прогрессу. До сих пор идеи Джефферсона, Патрика Генри, Томаса Пэйна не признаются их потомками, ибо масса не же-лает их знать. Величие и мужество, боготво-римое в Линкольне, было подготовлено его предшественниками, но это забывается. Не-гритянский вопрос был выдвинут еще деяте-лями из Бостона, каковы были Ллойд Гаррисон, Венделль Филлипс, Торо, Маргарет Фуллер и Теодор Паркер, во главе которых по своему мужеству и твердости стоял мрачный гигант, Джон Браун. Именно их неустанные усилия, красноречие и упорство подорвали могущество южно-американских рабовладель-цев. Линкольн и его сторонники пришли уже, когда вопрос об отмене рабства стал практи-ческой задачей дня, признанной всеми.

    Около 50 лет тому назад на политическом горизонте мира сверкнула метеором ослепи-тельная идея социализма, – была столь многообещающа, столь революционна и всеобъемлюща, что страх закрался в сердца всех тиранов. С другой стороны для многих мил-лионов эта идея была вестником радости, счастья и надежды. Пионеры знали о трудностях на их пути, знали о сопротивлении, преследованиях и лишениях, которые они должны вынести, но гордо и бесстрашно они высту-пили вперед. Теперь эта идея стала обычным избитым лозунгом. Почти каждый человек ныне социалист: богач так же, как его бедная жертва; защитники закона и власти так же, как и их несчастные нарушители, вольноду-мец так же, как и ханжа, упорно держащийся религии; модно наряженная дама так же, как и бедно одетая девица. Почему же нет? Ведь эта истина, появившаяся 50 лет тому назад, стала теперь ложью, когда ее окорнали со всех сторон, обрезали, отняли у ней юноше-ское вдохновение, лишили ее силы и револю-ционного идеала. Почему же нет? Теперь это уже не прекрасная мечта, а "практически осу-ществимая схема", основывающаяся на воле большинства. Почему же нет? Политический интриган всегда возносит фимиамы большин-ству, – бедное, обманутое, одураченное боль-шинство, если бы только оно последовало за нами!

    Кто не слышал эту песню? Кто не знает, как ее неустанно напевают все политиканы? Что народ истекает кровью, что его грабят и эксплуатируют, я знаю так же хорошо, как и эти господа, ловящие голоса избирателей. Но я утверждаю, что не кучка паразитов, а сами массы ответственны за это ужасное со-стояние вещей. Большинство раболепствует перед своими господами, обожает кнут и го-тово первое кричать: "распни его", как только кто-нибудь возвышает голос против святости капиталистической власти или другого отжив-шего учреждения. И неизвестно еще как долго просуществовала бы власть и частная соб-ственность, если бы не готовность народных масс служить солдатами, полицейскими, тю-ремщиками и палачами. Социалистические демагоги знают это так же хорошо, как и я, но они поддерживают миф о достоинствах большинства, потому что их программа также стоит за продолжение власти. А как можно добиться власти без большинства? Власть, принуждение, подчинение основывается на большинстве, но свобода или свободное раз-витие человека или создание свободного общества от большинства не зависят.

    Я отрицаю большинство, как творческую силу, не потому, что я не сочувствую всем притесненным и обездоленным, и не потому, что не знаю ужасные, позорные условия, в которых живут народные массы. Вовсе нет и нет! Но я отрицаю большинство потому, что я знаю слишком хорошо, что массы никогда не стояли за справедливость и за равенство. Большинство всегда подавляло человеческий голос, подчиняло человеческий дух, и заковывало в оковы человеческое тело. Его целью всегда было сделать жизнь однообразной, се-рой, монотонной, как пустыня. Как большин-ство, оно всегда уничтожало индивидуаль-ность, свободную инициативу и оригиналь-ность. Поэтому я верю вместе с Эмерсоном, что ?массы – грубы, убоги; их влияние, их требования вредны; им нельзя льстить, их нужно только учить и учить. Я не желаю делать им никаких уступок, их следует тре-нировать, разделить, разбить и вырвать из них отдельные личности! Массы! Массы – это бедствие. Я не хочу никаких масс, и желаю иметь дело только с отдельными чест-ными людьми и вежливыми, милыми женщи-нами".

    Другими словами, всякая живая правиль-ная мысль об общественном и экономическом процветании может стать реальностью только благодаря энергии, мужеству и твердой ре-шимости интеллигентного меньшинства, но ни в коем случае не благодаря большинству.


ПСИХОЛОГИЯ ПОЛИТИЧЕСКОГО НАСИЛИЯ

    Анализировать психологию политического насилия (убийства или покушения) не только чрезвычайно трудно, но и очень опасно. Если к таким актам относиться со вниманием, то тебя сейчас же обвинят в восхвалении поли-тического убийства. Если, с другой стороны, выражаешь симпатию к самому виновнику политического преступления, то рискуешь быть заподозренным в соучастии. Однако только понимание и симпатия могут поставить нас лицом к лицу с самим источником человече-ских страданий и указать на выход из поло-жения.

    Примитивный человек не имел понятия о силах природы, боялся их и прятался от опас-ностей, когда они ему угрожали. Когда чело-век научился понимать явления природы, он уразумел, что, хотя они могут убить и причи-нить много вреда, но в то же время они мо-гут принести и облегчение. Для человека, за-нимающегося данным вопросом, должно быть ясно, что накопляющиеся в нашей обществен-ной и экономической жизни силы, прорываю-щиеся в акте политического насилия, подобны накопляющимся силам в нашей атмосфере, которые проявляются в буре и молнии.

    Чтобы понять вполне правильность этого взгляда, необходимо глубоко сознавать несправедливость наших общественных зол, чувствовать горе, отчаянье и страдания, которые претерпевают ежедневно миллионы народа. Вообще, если мы не является частицей человечества, мы не можем даже в слабой степени представить себе справедливое негодование, накипающее в человеческой душе, бурную охватывающую страсть, которая затем неизбежно разряжается вспышкой.

    Невежественные массы смотрят на чело-века, яростно протестующего против нашего социального и экономического неравенства, как на дикого зверя, как на жестокое бес-сердечное чудовище, для которого высшая радость состоит в том, чтобы убить человека и выкупаться в крови; или же на него смот-рят как на безответственного сумасшедшего. Однако это совершенно неверно. Ибо те, кто интересовался характером и личностью этих людей, или приходил в контакт с ними, сог-ласны, что именно их чрезмерно развитая чувствительность и отзывчивость на все не-справедливости и недостатки нашей жизни заставляет их платить дань нашим социаль-ным преступлениям. Самые известные писатели и поэты, говоря о психологии полити-ческих преступников, всегда оказывали им величайшее уважение. Может ли кто вообра-зить, что они сами стоят за политические убийства и советуют совершать их? Конечно, нет. Они относились к этому, как к предмету изучения, как люди, которые знают, что за каждым политическим преступлением есть какая-нибудь важная причина.

    Бьернстьерне Бьернсон во второй части своей пьесы "Свыше человеческих сил" ука-зал, что именно среди анархистов мы должны искать современных мучеников, которые пла-тят за свои убеждения кровью, которые при-ветствуют смерть улыбкой, так как верят, как верил Христос, чти их мученичество ис-купит человечество.

    Французский писатель, Франсуа Коппэ го-ворит о психологии политического преступ-ника следующее:

    "Чтение описания казни Вальяна заста-вило меня задуматься. Я представлял себе, как он расправлял свою грудь под веревками, как он шел твердим шагом, напрягал свою волю и собирал свою энергию и с глазами, устремленными на гильотину, бросил свое последнее проклятие обществу. Однако, про-тив моей воли другое зрелище встало вне-запно перед моими глазами. Я видел толпу мужчин и женщин, робко жмущихся друг к другу посреди арены цирка под взором ты-сячи глаз, в то время, как со всех ступень громадного амфитеатра несется уносный вопль: "отдать их львам на съедение!", а внизу аре-ны уже растворяются клетки зверей…".

    "Я не думал, что Вальян будет казнен. Прежде всего, ни одна жертва преступления убита не была, а у нас давно образовалась традиция не наказывать виновников неудав-шегося покушения высшей формой наказания. Затем это преступление, как бы отвратительно оно не было, не преследовало никаких выгод и совершено ради отвлеченной идеи. Прош-лое преступника, его заброшенность в детстве, полная лишений жизнь говорили в его пользу. В независимой прессе громко раздавались многочисленные голоса в его пользу. Кто-то с презрением сказал: "чисто литературное те-чение!". Однако люди искусства и мысли счи-тают честью выразить лишний раз свое от-вращение к эшафоту.

    Золя также в своих романах "Жерминаль" и "Париж" описывает нежность и мягкость, глубокую симпатию к человеческим страда-ниям у этих людей, которые кончают свою жизнь отчаянным преступлением против всей нашей системы.

    Наконец, лучше всех, может быть, понимает психологию политического преступника М.Амон, автор блестящего труда "Психология профессионального военного", который при-шел к следующим выводам:

    – "Позитивный метод, подтверждаемый ра-циональным методом, дает нам возможность установить идейный тип анархиста, духовная физиономия которого является собранием обычно распространенных психологических особенностей. Каждый анархист заимствует от этого идеального типа достаточно черт, чтобы отличить его от других людей. Итак, типичный анархист может быть охарактери-зован следующим образом: человек, одержи-мый мятежным духом в одной из 4 его форм: сопротивление, исследование, критика и нова-торство; к этому нужно еще прибавить силь-ную любовь к свободе, и большую любозна-тельность. Эти черты дополняются также пылкой любовью к ближним, высоко развитой моральной чувствительностью, глубоким соз-нанием справедливости, соединенным с миссио-нерским пылом".

    К этой характеристике, как говорит в своей работе "Париж и социальная революция" Альвин Ф. Санборн, должны быть прибавлены еще следующие ценные качества. Редкая лю-бовь к животным, необычайная мягкость во всех обычных житейских отношениях, исключи-тельная трезвость и чистота поведения, береж-ливость и аккуратность, аскетизм в личной жизни и выдающееся мужество.

    – "Есть одна общеизвестная истина, кото-рую однако люди обыкновенно всегда забы-вают, когда они бранят анархистов или ка-кую-нибудь другую партию, которая в дан-ный момент возбуждает их ненависть, как виновница какого-нибудь только что совер-шенного преступления. Это неоспоримый факт, что политические убийства всегда с самых незапамятных времен являлись ответом со стороны раздраженных и впавших в отчаянье классов и раздраженных и доведенных до от-чаянья людей; – ответом на несправедливости от их сограждан, которые они сочли невы-носимыми для себя. Таким образом, эти акты суть далеко не насилие, а последнее отчаян-ное средство борьбы оскорбленных и унижен-ных людей за право дышать на свете. Их поступок не есть результат особых убеждений, объяснение его нужно искать в глубине самой человеческой природы. Вся политическая и социальная история является доказательством этого. Чтобы не ходите далеко, возьмем три наиболее известных примера политических партий, принужденных прибегнуть к насилию за последние 50 лет: мадзинианцы в Италии, синфейнеры в Ирландии и террористы в России. Разве они анархисты? Ничего подоб-ного. Имеют ли они все одинаковые политические убеждения? Также нет. Мадзинианцы были республиканцы, синфейнеры – сепаратисты, русские – социал-демократы или конституцио-налисты. Но все они были заставлены силой ужасных обстоятельств начать террористи-ческую борьбу. Когда от партий мы пе-реходим к отдельным личностям, действую-щим таким же образом, то нас поражает ко-личество людей, которые с отчаянья броси-лись па путь, очевидно противный их обще-ственным инстинктам".

    "Теперь, когда анархизм сделался новой двигающей силой в обществе, террористичес-кие действия иногда совершались анархистами, а иногда людьми других убеждений. Ибо как бы человечно и мирно не было новое учение, его первое появление на земле всегда при-носит не мир, а меч, и не потому, что оно заключает в себе что-либо насильственное и противообщественное, а только потому, что каждая новая творческая идея возбуждает брожение в умах людей независимо от того, принимают ли они ее или отвергают. Идея анархизма, который с одной стороны угро-жает всем существующим интересам, а с дру-гой рисует идеал свободной и благородной жизни, которую нужно еще выиграть в борьбе против теперешних зол, должен, конечно, выз-вать самое яростное сопротивление привер-женцев старины, которые употребляют всю свою силу, все средства против нового бур-ного движения".

    "Когда человек живет в ужасных условиях, всякая перспектива возможности улучшения их делает для него нынешнюю жизнь еще более невыносимой и заставляет его решиться на самые отчаянные средства, чтобы только улучшить свою судьбу; если же это не удается и приводит к ухудшению его положения, то он впадает в полное отчаянье. В нашем обществе, например, если рабочий, живущий заработной платой, начиняет понимать, какова могла и должна быть его жизнь и работа, то его теперешняя работа и нищета становится дли него невыносимой. И даже если он му-жественно решается продолжать работать и ждать, когда новые идеи проникнут в обще-ство и проложат дорогу к светлому будущему, то уже один тот факт, что он имеет такие идеи и старается распространять их, приво-дит его к столкновению с его хозяевами. Сколько тысяч социалистов и особенно анар-хистов потеряли работу из-за того лишь, что они имеют свои политические убеждения. Только особо квалифицированные и талант-ливые рабочие могут надеяться на получение работы, несмотря на, что они пропагандисты. Можно себе представить, что происходит с человеком, голова которого полна новых идей, который мечтает о заре нового будущего для рабочих, и который знает, что страдание его и его товарищей по несчастью не есть простая случайность, а результат несправедливости других людей, – что должен он чувствовать, когда не только он сам голоден, но и дорогая ему сердцу семья страдает? Некоторые люди в таком положении становятся способными на самые отчаянные поступки, хотя бы они вовсе не были настроены противообщественно; при этом они даже чувствуют, что совершают на-силье не против общества, а ради общества, что, нанося удар, как и чем они могут, они делают это не ради самих себя, а ради чело-века вообще, оскорбленного и униженного в их лице и в лице их сотоварищей. И можем ли мы, которые не переживаем этого ужасного положения, стоять равнодушно в стороне и осуждать этих жалких жертв отвратительного общественного строя?

    Можем ли мы называть преступниками этих людей, которые действуют с героической преданностью, жертвуя своею жизнью в виде протеста против общественных зол там, где другие менее преданные долгу и энергичные люди смиряются и униженно пресмыкаются перед несправедливостью и злом? Неужели мы присоединимся к подлым и невежествен-ным выкрикам о том, что эти люди – чудо-вища преступности, вносящие по своей воле без всякого к тому повода насилие и преступ-ление в тихое невинное общество, где цар-ствует мир и гармония. Нет! Мы ненавидим убийство такой ненависти, которая покажется абсурдной и преувеличенной тем, кто оправ-дывает убийства матабелов, примеряется с виселицами и бомбардировками, но мы не можем согласиться на то, чтобы в случаях по-литических убийств вся ответственность была возложена на лицо, совершившее его, – это было бы чудовищной несправедливостью. Вина этих убийц лежит на каждом мужчине и женщине, которые умышленно или вследствие холодного равнодушия помогают поддержи-вать социальные условия, доводящие чело-века до страданья. Человек, который вкла-дывает всю свою жизнь, рискуя ее потерять, в попытку протестовать против страданий своих ближних есть святой по сравнению с активными и пассивными сторонниками, жестокостей и несправедливостей, хотя бы его про-тест повел к смерти других людей. Пусть тот, кто в обществе без греха, бросит в него первый камень".*)

    *) Из брошюры изданной лондонской группой "Freedom".

    Нас нисколько не удивляет, что каждый акт политического насилия приписывается теперь анархистам. Однако всем, кто знаком с анархическим движением, известно, что очень много актов, за которые анархисты должны были пострадать, или были созданы капиталистической прессой или спровоциро-ваны, если не прямо совершены полицией.

    В течение многих лет в Испании совер-шались политические преступления, ответст-венность за которые возлагалась на анархистов, поэтому их ловили, как диких зверей, и бро-сали в темницы. Затем было раскрыто, что виновники этих преступлений были не анар-хисты, а члены департамента полиции. Скан-дал сделался настолько гласным, что консер-вативные испанские газеты потребовали предания суду и наказания начальника шайки Жуана Рулля, который был затем присужден к смерти и повешен. Сенсационные показания, сделанные на суде, заставили инспектора по-лиции Моменто оправдать совершенно анар-хистов и отрицать какую бы то ни было их связь с преступлениями за долгий период. Это повело к увольнению многих полицейских чиновников, среди которых был инспектор Трессольс, который в отместку раскрыл факт, что сзади полицейской шайки бомбометчиков были другие, занимавшие более высокие посты, которые снабжали их средствами и защищали их.

    Это один из многих ярких примеров того, как создаются мнимые анархические конспиративные заговоры.

    Неоднократно было доказано, что американская полиция может лгать на суде под присягой с такою же легкостью, что она столь же жестока, груба и хитра, как и ее европейские собратья. Стоит только вспомнить трагедию 11 ноября 1887 года, известную более под именем "беспорядки в Хэймаркет".

    Все, кто знает это дело; убеждены, что анархисты, убитые по суду в Чикаго, умерли жертвами лживой и кровожадной прессы и заговора жестокой полиции. Судья Гари сам сказал: "Вы привлекаетесь к суду не потому что именно вы бросили бомбу в Хеймаркет, но потому что вы анархисты".

    Беспристрастный и детальный анализ губернатором Ольтгельдом этого пятна на американской юстиции только подтверждает грубое откровенное заявление судьи Гари. Этой заставило Ольтгельда помиловать трех анархистов, чем он заслужил навсегда уважение всех свободолюбивых граждан в мире.

    Когда мы приближаемся к трагедии 6 сентября 1911 года, мы сталкиваемся с одним из самых поразительных примеров того, как мало социальные теории ответственны за акт политического насилия. "Леон Жолгож, анар-хист, был подстрекаем Эммой Гольдман к совершению акта". Конечно, разве она не подстрекала к насилию еще до своего рождения и разве она не будет продолжать это делать после своей смерти? У этих анархи-стов все возможно!

    Теперь, 9 лет спустя после этой трагедии, после чего было сто раз доказано, что Эмма Гольдман не имела ничего общего с этим делом, и что нет никаких доказательств того, чтобы Жолгож когда-либо называл себя анар-хистом, ясно, что перед нами опять та же ложь, сфабрикованная полицией и раздутая прессой. Ни одна живая душа не слыхала, чтобы Жолгож сделал такое заявление, и нет ни одного документа, подтверждающего об-винение. Все сводится к невежеству и исте-рии, которые никогда и нигде не могли раз-решить ни одного самого простого дела.

    Президент свободной Республики убит! Каково же может быть объяснение этого со-бытия кроме того, что или преступник сумас-шедший, или его подстрекнули на убийство.

    Свободная республика! Как этот мир мо-жет еще держаться, как он может обманывать и дурачить даже сравнительно интеллигент-ных людей, не уясняющих себе чудовищной абсурдности этого названия! Свободная Рес-публика! Однако в течение последних 30 лет небольшая кучка паразитов сумела ограбить американский народ и топтать ногами основ-ные принципы, заложенные основателями Аме-рики, которые обещали каждому мужчине, женщине и ребенку "жизнь, свободу и сча-стье". В течение 30 лет они увеличивали свое богатство и власть за счет громадной массы рабочих, увеличивая в то же время армию безработных, голодных, бездомных людей, не имеющих друзей, которые бродили по всей стране с востока на запал и с севера на юг, напрасно ища работы. В течение многих лет дома их были оставлены на попечение малень-ких детей, пока родители выбивались из сил, работая и получая жалкую милостыню. В те-чение 30 лет молодые, крепкие сыны Америки приносились в жертву на поля битвы инду-стриальной войны, а дочери оскорблялись в развращенной фабричной атмосфере. В течение долгих лет продолжался этот процесс, подры-вавший здоровье, силу и гордость нации. Обезумев от успеха и сознания победы, де-нежные короли нашей "свободной страны" сделались еще более смелыми и дерзкими в их жестоких бессердечных стараниях конку-рировать из-за верховенства с прогнившими и разложившимися тираниями и Европе. Напрасно лживая уличная пресса называла Леона Жолгожа иностранцем. Юноша был чистейшим продуктом американской почвы. Кто может сказать, сколько раз он участвовал в праздновании праздника 4-го Июля или "дня украшений", когда чествуются умершие за нацию герои? Кто знает, что он также хо-тел "сражаться за свою страну и умереть за свободу'', пока его не осенила мысль, что ра-бочие к которым он принадлежал, не имели родины, ибо у них было отнято все, что они производили; пока он не понял, что свобода и независимость, игравшие такую роль в его юношеских мечтах, есть ничто иное, как пу-стой фарс и издевательство. Бедный Леон Жолгож! Твое преступление состоит в том, что ты слишком чувствовал общественную совесть; ты не походил на твоих безыдейных и безмозглых американских братьев; твои идеалы возвышались далеко над интересами желудка и кармана. Не удивительно, что Жол-гож произвел совершенно особое впечатление на одну корреспондентку, бывшую на его про-цессе среди других озлобленных против него журналистов, – он показался ей идеалистом, мечтателем, совсем забывшим об окружающей его обстановке. Его большие мечтательные глаза видели в это время перед собой новую светлую зарю будущего.

    Теперь обратимся к недавнему примеру сфабрикованного полицией анархического за-говора. В Чикаго один молодой человек по имени Авербух покушался на жизнь началь-ника полиции Шиппи. Немедленно было разос-лано сообщение во все концы света, что Авербух был анархист, и что на анархистах лежит ответственность за этот акт. Каждый, про кого только было известно, что он придержи-вается анархических взглядов, подвергся уси-ленному надзору; многие были арестованы, библиотека анархической группы конфиско-вана, и митинги стали невозможны. Само со-бой разумеется, что, как и во всех предыду-щих случаях, я должна была считаться ответ-ственной за случившееся. Очевидно амери-канская полиция считает меня обладающей оккультными силами. Я не знала Авербуха, никогда раньше не слыхала его имени, и, если я вела с ним "конспирацию", то очевидно только в виде астрального тела. Но полиции не нужна ни логика, ни справедливость. Они ищут только мишень, чтобы замаскировать свое полное незнание дела и психологии по-литического акта. Был ли Авербух анархистом? Доказательств этого нет. Он был в Америке всего три месяца, не знал языка, насколько я могла удостовериться, не был совершенно известен анархистам Чикаго.

    Что привело его к преступлению? Авербух, как и большинство молодых русских эмигрантов, без сомнения верил в мифическую свободу Америки. Он получил свое первое крещение, когда полицейский избил его палкой в момент, когда полиция грубо рассеивала толпу на демонстрации безработных. Дальше он испытал на себе, что такое американское равенство и свобода во время напрасных поисков работы. Коротко говоря, три месяца пребывания в этой чудесной стране поставили его лицом к лицу перед неоспоримым фактом, что обездоленные в Америке находятся в том же ужасном положении, как и везде на свете. В своей родной стране он вероятно узнал, что необходимость не знает законов, –　не было никакой разницы между русским полицейским и американским.

    Для человека, изучающего социальные науки, вопрос не в том, практичны ли действия Жолгожа и Авербуха или пет, как нельзя обсуждать, практична ли гроза или нет. Каждый думающий и чувствующий человек неизбежно понял бы, что один вид грубой полицейской расправы над невинными жертвами в так называемой "свободной республике" и унизительная борьба за кусок хле-ба дали ту искру, которая воспламенила на-копившиеся горючие материалы в переутом-ленной исстрадавшейся душе Жолгожа и Авербуха. Никакое преследование, сажание в тюрьму или другое наказание не могли уже остановить эту вспышку.

    Часто задают вопрос, а разве настоящие убежденные анархисты не совершали политических убийств? Конечно, совершали, но они были всегда готовы взять на себя всю ответственность за свои действия. Я утверждаю, что они были побуждаемы к этому не учением анархизма, как таковым, но давлением обстоятельств, которое делало жизнь невыносимой для чувствительных натур. Очевидно, что анархизм как и всякая другая социальная теория, превращая человека в сознательную общественную единицу, действует на него, как революционные дрожжи. Это не только мое утверждение, но факт, проверенный на опыте. Более подробное рассмотрение всех деталей вопроса в дальнейшем выяснит еще более мою точку зрения.

    Теперь мы обратимся к рассмотрению важнейших анархических актов в течение последних 20 лет. Читателям может быть покажется странным, что одно из самых значительных деяний политического насилия произошло именно в Америке в связи с стачкой в Хомстэде в 1892 г.

    В это время Стальная Компания Карнеджи задумала раздавить Ассоциацию железо- и сталелитейных рабочих. Директор Компании Генри Клэй Фрик получил инструкции выполнить эту благородную задачу. Он не терял времени и сразу же приступил к проведению политики уничтожения рабочего союза, в чем он с успехом практиковался уже раньше, наводя террор во время своего управления угольными копями. Под шумок переговоров с рабочими, которые он намеренно затягивал, он сделал необходимые военные приготовления, – укрепление фабрики, возведение высокого деревянного забора с гвоздями наверху и отверстиями для ружейных стволов. Затем среди глухой ночи он ввел туда армию пинкертоновских молодцов, что повело к ужасной бой-не. Недовольный смертью 11 жертв, убитых во время стычки, Фрик, как добрый христианин и свободный американец, начал кампанию против беззащитных вдов и сирот расстрелян-ных рабочих, приказав немедленно выбросить их вон на улицу из жалких помещений, кото-рые давала им компания.

    Вся Америка была взволнована этими бесчеловечными насилиями. Сотни голосов раз-дались, протестуя и призывая Фрика прек-ратить его политику и не заходить слишком далеко. Но эти сотни людей протестовали лишь на словах, небрежно, как отмахиваются от назойливых мух. Нашелся только один че-ловек, который активно ответил на преступ-ления Фрика, – это был Александр Беркман. Да, он был анархист. Он гордился этим, по-тому что это была единственная сила, давав-шая ему душевное спокойствие. Однако не анархизм, как таковой, а зверское убийство 11 рабочих заставило Беркмана сделать поку-шение на жизнь Фрика.

    История политических убийств и покушений в Европе дает нам много ярких примеров влияния окружающей обстановки на воспри-имчивого человека.

    Речь в суде Вальяна, который в 1894 году бросил бомбу в Палате Депутатов, дает ясное представление о психологии таких актов.

    "Господа присяжные заседатели", сказал он, "через несколько минут вы должны будете нанести мне ваш удар, но, принимая ваш вердикт, я по крайней мере буду иметь удовлетворение, что я ранил нынешнее общество, – это проклятое общество, в котором можно часто видеть, как один человек, беспечно тра-тит деньги, на которые можно прокормить тысячи голодных семей; бесстыдное общество, которое позволяет немногим отдельным ли-цам монополизировать в своих интересах все общественное богатство в то время, как есть сотни тысяч несчастных бедняков, не имею-щих даже куска хлеба, который бросают со-бакам, и в то время, как целые семьи совер-шают самоубийства, потому что у них нет самого необходимого для жизни.

    "Да, господа, если бы только правящие классы могли спуститься вниз к этим несча-стным! Но нет, они предпочитают оставаться глухими к их мольбам. Очевидно сама судьба неудержимо влечет их, как королевскую власть в XVIII веке, в пропасть, которая поглотит их, ибо горе тем, кто, считая себя высшими существами, присваивают себе право эксплуатировать тех, кто ниже их! Наступает момент, когда народ больше не рассуждает, а подни-мается, как ураган, и сметает перед собой все, как вихрь. Тогда мы видим окровавлен-ные головы, надетые на пики.

    "Среди эксплуатируемых, господа присяж-ные, есть два рода людей. Одни, которые не понимают, что они представляют собой, и чем вообще они могут быть, которые пола-гают, что они рождены быть рабочими и до-вольствуются тем немногим, что им дается в награду за их труд. Но есть другие, которые наоборот думают, изучают и видят социаль-ное неравенство. Виноваты ли они, что ясно видят и страдают от вида страданий других? Они бросаются с головой в борьбу и являются глашатаями народных требований.

    "Господа присяжные, я принадлежу ко второму разряду. Куда бы я не ехал, где бы я не был, везде я встречал несчастных, согбенных под игом капитала. Везде я видел те же раны, вызывавшие у меня кровавые слезы, даже в отдаленнейших уголках Южной Африки, где я имел право думать, что человек, уставший or болезней цивилизации, может отдохнуть под тенью пальм и обратиться к изучению природы. Но даже и там и более чем где бы то ни было, я видел, что капитал, как вампир, высасывал кровь из несчастных рабов.

    "Затем я приехал назад во Францию, где мне было суждено видеть, как ужасно стра-дала моя семья. Это было последней каплей, переполнявшей чашу. Уставши вести такую горькую и подлую жизнь, я бросил бомбу в тех, кто был в первую голову ответственен за социальные бедствия.

    "Меня упрекают, что многие были ранены этой бомбой. Позвольте мне указать, между прочим, что, если бы буржуа не убивали и не громили во время Революции, то весьма вероятно они до сих пор пребывали бы под игом дворянства. С другой стороны, пред-ставьте себе всех убитых и раненых в Тонкине, Мадагаскаре и Дагомее, прибавьте сюда тысячи и миллионы несчастных, которые уми-ряют на фабриках, в рудниках и везде, где чувствуется мельничный жернов капитала. Присоедините сюда еще тех, кто умирает от голода, – и все это с согласия наших депутатов. Как мало рядом с этим значат упреки, которые вы мне делаете.

    "Совершенно верно, что нельзя убивать друг друга. Но разве мы не осуществляем наше право на самооборону, когда отвечаем на удары, получаемые нами сверху? Я хорошо знаю, что мне скажут, что я должен был ог-раничиться устными выступлениями в защиту прав народа. Но что же делать! Нужно иметь слишком громкий голос, чтобы мертвые вас услышали. Слишком долго они отвечали нам на наши требования тюрьмами, виселицами и ружейными залпами. Не делайте ошибки, – взрыв, моей бомбы не есть лишь голос бун-таря Вальяна, но голос целого класса, кото-рый требует своих прав и скоро присоединит к своим словам действия. Будьте уверены, что господа депутаты напрасно проводят за-коны. Идеи мыслящих людей не останавли-ваются, как в прошлом столетии, все силы правительства не могли помешать Дидро и Вольтеру распространять свои идеи среди на-рода, точно также теперь все силы прави-тельства не помешают Реклю, Дарвину, Спен-серу, Ибсену и Мирбо распространить их идеи справедливости и свободы, которые уничтожат предрассудки, держащие массы в невежестве. Эти идеи, дорогие для сердца несчастных, распустятся затем пышными цветами в бунтарских актах, как это уже случи-лось со мной, и это будет продолжаться до того времени, пока не наступит день, когда уничтожение власти позволит всем людям ор-ганизоваться свободно по своему выбору, когда каждый человек будет в состоянии пользоваться плодами своих трудов, и когда все нравственные болезни, называемые предрассудками, исчезнут, позволяя человеческим су-ществам жить в полной гармонии, не имея никаких других желаний и интересов кроме изучения наук и любви к своим ближним.

    "Я кончаю, господа присяжные заседатели, и говорю, что общество, в котором наблю-дается такое социальное неравенство, как у нас, в котором мы каждый день видим само-убийства, вследствие нищеты и голода, и проституцию, процветающую на каждом углу, общество, в котором главные здания – ка-зармы и тюрьмы, – такое общество должно быть преобразовано как можно скорее, пото-му что иначе ему грозит в самом ближайшем будущем исчезновение с лица земли. Слава тому, кто работает какими бы то ни было средствами ради этой цели. Именно эта идея привела меня к единоборству с правитель-ством, но так как в этом поединке я только ранил своего врага, то теперь он в свою оче-редь нанесет мне удар.

    "Господа присяжные, мне совершенно все равно, к какому наказанию вы меня прису-дите, ибо, смотря на вас глазами разума, я не могу не улыбаться, видя, как вы, атомы, затерянные в материи, и мыслящие только потому что у вас есть удлинение спинного мозга, присваиваете себе право судить одного из ваших сограждан.

    "Как мало значит ваше собрание и ваш приговор в истории человечества; и как мало история человечества значит в том вихре, ко-торый несется в бесконечности, и которому суждено исчезнуть или по крайней мере под-вергнуться преобразованию, чтобы начать сызнова ту же историю и тот же процесс, – вечная игра космических сил, постоянно возрождающихся и преобразующихся".

    Кто посмеет сказать, что Вальян был невежественный, скверный человек или сумас-шедший? Разве его ум не обладал порази-тельной ясностью и способностью анализи-ровать? Не удивительно, что лучшие интелли-гентные люди во Франции высказались в его пользу и послали петицию президенту Карно, прося его смягчить смертный приговор Вальяна.

    Карно не пожелал слышать никаких просьб и настаивал на более чем на фунте мяса; он требовал жизни Вальяна, и тогда – случилось неизбежное. Президент Карно был убит, а на ручке кинжала, который был употреблен для этого убийцей было выгравировано много-значительное имя Вальян!

    Санто Казерио был анархист. Он мог бе-жать и спастись, но остался на месте и под-вергся всем последствиям своего поступка.

    Его основания дня убийства были выска-заны в такой простой, достойной, детской форме, что невольно вспоминается трогательный отзыв о Казерио его сельской учительницы Ады Негри, известной итальянской поэтессы, которая говорила о нем, как милом нежном растении с слишком тонкой чувстви-тельной структурой, чтобы он мог вынести жестокое напряжение в этом мире.

    "Господа присяжные заседатели", сказал он, "я не имею в виду защищать себя, но хо-чу лишь объяснить мой поступок.

    "С самой ранней юности я начал понимать, что настоящее общество плохо организовано, так плохо, что ежедневно многие несчастные налагали на себя руки, оставляя жен и детей в самых ужасных обстоятельствах. Рабочие тысячами ищут работы и не могут найти. Бедные семьи просят милостыню и мерзнут от холода; они страдают ужасным образом, дети просят у своих несчастных матерей пищи, а матери не могут им дать, потому что у них ничего нет. То немногое, что было… <далее часть абзаца неразборчива> … были принуждены работать по 15 часов в день за ничтожную плату в 20 сантимов. Молодые женщины 18 или 20 лет также работали по 15 часов в день за небольшую до смешного плату. И это случается не только с моими согражданами, но и со всеми рабочими, которые работают в поте лица весь день из-за корки хлеба, в то время, как они своим трудом создают большие богатства. Рабочие принуждены жить в самых ужасных условиях и их пища состоит из небольшого количества хлеба, нескольких ложек риса и воды; так что к 30 или 40-летнему возрасту они уже истощены и отправляется умирать в госпиталь. Кроме того, вследствие дурной пищи и переутомления, эти несчастные создания умирают сотнями от проказы, болезнь, которая в моей стране, по словам врачей, поражает тех, кто плохо питается и ведет жизнь, полную труда и лишений.

    "Я понял, что очень многие голодают и много детей страдает от холода, в то время, как в городах есть в изобилии и хлеба, и платье. Я видел много больших магазинов, полных костюмами и шерстяными материями; я видел товарные склады, полные хлеба и индийского зерна, подходящего для тех, кто нуждался. С другой стороны я видел тысячи людей, которые не работают, ничего не про-изводят и живут трудом других, которые тратят ежедневно тысячи франков на свои забавы и развлечения; которые развращают дочерей рабочих и имеют квартиры в 40 или 50 комнат, 20 или 30 домов, много слуг, – вообще пользуются всеми удовольствиями жизни.

    Я верил в бога, но когда я увидел такое большое неравенство между людьми, я понял, что не бог создал человека, а человек бога. И я понял, что те, кто хотят, чтобы их собственность была цела, и заинтересованы в пропаганде рая и ада и в том, чтобы народ продолжал коснеть в невежестве.

    "Недавно Вальян бросил бомбу в Палате Депутатов, чтобы протестовать против существующей системы общества. Он никого не убил, и только несколько человек были ранены. Однако буржуазная юстиция присудила его к смерти. Не удовлетворившись осуждением виновного, буржуа начали преследовать анархистов и арестовывать не только тех, кто знал Вальяна, но даже тех, кто присутствовал на любой анархистской лекции.

    "Правительство не заботилось о их женах и детях, и не подумало о том, что страдают не только те, кто был посажен в тюрьму, но и их семьи, в которых маленькие дети про-сили хлеба. Буржуазная юстиция не считала нужным позаботиться об этих невинных со-зданиях, которые еще не знают, что такое общество. Не их вина, что их отцов посадили в тюрьму, они только хотят хлеба.

    "Правительство продолжало обыскивать частные дома, вскрывать частные письма, запрещать лекции и митинги и вообще на-чало против нас самые ужасные репрессии. Даже теперь сотни анархистов арестованы за то, что поместили статью в газете или выразили публично свое мнение.

    "Господа присяжные заседатели! Вы – представители буржуазного общества: Если вы хотите моей головы, берите ее, но не во-ображайте, что этим вы остановите анархи-ческую пропаганду. Берегитесь, ибо люди пожинают то, что они сеют".

    Во время религиозной процессии в Бар-селоне в 1896 году была брошена бомба. Сейчас же были арестованы 300 человек мужчин и женщин. Некоторые из них были анархисты, но большинство члены профес-сиональных союзов и социалисты. Всех их бросили в ужасную тюрьму Монтжуих и под-вергли самым невероятным пыткам. После того, как многие из них были убиты или со-шли с ума, дело их было поднято либераль-но прессой в Европе, и в результате не-сколько человек были освобождены.

    Человек, главным образом ответственный за это возрождение инквизиции, был премьер-министр Испании Кановас-дель-Кастильо. Это он приказал пытать несчастных, – их тела жгли, кости раздавливали, языки им вырезывали и т. д. Кановас напрактиковался в этом жестоком искусстве еще во время своего управления на острове Кубе и оставался совершенно глух к просьбам и протестам пробудившегося сознания цивилизованного мира.

    В 1897 году Кановас-дель-Кастильо был убит юным итальянцем Анджолильо. Он был редактором газеты на своей родине и его смелые статьи скоро привлекли внимание властей. Начались преследования, и Анджолильо из Италии в Испанию, затем во Францию и Бельгию, и наконец поселился в Англии. Здесь он нашел работу в качестве наборщика и сразу же сделался любимцем всех своих <неразборчиво>. Один из них так описывал Анджолильо:

    "Его <неразборчиво> журналиста, чем наборщика. Его нежные руки показывали, что он не чернора6очий. С красивым открытым лицом, темными мягкими волосами, смелым выражением он имел вид типичного живого южанина. Анджолильо говорил по итальянски, испански и французски; английского языка он не знал; мое скудное знание французского языка было недостаточно, чтобы вести продолжительный разговор. Однако Анджолильо скоро начал осваиваться с английским; он учился быстро, шутя и в скором времени стал очень популярен среди наборщиков. Его вежливые, хотя и простые манеры, его всегда внимательное отношение к товарищам сделали его всеобщим любимцем".

    Анджолильо скоро ознакомился с английской прессой. Он прочел о волне всеобщей симпатии к беспомощным жертвам Монтжуихской тюрьмы. На Трафальгарской площади он увидел своими глазами результаты ужас-ных пыток, когда несколько испанцев, из-бегнувших когтей Кановаса-дель-Кастильо, приехали в Англию искать себе убежище. Здесь на большом митинге они открыли свои рубашки и показали ужасные шрамы от под-жигания. Анджолильо видел это, и получен-ное им впечатление превзошло всякие тео-рии, – оно было сильнее слов, сильнее аргу-ментов, сильнее его самого.

    Синьор Антонио Кановас-дель-Кастнльо, премьер-министр Испании, жил в Санта Агведа. Как всегда в таких случаях, ни один иностранец не допускался до его высокой особы. Однако было сделано одно исключение в пользу изящного, элегантно одетого итальянца, представителя, как полагали, одной важной газеты. Этот изящный господин был Анджолильо.

    Сеньор Кановас, собираясь уходить из дома, вышел на веранду. Неожиданно Анджолильо появился перед ним. Грянул вы-стрел и Кановас лежал мертвый.

    Жена премьер-министра прибежала на помощь. "Убийца, убийца!" кричала она, по-казывая на Анджолильо. Он поклонился: "простите, мадам", сказал он, "я уважаю вас, как женщину, но сожалею, что вы были женой этого человека".

    Анджолильо спокойно встретил смерть, – смерть в самой ужасной форме для человека, душа которого была еще душой ребенка.

    Он был удавлен особым железным ошейником. Его тело лежало под лучами солнца, пока не настал вечер. Прихо-дили люди, указывали на него в страхе и ужасе пальцем и говорили: "смотри, – вон же-стокий убийца".

    Как глупо и жестоко невежество! Оно ни-когда не понимает и всегда осуждает.

    Замечательную параллель делу Анджо-лильо мы находим в акте Гаэтано Бресчи, убившего итальянского короля Умберто и сделавшего этим американский город Патер-сон знаменитым.

    Бресчи приехал в Америку, эту страну случая, где нужно только попробовать, чтобы иметь успех. Бресчи решил попробовать сча-стья, – он будет работать усердно и стара-тельно. Работа ему не страшна, если только она гарантирует ему независимость и само-уважение.

    Так, полный энтузиазма и надежд, он по-селился в Патерсоне и там нашел работу за 6 долларов в неделю на одной из ткацко-прядильных фабрик. Шесть долларов, без со-мнения, для Италии были состоянием, но этого недостаточно, чтобы иметь возможность вздохнуть в Америке. Бресчи любил сидеть у себя дома в своей маленькой квартирке. Он был хорошим мужем и преданным от-цом, – у него была маленькая девочка Бланка, которую он обожал. Он работал и работал в течение нескольких лет. Из шести долларов в неделю он ухитрился отложить и сберечь 100 долларов.

    У Бресчи были идеалы и убеждения. Известно, что для рабочего глупо иметь идеалы. В Патерсоне издавалась анархическая га-зетка: "La Question Sociale" (Социальный Во-прос).

    Каждую неделю, хотя усталый от работы, Бресчи приходил помогать в работе над га-зетой. Он засиживался над этим до поздних часов. Когда газета истратила все свои деньги, и товарищи были в отчаянии, Бресчи при-нес свои 100 долларов, все сбереженья за целый год. Это должно было помочь газете продержаться.

    На его родине люди голодали. Урожай был плохой, и перед крестьянами встал при-зрак голода. Они обратитесь к своему до-брому королю Умберто, – он поможет. И он помог! Жены крестьян, которые пошли к дворцу короля, в немом молчанье прижимали к себе детей. Наверно это тронет его. Но вместо того, солдаты начали стрелять и убили этих несчастных.

    Бресчи, работая на фабрике в Патерсоне, прочел об этом ужасном побоище. Перед его умственным взором носилась картина безза-щитных женщин и невинных детей, расстре-лянных перед добрым королем. Его душа застыла в ужасе. Ночью ему слышались стоны раненых. Некоторые из них были мо-жет быть его товарищи, его родные. Зачем, зачем такое подлое убийство?

    Небольшое собрание итальянской анархи-ческой группы в Патерсоне кончилось почти дракой. Бресчи потребовал назад свои 100 дол-ларов. Товарищи просили его, умоляли дать им на это время. Ведь газета погибнет, если они вернут ему деньги. Бресчи не желал ничего слышать и настаивал на возвращении денег.

    Как жестоко и глупо непонимание! Бресчи получил деньги, но потерял доброе отноше-ние и доверие своих товарищей Они не же-лали иметь ничего общего с человеком, у ко-торого жадность выше идеалов.

    29 июли 1900 юла Король Умберто был убит в Монцо. Молодой итальянский ткач из Патерсона Гаэтэно Бресчи убил доброго ко-роля.

    Патерсон был отдан под надзор полиции; каждого, кто был известен, как анархист, выслеживали и преследовали; деяние Бресчи было приписано анархической пропаганде. Как будто анархическое учение в самой крайней форме может сравняться по своей силе с убитыми женщинами и детьми, кото-рые пошли просить короля о помощи. Как будто любое сказанное слово, как бы оно красноречиво ни было, может зажечь чело-веческую душу таким сильным огнем, как кровь, которая капля по капле текла из этих умирающих тел. Обыкновенного человека трудно взволновать словом или делом, но те люди, для которых общественный лот есть величайшая живая сила, не нуждаются в мольбах о помощи против ужасов и зол нашего общества.

    Если социальная теория есть сильный фактор, побуждающий людей к актам политического насилия, то как мы можем объяснить последние отчаянные вспышки в Индии, где анархизм едва появился на свет. Учение индусов более, чем какая либо дру-гая философия, ставит выше всего пассивное сопротивление, движение по течению и нир-вану, как высочайший духовный идеал. Од-нако общественное возмущение в Индии ра-стет ежедневно и недавно вылилось в форму политического насилия, – убит Сэр Кэрзон Уайли индусом Мадар Соль Дингра.

    Если такой акт может быть совершен в стране, которая и с социальной, и с индиви-дуальной стороны была в течение столетий проникнута пассивностью, то как можно со-мневаться в громадном революционизирую-щем влиянии, которое оказывает на челове-ческую душу социальное неравенство? Можно ли сомневаться в логике и справедливости следующих слов:

    "Репрессия, тирания и наказания без разбору невинных людей было всегда лозун-гом чужеземного правительства в Индии с тех пор, как мы начали бойкот английских товаров. Хитрость и жестокость англичан те-перь перед глазами у всех. Они думают, что силой меча они могут подчинить себе Ин-дию! Именно это высокомерие и вызвало бомбу, и чем больше они будут тиранить беззащитный, невооруженный народ, тем больше терроризм будет расти. Мы можем осуждать терроризм, как средство борьбы, чуждое нашей культуре, но он неизбежен, пока продолжается эта тирания, ибо вина лежит не на террористах, а на тиранах, ко-торые ответственны за него. Это единствен-ное последнее средство для беззащитного и невооруженного народа, доведенного до границы отчаяния, и это не может быть преступлением с его стороны. Преступление совершается самим тираном" ("The Free Hindustan")

    Даже консервативные ученые начинают понимать, что наследственность не есть единственный фактор, который формирует человеческий характер. Климат, пища, занятие, даже цвет, свет и звук, все это должно приниматься во внимание при изучении человеческой психологии.

    Но если это верно, то насколько более верна мысль, что вопиющие черты социаль-ного неравенства будут производить и должны производить на различные умы и темпера-менты различное впечатление. Поэтому со-вершенно неправильно обычное заявление, что учение анархизма или известные пред-ставители этого учения ответственны за акты политического насилия.

    Анархизм более чем всякая другая со-циальная теория, ставит выше всего челове-ческую жизнь.

    Все анархисты согласны с Толстым в сле-дующей основной истине: если производство какого-нибудь товара ведет к необходимости жертвовать человеческой жизнью, то обще-ство должно обойтись без этого товара, но оно не может обойтись без этой жизни. Это однако вовсе не показывает, что анархизм учит подчинению. Как анархизм может это делать, когда он говорит, что все страдание, все горе, все зло исходит из подчинения?

    Один американский деятель сказал много лет тому назад, что сопротивление тиранам есть повиновение богу, а он вовсе не был анархистом. Я скажу, что сопротивление ти-рании есть величайший идеал человека. Пока существует тирания в какой бы то ни было форме, человек естественно должен ей со-противляться, как естественно он должен дышать.

    По сравнению со всеми насилиями капитала и правительства, политические акты насилия являются лишь каплей и море. То, что это делают лишь немногие, является самым сильным доказательством того, насколько силен должен быть конфликт между их задушевными убеждениями и невыносимым социальным неравенством.

    Одаренные высокой чувствительностью, с душой, натянутой, как струна, они мучаются, видя как жестока, упорна и чудовищно несправедлива наша жизнь. В момент отчаяния струна лопается. Непосвященные и непонимающие слышат при этом только диссонанс. Но те, кто чувствуют крик агонии, понимают высочайшую гармонию этого момента и видят в нем выполнение величайшего человеческого долга.

    Такова психология политического насилия.


Тюрьмы

    Преступление и неудача общества

    В 1819 году Федор Достоевский написал на стене своей камеры в тюрьме следующий рассказ: "Поп и дьявол":

    "Здорово, толстый поп", сказал дьявол попу. "Что заставило тебя врать этому бед-ному сбитому с толку народу? О каких пытках в аду ты говоришь им? Разве ты не знаешь, что они уже на земле испытывают адовы мучения? Разве ты не знаешь, что ты сам и земные власти мои представители на земле? Это ты заставляешь их терпеть муки ада, которыми угрожаешь им на том свете. Разве ты не знал об этом? Тогда пойдем со мной!".

    Дьявол схватил попа за шиворот, поднял высоко на воздух и принес его на литейный завод. Там он увидел, как рабочие бегали взад и вперед и работали в ужасающей жаре. Очень скоро тяжелый душный воздух и жара подействовала на попа. Со слезами на глазах он стал умолять дьявола: "Возьми меня отсюда! Пусти! Дай мне уйти из этого ада".

    – "Эй, дружище! Я должен показать тебе еще много других мест". Дьявол схватил его опять и потащил в именье по-мещика. Здесь он увидел рабочих, которые молотили хлеб. Пыль и жара были невыно-симы. Надсмотрщик кругом ходил с кнутом и нещадно бил каждого, кто падал на землю от усталости и голода.

    Дальше попу были показаны жалкие лачуги, в которых жили рабочие со своими семьями, – грязные, холодные, дымные, воню-чие дыры. Дьявол ухмыльнулся и указал на нищету и страдания кругом.

    – "Что, мало?", спросил он. Казалось даже, что он, дьявол, жалеет этих несчастных. Благочестивый слуга Всевышнего не мог вы-нести этого; подняв руки к небу, он стал просить: "Отпусти меня. Да, да, эти ад на земле!".

    – "Ага, так видишь! А ты говоришь им о другом аде. Ты мучаешь их духовно, му-чаешь до смерти, когда они уже почти умерли физически. Пойдем я покажу тебе еще один ад, – еще один, самый ужасный!".

    Он взял его в тюрьму и показал каземат с душным спертым воздухом, где человече-ские тени больные, ослабевшие, потерявшие всякую энергию, валялись па полу, покрытые паразитами, которые пожирали их несчастные, голые, исхудавшие тела.

    "Снимай свою шелковую рясу", сказал дьявол попу, "надень на ноги тяжелые цепи, которые носят эти несчастные; ложись на хо-лодный, грязный пол, – и тогда говори им об аде, который ожидает их в будущем".

    – "Нет, нет", сказал поп, "я не могу представить себе ничего хуже этого. Умоляю тебя, возьми меня отсюда".

    – "Да, это ад. Хуже этого ада ничего быть не может. Разве ты этого не знал? Не знал, что эти мужчины и женщины, которых ты пугал картиной будущего ада, уже нахо-дятся в аду здесь, раньше чем они умерли?.

    Это было написано 50 лет тому назад в глухом углу России на стене одной из самых ужасных тюрем. Но кто может сказать, что это не относится с одинаковой силой к на-стоящему времени даже в американских тюрь-мах"?

    Со всеми нашим хвалеными реформами, социальными переменами и важными откры-тиями человеческие существа продолжают посылаться в отвратительные места заключе-ния, где их оскорбляют, развращают и му-чают для того, чтобы "защищать" общество от призраков, которые оно само себе сде-лало.

    Тюрьма – защита общества? Какой чудовищный ум это выдумал? С таким же правом можно сказать, чти здоровье увеличивается путем распространении эпидемии.

    После полуторогодового пребывания в ужасной английской тюрьме, Оскар Уайльд дал миру свое великое произведение: "Бал-ладу Рэдингской тюрьмы":

    "Самые мерзкие дела, как ядовитые ра-стения,

    Цветут в тюремном воздухе.

    И только то, что есть хорошего в че-ловеке,

    Гибнет и увядает там.

    Бледный ужас охраняет тяжелые ворота,

    И тюремщиком является отчаянье".

    Но общество упорно сохраняет этот ядо-витый воздух, не понимая, что из него не может выйти ничего другого, кроме самых скверных, ядовитых последствий.

    Мы тратим в настоящее время 3.500.000 долларов в день или 1.000.095.000 долларов в год на поддержание наших тюремных учре-ждений и это в демократической стране, – сумма почти равняется соединенной стоимо-сти годового производства пшеницы, оцени-ваемой в 750.000.000 долларов, и угля, оце-ниваемого в 350.000.000 долларов. Вашинг-тонский профессор Бушнелль оценивает стои-мость тюрем в 6.000.000.000 долларов в год, а доктор Дж. Франк Лидстон, выдающийся американский писатель по криминологии, дает цифру 5.000.000.000 долларов. Таковы неслыханные чудовищные расходы ради под-держания громадной армии людей, запрятан-ных как дикие звери в клетки! (У. С. Оуэн: "Преступление и преступники").

    И однако число преступлений все растет. Мы знаем, что число преступлений, приходя-щихся на каждый миллион жителей, теперь в 4,5 раза больше, чем 20 лет тому назад.

    Самое ужасное то, что у нас главным образом совершается убийство, а не грабеж, присвоение и воровство, как на юге. Лондон в 5 раз больше, чем Чикаго, и однако в Чи-каго ежегодно совершается 118 убийств, а в Лондоне всего 20. Но и Чикаго является у нас не первым городом по преступлениям, а всего седьмым, а во главе стоят четыре юж-ных города, а также Сан-Франциско и .Лос-Анджелес. В виду такого ужасного положе-ния вещей смешно распространяться о той защите, которую общество якобы получает от тюрем.

    Человек среднего ума медленно воспринимает истину, но когда самое организован-ное, централизованное учреждение, содержи-мое за счет громадных народных сумм, являет собой полное фиаско, то даже ограниченные люди должны спросить, имеет ли оно право на существование. Прошло то время, когда мы могли быть довольны нашим социальным строем только потому, что он "освященный божественным правом" или авторитетом за-кона.

    Неоднократно предпринимаемые за по-следние годы исследования тюрем, агитация и распространение образования являются до-статочным доказательством того, что люди начинают изучать самые основы общества, стараясь добраться до причин этого ужас-ного несоответствия между общественной и личной жизнью.

    Почему же тюрьмы общественное пре-ступление и приводят к полному фиаско? Чтобы ответить на этот важный вопрос, нам надлежит обратиться к рассмотрению при-роды и причин преступлений, методов борьбы с ними и того результата, который эти ме-тоды дают для избавления общества от ужас-ного бича преступлений.

    Прежде всего о природе преступлений.

    Хэвелок Эллис разделяет преступления на четыре разряда, – совершенные по политиче-ским соображениям, по мотивам чувства, вследствие безумия ими ненормальности и случайные преступления. Он говорит, что по-литический преступник есть жертва стараний более или менее деспотического правитель-ства сохранить свою власть. Он не обяза-тельно виновен в совершении антиобщественного преступления, он просто пытается опрокинуть известный политический порядок, который сам по себе может быть антиобщественен. Эта истина признается во всем мире кроме Америки, где все еще господствует глупая мысль, что в демократии нет места для политических преступников. Однако Джон Браун был политическим преступником, то же можно сказать и Чикагских анархистах и о каждом стачечнике. Поэтому, говорит Хэвелок Эллис, политический преступник на-шего времени может стать героем, мучени-ком и святым следующей эпохи. Ломброзо называет политического преступника истин-ным предшественником прогрессивного дви-жения человечества.

    "Преступник, совершивший преступление вследствие страсти, есть обыкновенно чело-век здорового происхождения и честной жизни, который под давлением какого-нибудь сильного незаслуженного оскорбления или обиды, сам восстанавливает для себя спра-ведливость".

    Хью С. Уэйр к своем труде "Угроза по-лиции" указывает на пример некоего Джима Флагерти, преступника по страсти, который мог бы быть спасен обществом, но вместо того был обращен в пьяницу и рецидивиста, и в результате семья его была разорена и впала в нищету.

    Еще более трагична история Арчи, героя романа Бранда Уитлока "Поворот судьбы", – лучший американский роман, рисующий исто-рию преступника. Арчи даже в большей сте-пени, чем Флагерти, был приведен на путь преступления силой неблагоприятных обстоятельств и бездушным преследованием юри-дической машины. Арчи и Флагерти – типич-ные представители многих тысяч; на них мы видим, как взгляд закона на преступление и методы борьбы с преступлениями приводит лишь к усилению этой болезни, подрывающей всю нашу социальную жизнь.

    "Безумный преступник не может считаться преступником более чем ребенок, так как, с точки зрении умственного развития, он нахо-дится на той же ступени, что малолетний ре-бенок или животное" (Хэвелок Эллис "Преступник").

    Закон уже признает это, но только в ред-ких случаях особенно выдающегося характера или, когда богатство преступника позволяет роскошь признания безумным. Теперь стало даже модным быть признанным параноиком. Но, в общем, закон продолжает наказывать безумного преступника со всей строгостью своей власти. Так Эллис цитирует статисти-ческие данные доктора Рихтера, показываю-щие, что в Германии 106 человек из общего числа 141 безумных преступников были при-суждены к суровому наказанию.

    Случайный преступник "представляет наи-большую по численности категорию нашего тюремного населения и потому является наи-большей угрозой для нашего социального порядка". Каковы причины, заставляющие громадную массу людей совершать престу-пления и предпочитать отвратительную жизнь в тюрьме жизни на свободе? Ясно, что при-чины должны безусловно доминирующие, не оставляющие никакого иного выхода, ибо даже самый уродливый человек любит сво-боду.

    Эта страшная сила заключается в наших жестоких социальных и экономических усло-виях. Я не отрицаю биологические, физиоло-гические и психологические факторы в создании преступлений. Но вряд ли найдется хоть один современный криминолог, который не согласится, что социальные и экономиче-ские влияния самые сильные, беспощадные и ядовитые факторы преступления. Даже если допустить, что есть врожденные преступные наклонности, тем не менее верно, что эти наклонности находят богатую почву для сво-его развития и нашей социальной обста-новке.

    Есть внутренняя связь, говорит Хэвелок Эллис, между преступлениями против чело-века и ценами на алкоголь, между престу-плениями против собственности и ценами на пшеницу. Он цитирует Кэтлэ и Лакассаня, из которых первый смотрит на общество, как на инстанцию, подготовляющую преступления, а на преступников, как исполнительные органы, которые совершают их; Лакассань находит, что "социальная обстановка есть среда для культивирования преступности, что преступ-ник есть микроб, элемент, который только тогда становится важным, когда находит среду, которая заставляет его придти в дви-жение; вообще каждое общество имеет преступников, которых оно заслуживает" (Хэвелок Эллис "Преступление'').

    Самый "счастливый" период процветания промышленности не позволяет рабочему за-работать достаточно, чтобы поддерживать свое здоровье и силу. А так как процветание даже в лучшем случае существует в воображении, то тысячи людей постоянно приба-вляются к толпам безработных. Or востока до запада и от юга до севера громадная ар-мия бродяг ищет работу или пищи, и нахо-дят лишь работные лома или жалкие лачуги в бедных кварталах. Те, у кого осталась хоть капля самоуважения, предпочитают открытую борьбу, предпочитают преступление унизи-тельной и изнурительной бедности.

    Эдвард Карпентер говорит, что 5/6 преступлений состоит в нарушении прав собственности, но эта цифра слишком низка. Детальное исследование показали бы, что 9 преступлений из 10 вытекают прямо или косвенно из нашей системы беспощадной эксплуатации и грабежа. Нет ни одного преступ-ника, как бы глуп он ни был, который бы не признавал этого ужасного факта, хотя может быть они не в состоянии объяснить его. 'Груды по криминологии Ломброзо, Хэвелока Эллиса и других выдающихся писате-лей, показывают, что преступник чувствует очень ясно, что именно общество сами приводит его к преступлению. Один миланский вор сказал Ломброзо: "Я не ворую, а лишь беру у богатых их излишки; кроме того, разве адвокаты и купцы не воруют?". Убийца на-писал: "Зная, что три четверти общественных добродетелей суть подлые пороки, я решил, что открытое нападение на богатого чело-века менее неблагородно, чем хитрая комбинация обмана и мошенничества". Другой на-писал: "Я посажен в тюрьму за кражу пол-дюжины яиц. А министры, которые крадут миллионы, пользуются почетом и уважением. Бедная Италия!". Один образованный арестант сказал Дэвитту: "Законы общества со-ставляются в интересах обеспечения власти за богатыми, и этим у большей части человечества отнимаются его права и возможнос-ти. Почему они должны наказывать меня за то, что я такими же способами беру немного у тех, кто взял гораздо больше, чем они имели на то право?". Тот же человек приба-вил: "Религия отнимает у человека независимость, патриотизм есть глупое обожание, мира, ради которого счастье и мир жителей приносится в жертву теми, кто от этого по-лучает выгоду; законы же страны, ограничи-вая естественные желания человека, объявляют этим войну естественному закону че-ловеческих существ. По сравнению с этим", – прибавил он, "воровство есть почетное заня-тие" (Хэвелок Эллис "Преступник").

    Поистине, в этих словах гораздо больше мудрости и истины, чем во всех юридических нравственных книгах общества.

    Если экономические, политические, моральные и физические факторы являются микробами преступления, то как общество относится к этому?

    Методы борьбы с преступлениями несо-мненно претерпевали много раз перемены, но главным образом лишь в теоретическом смы-сле. На практике же общество всегда сохраняло свои первоначальный мотив по отношению к преступнику, – месть. Оно усвоило себе также теологическую идею, – наказание. Юри-дические "цивилизованные" методы состоят в устрашении и реформе. Мы сейчас увидим, что все четыре метода привели к полному фиаско, и что мы сегодня не ближе к разре-шению вопроса, чем в средние века.

    Естественный импульс примитивного чело-века ударить в ответ на оскорбление, ото-мстить за несправедливость – теперь отжил. Вместо этого цивилизованный человек, ли-шенный мужества и смелости, передал орга-низованной машине обязанность отмщения за нанесенные ему оскорбления в глупой уверенности, что государство имеет оправда-ние делать то, что он по недостатку муже-ства и последовательности не может делать. "Его величество закон" основывается на ра-зуме и логике и не унижается до примитив-ных инстинктов. Его миссия более "высо-кого" характера. Правда, он все еще путается в теологических бреднях и объявляет наказа-ние средством нравственного очищения или смягчения греха. Но юридически и практиче-ски закон прибегает к наказанию не только, как к причинению боли и неприятности пре-ступнику, но также, в целях устрашения дру-гих.

    Что же является главным основанием на-казания? Идея свободной воли, представле-ние, что человек всегда является свободным в смысле выбора добра или зла; если он вы-бирает последнее, то должен платить за это высокой ценой. Хотя эта теория давно опро-вергнута и выброшена в корзину для старых бумаг, она продолжает ежедневно приме-няться всей правительственной машиной, сделавшись самым жестоким и грубым му-чителем человеческой жизни. Единственным основанием для ее продолжения является еще более жестокая идея, что чем больший тер-рор наводит наказание, тем верней оно мо-жет предупредить преступления.

    Общество употребляет самые суровые ме-тоды против нарушителя законов. Почему же это не пугает его? Хотя в Америке человек считается невинным, пока не доказана его вина, аппарат закона и полиция наводят тер-рор, производя аресты без разбору, избивая, оскорбляя людей, колотя палками, употребляя варварский способ "третьей степени", запи-рая в каморках с отвратительным воздухом в полицейских участках, и осыпая еще более отвратительными ругательствами. Однако пре-ступления быстро увеличиваются, и общество платит высокой ценой за свою политику. С другой стороны, мы видим, что, когда не-счастный гражданин получил в полной мере "милость" закона и ради безопасности обще-ства запрятан в отвратительную тюремную камеру, тогда начинается его настоящее му-чение. Лишенный всех человеческих прав, низведенный до роли автомата без воли и желаний, завися всецело от милости грубых тюремщиков, он ежедневно подвергается процессу "обесчеловечивания", по сравнению с которыми месть дикаря есть детская игра. В Соединенных Штатах нет ни одного тю-ремного учреждения, где бы людей не мучили, чтобы их "сделать лучше" посредством розог, палок, смирительной рубашки, "лечения водой", "поющей птицы" (приспособление, посредством которого электрический ток пропускается через человеческое тело), кар-цера и голодной диеты. Воля человека в этих заведениях разбивается, душа унижается, его личность подавляется мертвящей моно-тонностью и рутиной тюремной жизни. В Огайо, Иллинойсе, Пенсильвании, Миссури и на юге эти ужасы сделались настолько во-пиющими, что получили широкую огласку; в большинстве же других тюрем применяются такие же "христианские" методы. Но тюрем-ные стены редко пропускают крики своих жертв, тюремные стены толсты и заглушают звуки. Общество могло бы с большей уверенностью в своей безопасности уничтожить разом все тюрьмы, чем надеяться на защиту путем этих ужасных застенков XX века.

    Год за годом тюремные ворота отворяются и возвращают миру истощенных, изуродо-ванных, безвольных людей, потерпевших кру-шение и жизни с печатью Каина на лбу и с разбитыми надеждами впереди; их естествен-ные наклонности извращены; их ждет на сво-боде лишь голод и вражда, и они скоро воз-вращаются на путь преступления, ибо это для них единственный способ существования.

    Вполне обыкновенная вещь – встретить мужчин и женщин, проведших половину своей жизни или даже всю жизнь в тюрьке. Я знала женщину на Блэкуелль-Айланд, кото-рая была 38 раз в тюрьме; один мой друг помогал юноше 17 лет, сидевшему в испра-вительной тюрьме, и не знавшему никогда, что такое свобода. От тюрьмы до исправи-тельного заведения и обратно, – таков был путь его жизни, пока, наконец, он не умер от истощения. Эти личные мои впечатления подтверждаются многочисленными данными, которые вполне доказывают полную бесполезность тюрем, как средства устрашения или исправления.

    Некоторые честные хорошие люди рабо-тают сейчас над новым направлением в тю-ремном деле, которое имеет ввиду восстано-вление человека., возрождение его, предоста-вление ему возможности сделаться снова чле-ном общества. Как ни похвально это стре-мление, я боюсь, что не следует возлагать надежды на новое вино, налитое в старые меха. Только полная перестройка общества избавит человечество от язвы преступления. Все же если допустить пока паллиативы, можно пытаться улучшать наши тюремные заведения. Но прежде всего необходимо воз-родить общественную совесть, которая нахо-дится в жалком состоянии. Общество должно пробудиться, сознать, что преступление есть лишь вопрос степени, что мы все носим в себе зародыши преступления более или ме-нее в зависимости от нашей умственной, фи-зической и общественной обстановки; отдель-ный преступник есть лишь отражение напра-вления всего общества.

    Когда общественная совесть пробудится, то люди вероятно откажутся от "чести" быть борзой собакой закона. Человек перестанет преследовать, презирать преступника или не доверять ему и даст ему возможность жить и дышать среди его друзей. Учреждения, ко-нечно, не сразу поддадутся новому течению, – они холодны, непроницаемы и жестоки; однако наверно будет возможно избавить тю-ремные жертвы от жестокостей начальства, стражи и надсмотрщиков. Общественное мне-ние – могучее оружие, и тюремщики боятся его. Их можно научить быть хоть немного вежливее, – особенно, когда они поймут, что от этого будет зависеть вся их служба.

    Но самый важный шаг состоит в требова-нии для заключенного права работать, пока он находится а тюрьме, за некоторое денежное вознаграждение, которое даст ему возмож-ность отложить немного денег до дня его освобождения, когда начнется новая для не-го жизнь.

    Смешно надеяться на получение многого от тюремного общества, когда мы вспомним, что рабочие сами выражают протест против работы заключенных. Я не буду разбирать подробно это возражение, и укажу только, что оно не практично. Начать прежде всего с того, что возражение против организован-ного труда заключенных ломится в откры-тую дверь, ибо заключенные уже всегда ра-ботали; только государство было их эксплуататором совершенно так же, как частный хо-зяин грабил организованных рабочих. Штаты или заставляли заключенных работать на пра-вительство, или отдавали их в наем частным предпринимателям. 29 Штатов придержива-лись этой системы. Федеральное правитель-ство и 17 отдельных Штатов отказались от нее также, как и руководящие народы Евро-пы, так как эта система вела к ужасной эксплуатации заключенных и бесконечным зло-употреблениям и лихоимству.

    – "Род-Айленд, штат, управляемый Ольдрихом, является, может быть, наихудшим в этом отношении. Согласно контракту, заключенно-му на 5 лет 7 июля 1906 года и возобновля-емому при желании контрагентов еще на 5 лет, труд заключенных в Род-Айлендской тюрьме, а также в Провиденс-Каунтской тюрь-ме запродан частной компании Релайенс-Стерлинг Ко за ничтожную плату, менее 25 центов в день за человека. Эти компания есть в сущ-ности гигантский трест для эксплуатирования труда заключенных, ибо она берет по контр-акту труд заключенных в тюрьмах в Коннектикуте, Мичигане, Индиане, Небраске, и Юж-ной Дакоте, а также в исправительных тюрь-мах в Иллинойсе, Нью-Джерси, Индиане и Висконсине, – всего в 11 учреждениях.

    "О громадности злоупотреблений и лихоимства по этому контракту можно судить по тому, что та же компания в Небраске платит 62,5 цента в день за труд заключенного, и что Теннеси, например, получает 10 долларов 10 пенсов в день за труд заключенного от компании Грэй-Дэлей Хардвер; Миссури полу-чает 70 центов в день от Стар Оверолль Ком-пании; Западная Виргиния получает 65 центов в день от компании Крафт и Мэриленд полу-чает 55 центов в день от компании Оппенгейм Оберндорф; все эти компании занимаются при-готовлением рубашек. Такая разница в ценах указывает на громадное лихоимство. Напри-мер. Релайенс-Стерлинг Ко приготовляет ру-башки, причем свободный труд обходится ей не менее 1 доллара 20 центов за дюжину, ме-жду тем как она платит Род-Айленд всего 30 центов за дюжину. Далее, государство не бе-рет с этого треста никакой арендной платы за пользование громадной фабрикой, не берет ничего за двигательную силу, отопление, осве-щение и даже за канализацию, и. наконец не берет с нее никаких налогов. Что за мошен-ническая сделка!" (Цитируется из изданий Национального Комитета о труде заключенных).

    Высчитано, что трудом заключенных в Аме-рике производится ежегодно рубашек и рабо-чих передников на сумму свыше 12.000.000 долларов. Это область женского труда, и пер-вая мысль, которая приходит в голову, что громадное количество женщин, благодаря такой организации остается без работы. Вторая мысль та, что заключенные мужчины, которые должны были бы изучать ремесла, которые дадут им возможность поддерживать себя трудом после освобождения из тюрьмы, сидят на ... <неразборчиво> ... это происходило в исправительных тюрьмах, которые так громко заявляют, что они подготавливают своих заключенных быть полезными гражданами. Третья и самая важная мысль, что огромные прибыли, получаемые таким образом из труда заключенных, являются постоянным стимулом для контрагентов вымогать из своих несчастных жертв таксе работы, которые им совершенно не под силу, и наказывать их жестоко, когда их работа не удовлетворяет чрезмерных требований хозяев.

    Кроме того, мы должны осудить попытки заставлять заключенных делать работу, кото-рой впоследствии они не смогут жить по отбытии наказания. Индиана, например, есть штат, который очень много говорил об об-разцовом устройстве своих тюремных учре-ждений. Однако, согласно опубликованному в 1908 году отчету школы местной исправительной тюрьмы, оказывается что 135 чело-век были заняты выделкой цепочек, 207 ши-тьем рубашек и 255 работали в литейной ма-стерской: всего 597 человек по 3 специально-стям. Но у сидящих в исправительной тюрьме заключенных насчитывалось всего 59 профес-сий, из которых 39 были связаны с сельским хозяйством. Между тем, Индиана, как и дру-гие штаты, заявляет, что она тренирует своих заключенных, подготовляя к профес-сиям, которыми они смогут впоследствии зарабатывать себе существование.

    Фактически же Индиана посадила их на работу по приготовлению цепочек, рубашек и щеток, – последние изготовлялись для ком-пании Луизвилль Фэнси Гросери Ко. Но вы-делка щеток есть ремесло, монополизированное главным образом слепыми, а шитье ру-башек делается женщинами, и наконец в штате есть только одна фабрика цепочек, на которую выпущенные арестанты не могут даже надеяться попасть на работу. Таким образом весь план обращается о жестокую комедию.

    Если таким образом штаты помогают лишь грабить этих несчастных на такие громадные суммы, то не настало ли время дли организованных рабочих прекратить эту пустую болтовню и настаивать на приличном вознаграждении для заключенных, равном тому, которое рабочие требуют для себя? Этим путем они убили бы самую возможность пре-вращения заключенного во врага интересов рабочего класса. Я уже сказала, что тысячи заключенных, не обученных никакому ремеслу, без всяких средств к жизни, выбрасываются назад на общественную арену. Эти мужчины и женщины должны жить, ибо даже бывший арестант имеет потребности. Тюремная жизнь сделала их антиобщественными существами, и наглухо закрытые двери, которые встре-чают их всюду по освобождении, не смягчают их горечи. Неизбежным результатом всего этого является то, что они образуют те свобод-ные от дела кадры, из которых фабрикуются стачконарушители, сыщики и полицейские, готовые на все по приказу хозяина. Таким образом организованные рабочие своей глупой оппозицией работы заключенных подрывают сами свои собственные интересы и помогают создать те ядовитые газы, "которые мешают всякой попытке улучшить их положение. Если рабочий хочет избежать этого, он дол-жен настаивать на праве заключенных на труд, он должен встретить их, как братьев, принять их к себе в организацию и с их же помощью пойти против той системы, кото-рая давит их обоих.

    В заключение я должна указать на то, что все начинают понимать несправедливость и жестокость судебных приговоров. Те, кто верит в грядущую перемену и работает для нее, скоро приходит к заключению, что ка-ждый человек должен иметь шанс и возмож-ность проявить свои хорошие стороны. Но как он может это сделать, когда на нем ви-сит приговор тюремного заключения на 10, 15 или 20 лет? Надежды на свободу и счаст-ливый случай есть единственный стимул к жизни особенно для заключенного. Общество грешило против него слишком долго, – и должно ему дать хоть это. Я не верю осо-бенно, чтобы общество согласилось на это, и не верю, что вообще может произойти дей-ствительное улучшение в этом отношении, пока не будут уничтожены навсегда самые условия, воспитывающие и тюремщика, и арестанта.

    "Из его уст красная, красная роза!

    Из его сердца белая роза!

    Ибо кто может сказать каким странным путем

    Христос исполняет свои желания,

    Раз даже сухой жезл, который нес пилигрим,

    Зацвел вдруг на глазах Папы.

上一页 目录页