1905革命

一九零五年革命

上

Л.Д.Троцкий
ОТ АВТОРА
ОТ РЕДАКЦИИ
I. БУРЖУАЗНАЯ "ВЕСНА" И ВЫСТУПЛЕНИЕ ПРОЛЕТАРИАТА
ЧЕГО ТРЕБУЮТ ЗЕМЦЫ?
"ДЕМОКРАТИЯ"
ДЕМОКРАТИЯ И РЕВОЛЮЦИЯ
ПРОЛЕТАРИАТ И РЕВОЛЮЦИЯ
После петербургского восстания
II. МЕЖДУ ДЕВЯТЫМ ЯНВАРЯ И ОКТЯБРЬСКОЙ СТАЧКОЙ
ИНТЕЛЛИГЕНТСКАЯ "ДЕМОКРАТИЯ"
НЕЧТО О КВАЛИФИЦИРОВАННЫХ ДЕМОКРАТАХ
Вокруг Булыгинской Думы
БУЛЫГИНСКАЯ ДУМА И НАШИ ЗАДАЧИ156
ЗАЯВЛЕНИЕ ПЕТЕРБУРГСКИХ РАБОЧИХ ПРЕДСТАВИТЕЛЯМ ЗЕМСТВ И ДУМ
ОТКРЫТОЕ ПИСЬМО ПРОФЕССОРУ П. Н. МИЛЮКОВУ*160
За союз рабочих и крестьян
НОВЫЕ ЦАРСКИЕ МИЛОСТИ
ЧЕМУ УЧАТ СОЦИАЛИСТЫ-РЕВОЛЮЦИОНЕРЫ
За вооруженное восстание
ПЕРВОЕ МАЯ
ТОВАРИЩИ-РАБОЧИЕ ПЕТЕРБУРГА!
ГРАЖДАНЕ, ОТБРОСЬТЕ ВАШИ СОМНЕНИЯ!
СОЛДАТЫ РУССКОЙ АРМИИ И РУССКОГО ФЛОТА!*
ТОВАРИЩИ-РАБОЧИЕ!
ЗАПАСНЫЕ, ОБОРОНЯЙТЕСЬ!
ДОЛОЙ ПОЗОРНУЮ БОЙНЮ!
РАБОЧИЕ, ТРЕБУЙТЕ ПРЕКРАЩЕНИЯ ВОЙНЫ!
НЕ ЦАРЬ, НЕ ЗЕМЦЫ, А НАРОД!
ОТ ОКТЯБРЬСКОЙ СТАЧКИ ДО ОТЛИВА РЕВОЛЮЦИИ
ОТ ФЕДЕРАТИВНОГО СОВЕТА
РЕЗОЛЮЦИЯ213, ПРЕДЛОЖЕННАЯ ФЕДЕРАТИВНЫМСОВЕТОМ ПЕТЕРБУРГСКОГО КОМИТЕТА И ПЕТЕРБУРГСКОЙ ГРУППЫ РОССИЙСКОЙ СОЦ.-ДЕМ. РАБОЧЕЙ ПАРТИИ
СТАЧКА ПРОДОЛЖАЕТСЯ*
РЕЗОЛЮЦИЯ СОВЕТА РАБОЧИХ ДЕПУТАТОВ О ПРЕКРАЩЕНИИ ВСЕОБЩЕЙ ПОЛИТИЧЕСКОЙ ЗАБАСТОВКИ
Из деятельности Совета
(22 октября)
ПИСЬМО В РЕДАКЦИЮ
РЕЗОЛЮЦИЯ СОВЕТА РАБОЧИХ ДЕПУТАТОВ О МЕРАХ ПРЕДОТВРАЩЕНИЯ ПОГРОМА
РЕЗОЛЮЦИЯ СОВЕТА РАБОЧИХ ДЕПУТАТОВ О ВВЕДЕНИИ 8-ЧАСОВОГО РАБОЧЕГО ДНЯ222
РЕЧЬ НА ЭКСТРЕННОМ ЗАСЕДАНИИ СОВЕТА РАБОЧИХ ДЕПУТАТОВ
РЕЗОЛЮЦИЯ ИСПОЛНИТЕЛЬНОГО КОМИТЕТА СОВЕТА РАБОЧИХ ДЕПУТАТОВ О ВСЕОБЩЕЙ ЗАБАСТОВКЕ
ОТВЕТ СОВЕТА РАБОЧИХ ДЕПУТАТОВ НА ТЕЛЕГРАММУ ГРАФА ВИТТЕ "К БРАТЦАМ-РАБОЧИМ"225
ОТВЕТ ГРАФУ ВИТТЕ
ВИТТЕ -- АГЕНТ БИРЖИ, СТРУВЕ -- АГЕНТ ВИТТЕ
РЕЧЬ ДОКЛАДЧИКА ИСПОЛНИТЕЛЬНОГО КОМИТЕТА СОВЕТА РАБОЧИХ ДЕПУТАТОВ
ВОЕННОЕ ПОЛОЖЕНИЕ В ПОЛЬШЕ СБРОШЕНО!
РЕЗОЛЮЦИЯ СОВЕТА РАБОЧИХ ДЕПУТАТОВ
РЕЗОЛЮЦИЯ, ПРИНЯТАЯ НА ЗАСЕДАНИИ СОВЕТА РАБОЧИХ ДЕПУТАТОВ, О 8-ЧАСОВОМ РАБОЧЕМ ДНЕ
НАКАНУНЕ
РЕЗОЛЮЦИЯ СОВЕТА РАБОЧИХ ДЕПУТАТОВ О ПРИОСТАНОВЛЕНИИ ВВЕДЕНИЯ 8-ЧАСОВОГО РАБОЧЕГО ДНЯ
РЕЗОЛЮЦИЯ ИСПОЛНИТЕЛЬНОГО КОМИТЕТА СОВЕТА О БОРЬБЕ С ЛОКАУТАМИ236
ТЕЛЕГРАММА СЕВАСТОПОЛЬЦАМ ОТ СОВЕТА РАБОЧИХ ДЕПУТАТОВ
МАНИФЕСТ К СОЛДАТАМ237
ДОБРОГО УТРА, ПЕТЕРБУРГСКИЙ ДВОРНИК!
ЗАЩИЩАЙТЕ СВОБОДНОЕ СЛОВО!
РЕЗОЛЮЦИЯ СОВЕТА РАБОЧИХ ДЕПУТАТОВ ОБ АРЕСТЕ ХРУСТАЛЕВА-НОСАРЯ
ДЕРЗАЙТЕ!
Политические отклики
"ГРАЖДАНИН" ДОВОЛЕН ЛИБЕРАЛАМИ
ЛИБЕРАЛЫ БЬЮТ ОТБОЙ
КАДЕТСКИЕ ПРОФЕССОРА В РОЛИ КРЕСТЬЯНСКИХ ТРИБУНОВ
ПОЛИТИЧЕСКАЯ ЭКОНОМИЯ ЭСЕРОВ
ПРОФЕССОРА В РОЛИ ПОЛИТИЧЕСКИХ ДВОРНИКОВ
БУРЖУАЗНЫЙ ЖУРНАЛИСТ О ЧЕРНОЙ СОТНЕ И РЕВОЛЮЦИИ
СУВОРИН РАЗОБЛАЧАЕТ ЛИБЕРАЛОВ
ПРОФЕССОРСКАЯ ГАЗЕТА КЛЕВЕЩЕТ
"СЫН ОТЕЧЕСТВА" И ПОЛЕМИЧЕСКОЕ МИРОЛЮБИЕ
БОЛЬШЕВИКИ И ДЕЯТЕЛЬНОСТЬ СОВЕТА
ЭСЕРЫ НЕДОВОЛЬНЫ СОЦИАЛ-ДЕМОКРАТАМИ
"УТОНЧЕННЫЕ МЕТОДЫ" МОНАРХИЧЕСКОЙ ГАЗЕТЫ
"НОВОЕ ВРЕМЯ" ЗА ЛИБЕРАЛЬНУЮ ЖАНДАРМЕРИЮ
"ИНТЕНДАНТЫ" РЕВОЛЮЦИИ
"РУССКИЕ ВЕДОМОСТИ" ЗА ПАРЛАМЕНТСКИЙ ОБРАЗ ДЕЙСТВИЙ
НУЖНО ДОДУМАТЬ ДО КОНЦА
ЛИБЕРАЛЫ БЬЮТ ОТБОЙ
РЕАКЦИЯ В СУДОРОГАХ СТРАХА
"СЫН ОТЕЧЕСТВА" О СВОИХ ГРЕХАХ МОЛОДОСТИ
ТОСКУЮТ ПО БОНАПАРТУ256
МЕЩАНИН ПОКА ЕЩЕ НЕ ТРЕБУЕТ "ПОРЯДКА"
ЖЕЛТАЯ ГАЗЕТА СПЕКУЛИРУЕТ
"НАША ЖИЗНЬ" И ПЛЕХАНОВ
Либералы после 17 октября
НЕ ПРИВЕТСТВУЙТЕ НАС!
ИЛИ -- ИЛИ
ГОСПОДИН ПЕТР СТРУВЕ В ПОЛИТИКЕ260（缺第三节）
Первая Государственная Дума и революция
КОНСТИТУЦИЯ "ОСВОБОЖДЕНЦЕВ"*
Перед второй Думой
РЕВОЛЮЦИЯ И ЕЕ СИЛЫ
ПЕРСПЕКТИВЫ ДАЛЬНЕЙШЕГО РАЗВИТИЯ РЕВОЛЮЦИИ*
ВОКРУГ ПРОЦЕССА СОВЕТОВ
ПАМЯТИ АРАМА ТЕР-МКРТЧЯНЦ
К ОПРОВЕРЖЕНИЮ ГР. ВИТТЕ347
ИТОГИ СУДА НАД СОВЕТОМ РАБОЧИХ ДЕПУТАТОВ
ПРОЩАЛЬНОЕ ПИСЬМО СОВ. РАБ. ДЕП. К ПЕТЕРБУРГСКОМУ ПРОЛЕТАРИАТУ
ПРИЛОЖЕНИЯ
Приложение N 2: Письмо Г. Гапона к рабочим
Приложение N 3: Воззвание Георгия Гапона к петербургским рабочим и ко всему российскому пролетариату
Приложение N 4: Прокламация петербургских рабочих, отпечатанная в захваченной ими легальной типографии
Приложение N 5: К рабочим всех стран
Приложение N 6: Резолюция об участии во Временном Революционном Правительстве, в формулировке т. Зимина (Красин)*, внесенная им на III съезде РСДРП
Приложение N 7: Указ Николая II об образовании комиссии Шидловского
Приложение N 8: От с.-петербургского генерал-губернатора и начальника санкт-петербургского гарнизона извещение
Приложение N 9: Высочайший манифест
Приложение N 10: Резолюция Совета Рабочих Депутатов
Приложение N 12: Братание Петербургского Совета Рабочих Депутатов с представителями всероссийского крестьянского союза
Приложение N 13: Манифест Совета Рабочих Депутатов
Приложение N 14: Ко всему народу
Приложение N 15: Воззвание
Приложение N 16: Товарищи-рабочие!
Приложение N 17: Последнее заседание Совета Рабочих Депутатов
Приложение N 18: Предисловие к "Истории Совета Рабочих Депутатов г. С.-Петербурга"
Приложение N 19: Хрусталев
Приложение N 20: К ликвидации легенды
Приложение N 21: Письмо в Истпарт
ПРИМЕЧАНИЯ

下

ПРИМЕЧАНИЯ
Л.Д.Троцкий
ОТ РЕДАКЦИИ
I. Царизм и революция
9 ЯНВАРЯ
18-Е ОКТЯБРЯ
ОППОЗИЦИЯ И РЕВОЛЮЦИЯ
2. Царское правительство в дни "свобод"
ПЕРВЫЕ ДНИ "СВОБОД"
II. Пролетариат и крестьянство в революции
II. Пролетариат и крестьянство в революции
"ВОСЕМЬ ЧАСОВ И РУЖЬЕ!"
2. Армия и крестьянство
КРАСНЫЙ ФЛОТ
III. Натиск реакции и восстание пролетариата
ПОСЛЕДНИЕ ДНИ СОВЕТА
ДЕКАБРЬ
IV. Совет и революция
СОВЕТ И ПРОКУРАТУРА
МОЯ РЕЧЬ ПЕРЕД СУДОМ
2. Роль Совета в первой революции
ИСТОРИЧЕСКОЕ ЗНАЧЕНИЕ СОВЕТА РАБОЧИХ ДЕПУТАТОВ*
УРОКИ ПЕРВОГО СОВЕТА92
3. Ход и исход первой революции
ЧЕРЕЗ ДВАДЦАТЬ ЛЕТ
ИТОГИ 1905 Г.117
ПРИЛОЖЕНИЯ
Приложение N 2
Приложение N 3
Приложение N 4
Приложение N 5
Приложение N 6
Приложение N 7
Приложение N 8
Приложение N 9
Приложение N 10
Приложение N 11
Приложение N 12
Приложение N 13
ХРОНИКА СОБЫТИЙ*
ПРИМЕЧАНИЯ

一九零五·托洛茨基


Л.Д.Троцкий

    Наша первая революция, часть I:

    ОТ АВТОРА

    ОТ РЕДАКЦИИ

    I. БУРЖУАЗНАЯ "ВЕСНА" И ВЫСТУПЛЕНИЕ ПРОЛЕТАРИАТА

    До девятого января

    ВОЙНА И ЛИБЕРАЛЬНАЯ ОППОЗИЦИЯ

    ЧЕГО ТРЕБУЮТ ЗЕМЦЫ?

    "ДЕМОКРАТИЯ"

    ДЕМОКРАТИЯ И РЕВОЛЮЦИЯ

    ПРОЛЕТАРИАТ И РЕВОЛЮЦИЯ

    После петербургского восстания

    ЧТО ЖЕ ДАЛЬШЕ?

    II. МЕЖДУ ДЕВЯТЫМ ЯНВАРЯ И ОКТЯБРЬСКОЙ СТАЧКОЙ

    Капиталистические либералы и интеллигенция в начале революции

    I. Капитал и либеральная программа

    II. "Внутренний рынок" требует парламентаризма

    III. Рабочие толкают капиталистов на путь оппозиции

    IV. Либерализм и свобода капиталистической эксплуатации

    V. Демократическая интеллигенция и капиталистический либерализм

    VI. Некоторые выводы

    ИНТЕЛЛИГЕНТСКАЯ "ДЕМОКРАТИЯ"

    I. Интеллигенция на распутьи

    II. 9 января и интеллигентская демократия

    III. Отделение от либералов и период расцвета

    IV. Союзы

    V. Кульминационный пункт и возвращение в лоно либерализма

    НЕЧТО О КВАЛИФИЦИРОВАННЫХ ДЕМОКРАТАХ

    Вокруг Булыгинской Думы

    КАК ДЕЛАЛИ ГОСУДАРСТВЕННУЮ ДУМУ.

    I. Почему ее делали?

    II. Историческая философия действительных тайных советников

    III. Славянофильство Тюрго

    IV. Основы представительства. Сословность

    V. Основы представительства. -- Имущественный ценз

    VI. Представительство крестьян

    VII. Представительство построено наощупь

    VIII. Совет министров натыкается на пролетариат

    IX. Вопрос об евреях

    X. "Общий всем народам экономический процесс"...

    XI. Слишком поздно!

    БУЛЫГИНСКАЯ ДУМА И НАШИ ЗАДАЧИ

    ЗАЯВЛЕНИЕ ПЕТЕРБУРГСКИХ РАБОЧИХ ПРЕДСТАВИТЕЛЯМ ЗЕМСТВ И ДУМ

    ОТКРЫТОЕ ПИСЬМО ПРОФЕССОРУ П. Н. МИЛЮКОВУ

    За союз рабочих и крестьян

    КРЕСТЬЯНЕ, К ВАМ НАШЕ СЛОВО!

    НОВЫЕ ЦАРСКИЕ МИЛОСТИ

    ЧЕМУ УЧАТ СОЦИАЛИСТЫ-РЕВОЛЮЦИОНЕРЫ

    За вооруженное восстание

    ПОЛИТИЧЕСКИЕ ПИСЬМА

    I

    II

    ПЕРВОЕ МАЯ

    ТОВАРИЩИ-РАБОЧИЕ ПЕТЕРБУРГА!

    ГРАЖДАНЕ, ОТБРОСЬТЕ ВАШИ СОМНЕНИЯ!

    СОЛДАТЫ РУССКОЙ АРМИИ И РУССКОГО ФЛОТА!

    ТОВАРИЩИ-РАБОЧИЕ!

    ЗАПАСНЫЕ, ОБОРОНЯЙТЕСЬ!

    ДОЛОЙ ПОЗОРНУЮ БОЙНЮ!

    РАБОЧИЕ, ТРЕБУЙТЕ ПРЕКРАЩЕНИЯ ВОЙНЫ!

    НЕ ЦАРЬ, НЕ ЗЕМЦЫ, А НАРОД!

    ОТ ОКТЯБРЬСКОЙ СТАЧКИ ДО ОТЛИВА РЕВОЛЮЦИИ

    Октябрьская стачка и первые шаги Совета

    I

    II

    III

    IV

    V

    VI

    VII

    VIII

    ОТ ФЕДЕРАТИВНОГО СОВЕТА

    РЕЗОЛЮЦИЯ, ПРЕДЛОЖЕННАЯ ФЕДЕРАТИВНЫМСОВЕТОМ ПЕТЕРБУРГСКОГО КОМИТЕТА И ПЕТЕРБУРГСКОЙ ГРУППЫ РОССИЙСКОЙ СОЦ.-ДЕМ. РАБОЧЕЙ ПАРТИИ

    СТАЧКА ПРОДОЛЖАЕТСЯ

    РЕЗОЛЮЦИЯ СОВЕТА РАБОЧИХ ДЕПУТАТОВ О ПРЕКРАЩЕНИИ ВСЕОБЩЕЙ ПОЛИТИЧЕСКОЙ ЗАБАСТОВКИ

    Из деятельности Совета

    ЦАРСКИЙ МАНИФЕСТ

    РЕЗОЛЮЦИЯ СОВЕТА РАБОЧИХ ДЕПУТАТОВ ПО ВОПРОСУ О ТОРЖЕСТВЕННЫХ ПОХОРОНАХ ПЕРВЫХ ЖЕРТВ "КОНСТИТУЦИИ"

    ПИСЬМО В РЕДАКЦИЮ

    РЕЗОЛЮЦИЯ СОВЕТА РАБОЧИХ ДЕПУТАТОВ О МЕРАХ ПРЕДОТВРАЩЕНИЯ ПОГРОМА

    РЕЗОЛЮЦИЯ СОВЕТА РАБОЧИХ ДЕПУТАТОВ О ВВЕДЕНИИ 8-ЧАСОВОГО РАБОЧЕГО ДНЯ

    РЕЧЬ НА ЭКСТРЕННОМ ЗАСЕДАНИИ СОВЕТА РАБОЧИХ ДЕПУТАТОВ

    РЕЗОЛЮЦИЯ ИСПОЛНИТЕЛЬНОГО КОМИТЕТА СОВЕТА РАБОЧИХ ДЕПУТАТОВ О ВСЕОБЩЕЙ ЗАБАСТОВКЕ

    ОТВЕТ СОВЕТА РАБОЧИХ ДЕПУТАТОВ НА ТЕЛЕГРАММУ ГРАФА ВИТТЕ "К БРАТЦАМ-РАБОЧИМ"

    ОТВЕТ ГРАФУ ВИТТЕ

    ВИТТЕ -- АГЕНТ БИРЖИ, СТРУВЕ -- АГЕНТ ВИТТЕ

    РЕЧЬ ДОКЛАДЧИКА ИСПОЛНИТЕЛЬНОГО КОМИТЕТА СОВЕТА РАБОЧИХ ДЕПУТАТОВ

    ВОЕННОЕ ПОЛОЖЕНИЕ В ПОЛЬШЕ СБРОШЕНО!

    РЕЗОЛЮЦИЯ СОВЕТА РАБОЧИХ ДЕПУТАТОВ

    РЕЗОЛЮЦИЯ, ПРИНЯТАЯ НА ЗАСЕДАНИИ СОВЕТА РАБОЧИХ ДЕПУТАТОВ, О 8-ЧАСОВОМ РАБОЧЕМ ДНЕ

    НАКАНУНЕ

    РЕЗОЛЮЦИЯ СОВЕТА РАБОЧИХ ДЕПУТАТОВ О ПРИОСТАНОВЛЕНИИ ВВЕДЕНИЯ 8-ЧАСОВОГО РАБОЧЕГО ДНЯ

    РЕЗОЛЮЦИЯ ИСПОЛНИТЕЛЬНОГО КОМИТЕТА СОВЕТА О БОРЬБЕ С ЛОКАУТАМИ

    ТЕЛЕГРАММА СЕВАСТОПОЛЬЦАМ ОТ СОВЕТА РАБОЧИХ ДЕПУТАТОВ

    МАНИФЕСТ К СОЛДАТАМ

    ДОБРОГО УТРА, ПЕТЕРБУРГСКИЙ ДВОРНИК!

    ЗАЩИЩАЙТЕ СВОБОДНОЕ СЛОВО!

    РЕЗОЛЮЦИЯ СОВЕТА РАБОЧИХ ДЕПУТАТОВ ОБ АРЕСТЕ ХРУСТАЛЕВА-НОСАРЯ

    ДЕРЗАЙТЕ!

    Политические отклики

    БИРЖА ВЫРАЖАЕТ СОЧУВСТВИЕ ГР. ВИТТЕ

    "ГРАЖДАНИН" ДОВОЛЕН ЛИБЕРАЛАМИ

    ЛИБЕРАЛЫ БЬЮТ ОТБОЙ

    КАДЕТСКИЕ ПРОФЕССОРА В РОЛИ КРЕСТЬЯНСКИХ ТРИБУНОВ

    ПОЛИТИЧЕСКАЯ ЭКОНОМИЯ ЭСЕРОВ

    ПРОФЕССОРА В РОЛИ ПОЛИТИЧЕСКИХ ДВОРНИКОВ

    БУРЖУАЗНЫЙ ЖУРНАЛИСТ О ЧЕРНОЙ СОТНЕ И РЕВОЛЮЦИИ

    СУВОРИН РАЗОБЛАЧАЕТ ЛИБЕРАЛОВ

    ПРОФЕССОРСКАЯ ГАЗЕТА КЛЕВЕЩЕТ

    "СЫН ОТЕЧЕСТВА" И ПОЛЕМИЧЕСКОЕ МИРОЛЮБИЕ

    БОЛЬШЕВИКИ И ДЕЯТЕЛЬНОСТЬ СОВЕТА

    ЭСЕРЫ НЕДОВОЛЬНЫ СОЦИАЛ-ДЕМОКРАТАМИ

    "УТОНЧЕННЫЕ МЕТОДЫ" МОНАРХИЧЕСКОЙ ГАЗЕТЫ

    "НОВОЕ ВРЕМЯ" ЗА ЛИБЕРАЛЬНУЮ ЖАНДАРМЕРИЮ

    "ИНТЕНДАНТЫ" РЕВОЛЮЦИИ

    "РУССКИЕ ВЕДОМОСТИ" ЗА ПАРЛАМЕНТСКИЙ ОБРАЗ ДЕЙСТВИЙ

    НУЖНО ДОДУМАТЬ ДО КОНЦА

    ЛИБЕРАЛЫ БЬЮТ ОТБОЙ

    РЕАКЦИЯ В СУДОРОГАХ СТРАХА

    "СЫН ОТЕЧЕСТВА" О СВОИХ ГРЕХАХ МОЛОДОСТИ

    ТОСКУЮТ ПО БОНАПАРТУ

    МЕЩАНИН ПОКА ЕЩЕ НЕ ТРЕБУЕТ "ПОРЯДКА"

    ЖЕЛТАЯ ГАЗЕТА СПЕКУЛИРУЕТ

    "НАША ЖИЗНЬ" И ПЛЕХАНОВ

    Либералы после 17 октября

    КОНТРРЕВОЛЮЦИЯ РАБОТАЕТ

    НЕ ПРИВЕТСТВУЙТЕ НАС!

    ИЛИ -- ИЛИ

    ГОСПОДИН ПЕТР СТРУВЕ В ПОЛИТИКЕ

    Вступление

    I. На раз избранном пути

    II. Революция пред судом "Полярной Звезды"

    III. "Полярная Звезда" пред судом революции

    IV. Интеллигенция и революция

    Первая Государственная Дума и революция

    ОДНА ИЛИ ДВЕ ПАЛАТЫ

    КОНСТИТУЦИЯ "ОСВОБОЖДЕНЦЕВ"

    Перед второй Думой

    НАША ТАКТИКА В БОРЬБЕ ЗА УЧРЕДИТЕЛЬНОЕ СОБРАНИЕ

    РЕВОЛЮЦИЯ И ЕЕ СИЛЫ

    ПЕРСПЕКТИВЫ ДАЛЬНЕЙШЕГО РАЗВИТИЯ РЕВОЛЮЦИИ

    ВОКРУГ ПРОЦЕССА СОВЕТОВ

    В ЦЕНТРАЛЬНЫЙ КОМИТЕТ РОССИЙСКОЙ СОЦИАЛ-ДЕМОКРАТИЧЕСКОЙ РАБОЧЕЙ ПАРТИИ

    ПАМЯТИ АРАМА ТЕР-МКРТЧЯНЦ

    К ОПРОВЕРЖЕНИЮ ГР. ВИТТЕ

    ИТОГИ СУДА НАД СОВЕТОМ РАБОЧИХ ДЕПУТАТОВ

    ПРОЩАЛЬНОЕ ПИСЬМО СОВ. РАБ. ДЕП. К ПЕТЕРБУРГСКОМУ ПРОЛЕТАРИАТУ

    ПРИЛОЖЕНИЯ

    Приложение N 1: Петиция петербургских рабочих 9 января 1905 г.

    Приложение N 2: Письмо Г. Гапона к рабочим

    Приложение N 4: Прокламация петербургских рабочих, отпечатанная в захваченной ими легальной типографии

    Приложение N 5: К рабочим всех стран

    Приложение N 6: Резолюция об участии во Временном Революционном Правительстве, в формулировке т. Зимина (Красин), внесенная им на III съезде РСДРП

    Приложение N 7: Указ Николая II об образовании комиссии Шидловского

    Приложение N 8: От с.-петербургского генерал-губернатора и начальника санкт-петербургского гарнизона извещение

    Приложение N 9: Высочайший манифест

    Приложение N 10: Резолюция Совета Рабочих Депутатов

    Приложение N 12: Братание Петербургского Совета Рабочих Депутатов с представителями всероссийского крестьянского союза

    Приложение N 13: Манифест Совета Рабочих Депутатов

    Приложение N 14: Ко всему народу

    Приложение N 15: Воззвание

    Приложение N 16: Товарищи-рабочие!

    Приложение N 17: Последнее заседание Совета Рабочих Депутатов

    Приложение N 18: Предисловие к "Истории Совета Рабочих Депутатов г. С.-Петербурга"

    Приложение N 19: Хрусталев

    Приложение N 20: К ликвидации легенды

    Приложение N 21: Письмо в Истпарт

    ПРИМЕЧАНИЯ

目录页 下一页
一九零五（上）


ОТ АВТОРА

    Самое существенное о составе и характере настоящего тома сказано шире в предисловии редактора этого тома т. Е. Кагановича. Мне остается только выразить ему здесь благодарность за проделанную им работу.

    Л. Троцкий

上一页 目录页 下一页
一九零五（上）


ОТ РЕДАКЦИИ

    Настоящая книга ни в коем случае не является историей революции 1905 г. или теоретическим анализом ее внутренних сил. Книга представляет собою сборник статей и документов, написанных в ходе борьбы и отражающих различные моменты нашей первой революции и деятельности тогдашних революционных организаций, в частности и особенности, Петербургского Совета Рабочих Депутатов.

    Материалы, помещенные в настоящем томе, охватывают период от кануна Кровавого Воскресенья до начала 1907 г. Хронологический порядок расположения статей и речей не повсюду строго выдержан: исключения допущены в целях группировки материала по основным отделам книги, посвященным крупнейшим вехам революции 1905 года.

    По поводу первого отдела книги -- "Буржуазная "весна" и выступление пролетариата" -- необходимо отметить, что входящая в этот отдел брошюра "До 9 января" писалась за границей на основании крайне недостаточных и не всегда проверенных данных, вследствие чего там несомненно имеются отдельные фактические неточности, не влияющие, впрочем, на общую оценку событий.

    То же самое относится к входящей в состав второго отдела книги прокламации "Крестьяне, к вам наше слово", написанной по поводу 9 января. Она была написана автором немедленно по приезде из-за границы, при отсутствии сколько-нибудь полных и проверенных материалов: этим объясняется, например, такая фактическая ошибка, как упоминание об артиллерии, будто бы применявшейся на улицах Петербурга. Необходимо отметить также отношение Л. Д. Троцкого к священнику Гапону, как оно выразилось в прокламациях, входящих в подотдел 3, под заголовком "За союз рабочих и крестьян": благожелательная оценка Гапона объясняется моментом написания прокламаций -- в ближайшие недели после 9 января. Насколько оценка Гапона была существенно изменена Л. Д. Троцким на основании позднейших событий и материалов, можно усмотреть из приложения к "До 9 января". Для освещения вопроса Редакция посвятила особое примечание (см. прим. 63) характеристике отношения В. И. Ленина к Гапону.

    Что касается материалов, помещенных в остальных отделах, то Редакция считает нужным отметить, что в тех случаях, когда Л. Д. Троцкий развивал мысли, не совпадавшие с тогдашними официальными воззрениями большевистской фракции, сделаны соответственные оговорки в примечаниях, где приведены также соответствующие места из статей Ленина или постановлений большевистских съездов и конференций.

    Примиренческие ноты, которые имеются в брошюре "Наша тактика в борьбе за учредительное собрание", входящей в состав III отдела книги, как и на некоторых других страницах, вытекали из тогдашней общей позиции Л. Д. Троцкого. Вопрос об этой ошибочной "примиренческой" позиции автора будет освещен в особом томе, посвященном внутрипартийным вопросам. Нужно, однако, отметить, что в течение 1905 г. "примиренческие" тенденции охватили обе фракции тогдашней социал-демократии и привели к объединительному съезду 1906 года. Последовавший затем период реакции обнаружил противоестественность этого объединения и превратил две фракции в две партии.

    В заключение Редакция считает необходимым отметить, что авторство некоторых материалов, включенных в этот том, не удалось установить с абсолютной несомненностью. Это относится к листовке "Новые царские милости", которая по общему своему характеру и стилю принадлежит, как будто бы, перу Л. Д. Троцкого. Однако, сам т. Троцкий, считая свое авторство весьма вероятным, не решается высказаться вполне категорически. Так же примерно обстоит дело с воззванием Федеративного Совета и резолюцией о мерах предотвращения погрома, принятой на одном из заседаний Петербургского Совета.

    Подготовка к печати настоящего тома была связана с большими трудностями. Прежде всего была произведена большая работа по разысканию материалов, вошедших в настоящий том, -- в частности, в обширном архиве Л. Д. Троцкого. Подлежит, конечно, большому сомнению, насколько эта работа выполнена до конца, т.-е. насколько действительно включены в настоящий том все относящиеся к этому периоду материалы. Так, несмотря на все предпринятые меры, не удалось разыскать: 1) выпущенную в Петербурге прокламацию, заключавшую в себе полемику с "Сыном Отечества" (отношение к войне); 2) полемику с "Новостями" (отношение к революции); 3) тезисы о вооруженном восстании и временном революционном правительстве (изд. ЦК); 4) циркулярное письмо, подвергавшее критике тактику меньшевистской группы в деле проведения первого мая (изд. ЦК). Вторая большая трудность заключалась в установлении авторства некоторых резолюций, принимавшихся на заседаниях Петербургского Совета, и многочисленных прокламаций, вышедших в издании Петербургской Группы и ЦК РСДРП. Для этой цели пришлось просмотреть груду материалов: периодических изданий, воспоминаний и т.д.

    Что касается примечаний, то в некоторых случаях необходимые справки не могли быть даны, за полным отсутствием соответствующих материалов. Особенно это касается некоторых отдельных лиц, не оставивших никакого следа в истории либерализма или революции в России.

    Материал, включенный в приложения, отличается значительным разнообразием. Назначение этих приложений -- восстановить в памяти читателя забытые документы или впервые ознакомить его с некоторыми эпизодами нашей первой революции.

    Редакция считает своим долгом выразить товарищескую благодарность за большую и кропотливую работу над этим томом т.т. Любимову, Зурабову, Ошеру и Майзлину.

    Редакция

上一页 目录页 下一页
一九零五（上）


I. БУРЖУАЗНАЯ "ВЕСНА" И ВЫСТУПЛЕНИЕ ПРОЛЕТАРИАТА

    До девятого января

    ВОЙНА2 И ЛИБЕРАЛЬНАЯ ОППОЗИЦИЯ

    Оглянемся на последний трехмесячный период.

    Именитые земцы3 съезжаются в Петербург, устраивают не то тайное, не то явное совещание и вырабатывают конституционные требования. Интеллигенция устраивает ряд политических банкетов. Члены окружных судов сидят вперемежку с возвращенными ссыльными, интеллигенты с красными гвоздиками в петлице чередуются с действительными статскими советниками, профессора государственного права восседают бок-о-бок с поднадзорными рабочими.

    Купцы московской думы4 выражают свою солидарность с конституционной программой земского съезда5, московские биржевики -- с думскими купцами.

    Присяжные поверенные устраивают уличную демонстрацию, политические ссыльные ведут в газетах агитацию против ссылки, поднадзорные -- против шпионов; морской офицер открывает публицистический поход против всего морского ведомства, и когда его сажают в тюрьму, легальное общество собирает ему на кортик.

    Невероятное становится действительным, невозможное -- вероятным.

    Легальная пресса дает отчеты о банкетах, печатает резолюции, сообщает о демонстрациях, упоминает мимоходом даже про "известную русскую поговорку"*, бранит генералов и министров, -- преимущественно, впрочем, покойных или отставных.

    Журналисты мечутся, вспоминают прошлое, вздыхают, надеются, предостерегают друг друга от лишних надежд, не знают, как быть, пытаются отделаться от рабьего языка, не находят слов, натыкаются на предостережения, искренно стремятся быть радикальными, хотят к чему-то призвать, но не знают -- к чему, говорят много едких слов, но наскоро, ибо не уверены в завтрашнем дне, скрывают за острыми фразами чувство неуверенности; все растеряны, и каждый хочет заставить остальных думать, что растеряны все, кроме него одного...

    Теперь эта волна идет на убыль... -- разумеется, для того только, чтобы сейчас же дать место другой, более высокой волне.

    Воспользуемся этим моментом, чтоб учесть сделанное и сказанное за последний период -- и сделать вывод: что же дальше?

    Теперешнее положение в ближайшем счете создано войной. Она страшно форсирует естественный процесс разрушения самодержавия, клещами вытаскивает на площадь политической жизни ленивые общественные группы и, что есть мочи, гонит вперед формирование политических партий...

    Чтобы не утратить всех перспектив, нам нужно отойти несколько от периода "весенней" смуты -- назад, к началу войны, и хоть бегло обозреть политику разных партий за это вдвойне военное время.

    Война дана была обществу, как факт, -- оставалось его использовать.

    Партия царистской реакции делала в этом направлении все, что могла. Пользуясь тем благоприятным обстоятельством, что абсолютизм, вконец скомпрометированный, как представитель интересов культурного развития нации, нашел в войне возможность проявить себя с той стороны, с которой он казался наиболее сильным и себе и другим, реакционная печать взяла наступательный тон и поставила на очередь дня лозунги, в которых самодержавие, нация, армия, Россия, -- все объединялось общим интересом немедленной победы.

    "Ни в чем, -- повторяло и повторяет "Новое Время"6, -- так не сознает своего единства нация, как в своей армии. Армия в своих руках держит международную честь нации. Поражение армии есть поражение нации".

    Задача реакции была, таким образом, ясна: превратить войну в национальное предприятие, объединить "общество" и "народ" вокруг самодержавия, как охранителя могущества и чести России, создать вокруг царизма атмосферу преданности и патриотического энтузиазма. И реакция, как могла и как умела, преследовала эту цель. Она стремилась возжечь чувства патриотического негодования и нравственного возмущения, нещадно эксплуатируя так называемое вероломное нападение японцев на наш флот. Она изображала врага коварным, трусливым, жадным, ничтожным, бесчеловечным. Она играла на том, что враг -- желтолицый, что он -- язычник. Она стремилась, таким образом, вызвать прилив патриотической гордости и брезгливой ненависти к врагу.

    События не оправдывали ее предсказаний. Злосчастный тихоокеанский флот терпел урон за уроном7. Реакционная печать оправдывала неудачи, объясняя их случайными причинами, и обещала реванш на суше. Начался ряд сухопутных сражений8, ряд чудовищных потерь, ряд отступлений непобедимого Куропаткина9, героя стольких карикатур европейской печати. Реакционная печать делала попытки самыми фактами поражений ущемить народную гордость и пробудить жажду кровавого отмщения.

    В первый период войны реакция организовывала патриотические манифестации студенчества и городской сволочи и покрывала всю страну лубочными картинами, на которых преимущества русской армии над японской изображались самыми яркими красками, какие только имелись в распоряжении патриотических живописцев.

    Именем патриотизма и человеколюбия реакция призывала к поддержке правительственного Красного Креста, когда число раненых стало возрастать; именем патриотизма и государственных интересов она привлекала общество к пожертвованиям на флот, когда перевес японского флота над нашим стал очевидностью.

    Словом, реакция делала все, что могла и умела, чтоб использовать войну в интересах царизма, т.-е. в своих собственных.

    Как же в это критическое время действовала официальная оппозиция, та, в руках которой органы самоуправления -- земства и думы -- и либеральная печать?

    Скажем сразу: позорно.

    Земства не только покорно несли те связанные с войной труды и расходы, которые возложены на них законом, нет, они еще сверх того добровольно пришли на помощь самодержавию своей организацией помощи раненым.

    Это преступление, которое тянется до сегодняшнего дня, -- преступление, против которого никто в либеральной среде не возвысил протестующего голоса.

    "Если патриотическое чувство призывает вас принять деятельное участие в бедствиях войны, идите кормить и греть зябнущих, лечить больных и раненых"... учил г. Струве10, принося в жертву не "патриотическому чувству", а патриотическому лицемерию последние остатки оппозиционного смысла и политического достоинства. Разве не ясно, что в тот момент, когда реакция создавала кровавый мираж общенародного дела, всякая честная оппозиционная партия должна была отшатнуться от этого позорного дела, как от чумной заразы!

    В тот момент, когда правительственный Красный Крест, приютивший в своих рядах всех где-либо проворовавшихся чиновников, чахнет от недостатка средств, когда правительство мечется в тисках финансовой нужды, является земство и, пользуясь своим оппозиционным авторитетом и народными деньгами, берет на себя добрую долю издержек по военной авантюре. Оно помогает раненым? -- да, помогает раненым, но оно снимает, таким образом, часть финансового бремени с правительства и облегчает ему дальнейшее ведение войны и, значит, дальнейшую фабрикацию раненых.

    Но этим соображением еще не охвачен вопрос. Ведь задача состоит в том, чтоб раз навсегда опрокинуть тот порядок, при котором бессмысленная резня и калечение десятков тысяч людей зависит от политического азарта чиновной банды. Война обострила эту задачу, представив царизм во всем безобразии его внутренней и внешней политики -- бессмысленной, хищной, неуклюжей, расточительной и кровавой.

    Реакция стремилась -- и с точки зрения ее интересов вполне целесообразно -- втянуть и материально и морально весь народ в водоворот военной авантюры. Там, где вчера еще были борющиеся группы и классы, реакция и либерализм, власть и народ, правительство и оппозиция, стачки и репрессии, -- там должно было, по замыслу реакции, сразу установиться царство национально-патриотического единения.

    Тем резче и энергичнее, тем смелее и беспощаднее должна была оппозиция вскрыть пропасть между царизмом и нацией, тем решительнее она должна была попытаться столкнуть в эту пропасть истинного национального врага, царизм. Вместо того либеральные земства с затаенной "оппозиционной" мыслью (захватить в свои руки часть военного хозяйства и поставить правительство в зависимость от себя!) впрягают себя в дребезжащую военную колесницу, подбирают трупы, затирают кровавые следы.

    Пожертвованиями на санитарную организацию дело, однако, не ограничивается. Сейчас же по объявлении войны земства и думы, вечно жалующиеся на недостаток средств, вдруг с каким-то нелепым размахом жертвуют деньги на нужды войны, на усиление флота, а харьковское земство вырывает из своего бюджета целый миллион и отдает его в непосредственное распоряжение царя.

    Но и это еще не все! Земцы и думцы не ограничились только тем, что приобщились к черной работе в позорной бойне, взяв на себя, т.-е. от своего имени взвалив на народ, часть ее расходов. Они не удовольствовались молчаливым политическим попустительством и молчаливой порукой за царизм, -- нет, они во всеуслышание объявили свою моральную солидарность с виновниками величайшего из злодеяний. В целом ряде верноподданнических адресов земства и думы друг за другом, все без изъятия, припадали к стопам "державного вождя", который только что растоптал тверское земство11 и готовился растоптать несколько других, выражали свое негодование коварному врагу, молитвенно клялись в преданности престолу и обязывались пожертвовать жизнью и имуществом -- они знали, что им не придется этого делать! -- за честь и могущество Царя и России. За земствами и думами шли позорной вереницей профессорские корпорации. Одна за другой они откликались на объявление войны верноподданническими адресами, в которых семинарская витиеватость формы гармонировала с политическим идиотизмом содержания. Ряд этих холопских произведений увенчался патриотическим подлогом Совета Бестужевских курсов, который расписался в патриотизме не только за себя, но и за неопрошенных слушательниц.

    Чтобы покончить с этой безобразной картиной трусости, холопства, лжи, мелкой дипломатии и цинизма, достаточно будет, в виде последнего удара кисти, привести тот факт, что в депутации, подносившей Николаю II12 в Зимнем Дворце верноподданнический адрес петербургского земства13, фигурировали некоторым образом "светочи" либерализма, гг. Стасюлевич14 и Арсеньев15.

    Останавливаться ли на всех этих фактах? Комментировать ли их? Нет, такие факты достаточно назвать и установить, чтоб они уж горели краской пощечины на политической физиономии либеральной оппозиции.

    А либеральная печать? Эта жалкая, шамкающая, пресмыкающаяся, лживая, извивающаяся, развращенная и развращающая либеральная печать!.. С затаенным рабьим желанием царского разгрома в душе, с лозунгами национальной гордости на языке она бросилась -- вся без изъятия -- в грязный поток шовинизма, стараясь не отставать от печати реакционных громил. "Русское Слово"16 и "Русские Ведомости"17, "Одесские Новости"18 и "Русское Богатство"19, "Петербургские Ведомости" и "Курьер", "Русь"20 и "Киевский Отклик" -- все показали себя достойными друг друга. Либеральная левая на перебой с либеральной правой говорила о вероломстве "нашего врага", о его бессилии и нашей силе, о миролюбии "нашего Монарха", о неизбежности "нашей победы", о довершении "наших задач" на Дальнем Востоке, -- не веря собственным словам, с затаенным рабьим желанием царского разгрома в душе.

    Уже в октябре месяце, когда тон прессы успел резко измениться, г. И. Петрункевич21, краса и гордость земского либерализма, пугало реакционной прессы, заверял читателей "Права"22, что "каково бы ни было мнение о настоящей войне, но каждый русский знает, что раз она начата, она не может быть закончена в ущерб государственным и народным интересам нашей страны... Мы не можем теперь предложить Японии мира и вынуждены продолжать войну до тех пор, пока Япония не согласится положить в основу его условия, приемлемые нами и с точки зрения нашего национального достоинства, и с точки зрения материальных интересов России"**.

    "Лучшие" и "достойнейшие", -- все одинаково запятнали себя.

    "...Всколыхнувшаяся на первых порах волна шовинизма, -- объясняют теперь этот факт "Наши Дни"23, -- не только не встретила на пути своем каких-либо препятствий, но увлекла даже многих передовых деятелей, рассчитывавших, по-видимому, что течением своим волна эта приблизит их к желанному берегу".

    Это не оплошность, не случайная ошибка, не недоразумение. Тут тактика, тут план, тут вся душа нашей привилегированной оппозиции. Компромисс вместо борьбы. Сближение во что бы то ни стало. Отсюда -- стремление облегчить абсолютизму душевную драму этого сближения. Сорганизоваться не на деле борьбы с царизмом, а на деле услужения ему. Не победить правительство, а завлечь его. Заслужить его признательность и доверие, стать для него необходимым, наконец, подкупить его на народные деньги. Тактика, которой столько же лет, сколько русскому либерализму, и которая не сделалась ни умнее, ни достойнее с годами!

    Русский народ не забудет, что в трудную минуту либералы сделали лишь одно: попытку купить для себя у народного врага доверие на народные деньги.

    С самого начала войны либеральная оппозиция сделала все, чтоб погубить положение. Но революционная логика событий не знала остановки. Порт-Артурский флот разбит24, адмирал Макаров25 погиб, война перебросилась на сушу, -- Ялу, Кин-Чжоу, Дашичао, Вафангоу, Ляоян, Шахэ26 -- все это разные имена одного и того же самодержавного позора. Японская армия разбивала русский абсолютизм не только на водах и полях Восточной Азии, но и на европейской бирже и в Петербурге.

    Положение царского правительства становилось трудным, как никогда. Деморализация в правительственных рядах делала невозможной последовательность и твердость во внутренней политике. Колебания, попытки соглашения и умиротворения становились неизбежны. Смерть Плеве27 создавала благоприятный повод для перемены курса.

    Место Плеве занял князь Святополк-Мирский28. Он поставил своей задачей примирение с либеральной оппозицией и начал умиротворение с того, что выразил доверие населению России. Это было глупо и нагло. Разве дело в том, чтоб министр доверял населению? Не наоборот ли? Не министр ли должен зависеть от доверия населения?

    Оппозиция должна была заставить князя Святополка понять это простое обстоятельство. Вместо этого она начала фабриковать адреса, телеграммы и статьи признательности и восторга. От имени полутораста-миллионного населения она благодарила самодержавие, которое заявило, что оно "доверяет" не доверяющему ему народу.

    По либеральной прессе пробегает волна надежды, ожидания и благодарности. "Русские Ведомости" и "Русь" совместными усилиями стремятся отбить князя29 у "Гражданина"30 и "Московских Ведомостей"31, уездные земства благодарят и надеются, города надеются и благодарят, а в настоящее время, уже после того, как политика доверия завершила весь круг своего развития, губернские земства одно за другим шлют министру запоздалые голоса своего ответного доверия... Таким путем оппозиция поддерживает внутреннюю сумятицу и превращает глупый политический анекдот в длительное политическое состояние мятущейся страны.

    И еще раз приходится сделать вывод. Оппозиция, которая не нашлась в столь благоприятном положении, когда в ней нуждались и пред ней заискивали, оппозиция, которая на один лишь звук правительственного доверия ответила доверием с своей стороны, лишила себя самое права на какое бы то ни было доверие со стороны народа.

    Вместе с тем она лишила себя права на уважение со стороны врага. Правительство, в лице Святополка, обещало земцам дать возможность съехаться легально, -- и не дало. Земцы не протестовали и съехались нелегально. Они приняли все меры, чтоб сделать свой съезд тайным для народа. Другими словами, они сделали все, чтоб лишить свой съезд политического значения.

    На своем совещании 7-9 ноября32 земцы -- председатели губернских управ и вообще видные деятели самоуправления -- формулировали свои требования. Земская оппозиция, в лице своих наиболее видных, хотя формально и не уполномоченных представителей, впервые предъявила народу свою программу.

    У сознательных элементов народа есть все основания отнестись к этой программе с полным вниманием. Чего требуют земцы? Чего -- для себя? Чего -- для народа?"

    --------------------------------------------------------------------------------

    * Так в легальной печати обозначался тогда возглас "долой самодержавие!"

    ** См. "Право", N 41.

上一页 目录页 下一页
一九零五（上）


ЧЕГО ТРЕБУЮТ ЗЕМЦЫ?

    I. Избирательное право

    Земцы хотят конституции. Они требуют, чтоб в законодательстве участвовал народ через своих представителей. Хотят ли они демократической конституции? Требуют ли они, чтобы весь народ на равных правах участвовал в законодательстве? Другими словами: стоят ли земцы за всеобщее, равное и прямое избирательное право с тайной подачей голосов, обеспечивающей независимость голосования?

    Всеобщее избирательное право не исчерпывает демократической программы, и признание его еще не делает демократом -- как потому, что, при известных условиях, за это требование может ухватиться и реакционная демагогия, так и потому, что для революционной демократии всеобщее избирательное право является не одним из требований, но составной частью целостной программы. Зато обратное утверждение: без всеобщего избирательного права нет демократии -- безусловно верно.

    Посмотрим же, как земский съезд отнесся к этому кардинальному демократическому требованию. Перечитываем пункт за пунктом все резолюции съезда -- и нигде не находим упоминания о всеобщем избирательном праве. Это решает для нас вопрос. Мы заключаем: программа земцев не говорит о всеобщем избирательном праве, значит, земская оппозиция не хочет всеобщего избирательного права.

    Политическое недоверие есть наше право, а вся прошлая история либеральной оппозиции превращает это право в нашу обязанность!

    Земские либералы заинтересованы в своем влиянии, в своей политической репутации. Они заинтересованы в том, чтобы обезопасить себя от критики и разоблачений социал-демократии. Они знают, что социал-демократия выдвинула требование всеобщего избирательного права и что она зорко и недоверчиво следит за тем, как относятся к этому требованию все другие оппозиционные партии.

    Вот почему земские либералы, если б они стояли за всеобщее избирательное право, должны были бы в собственных политических интересах жирным шрифтом напечатать его в своей программе. Они этого не сделали. Значит, они не хотят всеобщего избирательного права.

    Один из участников съезда черниговский "радикал" г. Хижняков33, гласный черниговского земства, доказывал на собрании киевского литературно-артистического общества34, что резолюции земского съезда не противоречат требованию всеобщего избирательного права. Г. Хижняков рассуждал схоластически. Он забывал или не знал, что кроме формальной логики есть еще логика политическая, для которой умолчание иногда равносильно отрицанию. И это лучше всего подтвердил вскоре сам г. Хижняков, когда подписал резолюцию черниговского земства, требующую созыва не представителей народа, а представителей земств и дум. Дальше этого не шел в своих стремлениях и съезд. Неопределенностью формулировки он лишь прикрывал умеренность и узость своих требований.

    Впрочем в резолюциях съезда есть пункт, который дает повод утверждать, что земцы не только не отвергли всеобщего избирательного права, но и положительно высказались за него. 7 пункт говорит: "Личные гражданские и политические права всех граждан России должны быть равны".

    Политические права -- ведь это права на участие в политической жизни страны, т.-е. прежде всего избирательные права. Земский съезд решил, что эти права должны быть равны.

    Не прав ли в таком случае другой "радикал", Водовозов35, который на упомянутом уже собрании литературно-артистического общества следующим образом возразил социал-демократу, обвинявшему земцев за их умолчание о всеобщем голосовании: "Я безусловно протестую против речи недовольного оратора. Пункт седьмой говорит о равенстве личных общественных и политических прав. Если бы вы были более знакомы с государственной наукой, -- говорил г. Водовозов, -- вы увидели бы, что формула эта разумеет всеобщее, равное, прямое и тайное избирательное право"!

    Г. Водовозов, бесспорно, очень близко знаком с государственной наукой. Но он делает из своих знаний крайне дурное употребление: он вводит своих слушателей в обман.

    Бесспорно, равенство политических прав, если брать его всерьез, означает, что избирательные права граждан должны быть равны. Но столь же бесспорно, что пункт 7 ограничивает это равенство только гражданами, не распространяя его на гражданок. Или же г. Водовозов скажет, что земцы имеют в виду и женщин? Нет, он этого не скажет. Таким образом, пункт 7 не означает всеобщего избирательного права.

    Но он не означает также прямого избирательного права. Избирательные права граждан могут быть равны, но конституция может предоставить им выбирать выборщиков второй степени, с тем, чтобы те выбирали, в свою очередь, выборщиков третьей степени, а уж эти последние -- "народных представителей". Эта система убийственна для народа, потому что господствующим классам легче повлиять на небольшой круг отцеженных выборщиков, чем на народные массы*.

    Далее, равенство избирательных прав само по себе ровно ничего не говорит о тайном голосовании. А между тем эта техническая сторона дела имеет громадное значение для всех зависимых, подначальных, экономически угнетенных слоев народа. И особенно в России с ее вековыми навыками произвола и рабства. При наших варварских традициях система открытого голосования может надолго свести к нулю значение всеобщего избирательного права!

    Мы сказали, что из пункта 7 логически вытекает лишь равное избирательное право для мужчин. Но земцы поторопились показать, что, наперекор указаниям государственной науки г. Водовозова, они не связывают себя даже и этим обязательством. Равенство политических прав относится, конечно, не только к будущему парламенту, но и к земствам и думам. А между тем п. 9 требует лишь, "чтобы земское представительство было организовано не на сословных началах и чтобы к участию в земском и городском самоуправлении были привлечены по возможности (sic!) все наличные силы местного населения". Таким образом, равенство политических прав будет применяться только "по возможности". Определенно земцы высказываются лишь против сословного ценза, но они допускают полную "возможность" ценза имущественного. И уж во всяком случае нет никакого сомнения в том, что за чертой политического равноправия окажутся все, кто не отвечает тому или иному цензу оседлости, а этот ценз по всему характеру своему направлен против пролетариата.

    Итак, вопреки заверениям "демократов" из оппортунизма и "демократов" из политического лицемерия, п. 7 не означает на деле ни всеобщего, ни прямого, ни равного, ни тайного права голоса. Другими словами, он ничего не означает. Это политический фальшфейер, который должен обмануть простаков и послужить орудием обмана в руках оппортунистических развратителей политического сознания.

    Но если бы даже равенство политических прав было так богато значением, как хочет думать государственная наука г. Водовозова, оставалось бы еще спросить: вкладывали ли сами земцы в эти слова то содержание, которое вкладывает "наука"? Конечно, нет. Если бы у них действительно была демократическая мысль, они бы сумели ее выразить в ясной политической форме. Недаром же, надеемся, один из секретарей земского съезда, тамбовский радикал Брюхатов37, комментирует в демократической "Нашей Жизни"38 7 пункт в том смысле, что "народ получит всю полноту прав гражданских и необходимых (sic!) политических"**. Кто компетентен делить политические права на необходимые и не необходимые, об этом радикальный земец и демократическая газета хранят сосредоточенное молчание...

    Тот, кто действительно выдвигает демократические требования, всегда рассчитывает на массу и к ней апеллирует.

    А масса не знает дедукций и софизмов государственного права. Она требует, чтобы с ней говорили ясно, чтобы вещи называли своими именами, чтобы ее интересы ограждались точно формулированными гарантиями, а не оставлялись на усмотрение услужливых истолкователей.

    И мы считаем своей политической обязанностью развивать в массе недоверие к тому, ставшему второй природой нашего либерализма, эзоповскому языку, за которым укрывается не только политическая "неблагонадежность", но и политическая недобросовестность!..

    II. Самодержавие царя или самодержавие народа?

    Каков же будет тот государственный строй, участие в котором народа либеральная оппозиция считает нужным лишь "по возможности"? Земские резолюции не только не говорят о республике -- одно лишь сопоставление земской оппозиции с требованием республики дико звучит для уха! -- они не только не говорят об уничтожении или ограничении самодержавия, они не произносят в своем манифесте даже слова "конституция".

    Правда, они говорят о "правильном участии народного представительства в осуществлении законодательной власти, в установлении государственной росписи доходов и расходов и в контроле за законностью действий администрации", -- следовательно, они имеют в виду конституцию. Они только избегают ее имени. Стоит ли в таком случае над этим останавливаться?

    Мы думаем, что стоит. Европейская либеральная пресса, которая одинаково ненавидит русскую революцию и симпатизирует русскому земскому либерализму, с восторгом останавливается пред этим полным такта умолчанием земской декларации: либералы сумели выразить, чего они хотят, избегнув в то же время слов, которые могли бы создать для Святополка невозможность принятия земских решений.

    В этом -- совершенно верное объяснение, почему земская программа молчит не только о республике, которой земцы не хотят, но и о "конституции", которой они хотят. Формулируя свои требования, земцы имели в виду исключительно правительство, с которым они должны вступить в соглашение, а не народную массу, к которой они могли бы апеллировать.

    Они вырабатывали пункты торгово-политического компромисса, а не директивы политической агитации.

    Они ни на минуту не сходили со своей антиреволюционной позиции, -- и это ясно выступает не только из того, что они говорят, но и из того, о чем они умалчивают.

    В то время как реакционная печать твердит изо дня в день о преданности народа самодержавию и -- в лице "Московских Ведомостей" -- неустанно повторяет, что "истинный" русский народ не только не требует конституции, но даже и не знает этого заморского слова, земские либералы не осмеливаются произнести это слово, чтоб довести его до сведения народа. За этим страхом перед словом скрывается страх перед делом: борьбой, массой, революцией.

    Повторяем. Кто хочет, чтоб его поняла масса, чтоб она была с ним, тот должен прежде всего свои требования выражать ясно и точно, всему давать надлежащее имя, конституцию называть конституцией, республику -- республикой, всеобщее избирательное право -- всеобщим избирательным правом.

    Русский либерализм вообще и земский в частности никогда не порывал и теперь не порывает с монархией.

    Наоборот, он стремится доказать, что именно в нем, либерализме, единственное спасение монархии.

    "Жизненные интересы Престола и народа, -- пишет в "Праве" кн. С. Трубецкой39, -- требуют, чтобы бюрократическая организация не узурпировала полновластия, чтобы она перестала быть фактически бесконтрольной и безответственной... А это, в свою очередь, возможно лишь при помощи организации, стоящей вне бюрократии, при помощи действительного приближения народа к Престолу -- живому средоточию власти"40... ***.

    Земский съезд не только не отрекся от монархического принципа, но положил в основу всех своих резолюций формулированную кн. Трубецким "идею" престола, как "живого средоточия власти".

    Народное представительство выдвигается съездом не как единственное средство взять народу свои дела в свои собственные руки, но как средство объединить Верховную Власть с населением, в настоящее время разобщенные друг от друга бюрократическим строем (пп. 3, 4 и 10). Не самодержавие народа противопоставляется самодержавию царя, а народное представительство -- царской бюрократии. "Живым средоточием власти" является не народ, а престол.

    III. За кем учредительная власть?

    Эта жалкая точка зрения, стремящаяся примирить царское самодержавие с народным верховенством, выразилась в совершенно предательском ответе на вопрос: кто и как осуществит то государственное преобразование, которое с такой зловещей для народа неопределенностью охарактеризовано в резолюциях земского съезда?

    В последнем 11 пункте своих решений Совещание (так называет себя земский съезд) выражает "надежду, что Верховная Власть призовет свободно избранных представителей народа, дабы при содействии их вывести наше отечество на новый путь государственного развития в духе установления начал права и взаимодействия государственной власти и народа". На такой путь оппозиция хочет поставить дело государственного обновления России. Верховная власть должна призвать себе в помощь представителей народа. Резолюция и здесь, в этом решающем пункте, не говорит, какого народа. А между тем мы еще не забыли, что в "Программе русских конституционалистов"41, которую "Освобождение"42 объявило своей программой+, в роли таких представителей народа фигурируют депутаты от земств и дум, "по существу своему представляющих нижний этаж будущего конституционного здания"... "По необходимости, -- говорит "Программа", -- приходится следовать историческим прецедентам и отдать эту подготовительную работу в руки представителей существующих учреждений общественного самоуправления... Такой путь вернее и лучше, чем тот "скачок в неизвестное", который представляла бы всякая попытка выборов ad hoc для данного случая, под неизбежным в таких случаях правительственным давлением и при трудно-определимом настроении непривычных к политической жизни общественных слоев". ("Освобождение", N 1.)

    Но допустим далее, что представители этого квалифицированного "народа" собрались, -- и начинается конституционное учредительство. Кому принадлежит решающий голос в этой работе: Престолу, "живому средоточию власти", или народным представителям? Этот вопрос решает все.

    Резолюция Совещания говорит, что выводить наше отечество на новый путь будет Верховная Власть при содействии призванных ею представителей народа. Таким образом, учредительную власть земское Совещание вручает не кому иному, как короне. Самая идея Всенародного Учредительного Собрания43, как верховной инстанции, здесь совершенно устранена. В установлении "начал права" корона пользуется "содействием" народных представителей, -- если же она вступает с ними в конфликт, она обходится без их содействия, она их отсылает через те же ворота, через которые она их призвала.

    Именно такую, а не иную организацию учредительной власти, именно этот, а не какой-либо другой путь учредительных работ указывает резолюция земского Совещания. На этот счет не нужно себе создавать какие бы то ни было иллюзии. А ведь такое решение вопроса заранее ставит всю судьбу русской конституции в зависимость от усмотрения короны!

    В период учредительных работ, как и во всякий другой период, может быть только одна "Верховная Власть", -- она может принадлежать либо короне, либо Собранию. Либо корона, работающая при содействии Собрания, либо Собрание, работающее при противодействии короны. Либо суверенитет народа, либо суверенитет монарха.

    Можно, разумеется, попытаться истолковать одиннадцатый пункт резолюции земского Совещания в том смысле, что корона и собрание представителей, как две независимые друг от друга и потому равноправные силы, вступают в конституционное соглашение. Это будет наиболее благоприятное для земских резолюций допущение. Но что тогда окажется? Корона и собрание независимы друг от друга. Каждая из сторон вправе ответить "да" или "нет" на предложения другой стороны. Но это значит, что две вступающие в переговоры стороны могут не прийти ни к какому соглашению.

    Кому же будет принадлежать в таком случае решающий голос? Где взять третейского судью? Предположение двух равноправных сторон привело нас к абсурду: нам понадобился на случай конфликта между короной и народом -- а такой конфликт неизбежен -- третейский судья. Но жизнь никогда не останавливается в затруднении пред юридическим тупиком. Она всегда находит выход.

    Таким выходом и явится, в конце концов, революционное провозглашение народного верховенства. Только народ может явиться третейским судьей в своей собственной тяжбе с короной. Только Всенародное Учредительное Собрание, не только независимое от короны, но и обладающее всей полнотой власти, держащее в своих руках ключи и отмычки всех прав и привилегий, имеющее право безапелляционного решения по всем вопросам, не исключая из их круга и судеб русской монархии, только такое суверенное Учредительное Собрание сможет беспрепятственно творить новое демократическое право.

    Вот почему честная и последовательная демократия должна неустанно и непримиримо апеллировать -- не только через преступную голову монархии, но и через ограниченные головы призванных ею "для содействия" представителей квалифицированного народа -- должна неустанно и непримиримо апеллировать к самодержавной воле народа, выраженной в Учредительном Собрании путем всенародного, равного для всех, прямого и тайного голосования.

    Нужно ли напоминать, что земская программа ни единым словом не касается аграрного и рабочего вопросов? Она это делает так просто, как будто в России этих вопросов совершенно не существует...

    Резолюции земского Совещания 7, 8 и 9 декабря -- высшее, что дал земский либерализм. В последовавших затем губернских земских собраниях он делает несколько шагов назад от ноябрьских решений.

    Только вятское губернское земство подписывает программу земского Совещания целиком.

    Ярославское губернское земство "твердо верит", что Николаю "угодно будет призвать выборных представителей к общей работе" -- в целях "сближения Царя с его народом" -- на началах "большей" (!) равноправности и личной неприкосновенности". "Большая" (чем ныне) равноправность царского народа вовсе не исключает, разумеется, ни политического, ни даже гражданского неравноправия.

    Полтавское земство повторяет в своем адресе десятый пункт резолюции, трактующий о "правильном участии народных представителей в осуществлении законодательной власти", но ни словом не упоминает о "политическом равноправии" и вообще ничего не говорит о формах "народного представительства".

    Черниговское земство "всеподданнейше просит Его Величество услышать искреннее и правдивое слово русской земли, для чего призвать свободно избранных представителей земства и повелеть им (!) независимо и самостоятельно начертать проект реформ... и проект этот дозволить (!) непосредственно представить Его Величеству". Здесь "представители земства" ясно и открыто названы, как представители "русской земли". Черниговское земство просит о том, чтоб этим представителям был дан только совещательный голос, только право начертать и представить проект реформ. И еще черниговское земство "всеподданнейше просит", чтоб представителям русской земли повелено было быть независимыми и самостоятельными!

    Бессарабское земство просит министра внутренних дел о созыве "представителей губернских земств и важнейших городов Империи для совместного обсуждения" предполагаемых реформ.

    Казанское губернское земство "глубоко верует, что при изыскании способов проведения в жизнь Самодержавной Воли не будут лишены голоса свободно выбранные для той цели представители земства".

    Пензенское земство повергает "верноподданническую беспредельную благодарность" за реформы, предначертанные в царском указе, и, с своей стороны, обещает "ревностное служение... в обширной сфере местного благоустройства".

    Петербургское земство, по инициативе г. Арсеньева, подписавшего, в числе прочих, резолюции земского Совещания, предполагает возбудить ходатайство о том, чтобы "представители земских и городских учреждений были допущены к участию в обсуждении правительственных мероприятий и законопроектов".

    Костромское земство ходатайствует о том, чтоб проекты, касающиеся земской жизни, подвергались предварительно обсуждению земцев.

    Другие земства ограничились верноподданническим благодарственным восторгом по поводу царского указа или просьбой по адресу князя Святополка -- "сохранить в душе драгоценный обет доверия".

    На этом пока закончилась оппозиционная земская кампания.

    --------------------------------------------------------------------------------

    * Недаром говорят, что г. Витте36, ожидающий своей "очереди", подготовляет проект конституции с двухстепенными выборами.

    ** "Наша Жизнь", N 2.

    *** "Право", N 44.

    + "Освобождение", N 1.

上一页 目录页 下一页
一九零五（上）


"ДЕМОКРАТИЯ"

    Мы коснулись поведения реакции и остановились внимательнее на поведении буржуазно-дворянской оппозиции. Теперь нужно спросить: где была демократия?

    Мы имеем в виду не народные массы, не крестьянство и мещанство, которые -- особенно первое -- представляют громадный резервуар потенциальной революционной энергии, но пока еще слишком мало принимают сознательное участие в политической жизни страны, -- мы говорим о тех широких кругах интеллигенции, которая видит свое призвание в формулировании и представительстве политических запросов страны. Мы имеем в виду представителей либеральных профессий, врачей, адвокатов, профессоров, журналистов, третий элемент земств и дум, статистиков, врачей, агрономов, учителей и пр., и пр.

    Что делала интеллигентная демократия?

    Если оставить в стороне революционное студенчество, которое честно протестовало против войны и, вопреки постыдному совету г. Струве, кричало не "да здравствует армия!", а "да здравствует революция!", остальная демократия изнывала от сознания собственного бессилия.

    Она видела пред собой альтернативу: либо сближение с земцами, в политическую силу которых она верит, ценою полного отказа от демократических требований, -- либо приближение к демократической программе ценою разрыва с наиболее "влиятельной" земской оппозицией. Либо демократизм без влияния, либо влияние без демократизма. В своей политической ограниченности она не видела третьего пути: соединения с революционной массой. Этот путь дает силу и в то же время не только позволяет, но обязывает развить демократическую программу.

    Война застала демократию в состоянии полного бессилия. Она не осмелилась выступить против "патриотической" вакханалии. Устами г. Струве она кричала: "да здравствует армия!" и выражала убеждение, что "армия исполнит свой долг". Она благословляла земцев на поддержку самодержавной авантюры. Она свела свою оппозицию к возгласу: "долой фон-Плеве!". Она затаила про себя свой демократизм, свое политическое достоинство, свою честь и свою совесть. Она шла в хвосте либералов, которые плелись за реакцией.

    Война продолжалась. Самодержавие терпело удар за ударом. Над страной черной тучей висел ужас. В низах накоплялись элементы стихийного взрыва. Земства не делали ни шагу вперед. И демократия как бы начала приходить к самосознанию. В "Освобождении" раздаются настойчивые голоса о необходимости самостоятельной организации на почве "демократической платформы". Раздаются отдельные голоса против войны. Этот естественный процесс был прерван убийством Плеве, переменой правительственного курса, вызвавшей необычайно быстрое повышение политических акций земской оппозиции. Счастье стало казаться так возможно, так близко...

    Земцы выдвинули рассмотренную выше программу, -- и демократия с единодушием и восторгом подняла их на щит.

    Она нашла в их резолюциях выражение своих демократических требований и объявила их решения своими решениями.

    "Освобождение" заявляет, что "хотя земский съезд состоял исключительно из землевладельцев, притом главным образом привилегированного дворянского сословия, однако же постановления его не только не носят какого-либо классового или сословного отпечатка*, но, наоборот, проникнуты чисто демократическим духом" (N 61, стр. 187)44.

    Столь же торжественно возвестило о демократическом духе земств левое крыло всей нашей либеральной печати.

    "Наша Жизнь" на основании ноябрьских резолюций возвещает полное слияние земско-либерального и демократического течений.

    "...давняя и ужасная язва русской жизни, -- говорит эта газета, -- духовное и культурное разъединение народа и интеллигенции... может быть выжжена только героическим средством демократического государственного строительства"... Земцы поняли это и решительно стали "на общую платформу с демократической интеллигенцией. Это -- историческое событие. Им положено начало общественно-политическому сотрудничеству, могущее иметь огромное значение в судьбах нашей страны".

    Возникший при министре доверия и им же зарезанный "Сын Отечества"45, который начал свою недолгую жизнь с заявления, что "знаменательной особенностью переживаемого нами исторического момента является радикализм существующих в стране политических направлений", целиком принимает программу земского съезда. Газета рекомендует представителям городов "выступить на тот же славный и верный путь, на который с таким успехом раньше их выступили уже земские люди, и слово в слово, пункт за пунктом повторить все то, что так ясно, внятно и вразумительно, что с таким достоинством и силой уже сказано и говорится представителями земской России".

    Словом, демократия зовет всех и вся сомкнуться вокруг земского знамени. Она не видит на этом знамени ни одного пятна и ни одной прорехи. И мы спрашиваем: может ли народ доверять такой демократии?

    На том только основании, что в минуту подъема, когда снизу давили, а сверху слегка "позволили", земцы неотчетливо написали на листе бумаги свою неотчетливую конституционную программу, на этом только одном основании мы должны вотировать им доверие, смотреть на их недомолвки, как на случайности, истолковывать их обиняки в демократическом духе, кричать, что "сегодня уж нет споров и разномыслий, которые были еще вчера"**? Неужели же это тактика демократии?

    Милостивые государи! Это -- тактика предателей дела демократии.

    После 7 ноября 1904 года47 много еще будет впереди решающих моментов в освободительной борьбе, -- и не всегда задача земской оппозиции будет состоять в одном лишь начертании конституционных резолюций под неофициальной охраной Святополка-Мирского.

    Можем ли мы питать какую-либо уверенность, что земства окажутся в такие минуты на высоте? Если наша история чему-либо учит нас, если мы не верим в чудесные превращения, мы ответим: воистину нет! Политика доверия к демократизму и оппозиционной твердости земств -- не наша политика. Нам нужно теперь же, немедленно, собирать силы, которые мы могли бы вывести на поле действий и противопоставить всероссийскому земству в тот решительный момент, когда оно начнет выменивать свою легковесную оппозиционность на тяжеловесное золото политических привилегий.

    А мы, вместо того, чтобы собирать силы вокруг непримиримых лозунгов демократии, станем сеять доверие к демократизму либеральных верхов, станем направо и налево клясться, будто земцы обязались бороться за всеобщее избирательное право, станем внушать мысль, будто "вчера еще были разногласия, а сегодня их нет"!

    Как -- нет?

    Значит земцы, руководимые г. Шиповым48, или земцы, руководимые г. Ив. Петрункевичем, признали, что радикально ликвидировать самодержавное хозяйство и вбить в русскую землю сваи демократического строя может лишь народ? Значит земцы отказались от надежды на примирительные шаги монархии? Значит земцы прекратили свое позорное сотрудничество с абсолютизмом на поприще военной авантюры? Значит земцы признали, что единственный путь свободы есть путь революции?

    Сознательные элементы народа не только не могут питать политическое доверие к антиреволюционной цензовой оппозиции, но они ни на минуту не поддадутся иллюзиям насчет "демократизма" той растерянной и неустойчивой демократии, которая знает один лозунг, -- лозунг слияния с антиреволюционной и антидемократической земской оппозицией.

    Классическим образчиком демократической растерянности, неустойчивости и неуверенности является резолюция, выработанная собранием киевской интеллигенции для сведения земского съезда.

    "...Собрание остановилось на вопросе: что должен высказать съезд представителей земских управ относительно необходимых реформ? Собрание нашло, что съезд этот, представляя собой лиц, собравшихся по собственной инициативе, не имеет права смотреть на себя, как на выразителя народных желаний. Поэтому съезд прежде всего обязан заявить правительству, что он считает себя некомпетентным представить готовый проект реформ, а рекомендует созвать собрание народных представителей, избранных при помощи всеобщего (равного?), прямого, тайного голосования. Такого рода учредительное собрание и должно будет, обсудив современное положение, предложить (?) свой проект реформ".

    Энергично, решительно, ясно, -- не правда ли? Но последуем далее.

    "Если правительство от созыва подобного собрания откажется, то съезд должен предъявить известный минимум всеми признанных политических требований... Одни полагали, что минимум должен состоять в требовании: свободы личности, совести, печати и слова, свободы собраний и общественных союзов и созыва законодательного собрания, состоящего из выборных представителей земств и городов... Другая часть собрания находила такого рода законодательное собрание не отвечающим принципу всеобщего избирательного права и высказала опасения, что конституция, построенная на таких началах, надолго отсрочит возможность введения всеобщего избирательного права. Эта часть собрания находила более целесообразным для съезда представителей ограничиться требованием свободы личности, совести, печати и слова, свободы собраний и общественных союзов... Затем все собрание признало необходимым восстановление Земского Положения 1864 г."49... ***.

    Таков голос "демократии".

    Нужно требовать всенародного учредительного собрания. Если же правительство не согласится, то можно ограничиться дворянско-купеческим собором. Запросить всеобщее избирательное право, а сойтись на высоком сословно-имущественном цензе. Резолюция киевской интеллигенции говорит в сущности следующее: если самодержавие хочет избавиться от требования всенародного учредительного собрания, то ему следует только заявить нам в ответ: на это требование я не соглашаюсь -- и мы, с своей стороны, примиримся (о, разумеется, временно!) на представительстве земств и дум!

    Киевское собрание свою резолюцию напечатало. Оно не делало значит из нее тайны для кн. Святополка-Мирского. Не думает ли в таком случае киевская интеллигенция, что она дает правительству очень авторитетное указание, как без лишних хлопот и осложнений сдать в архив требования демократии: нужно только отказаться от их принятия. Можно ли хоть на минуту сомневаться, что правительство примет это указание к немедленному руководству? Для того, чтоб не вступить на рекомендуемый ему легкий путь, самодержавие должно было бы само ценить всеобщее избирательное право. Другими словами: оно должно было бы быть демократичнее авторов резолюции. Конечно, это невероятно.

    Что же представляет собою в таком случае вся первая часть заявления, так категорически и ясно отказывающая земцам в праве говорить от имени народа, так решительно выдвигающая требование всеобщего избирательного права? Ничто иное, как пустую демократическую фразеологию, с помощью которой киевская интеллигенция примирялась со своим фактическим отказом от демократических требований. Но, предав у самого порога политические права народных масс, киевская "демократия" решительно ничего ценой этого предательства не приобретает: у нее по-прежнему нет ответа на вопрос, -- как быть, если самодержавие, соблазнившись легкой победой над демократическими требованиями, откажется далее от принятия минимальных конституционных требований, ниже которых авторы резолюции не хотят спускаться?

    Эта резолюция, вынесенная в Киеве, в центре левых "освобожденцев", не исключение. Другие резолюции, вынесенные демократическими банкетами, отличаются от киевской только тем, что не задаются вопросом: что делать, если самодержавие не одобрит демократической программы? -- так же точно, как земские либералы нигде до сих пор не отвечали на вопрос: что делать, если самодержавие не примет их цензовой программы?

    --------------------------------------------------------------------------------

    * Очевидно для того, чтобы особенно ясно показать отсутствие "классового или сословного отпечатка", земцы, как мы отметили выше, ни единым словом не упоминают об аграрном и рабочем вопросах. -- Какая простота" со стороны земцев и какой цинизм со стороны "Освобождения"!

    ** "Сын Отечества", N 1, ст. Н. Карышева46.

    *** Напомним, что это Положение лишает избирательных прав всех тех, у кого меньше 150 десятин земли или 15.000 рублей валового дохода!

上一页 目录页 下一页
一九零五（上）


ДЕМОКРАТИЯ И РЕВОЛЮЦИЯ

    Действительная демократия в обстановке абсолютизма может быть только революционной демократией. Партия, которая принципиально стоит за мирные средства, деятельность которой рассчитана на соглашение, а не на революцию, при политических условиях России не может быть демократической партией. Это непререкаемо ясно. Абсолютизм может пойти на соглашение, может сделать те или иные уступки, но целью этих уступок всегда будет не самоупразднение, а самосохранение. Этим предрешается политический объем уступок и демократическая ценность реформ.

    Правительство может призвать представителей народа или его более сговорчивой части с тем расчетом, чтоб превратить их в новую опору царского трона. Демократия, если она только не лжет своим именем, требует неограниченного народоправства. Она противопоставляет суверенную волю народа суверенной воле монарха. Она противопоставляет коллективное "я" народа индивидуальному "я" божьей милостью.

    Но, противопоставляя волю народа воле монарха, демократия, если она верит в свою программу, должна понять, что ее задача: противопоставить силу народа силе монарха. А такое противопоставление и есть революция. Имея пред собою борющийся за свое существование абсолютизм, демократия, если она верит в свою программу, может быть только революционной демократией. Кто ясно понимает эту простую и непререкаемую мысль, тот без труда сорвет с кого следует фальшивые эполеты демократизма, которыми -- чем дальше, тем больше -- украшают себя многие развращенные до мозга костей либеральные оппортунисты.

    Всякая сделка между абсолютизмом и оппозицией может совершиться только за счет демократии. Иначе сделка не будет иметь смысла для абсолютизма. С решительной, верной себе демократией ему остается только бороться до конца. Но если так, то и демократии не остается ничего иного.

    Это значит, что демократия, поворачивающаяся к революции спиной или поддерживающая иллюзии мирного обновления России, ослабляет свои собственные силы, подкапывается под свое собственное будущее. Такая демократия есть внутреннее противоречие. Антиреволюционная демократия не есть демократия.

    "Освобождение", которое стоит в эти дни под знаком демократизма, уверяет, что, "благодаря решительности и мужеству земцев, путь мирного конституционного преобразования еще не закрыт для правительства. Стать твердо и решительно на этот путь будет актом элементарной государственной мудрости"50. (N 60, стр. 183.)

    Редактор-издатель газеты "Сын Отечества" патетически восклицает: "Как сын своего века, я не разделяю суеверий прежних веков и глубоко верю в то, что новый храм богу свободы, истины и права будет заложен у нас без искупительных жертв...

    "Я глубоко верю, что... не сегодня -- завтра мы услышим мирный удар молота по первому камню, и сотни трудолюбивых каменщиков, созванных в Петроград, соберутся сюда для постройки новых храмин".

    Так мыслят многие наивные "сыны отечества", искренно мнящие себя демократами. Революция для них -- "суеверие прежних веков". В белых фартуках и в благочестивом настроении приступают они к созиданию храма так называемому богу свободы, истины и права. Они "верят". Они верят в возможность обойтись без искупительных жертв и сохранить незапятнанными свои белые фартуки. Они верят "в возможность мирного перехода к плодотворной работе, потому что и в высшие сферы должно, наконец, проникнуть сознание неизбежности коренных перемен". ("Сын Отечества", N 9.) Они "верят", эти мягкотелые "демократы" Петрограда, и они патетически излагают свою веру, доколе просветленный их пропагандой представитель "высших сфер" не прекратит их идеалистического жужжания. Но и после того они свято хранят свое единственное политическое достояние -- веру в просветление начальства... "Путь мирного конституционного преобразования, -- уверяет "Освобождение", -- еще не закрыт для правительства. Стать твердо и решительно на этот путь будет актом элементарной государственной мудрости".

    Г. Струве доказывает абсолютизму, что для него, для абсолютизма, конституционная реформа является делом политической выгоды. Какое заключение следует сделать из этих слов? Одно из двух:

    Либо "мирное конституционное преобразование", о котором говорит г. Струве, заставит абсолютизм поступиться лишь частью своих прерогатив и упрочить свои позиции, превратив либеральные верхи в опору полуконституционного трона. Политически выгодным для правительства было бы лишь такое мирное преобразование, которое прикрыло бы обнаженный абсолютизм, страдающий от собственной обнаженности, декорациями "правового порядка", превратило бы его в Scheinkonstituti n lismus, в призрачный конституционализм, более опасный для демократического развития, чем сам абсолютизм. Такая сделка -- почву для которой создает бесхарактерное поведение земств -- была бы действительно в интересах абсолютизма. Но такого рода "мирное преобразование" совершилось бы исключительно путем предательства политических интересов народа и, значит, дела демократии. Этого ли исхода ищет "демократ" Струве? Не этого?

    Но в таком случае, говоря об "акте элементарной государственной мудрости", г. Струве просто-напросто надеется вовлечь абсолютизм в невыгодную сделку. Он пытается "заговорить" врага. Убедить самодержавие, что его ждет обновление и возрождение после демократической купели. Уверить правительство, что нет ничего выгоднее, как покончить с собой во славу демократии. Убедить волка, что с его стороны актом элементарной зоологической мудрости будет дарование Habeas corpus act'a жалобно мычащим демократическим телятам. Какая глубокая политика! Какой гениальный стратегический план!

    Либо предать дело демократии ради мнимо-конституционной сделки, либо обманными речами завлечь абсолютизм на путь демократии.

    Тщетные, жалкие, смешные, ничтожные планы! Рабья политика!

    Но ничего более достойного наша quasi-демократия не сможет предложить, доколе она будет цепляться за призрак мирного конституционного преобразования, доколе к революции она будет относиться, как к суеверию прежних веков...

    Если она не пойдет дальше, дальнейшее революционное развитие отбросит ее назад: оно заставит ее отказаться от демократических суеверий и, в хвосте земских либералов, вступить на путь мирного конституционного предательства элементарнейших народных интересов.

    "Московские Ведомости" резко и отчетливо ставят вопрос, когда пишут, что "в составе населения России нет политической партии, достаточно сильной, чтобы принудить правительство к опасным для ее (читай: его) целости и могущества политическим реформам". Реакционная газета берет вопрос, как он есть, т.-е. как вопрос силы. Точно так же должна взять этот вопрос и печать демократическая. Пора перестать видеть в абсолютизме политического собеседника, которого можно просветить, убедить, или, на худой конец, заговорить, umlugen, залгать. Абсолютизм нельзя убедить, его можно победить. Но для этого нужна не сила логики, а логика силы. Демократия должна накоплять силу, т.-е. мобилизовать революционные ряды. А эту работу можно выполнять, разрушая либеральные суеверия на счет мирных путей конституционного развития и отрадных перспектив правительственного просветления.

    "Актом элементарной государственной мудрости" для каждого демократа должно явиться признание, что выражать надежду на демократическую инициативу со стороны абсолютизма, знающего только один интерес: самосохранение -- значит поддерживать веру в будущее абсолютизма, значит создавать вокруг него атмосферу нерешительного выжидания, значит упрочать его позиции, значит предавать дело свободы.

    Ясно это сказать значит, вместе с тем, сказать и другое: не соглашение, не сделка, а торжественное провозглашение народной воли, т.-е. революция.

    Российская демократия может быть только революционной, иначе она не будет демократией.

    Она может быть только революционной, так как в нашем обществе и государстве нет таких официальных организаций, от которых будущая демократическая Россия могла бы повести свою родословную. У нас, с одной стороны, имеется монархия, опирающаяся на колоссальный разветвленный бюрократический аппарат, с другой стороны, так называемые органы общественного самоуправления: земства и думы. Либералы и строят будущую Россию, исходя из этих двух исторических учреждений. Конституционная Россия должна, на их взгляд, возникнуть, как легальный продукт легального соглашения легальных контрагентов: абсолютизма и думско-земских представителей. Их тактика есть тактика компромисса. Они хотят перенести в новую или, вернее, обновленную Россию две легальные традиции русской истории: монархию и земство.

    Демократия лишена возможности опираться на национальные традиции. Демократическая Россия не может быть простым детищем высочайшего соизволения. Но она не может опереться и на земства, так как земства построены не на демократическом принципе, а на начале сословного и имущественного ценза. Демократия, если она не лжет своим именем, если она действительно является партией народного верховенства, не может ни на минуту признать за земством право говорить именем России. Всякую попытку со стороны земств и дум вступить с абсолютизмом в соглашение от имени народа демократия должна клеймить, как узурпацию народного суверенитета, как политическое самозванство.

    Но если не абсолютизм и не дворянское земство, то кто же? Народ! Но народ не имеет никаких легальных форм для выражения своей суверенной воли. Создать их он может только революционным путем. Апелляция к Всенародному Учредительному Собранию есть разрыв со всей официальной традицией русской истории. Вызывая на историческую сцену суверенный народ, демократия врезывается в легальную русскую историю клином революции.

    У нас нет демократических традиций, их нужно создать. Сделать это способна только революция. Партия демократии не может не быть партией революции. Эта идея должна проникнуть во всеобщее сознание, она должна наполнять нашу политическую атмосферу, самое слово демократия должно быть пропитано содержанием революции, так чтоб при одном прикосновении оно жестоко обжигало пальцы либеральных оппортунистов, которые стараются уверить своих друзей и врагов, что они стали демократами с тех пор, как назвались этим именем.

    --------------------------------------------------------------------------------

    "Мирное" сотрудничество с земством или революционное сотрудничество с массой? Этот вопрос демократия должна решить для себя, -- мы ее заставим решить этот вопрос, так как будем его ставить пред нею не только в общей форме, не только в литературе, но самым конкретным образом, в каждом живом политическом действии.

    Конечно, демократия хочет союза с массой и тянется к ней. Но она боится порвать со своими влиятельными союзниками и мечтает о том, не сможет ли она сделаться связующим звеном между земством и массой.

    В замечательно поучительной статье "Нашей Жизни" выдвигается та мысль, что для "безболезненного" осуществления демократической реформы "необходимо интеллигенции сейчас же, не теряя дорогого времени, прийти в тесное соприкосновение с широкими народными массами, войти с ними в непрерывное общение". Статья не отрицает, что часть интеллигенции и раньше стремилась к этому, -- но она делала это, "исключительно напирая на классовые противоречия, существующие между народными массами и теми слоями общества, из которых до сих пор выходит и долго еще будет выходить большая часть русской интеллигенции"*... Теперь нужна другая работа. Нужно в человеке из "народа", прежде всего в крестьянине, пробудить "свободного гражданина, сознающего свои права и бесстрашно их отстаивающего". Для этой работы "нужно сотрудничество демократической интеллигенции с выборными представителями земства"! Другими словами: так называемая демократическая интеллигенция должна пробуждать свободных граждан не только без "исключительного напирания" на классовые противоречия внутри оппозиции, но и в "дружном сотрудничестве" с земской оппозицией. Это значит, что интеллигенция не только лишает себя возможности смело и решительно ставить вопросы аграрной реформы, -- но и отказывает себе в праве революционно и демократически ставить конституционную проблему. Эта внутренне-противоречивая задача: пробуждать массы, тащась в хвосте у земцев, -- не может создать для демократа достойной политической роли. В своей агитации демократия будет неизбежно лгать -- не той смелой, на половину бессознательной ложью якобинской демагогии, которая в своем революционном самозабвении находит долю своего прощения, -- а той скаредной либеральной ложью, которая опасливо озирается раскосыми глазами, обходит острые вопросы, как будто боится наступить на гвозди, говорит шепелявой скользящей речью, потому что всякое "да" и всякое "нет" как огнем обжигает ее уклончивый язык. Образцом ее будет лишь освобожденская прокламация о войне и конституции, которую мы в свое время разбирали в "Искре"51. Прокламация эта написана для массы, старается говорить языком, понятным массе, и взывает к интересам массы.

    И что же говорят в ней освобожденцы народу? Они говорят ему, что война никому не нужна, что царь не хотел ее, что царь миролюбив. Они это доподлинно знают. Они говорят далее, что царя соблазнили дурные советники, не осведомляющие своего государя об истинных нуждах народа, ибо "иные из вельмож ведут государственные дела не по совести, а по корысти для своего кармана и для почестей, а иные из вельмож -- глупы". Чтобы помочь делу, нужно созвать народных представителей. Царь от них будет узнавать правду, "как это было изредка в старину, когда русские цари жили в Москве". Управлять делами будут все сообща -- государь, министры и собрание народных представителей.

    Так строят свободную Россию демократы-"освобожденцы". Они берут под свою защиту царя и вместе с ним и монархию. В своей конституции они отводят царю красный угол. Они созывают собрание народных представителей не для выражения суверенной воли народа, а в помощь монарху. Партия "Освобождения", еще не побежденная в борьбе с монархией, еще не приступившая к этой борьбе, на глазах всего русского народа становится на колени пред носителем власти божьей милостью.

    Таков ее либерализм!

    Вокруг трона, за которым признается неприкосновенное право исторической традиции, должны расположиться народные представители. Но какой народ они будут представлять? Народ земств и дум? -- за которыми ведь тоже неприкосновенное право исторической традиции... Будет ли представлен народ "без традиций", народ без сословных, имущественных и образовательных привилегий? Прокламация не дает на этот вопрос ответа. Она помнит, что задача "освобожденцев" не только пробуждать гражданина в человеке из народа, но и оставаться в добром согласии с привилегированными гражданами из земств. Обращаясь к народу с пропагандой конституции, "освобожденцы" ни словом не упоминают о всеобщем избирательном праве.

    Таков их демократизм!

    Они не смеют сказать: долой корону! -- потому что у них нет отваги противопоставить принцип -- принципу, республику -- монархии. Еще до борьбы за новую Россию, они протягивают руки для соглашения с коронованным представителем старой России. Они опираются на пример сословно-совещательных Земских Соборов в прошлом, вместо того, чтобы взывать к торжественному провозглашению народной воли в будущем. Словом: они апеллируют к антиреволюционной традиции русской истории, вместо того, чтобы создать историческую традицию русской революции.

    Такова их политическая отвага!

    Итак, русское конституционное правительство составят: "государь (неизвестно, для чего нужный), министры (неизвестно, пред кем ответственные) и собрание народных представителей (неизвестно, какой "народ" представляющих).

    Стоит организовать на этих началах государственную власть, и тогда -- здесь начинается центральное место "освобожденского" vademecum'a52 -- и тогда все вопросы разрешатся сами собою, все невзгоды и беды русского народа снимет, как рукой. В тех странах, где народу удавалось добиться конституции, он, по словам прокламации, "везде устраивал себе правые суды, уравнивал подати и облегчал налоги, уничтожал взяточничество, открывал для детей своих училища и быстро богател... И если б и русский народ, -- так пишут "освобожденцы", -- потребовал себе (как?) и добился от царя (как?) конституции (какой?), то и он избавился бы от оскудения, разорения и всяких притеснений точно так же, как избавились от него и другие народы... Когда будет в России конституция, то народ через своих представителей, наверное, отменит паспорты, заведет хорошие суды и управление, упразднит самовластных чиновников, в роде земских начальников, и в местных делах будет управляться своими свободно выбранными людьми, заведет множество школ, так что всякий сможет получить высшее образование, освободится от всякой тесноты, наказаний розгами (после получения "высшего образования"?) и заживет в довольстве. Словом, при конституции, то есть при управлении страною царя (а без царя?) вместе с собранием народных представителей, народ будет свободен и добьется настоящей, хорошей жизни".

    Так пишут "демократы", осуждающие "исключительное напирание на классовые противоречия"!

    Конституционное ограничение царской власти не только спасет от розги и нагайки, но и обеспечит от бедности, лишений, экономического гнета и даст возможность "быстро богатеть", -- вот мысль, которую они хотят внушить народу. Присоединить к царю Земский Собор53, -- и нет вопросов нищеты, гнета, безработицы, проституции и невежества. Так говорят "освобожденцы". Но говорить так -- значит явно и беззастенчиво издеваться над всей социальной действительностью, называть черное белым, горькое -- сладким, значит закрывать глаза -- себе и другим -- на опыт всей той истории, которую буржуазная Европа проделала в течение последнего столетия, значит попирать кричащие факты, игнорировать все, что образованный человек может узнать из любой европейской газеты, -- значит спекулировать единственно на невежество русской народной массы, на египетскую тьму полицейского государства, да на низкий уровень политической морали в рядах собственной партии. Это значит заменять обращение -- извращением, агитацию -- ложью, политическую конкуренцию -- недобросовестной спекуляцией. Это значит уверенно идти к превращению собственной партии, которая идеологически является представительницей "народа", в простую клику, сознательно эксплуатирующую темноту народа. Мы говорим это со всей энергией, и наши слова должен услышать не только каждый революционный пролетарий, но и каждый русский "демократ".

    Прокламацию писали образованные люди. Они знают, что ничего из того, о чем они говорят народу, на самом деле, нет. Они знают, что и после того, как царь решится опереться на Земский Собор, порядок на Руси останется буржуазный. Они знают, отлично знают, что конституция не спасает маленького собственника от пролетаризации, не дает работы, не охраняет рабочего ни от нищеты, ни от развращения. Они знают, что высшее образование доступно не всем, что оно есть монополия имущих. Они все это знают, -- читали, видели, сами говорили и писали, -- знают и не могут не знать. -- Вы, например, г. Струве, вы, который одобряете "этот простой по форме и вразумительный по содержанию призыв", ответьте прямо в "Освобождении": знаете вы все это или нет?** -- Да, они знают это. Но, сверх того, они знают, что народ, к которому они обращаются, этого еще не знает. И они говорят народу то, чего нет, то, во что они сами не верят. Они лгут народу. Они обманывают народ.

    Неужели они не подумали, что у самого порога их встретит социал-демократия? Что она позаботится о том, чтобы свести их на очную ставку с исторической истиной? Неужели они не способны понять, что это ее право, ее обязанность? И они могли думать, что социал-демократия вступит с ними в соглашение, чтобы вместе с ними, на товарищеских началах, обманывать народ?!

    Если б социал-демократия была только партией честного, решительного, последовательного, непримиримого демократизма, она и тогда не могла бы не выступить в полной обособленности и самостоятельности. Она и тогда не могла бы поставить свои действия в какую бы то ни было зависимость от действий или, вернее, бездействия той либеральной оппозиции, которая не смеет назвать то, к чему она стремится, и не знает какими средствами добиться того, что назвать она боится. Она и тогда не могла бы оказать никакого политического кредита той "демократии", которая боролась за демократические требования только в своих сновидениях, на деле же играла и играет роль адвоката, секретаря и рассыльного при цензовом либерализме.

    В то время как ищущая во что бы то ни стало компромисса оппозиция, т.-е. анти-оппозиционная оппозиция, встречает бескорыстного слугу в лице антиреволюционной, а значит антидемократической демократии, в то время как с этой последней объединяются непролетарские и антипролетарские социалисты и, этим актом объединения с антидемократической демократией, обнаруживают истинную ценность не только своего социализма, но и своего демократизма, -- да, -- в это время единственной партией честного, решительного, последовательного, непримиримого демократизма является социал-демократия. И именно поэтому она вызывает прикрытую ханжеством ненависть всех тех "демократов", которым она самым фактом своего существования затрудняет ликвидацию последних остатков идеи "долга пред народом"...

    --------------------------------------------------------------------------------

    Ненависть, прикрытая ханжеством, -- таково отношение объединенной якобы-демократии к вашей партии, сознательные российские пролетарии! Вы должны себе отдать в этом ясный отчет.

    И "Освобождение" и "Революционная Россия"54 выступают против нашей непримиримости, против нашей "борьбы на два фронта". Все чаще и чаще посылает нам такие упреки легальная пресса. Демократия хочет, чтобы мы укротились и примирились. Она же в свою очередь великодушно готова примириться с нами, если только мы, покинув строптивость, начнем петь ей в унисон, в то время как сама она поет в тон цензовой оппозиции.

    "Освобождение" и "Революционная Россия", умудренные некоторым опытом, стараются придать этому бесстыдному требованию стыдливую форму. Но легальная печать "демократического" блока, пользуясь тем, что ей не грозит немедленный отпор, с откровенным цинизмом предъявляет социал-демократии свое требование: устранись!

    "...Кроме охранителей, -- жалуется "Наша Жизнь", -- существуют, к сожалению, и другие, притом прогрессивные, направления, которые все еще (!) говорят о всякого рода противоречиях и все еще выдвигают на первый план именно эти противоречия, а не то "общее", что может объединять в известные времена все классы, все сословия. В общем, однако, -- утешается "демократическая" газета, -- сословно-классовые различия сейчас потонули в том живом и могучем потоке, который стремительно несется по русской земле и захватывает в свое русло московского купца, и тамбовского и саратовского и других земцев, и петербургского чиновника, и всегдашнего либерала интеллигента"***.

    Ваша партия, сознательные пролетарии, виновна в том, что выдвигает такие требования, которые отличаются от требований московского купца, тамбовского дворянина и петербургского чиновника! "Демократическая" интеллигенция предъявляет к вам требование: примиритесь на том "общем", что может объединять все классы и все сословия. Таким объединительным "общим" может быть лишь программа самой отсталой части либеральной оппозиции. Как только вы захотите подняться выше ее политического уровня, окажется, что вы, подобно реакционерам-охранителям, выдвигаете то, что разделяет, а не то, что объединяет. Сознательные пролетарии! "Демократия" требует от вас, чтоб вы, во имя единения, отказались от вашего революционного демократизма. "Демократия" требует от вас, чтобы вы, во имя солидарности с либеральной оппозицией, предали дело демократического переворота. Потому что, если что отличает вас с такой резкостью от всех других "классов и сословий", так это именно ваша несокрушимая преданность делу демократической революции.

    Словами беспощадного негодования вы ответите, товарищи, этим непримиримым сторонникам оппортунистического примирительства, этим "демократическим" прихвостням либеральных и полулиберальных купцов, дворян и чиновников.

    Вы скажете им: мы, пролетарии, не требуем от либералов, чтоб они отказались от своих классовых интересов, стали на нашу точку зрения и боролись за нашу социалистическую программу, -- хотя мы и готовы поручиться, что, как только они это сделают, они раз навсегда вырвут почву из-под нашей политики выдвигания противоречий.

    Мы не обвиняем также и так называемую демократию в том, что она не становится в ряды партии революционного социализма, -- но чего мы от нее требуем, так это верности собственной программе. И этого нашего требования она не может снести и бросает нам в ответ обвинение в том, что мы не способны молчаливо смотреть, как она из-за спины земской оппозиции замахивается на нашу партию, единственную представительницу честного, решительного, непримиримого демократизма!

    Мы вносим то, что разделяет, а не то, что объединяет? Не наоборот ли, не вы ли повинны в этом?

    Мы, социал-демократы, выступили на поле революционной борьбы в эпоху полного политического затишья. Мы с самого начала формулировали нашу революционную демократическую программу. Мы пробуждали массу. Мы собирали силы. Мы выступили на улицу. Мы наполнили города шумом нашей борьбы. Мы пробудили студенчество, демократию, либералов... И когда эти пробужденные нами группы стали вырабатывать свои собственные лозунги и свою тактику, они обратились к нам с требованием, которое в чистом, незамаскированном виде звучит так: "Устранитесь, -- выбросьте из вашей революционной программы и революционной тактики то, что отличает вас от нас, -- откажитесь от тех требований, которых не могут принять московский купец и тамбовский дворянин, -- словом, измените тем лозунгам, которые вы выдвинули в то время, как мы еще мирно почивали, в болоте политического индиферентизма, -- от той тактики, которая составила вашу силу и которая позволила вам совершить чудо: пробудить нас от нашего позорного политического сна".

    Земство не могло прийти в движение, не приведя, в свою очередь, в движение всю ту интеллигенцию, которая наполняет все его поры, которая широким кольцом окружает его по периферии, которая, наконец, связана с ним узами крови и узами политических интересов. Земский съезд 6-8 ноября вызвал целый ряд политических банкетов демократической интеллигенции. Были более, были менее радикальные банкеты, были более, были менее смелые речи; в одном случае говорили об активном участии народа в законодательстве, в другом -- требовали ограничения самодержавия и даже доходили до требования всенародного учредительного собрания. Но не было ни одного банкета, на котором встал бы либеральный земец или "освобожденец" и сказал: "Господа! На днях соберутся (или собрались) земцы. Они потребуют конституции. Затем земцы и думы потребуют -- если потребуют -- конституции в земствах и думах. Потом на банкетах земцы и думцы соберутся вместе с интеллигенцией -- вот как собрались сегодня мы -- и опять постановят резолюцию о необходимости конституции. Правительство ответит на это более или менее торжественным манифестом, в котором (оратору совсем не нужно было бы быть пророком, чтобы предвидеть это) будет провозглашена незыблемость самодержавия, земствам будет предложено вернуться к обычным занятиям, а политические банкеты будут упомянуты лишь в связи с соответственными уголовными статьями. Что тогда? Как ответим мы на такое заявление правительства? Другими словами: какова наша дальнейшая тактика, милостивые государи?"

    После этих простых слов в собрании воцарилась бы неловкость, демократические дети неуверенно взглянули бы на земских отцов, земские отцы недовольно нахмурили бы брови, -- и все немедленно почувствовали бы, что оратор сделал большую бестактность.

    Его бестактность состояла бы в том, что он на либеральном банкете высказал бы то, что есть. Но такой бестактности наш оратор не совершил, ибо его не было. Никто из земцев или из услужающих им "освобожденцев"-демократов не поставил вслух вопроса: что же дальше?

    Такую бестактность решились сделать только социалисты-пролетарии.

    Они явились в Харькове на заседание Юридического Общества, председатель которого предлагал отправить министру весенних дел приветственную и благодарственную телеграмму, и один из них сказал собравшимся, что единственная весна, которой верит пролетариат и которой только и может верить демократия, будет принесена революцией. Они явились на заседание Екатеринодарской думы, где оратор-рабочий сказал: "Погибающее самодержавие думает бросить вам приманку, ... оно надеется обмануть вас и теперь точно так же, как не раз обманывало! -- Но... оно почувствует, что народилась в России новая сила, с самого начала своего существования явившаяся непримиримым, смертельным врагом царского деспотизма. Эта сила -- организованный пролетариат... И мы -- горсть борцов великой армии труда -- зовем вас с собой. Мы с вами -- представители противоположных общественных классов, но и нас может объединить ненависть к одному и тому же врагу -- самодержавному строю. Мы можем быть союзниками в нашей политической борьбе. Но для этого вы должны оставить прежний путь смирения, вы должны смело, открыто присоединиться к нашему требованию: Долой самодержавие! Да здравствует учредительное собрание, избранное всем народом! Да здравствует всеобщее, прямое, равное и тайное избирательное право!".

    Пролетарии явились на банкет одесской интеллигенции и там их оратор сказал: "Если вы, граждане, найдете в себе достаточно мужества, чтобы открыто и без колебаний поддержать наши демократические требования, мы, пролетарии-социал-демократы, приглашаем вас идти рядом с нами в борьбе с царизмом. В этой жестокой борьбе мы, социал-демократы, будем до последней капли крови отстаивать великие принципы свободы, равенства и братства".

    Ораторы-пролетарии не боялись поставить открыто вопрос: что делать? -- ибо на этот простой вопрос у них есть простой ответ: нужно бороться, нужно "до последней капли крови отстаивать великие принципы свободы, равенства и братства"!

    И как бы для того, чтобы показать, что это не фраза в устах пролетариата, бакинские стачечники55, эти буревестники надвигающейся всенародной грозы, оставили на земле десятки убитых и раненых, проливших свою кровь за великие принципы свободы, равенства и братства!..

    И вот, от этого класса, который научает своих детей так бороться и так умирать, явились представители на либеральные банкеты, на которых так хорошо говорят о героической борьбе и героической смерти.

    Имели они право на внимание?

    Либеральная печать много говорила о пропасти между интеллигенцией и народом. Либеральные ораторы не знают другой клятвы, кроме клятвы именем народа.

    И вот ныне перед ними в лице пролетариата выступает на сцену сам народ. Не в качестве объекта просветительных начинаний, а в качестве самостоятельной, за себя ответственной и требовательной политической фигуры.

    И что же?

    -- "Долой отсюда!" кричат либералы, надеявшиеся, что высокий имущественный ценз (цена либерального обеда от двух до четырех рублей) не позволит пролетариям перешагнуть пропасть, отделяющую "интеллигенцию" от "народа".

    Профессор Гредескул56 не находил "слов для достаточного выражения своего негодования", когда рабочие разбросали прокламации на заседании харьковского Юридического Общества, и кричал на всю залу: "если те, которые это сделали, честные и порядочные люди, пусть они добровольно удалятся". Он сомневался в том, честные ли, порядочные ли они люди!..

    "Это нарушение правил гостеприимства!" -- кричал председатель ростовского либерального банкета, не позволяя прочитать резолюцию рабочих, ждавших решения ее судьбы на холоде. "Ведь они же на улице, -- волновался г. либерал, -- пусть собираются где хотят!" Он знал, что ростовские рабочие умеют собираться, что за место для своих собраний они платят не рублями, а кровью.

    "Долой отсюда! вон, вон, вон!" -- встретили одесские либералы речь одесского пролетария. "Довольно! Довольно!" -- прерывали они его на каждом шагу.

    При таких торжественных условиях происходило сближение интеллигенции с народом.

    Каким гневом должно было наполниться сердце революционера-рабочего, какой горячей волной должна была прилить кровь к его голове, как судорожно должны были сжаться его кулаки, когда он предстал, как вестник революции, пред этим образованным и от самовлюбленности пьяным обществом, чтобы напомнить либералам об их либеральных обязанностях, чтобы поставить демократов пред лицом их демократической совести, и когда в ответ на первые, еще неуверенные звуки его голоса -- он не привык, господа, к обстановке парадных обедов! -- раздалось из глубины либеральных потрохов: "Долой его! Молчать! Ату его!" -- "Граждане! именем пролетариата, собравшегося у стен этого здания..." -- "Вон, вон, вон! Замолчать! Ату его!"...

    "Освобождение" предвидит появление рабочих на земских собраниях, и, порицая рабочих за их поведение в Харькове и Екатеринодаре, требуя от них соблюдения порядка собрания и прав председателя, "демократический" орган, с своей стороны, обещает: "Позволительно думать, что земские люди не отнесутся ни враждебно, ни даже невнимательно ко всем заявлениям, которые будут предъявлены к земским собраниям, без нарушения прав и порядка последних"+.

    Слышите, пролетарии, ни враждебно, ни даже невнимательно! Вам "позволительно думать", что, если вы будете вести себя чинно, господа земские дворяне не отнесутся к вашим заявлениям ни враждебно, ни даже -- слышите: даже -- невнимательно!

    Я боюсь, товарищи, что вы ответите господам ходатаям за вас пред земскими дворянами, что вы не нуждаетесь в милостыне либерального внимания, что вы являетесь не с тем, чтобы просить, а с тем, чтобы требовать и призывать к ответу, -- и когда к предъявленным вами народным требованиям относятся враждебно или невнимательно, у вас остается еще обязанность: обличить пред народом. И эту обязанность вы выполните через голову председателя и всего собрания, со всеми его правами!

    Когда немецкие рабочие, еще не имевшие своей самостоятельной партии и поддерживавшие либеральную буржуазию, обратились в 1862 г. к либеральным вождям с требованиями: во-первых, ввести в программу всеобщее избирательное право и, во-вторых, изменить порядок уплаты членских взносов так, чтобы облегчить рабочим доступ в партийную организацию либералов (Nationalverein), последние отнеслись к их требованиям довольно "внимательно", но крайне враждебно: в первом требовании отказали наголо, а в ответ на второе разъяснили, что "рабочие могут считать себя прирожденными членами либеральной партии" -- и следовательно? и следовательно... могут оставаться за порогом ее организации.

    Либералы считают, что прирожденное право рабочих -- драться на баррикадах, отдавать свою жизнь за дело свободы, но только не нарушать своим появлением спокойствия либеральных организаций, собраний и банкетов!..

    Наш пролетариат, к счастью для себя и для дела свободы, не должен, в качестве просителя, стучаться под окнами либеральной партии. У него есть своя партия. Судьба его требований не зависит от того, найдут ли они место в программе буржуазной оппозиции.

    Но это не значит, что русскому пролетариату нет дела до того, что говорят либералы в земствах и думах, огражденных от массы сословно-имущественным цензом, и на либеральных банкетах, огражденных от массы четырехрублевыми обедами.

    Не ходатайствовать пред либералами, не просить заступничества приходят и будут приходить пролетарии на либеральные собрания, но с целью противопоставить свою революционную программу действий либеральной бесхарактерности, прикрытой многословием, с целью призвать к революции те кадры демократии, которые пока еще находятся под либеральным обаянием... И не просителей встречают гг. либералы криками "долой!", не от нищенствующих ограждают они себя входными билетами, -- нет! несостоятельные должники дела свободы и демократии, они малодушно уклоняются от строгого взыскания, они боятся обличений того самого народа, который они так любят -- на большом расстоянии, которому они так горячо сочувствуют, когда он умирает на бакинских мостовых.

    Пролетарии еще не раз появятся на собраниях "общества" и поставят либералам в упор убийственный для них вопрос: что же дальше?

    Земцы подали прошение о конституции. Их прошение было найдено не заслуживающим уважения. Московское земство заявило, что оно взволновано, и прекратило свои заседания. Черниговские и смоленские земцы просто разъехались по домам. Симферопольская дума отложила свои заседания, не рассмотрев бюджета. Такое самоупразднение -- вполне уместный акт, если б к нему прибегли все земства и думы, выставив принципиальную мотивировку своей стачки. Но и тогда оставался бы во всей своей силе вопрос: что же дальше?

    В своих резолюциях земцы "выражали надежду". Надежда оказалась утопической. В свою очередь освобожденческие quasi-демократы в последние два года то и дело "выражали надежду" на земцев. Их надежда на земцев оказалась обманутой вместе с надеждой земцев на самодержавие.

    Что же дальше? Ответ может быть один: апелляция к массе, то есть к революции. Но к массе можно идти только с демократической программой. И если раньше мы старались показать, что наша демократия может быть только революционной, то здесь нужно добавить, что переход к революционной тактике мыслим только на почве демократической программы.

    Вне революции нет путей для решения вопроса политической свободы. Это должны понять даже глухонемые слепцы в результате последнего периода правительственных обещаний, земских совещаний, либеральных банкетов и царского указа.

    К свободе путь лежит через революцию, к революции через демократическую программу.

    К интеллигентной "демократии", -- демократией мы называем ее в счет ее будущего, -- плетущейся за земцами, пролетариат должен обратиться со словами, которые Уланд57 сказал некогда вюртембергскому ландтагу:

    Und konnt ihr nicht das Ziel erstreben,

    So tretet in das Volk zuruck!..

    (Если не можете добиться цели,

    Вернитесь обратно к народу).

    --------------------------------------------------------------------------------

    * "Наша Жизнь", N 28.

    ** Ответить прямо на этот вопрос мы приглашали г-на Струве еще в октябре прошлого года ("Искра", N 76). Пропитанный нравственным идеализмом редактор "Освобождения" не ответил нам ни прямо, ни косвенно.

    *** "Наша Жизнь", N 37.

    + "Освобождение", N 61.

上一页 目录页 下一页
一九零五（上）


ПРОЛЕТАРИАТ И РЕВОЛЮЦИЯ

    Но пролетариат должен не только звать к революции, прежде всего он должен сам идти к революции.

    Идти к революции не значит непременно снаряжаться к назначенному на определенный день вооруженному восстанию. Для революции нельзя назначить день и час, как для демонстрации. Народ никогда еще не делал революций по команде.

    Но что можно делать, так это ввиду неизбежно надвигающейся катастрофы выбирать наиболее удобные позиции, вооружать и вдохновлять массы революционным лозунгом, выводить единовременно на поле действия все резервы, упражнять их в боевом искусстве, держать их все время под ружьем, -- и в подходящую минуту ударить по всей линии тревогу.

    Значит это только упражнение собственных сил, а не решительное столкновение с силами врага, -- только маневры, а не уличная революция?

    Да, только маневры. Но от военных маневров они отличаются тем, что во всякое время, и совершенно независимо от нашей воли, могут превратиться в действительное сражение, решающее весь исход многолетней кампании. Не только могут превратиться, но и должны превратиться. За это ручается острый характер переживаемого политического периода, скрывающего в своих недрах массы революционного материала.

    В какой момент произойдет превращение маневров в сражение, это будет зависеть от объема и революционной сплоченности массы, которая выведена на улицу, от сгущенности той атмосферы всенародного сочувствия и симпатии, которою эта масса дышит, и от настроения двинутых правительством против народа войск.

    Эти три элемента успеха должны определять нашу подготовительную работу. Революционная пролетарская масса есть. Нужно уметь единовременно на всем пространстве России вывести эту массу на улицы и сплотить ее общим кличем.

    Ненависть к царизму есть во всех слоях и классах общества, -- есть, значит, и сочувствие к освободительной борьбе. Нужно это сочувствие сосредоточить на пролетариате, как революционной силе, выступление которой во главе народных масс только и может спасти будущее России. Наконец, настроение армии всего меньше способно окрылять правительство уверенностью. За последние годы было много тревожных симптомов: армия ропщет, армия недовольна, в армии брожение. Нужно сделать все, чтобы к моменту решительного выступления массы армия отрезала свою судьбу от судьбы самодержавия.

    Начнем с последних двух условий, определяющих ход и исход кампании.

    Последний период, когда при звуках труб была открыта эра политического обновления и при свисте нагаек эта эра была объявлена закрытой, -- период Святополка-Мирского, -- в своем конечном результате поднял ненависть к абсолютизму во всех сколько-нибудь сознательных элементах общества до небывалой высоты. Наступающие дни будут пожинать плоды встревоженных общественных надежд и невыполненных правительственных обещаний. Политические интересы стали более оформленными, недовольство глубже и "принципиальнее". Вчера еще первобытная мысль сегодня уже жадно набрасывается на работу политического анализа. Все явления зла и произвола быстро сводятся к первооснове. Революционные лозунги никого не отпугивают, наоборот, находят тысячекратное эхо, превращаются в народные поговорки. Общественное сознание впитывает в себя, как губка влагу, каждое слово отрицания, осуждения или проклятия по адресу абсолютизма. Ничто не проходит для него безнаказанно. Каждый неловкий шаг ставится ему в счет. Его заигрывания встречают насмешку, его угрозы рождают ненависть. Громадный аппарат либеральной прессы пускает ежедневно в оборот тысячи фактов, волнующих, раздражающих и воспламеняющих общественное сознание.

    Накопленные чувства ищут выхода. Мысль стремится перейти в действие. А между тем та же тысячеустая либеральная пресса, которая питает общественное возбуждение, стремится в то же время направить его в узкое русло, сеет суеверное почтение к всемогуществу "общественного мнения", голого, неорганизованного "общественного мнения", не разрешающегося действием, порочит революционный метод национального освобождения, поддерживает гипноз легальности, направляет все внимание и все надежды недовольных слоев на земскую кампанию, -- таким путем систематически готовит крах общественного движения. Обострившееся недовольство, не находящее выхода, обескураженное неизбежным неуспехом легальной земской кампании, опирающейся на бесплотное "общественное мнение" без традиций революционной борьбы в прошлом, без ясных перспектив в будущем, -- это общественное недовольство может вылиться в отчаянный пароксизм террора, при полной сочувственного бессилия пассивности всей демократической массы, при денежной поддержке задыхающихся от платонического энтузиазма либералов. Этому не должно быть места. Необходимо подхватить падающую волну общественного возбуждения, направив внимание широких оппозиционных кругов на то колоссальное предприятие, во главе которого пойдет пролетариат -- на всенародную революцию.

    Передовой отряд должен будить все слои общества, появляться здесь и там, ставить ребром вопросы политической борьбы, звать, обличать, срывать маску с лицемеров демократии, сшибать лбами демократов с цензовыми либералами, будить, звать, обличать, требовать ответа на вопрос "что дальше?", снова и снова не давать отступления, доводить легальных либералов до признания собственного бессилия, отрывать от них демократические элементы и толкать эти последние на путь революции. Совершать эту работу -- значит стягивать нити сочувствия всех демократических элементов оппозиции к революционной кампании пролетариата.

    Необходимо сделать все, чтобы привлечь внимание и симпатии городского мещанства к выступлению рабочих. Во время прошлых массовых выступлений пролетариата, например, всеобщих стачек 1903 года58, в этом отношении почти ничего не делалось, -- и это было одним из самых слабых мест подготовительной работы. В населении нередко циркулировали, как свидетельствуют корреспонденты, самые бессмысленные слухи о намерениях забастовщиков. Обыватели ждут нападения на свои квартиры, лавочники -- расхищения лавок, евреи -- погромов. Этого не должно быть. Политическая стачка, как единоборство городского пролетариата с полицией и войсками при враждебности или хотя бы только пассивности всего остального населения, означала бы для нас неизбежный крах.

    Отчужденность населения прежде всего скажется на самочувствии пролетариата, а затем и на настроении войск. Поведение властей будет несравненно более решительным. Генералы напомнят офицерам, а офицеры солдатам драгомировские слова: "Ружье дается для меткой стрельбы, и никто не имеет права тратить пули по пустякам".

    Этого не должно быть. Партия должна создать вокруг пролетарского ядра нравственный панцирь из симпатий всего населения и материальный панцирь из вспомогательных непролетарских отрядов. Чем больше понимания в населении смысла революционной стачки, тем больше к ней симпатий. Чем больше симпатий, тем выше число участников даже из среды "общества". Чем выше это число, тем ниже решимость властей прибегать к беспощадному кровопусканию: кому же неизвестно, что кровь революционного пролетариата имеет гораздо меньший удельный вес, чем кровь оппозиционного "общества"?

    Итак, для успеха политической стачки пролетариата необходимо, чтобы она превратилась в революционную демонстрацию населения.

    Второе важное условие -- настроение армии. Недовольство в войсках, смутное сочувствие к "бунтующим" есть несомненный факт. Нет никакого сомнения, что лишь небольшую долю этого сочувствия можно отнести непосредственно на счет нашей агитации в войсках. Большая доля сделана самой практикой столкновений армии с протестующими массами. Решительно все корреспонденции, описывающие сражения царских войск с безоружным народом, устанавливают тот факт, что громадное большинство солдат тяготится ролью палача. По живой цели стреляют лишь безнадежные идиоты или безнадежные подлецы. Средняя масса солдат стреляет вверх. По этому поводу можно сказать одно: было бы противоестественно, если бы это было иначе. Во время всеобщей стачки в Киеве59, когда в Бессарабском полку был получен приказ идти на Подол, -- командир полка ответил, что он не ручается за настроение своих солдат. Тогда был послан приказ в Херсонский полк, но и там не оказалось ни одной полуроты, которая целиком удовлетворяла бы требованиям начальства.

    Киев не представляет в этом смысле исключения.

    Во время всеобщей одесской стачки 1903 года60 солдаты, по сообщению корреспондентов, далеко не всегда оказывались на высоте положения. Так, например, в одном случае поставленные караулом у ворот двора, куда загнаны были демонстранты, они позволили себя убедить не обращать внимания на бегство арестованных через соседние дворы. Таким образом скрылось 100 -- 150 человек. Можно было видеть рабочих, мирно беседовавших с солдатами. Были факты отнятия оружия у солдат без особенного сопротивления последних.

    Так обстояло дело в 1903 году. После того прошел год войны. Невозможно, разумеется, учесть в цифрах влияние истекшего года на сознание армии. Но не может быть сомнения в том, что это влияние колоссально. Одну из главных сил военного гипноза составляет энергично поддерживаемая в солдатах вера в свою несокрушимость, мощь, превосходство над всем остальным миром. Война не оставила в этой вере ни одного живого места. Солдаты и матросы отправляются на Восток без какой бы то ни было надежды на победу. Но утрата веры в свою несокрушимость означает для армии уже добрую половину неуверенности в несокрушимости того порядка, которому она служит... Одно влечет за собой другое.

    Царизм показывает себя во весь рост в нынешней войне, а война -- такое событие, которое помимо общего интереса притягивает к себе еще и профессиональный интерес армии. Наши суда ходят медленнее, наши пушки бьют не так далеко, наши солдаты неграмотны, у унтеров нет компаса и карты, наши солдаты босы, голы и голодны, наш Красный Крест крадет, интендантство крадет, -- слухи и вести об этом, разумеется, доходят до армии и жадно всасываются ею. Каждый такой слух, точно острая кислота, разъедает ржавчину нравственной муштры. Годы мирной пропаганды не сделали бы того, что делает каждый день войны. В результате остается лишь механизм дисциплины, но бесследно исчезает вера в то, что так нужно, что так может дальше продолжаться... Чем меньше веры в самодержавие, тем больше места для доверия врагам самодержавия.

    Это настроение нужно использовать. Солдатам необходимо разъяснить смысл подготовляемого Партией выступления рабочих масс. Нужно новыми и новыми листками закрепить этот смысл в их сознании. Нужно самым широким образом использовать тот лозунг, который может объединить армию с революционным народом: "Долой войну!". Нужно, чтобы к решительному дню офицеры не могли быть уверены в солдатах, -- и чтоб эта неуверенность сказывалась отраженной неуверенностью в них самих.

    Остальное сделает улица. Она растворит последние остатки казарменного гипноза в революционном энтузиазме народа.

    Конечно, стрелять поверх голов легче, чем вовсе отказаться стрелять и отдать свои ружья мятежной массе. Это так. Но переход не так уж велик, как может показаться на первый взгляд. Тот самый солдат, который вчера стрелял в воздух, отдаст завтра рабочему свое ружье, если только получит веру в то, что народ не просто "бунтует", а хочет и может сейчас же, не сходя с мостовых, добиться признания своих прав. Такая вера может быть внушена и будет внушена солдату объемом и энтузиазмом уличной толпы, поддержкой всего населения, вестями об единовременности выступления во всех местах России.

    Итак, для того, чтобы политическая стачка пролетариата, превратившись в демонстрацию всего населения, могла стать исходным моментом победоносной революции, необходимо сочувственное настроение в широких кругах армии.

    Но главным фактором успеха является, разумеется, сама революционная масса.

    За период войны наиболее передовой элемент массы, сознательный пролетариат, не выступал открыто с такой решительностью, которая отвечала бы критическому характеру исторического момента. Но делать отсюда какие бы то ни было пессимистические выводы значило бы обнаруживать политическую бесхарактерность и поверхностность.

    Война обрушилась на нашу общественную жизнь всей своей колоссальной тяжестью. Страшное чудовище, дышащее кровью и пламенем, заслонило политический горизонт, вонзило стальные когти в тело народа и терзает его, покрывает его ранами и причиняет ему такую нестерпимую боль, которая на первое время заглушает даже самую мысль о причинах этой боли. Как всякое страшное несчастье, война, со своей свитой фурий -- кризиса, безработицы, мобилизации, голода и смерти, на первых порах вызвала чувства подавленности, отчаяния, но не чувства сознательного протеста. Те народные массы, которые вчера еще лежали сырым пластом, никак не влияя на революционные слои, сегодня механическими ударами фактов оказались противопоставлены центральному факту русской жизни -- войне. С затаенным от ужаса дыханием весь народ остановился пред своим несчастием. И те революционные слои, которые вчера еще игнорировали пассивные массы и выступали со своим бодрым и сознательным протестом если не против них, то забывая о них, сегодня оказались захвачены общей атмосферой подавленности и сосредоточенного ужаса. Эта атмосфера окутывала их, ложилась свинцовой тучей на их сознание... Голос решительного протеста не возвышался в этой среде стихийного, почти физиологического страдания. Революционный пролетариат, еще не успевший залечить жестокие раны, полученные во время июльских событий 1903 г., оказался не в силах противостоять "стихии".

    Но год войны не прошел даром. Война не только придавила на первое время тяжестью своих несчастий всякую революционную инициативу, но и привлекла внимание вчера еще живших стихийной жизнью народных масс к объединяющему всех политическому несчастью и тем самым породила в них -- не могла не породить уже одной своей длительностью -- потребность осмыслить это ужасное явление, отдать себе в нем отчет. Подавляя на первых порах решительный почин революционных тысяч, война пробуждала политическую мысль бессознательных миллионов.

    Истекший год не прошел даром, ни один из его дней не прошел даром. В общественных низах, во всей их толще, шла незаметная, но неотвратимая, как течение времени, молекулярная работа накопления негодования, ожесточения, революционной энергии. Та атмосфера, которою дышит наша улица сегодня, не есть уж атмосфера безотчетного отчаяния, -- нет, это атмосфера сгущенного негодования, ищущего средств и путей для революционного действия. Передовые слои народа могут уже сегодня и еще более смогут завтра бросить новый вызов царизму, не только не встречая безучастности широких кругов населения, как было третьего дня, не только не опасаясь, что протест их будет смыт общенародной волной стихийного горя, как это могло еще быть вчера, -- сегодня всякое целесообразное выступление передовых отрядов рабочей массы увлечет за собою не только все наши революционные резервы, но и тысячи и сотни тысяч революционных новобранцев, -- и эта мобилизация, в отличие от правительственной, будет происходить при общем сочувствии и активной поддержке громадного большинства населения.

    При живых симпатиях народных масс, при деятельном сочувствии демократических элементов населения, имея против себя всеми ненавидимое, неудачливое в большом и в малом, разбитое на море, разбитое на суше, оплеванное, растерянное, неуверенное в завтрашнем дне, топчущее и заискивающее, провоцирующее и отступающее, лгущее и уличаемое, наглое и запуганное правительство; имея пред собою армию, обескураженную всем ходом войны, в которой храбрость, энергия, энтузиазм, героизм разбивались о правительственную анархию, колеблющуюся армию, утратившую веру в несокрушимость порядка, которому она служит, прислушивающуюся к гулу революционных голосов, недовольную, ропчущую, уже не раз вырывавшуюся за последний год из тисков дисциплины, -- при таких условиях выступит на улицы революционный пролетариат. И нам приходится сказать, что более счастливых условий для последней атаки на абсолютизм история уже не может создать. Она сделала все, что позволила ей сделать ее стихийная мудрость, -- и она привлекает теперь к ответу сознательные революционные силы страны.

    Революционной энергии накопилось громадное количество. Нужно только, чтобы она не пропала бесплодно, не израсходовалась по мелочам, в отдельных стычках и столкновениях, не связанных, лишенных объединительного плана. Нужно приложить все усилия к тому, чтобы сконцентрировать недовольство, гнев, протест, злобу, ненависть масс, дать этим чувствам один язык, один боевой клич, объединить, сплотить и дать почувствовать и понять каждой частице этой массы, что она не изолирована, что одновременно с нею и с тем же кличем на устах подымаются везде и всюду... Если такое сознание создано, оно уже означает половину революции.

    Призвать единовременно к действию все революционные силы. Но как?

    Прежде всего нужно установить, что главной ареной революционных событий будет город. Этого теперь никто не решится отрицать. Несомненно далее, что демонстрации только в том случае могут превратиться в народную революцию, если в них участвует масса, т.-е., прежде всего, фабрично-заводской пролетариат. На улицу в первую голову должен выступить он, чтоб получило смысл выступление революционной интеллигенции, в частности студенчества и городского мещанства. Чтобы двинуть рабочие массы, нужно иметь сборные пункты. Для фабрично-заводского пролетариата такие постоянные концентрационные пункты имеются: это -- фабрики и заводы. От них и нужно исходить. Нам может не удастся -- и в сущности все демонстрации показали это -- собрать рабочую массу из тех кварталов, в которых она ютится, в одно заранее назначенное место. Но нам несомненно удастся -- и это подтверждает опыт ростовской стачки и особенно южных волнений 1903 года -- вывести уже собранную массу из фабрик и заводов. Не собирать рабочих по одиночке, не скликать их искусственно к определенному часу, но взять за исходный момент их естественное, повседневное "скопление", -- вот выход, который диктуется нам всем нашим прошлым опытом.

    Оторвать рабочих от машин и станков, вывести за фабричные ворота на улицу, направить на соседний завод, провозгласить там прекращение работ, увлечь новые массы на улицу, и, таким образом, от завода к заводу, от фабрики к фабрике, нарастая и снося полицейские препятствия, увлекая прохожих речами и призывами, поглощая встречные группы, заполняя улицы, завладевая пригодными помещениями для народных собраний, укрепляясь в этих помещениях, пользуясь ими для беспрерывных революционных митингов с постоянно обновляющейся аудиторией, внося порядок в передвижения масс, подымая их настроение, разъясняя им цель и смысл происходящего, -- в конце концов превратить таким образом город в революционный лагерь, -- вот в общем и целом план действий.

    Повторяем: исходным их пунктом, в зависимости от состава наших главных революционных корпусов, должны явиться фабрики и заводы. Это значит, что серьезные уличные манифестации, чреватые решающими событиями, должны начаться с массовой политической забастовки.

    Назначить на известное число забастовку легче, чем народную демонстрацию, -- именно по той причине, что вывести готовую массу легче, чем ее собрать.

    Само собою разумеется, что массовая политическая забастовка -- не местная, а всероссийская -- должна иметь свой общий политический лозунг. Это не значит, что нельзя выставлять местных и частных требований профессионального характера; наоборот, чем больше нужд и потребностей будет задето в предшествующей агитации, чем специализированнее будут требования отдельных рабочих групп, тем обеспеченнее будет участие в движении всей пролетарской массы. Это необходимо твердо помнить всем организациям. Но все эти частные и специальные требования, приуроченные ко всеобщей стачке, должны покрываться одним обобщающим и объединяющим политическим лозунгом. Само собою разумеется, что этот лозунг: прекращение войны и созыв всенародного учредительного собрания.

    Это требование должно стать всенародным, -- и в этом именно задача агитации, предшествующей всероссийской политической забастовке. Нужно использовать все поводы, чтобы популяризировать в массах идею Всенародного Учредительного Собрания. Нужно, не теряя ни единой минуты, привести в движение все технические средства и все агитационные силы Партии. Прокламации и устные речи, кружковые занятия и массовые собрания должны распространять, разъяснять и углублять требование Учредительного Собрания. В городе не должно остаться ни одного человека, который не знал бы, что его требование: Всенародное Учредительное Собрание.

    Эту агитацию необходимо -- не упуская ни одного дня и ни одного повода -- перебросить в деревню. Деревня должна знать, что ее требование, это -- Всенародное Учредительное Собрание. Крестьяне должны быть призваны собираться в день всеобщей забастовки на свои сходы и постановлять требование созыва Учредительного Собрания. Подгородные крестьяне должны быть призваны в города, чтобы принять участие в уличных движениях революционных масс, собранных под знаменем Всенародного Учредительного Собрания.

    Всероссийское студенчество должно быть призвано всюду и везде приурочить свои выступления ко всероссийской демонстрации в пользу Учредительного Собрания. Все общества и организации, ученые и профессиональные, органы самоуправления и органы оппозиционной печати должны быть предупреждены рабочими, что ими готовится к определенному времени всероссийская политическая стачка, чтобы добиться созыва Учредительного Собрания. Рабочие должны потребовать от всех корпораций и обществ заявления, что в назначенный для массовой манифестации день все они присоединятся к требованию Учредительного Собрания. Рабочие должны требовать от оппозиционной прессы, чтоб она популяризировала выдвинутое ими требование и чтобы накануне назначенного дня она напечатала призыв ко всему населению присоединиться к пролетарской демонстрации под знаменем Всенародного Учредительного Собрания.

    Необходимо развить самую напряженную агитацию в войсках так, чтобы к моменту стачки всякий солдат, который будет отправлен для усмирения "бунтовщиков", знал, что перед ним стоит народ, требующий созыва Всенародного Учредительного Собрания.

上一页 目录页 下一页
一九零五（上）


После петербургского восстания

    ЧТО ЖЕ ДАЛЬШЕ?

    Мюнхен, 20 января (2 февр.) 1905 г.

    ...Каким всепобеждающим красноречием обладают факты, -- и какими бессильными в сравнении с ними являются слова!..

    Масса заявила о себе. Она зажгла сначала революционные вышки на Кавказе, она столкнулась затем грудью в незабвенный день 9 января с царскими гвардейцами и казаками на улицах Петербурга, она наполнила шумом своей борьбы улицы и площади всех промышленных городов...

    Эта брошюра писалась до бакинской стачки. Она была набрана до петербургского восстания. Многое из того, что в ней сказано, устарело, хотя прошло только несколько дней. Мы оставляем ее без изменения, иначе ей никогда не появиться. События идут за событиями, история работает более проворно, чем печать. Политической литературе, особенно зарубежной, приходится давать не столько прямые директивы, сколько ретроспективные обзоры.

    Брошюра исходит из критики либеральной и демократической оппозиции -- и приходит к политической необходимости и исторической неизбежности восстания масс. "Революционная масса есть факт", повторяла социал-демократия в тот период, когда шумные банкеты либералов, казалось, так ярко оттеняли политическое молчание народа. Либеральные умники скептически поводили губами; прикомандировавшие себя к либералам "демократы" преисполнились несносного высокомерия и до такой степени решительно вообразили себя вершителями судеб, что некоторые "горе-революционеры" не нашли ничего лучшего, как за спиной молчащего народа вступить в сделку с этими оппортунистами и скептиками. Нелепый, бессодержательный, никого ни к чему не обязывающий, ни на какие действия не рассчитывающий "блок", сочиненный в Париже62, был продуктом недоверия к массе и к революции. Социал-демократия не вступила в этот "блок", ибо ее вера в революцию датирует не с 9 января 1905 года.

    "Революционная масса есть факт", -- повторяла социал-демократия. Либеральные мудрецы презрительно пожимали плечами. Эти господа считают себя трезвыми реалистами -- только потому, как известно, что не способны учитывать действие больших причин и ставят себе задачей играть роль приживалки при каждом мимолетном политическом факте. Они кажутся себе трезвыми политиками, несмотря на то, что история презрительно третирует их мудрость, рвет в клочки их школьные тетрадки, одним движением уничтожает их чертежи и великолепно издевается над их глубокомысленными предсказаниями.

    "Революционного народа в России еще нет"...

    "Русский рабочий культурно отстал, забит и (мы имеем в виду, главным образом, рабочих петербургских и московских) еще не достаточно подготовлен к организованной общественно-политической борьбе".

    Так писал г. Струве в своем "Освобождении". Он писал это 7 января 1905 г.*, за два дня до раздавленного гвардейскими полками восстания петербургского пролетариата.

    "Революционного народа в России еще нет".

    Эти слова следовало бы выгравировать на лбу г. Струве, если б его лоб и без того не походил уже на надгробную плиту, под которой покоится так много планов, лозунгов и идей -- социалистических, либеральных, "патриотических", революционных, монархических, демократических и иных -- всегда рассчитанных на то, чтобы не слишком забежать вперед, и всегда безнадежно отсталых...

    "Революционного народа в России нет", сказал устами "Освобождения" русский либерализм, успевший убедить себя в течение трехмесячного периода, что он -- главная фигура политической сцены, что его программа и тактика определяют всю судьбу страны. И не успело еще это заявление дойти по назначению, как телеграфная проволока разнесла во все концы мира великую весть о начале русской народной революции.

    Да, она началась. Мы ждали ее, мы не сомневались в ней. Она была для нас в течение долгого ряда лет только выводом из нашей "доктрины", над которой издевались ничтожества всех политических оттенков. В революционную роль пролетариата они не верили, -- зато верили в силу земских петиций, в Витте, в "блоки", соединяющие нули с нулями, в Святополка-Мирского, в банку динамита... Не было политического предрассудка, в который бы они не верили. Только веру в пролетариат они считали предрассудком.

    Но история не справляется с либеральными оракулами, и революционный народ не нуждается в проходном свидетельстве от политических евнухов.

    Революция пришла. Уже первым взмахом своим она перенесла общество через десятки ступеней, по которым в мирное время приходилось бы карабкаться с остановками и передышками. Она разрушила планы стольких политиков, которые осмеливались вести свои политические счеты без хозяина, т.-е. без революционного народа. Она разрушила десятки суеверий и показала силу программы, рассчитанной на революционную логику развития масс. Достаточно взять один частный вопрос: вопрос о республике. До 9 января требование республики должно было казаться всем либеральным мудрецам фантастическим, доктринерским, нелепым. Но достаточно оказалось одного революционного дня, одного грандиозного "общения" царя с народом, чтобы идея конституционной монархии стала фантастической, доктринерской и нелепой. Священник Гапон63 восстал с идеей монарха против реального монарха. Но так как за ним стояли не монархисты-либералы, а революционные пролетарии, то это ограниченное "восстание" немедленно же развило свое мятежное содержание в кличе "долой царя!" и в баррикадных боях. Реальный монарх погубил идею монархии. Отныне демократическая республика -- единственный политический лозунг, с которым можно идти к массам.

    Революция пришла и закончила период нашего политического детства. Она сдала в архив наш традиционный либерализм с его единственным достоянием: верой в счастливую смену правительственных фигур. Глупое царствование Святополка-Мирского было для этого либерализма эпохой наивысшего расцвета. Царский указ 12 декабря64 -- его наиболее зрелым плодом. Но восстание 9 января смело "весну"65, поставив на ее место военную диктатуру, и дало пост петербургского генерал-губернатора генералу Трепову66, которого либеральная оппозиция только что спихнула с места московского полицеймейстера.

    Либерализм, ничего не желавший знать о революции, шушукавшийся за кулисами, игнорировавший массу, рассчитывавший на свой дипломатический гений, сметен. С ним покончено на весь революционный период.

    Либералы левого крыла пойдут теперь в народ. Ближайший период будет свидетелем их попыток взять в свои руки массу. Масса -- это сила. Нужно ею овладеть. Но масса -- это революционная сила. Нужно ее приручить. Такова намечающаяся тактика "освобожденцев". Наша борьба за революцию, наша подготовка к революции будет вместе с тем нашей беспощадной борьбой с либерализмом за влияние на массы, за руководящую роль пролетариата в революции. В этой борьбе за нас будет великая сила: логика самой революции!

    Русская революция пришла.

    Те формы, какие приняло восстание 9 января, разумеется, никем не могли быть предвидены. Революционный священник, которого история такими неожиданными путями поставила на несколько дней во главе рабочей массы, наложил на события печать своей личности, своих воззрений, своего сана. И эта форма способна скрыть от многих действительное содержание событий. Но внутренний смысл этих событий именно таков, как предвидела социал-демократия. Главное действующее лицо -- пролетариат. Он начинает со стачки, объединяется, выдвигает политические требования, выходит на улицы, сосредоточивает на себе восторженные симпатии всего населения, вступает в сражение с войсками... Георгий Гапон не создал революционной энергии петербургских рабочих, -- он только ее вскрыл. Он застал тысячи сознательных рабочих и десятки тысяч революционно-возбужденных. Он дал план, который объединил всю эту массу -- на один день. Масса вышла, чтобы разговаривать с царем. Но перед ней оказались уланы, казаки, гвардейцы. План Гапона не подготовил к этому рабочих. И что же? Они захватывали, где могли, оружие, строили баррикады, пускали в ход динамит. Они сражались, хотя, казалось, вышли просить. Это значит, что они вышли не просить, а требовать.

    Петербургский пролетариат проявил политическую восприимчивость и революционную энергию, далеко выходящие за пределы того плана, который был дан его героическим, но случайным вождем.

    В плане Георгия Гапона было много революционной романтики. Этот план рухнул 9 января. Но не романтика, а живая реальность -- революционный пролетариат Петербурга. И не только Петербурга. По всей России прошла грандиозная волна. И она еще далеко не улеглась... Достаточно было толчка, чтобы пролетарский кратер изверг из себя реки революционной лавы.

    Пролетариат восстал. Он использовал для этого случайный повод -- исключение двух рабочих, случайную организацию -- легальное "Русское общество"67 и случайного вождя -- самоотверженного священника. Достаточно оказалось этого для того, чтобы восстать. Но этого было недостаточно для того, чтобы победить.

    Чтобы победить, необходима не романтическая тактика, опирающаяся на призрачный план, а тактика революционная. Необходимо подготовить единовременное выступление пролетариата по всей России. Это первое условие. Никакие местные демонстрации не могут уже теперь иметь серьезного политического значения. После петербургского восстания должно иметь место только всероссийское восстание. Разрозненные вспышки будут только безрезультатно сжигать драгоценную революционную энергию. Разумеется, поскольку они возникают самопроизвольно, как запоздалый отголосок петербургского восстания, они должны быть энергично использованы для революционизирования и сплочения масс и для популяризации в их среде мысли о всероссийском восстании, как о задаче ближайших месяцев, может быть недель. Эта мысль, сделавшись достоянием масс, уже сама по себе способна концентрировать их боевую энергию, удерживать от партизанских вспышек, с одной стороны, и учить на опыте революционных вспышек делу революционного сплочения, с другой.

    Здесь не место говорить о технике народного выступления. Вопросы революционной техники могут ставиться и решаться лишь практически -- под живым давлением борьбы и при непрестанном общении всех активных работников Партии. Но несомненно, что вопросы революционно-технической организации выступления масс получают теперь колоссальное значение. К этим вопросам события призывают коллективную мысль Партии.

    Здесь можно лишь попытаться вопросы революционной техники установить в надлежащие политические перспективы.

    Прежде всего мысль останавливается пред вопросом о вооружении. Петербургские пролетарии проявили громадный героизм. Но этот невооруженный героизм толпы оказался неспособен противостоять вооруженному идиотизму казармы. Значит для победы необходимо, чтоб революционный народ стал вооруженным народом. В этом ответе скрывается, однако, внутреннее противоречие. Для вооружения народа недостаточно тех конспиративных "арсеналов", которыми может располагать революционная организация. Пусть эта последняя вооружает отдельных рабочих, непосредственно с нею связанных, -- она сделает полезное дело. Но отсюда до вооружения масс так же далеко, как от индивидуальных убийств до революции. Пусть та или другая группа рабочих овладеет оружейной лавкой, -- очень хорошо, но совершенно недостаточно для вооружения народа. Обильные запасы оружия имеются только в государственных арсеналах, т.-е. в распоряжении нашего прямого врага, и состоят под охраной той самой армии, против которой должны быть направлены. Для того, чтобы овладеть оружием, нужно преодолеть сопротивление армии. Но ведь именно для этого-то и нужно оружие. Это противоречие разрешается, однако, в самом процессе столкновения народа с армией. Революционная масса подчиняет себе часть или частицу армии, -- это уже громадное завоевание. Дальше вооружение народа и "деморализация" войска пойдут неудержимо вперед, подталкивая друг друга. Но как будет достигнута первая победа над частицей армии?

    Тысячи кратких, но выразительных воззваний, которые из окон осыпают солдат по пути их следования к месту "военных действий"; страстные слова баррикадного оратора, пользующегося хотя бы минутной нерешительностью военного начальства, и могучая революционная пропаганда самой толпы, воодушевление которой в возгласах и призывах передается солдатам. Меж тем солдаты уже подготовлены общим революционным настроением, они гнушаются своей ролью палачей, раздражены, усталы. И вот они ждут с трепетом и злобой команды офицера. Офицер приказывает открыть огонь -- но его самого скашивает выстрел, может быть по заранее условленному плану или же под влиянием минутного озлобления. В войске происходит замешательство. Этим моментом пользуется народ, чтобы войти в ряды солдат и лицом к лицу убедить их перейти на свою сторону. Если солдаты по команде офицера дают залп, то в ответ из окон домов в них бросают динамитные бомбы. В результате опять-таки расстройство военных рядов, замешательство солдат и тут же попытка со стороны революционеров посредством воззваний или путем смешения народа с солдатами убедить войско бросить оружие или перейти с оружием на сторону народа. Неудача в одном случае отнюдь не должна отпугивать от повторения тех же средств устрашения и убеждения в других случаях, хотя бы по отношению к тем же частям войска. В конце концов моральное влияние военной дисциплины, мешающее солдатам поступить так, как им подсказывают ум и чувство, будет сломлено. Такая комбинация морального и физического воздействия, неизбежно ведущая к частичной победе народа, требует не столько предварительного вооружения масс, сколько внесения организованности и целесообразности в ее уличные движения, -- и в этом, именно, главная задача революционных организаций. С частицей армии мы подчиним себе ее часть, а с частью и целое, потому что победа над частью армии даст народу оружие, а всеобщая воинская повинность сделала то, что в толпе всегда найдется достаточное количество людей, способных сыграть роль военных инструкторов. Оружие новейшего образца также способно служить делу революции в руках народа, как оно служит делу реакции в руках дисциплинированной армии. И мы еще на днях только имели случай видеть, что царская пушка, направленная надлежащей рукой, палит шрапнелью по Зимнему Дворцу**.

    Недавно один английский журналист г. Arnold White писал: "Если бы Людовик XVI69 обладал батареями пушек Максима, французская революция не произошла бы". Какой претенциозный вздор -- измерять исторические шансы революций калибром ружей и пушек. Как будто ружья и пушки управляют людьми, а не люди -- ружьями и пушками. Победоносная русская революция в числе сотни других предрассудков разрушит и это нелепо-суеверное почтение пред маузеровскими ружьями, якобы диктующими законы самой истории.

    И во время Великой Французской Революции, и в 48 году70 армия, как армия, была сильнее народа. Революционная масса побеждала не превосходством своей военной организации или военной техники, но своей способностью заражать национальную атмосферу, которою ведь дышит и армия, бациллами мятежных идей. Конечно, для хода и исхода уличных сражений имеет значение, бьет ли ружье на несколько сот сажен или на несколько верст, убивает ли оно одного или пронизывает целый десяток, -- но все же это лишь подчиненный вопрос техники по сравнению с основным вопросом революции -- вопросом деморализации солдат. "На чьей стороне армия?" -- вот вопрос, который решает все и который в свою очередь вовсе не решается устройством винтовок и митральез.

    На чьей стороне армия? Петербургские рабочие 9 января поставили этот вопрос в "действии" колоссального масштаба. Они заставили петербургских гвардейцев пред лицом всей страны демонстрировать свое назначение и свою роль. Демонстрация вышла страшной по своей ясности и неотразимой поучительности. Гвардия победила. Но Николай II имеет право сказать: "Еще такая победа, -- и я останусь без армии".

    Петербургские полки вообще, гвардейские в особенности -- специально подобраны и специально дрессированы. Другое дело, провинция: там армия несравненно более "демократична". А для успеха революции вовсе нет необходимости, чтобы на сторону ее перешла вся армия вместе с гвардейскими полками. Еще меньше необходимости в том, чтобы первый пример революционного братания с народом подали петербургские полки. Петербург вовсе не сосредоточивает у нас политической энергии всей нации в такой мере, как в свое время Париж, Берлин или Вена. Наша провинция развивает в последние дни и отчасти еще развивает сегодня -- к несчастью, разрозненно -- такую революционную работу, которой хватило бы 50 -- 100 лет тому назад на десяток наций. Хозяйственная роль пролетариата, творца русской революции, сообщает провинции то значение, которого она не имела и не могла иметь в Европе во время мелкобуржуазных, по своему персоналу, революций XVIII и XIX в.в. Достаточно одного примера. Сибирский Союз нашей Партии71 вчера еще мог казаться случайной организацией, которой в близком будущем не предстоит никакого влияния. Но сегодня он путем стачки железнодорожных рабочих обрывает сообщение страны с театром военных действий и приводит в содрогание весь правительственный аппарат.

    Наш юг -- неиссякаемый вулкан революционной лавы. А Польша? Кавказ? Северо-Западный край? Финляндия? Если даже допустить, что путем дальнейшего искусственного отбора и действия алкоголя (неизбежный рецепт во время всех революций) петербургские полки будут неизменно сохранены для дела кровавой репрессии, что столица будет превращена в укрепленный лагерь, у ворот каждой фабрики будет поставлено по пушке, у застав -- по батарее, если, одним словом, допустить, что осуществится "план" Владимира Романова72, остается все же несомненным, что Петербург будет со всех сторон охвачен огненным кольцом революции. Чем и как помогут гвардейцы, когда в Москве или на юге образуется Временное Правительство, первым актом которого будет радикальная реорганизация армии? Владимир пошлет гвардию против провинции? Но для этого гвардия слишком ничтожна. Наоборот, во время прежних революций войска всегда стягивались из провинции в столицу. Если направить гвардию против Временного Правительства, кто будет охранять Зимний Дворец от петербургского пролетариата, который можно обескровить, разделить, связать, но который нельзя раздавить или раз навсегда устрашить?

    Arnold White решил, что Людовику XVI для спасения абсолютизма не хватило только дальнобойных орудий. Князь Владимир, который в Париже кроме домов терпимости изучал еще и административно-военную историю Великой Революции, сделал тот вывод, что старая Франция была бы спасена, если б правительство Людовика без замешательства и колебаний подавляло все зародыши революции и освежало народ Парижа смелыми и широко организованными кровопусканиями. Как это делают, августейший алкоголик показал 9 января. Стоит его опыт санкционировать, возвести в систему, распространить на всю страну, -- и самодержавие увековечено. Какой простой рецепт! Неужели же в правительстве Людовика XVI, Фридриха Вильгельма IV73 или Иосифа II74 не было ни одного негодяя, который настаивал бы на плане, извлеченном ныне Владимиром Романовым из опыта французской революции? Конечно, в такого рода спасителях недостатка не было. Но революционное развитие так же мало может определяться волей таких кровожадных кретинов, как и диаметром пушечного жерла. Диктатор, несущий на конце меча спасение старого режима, неизбежно запутывается в петлях, раскиданных гением революции. Пушки, ружья и шашки -- отличные слуги порядка, но их должно приводить в движение. Для этого нужны люди. Хотя эти люди называются солдатами, но в отличие от пушек они и чувствуют и думают. Значит, это ненадежная опора. Они колеблются, заражают нерешительностью своих командиров, а это рождает разложение и панику в рядах высшей бюрократии. Диктатор не встречает нравственной поддержки, наоборот, наталкивается ежеминутно на препятствия, вокруг него создается сеть противоречивых влияний и внушений, приказы отдаются и отменяются, замешательство растет, деморализация правительства расползается все шире и глубже и питает собою самоуверенность народа...

    Рядом с вопросом о вооружении выступает вопрос о формах уличной борьбы. Какую роль сыграет или может сыграть у нас баррикада? Но прежде всего: какую роль играла баррикада в революциях старого образца?

    1. Баррикада служила для рассеянной революционной массы концентрационным пунктом.

    2. Баррикада вносила в хаотическую массу элементы организации тем, что ставила задачу: на данном месте защищаться от войск.

    3. Баррикада задерживала движение солдат, приводила их в общение с народом и тем деморализовала их.

    4. Баррикада служила прикрытием для борцов.

    В настоящее время баррикада гораздо беднее влиянием. В лучшем случае она еще сохранила значение физического препятствия, позволяющего массе на минуту-другую прийти в общение с солдатами. Мобилизационного и организационного значения баррикада иметь почти уже не может. Рабочую массу мобилизует стачка, организует, во-первых, фабрика, во-вторых, революционная партия. Старый баррикадный боец был вооружен живым словом к солдатам и ружьем, как последним аргументом. Нынешний революционер будет чаще вооружен печатным воззванием и, по крайней мере на первых порах, динамитом. Как тем, так и другим удобнее пользоваться из окна второго или третьего этажа, чем из-за баррикады.

    Но довольно об этом. Все эти вопросы должны, как мы уже сказали, решаться революционными организациями на местах. Это, конечно, лишь служебная работа по отношению к политическому руководству массой. Но теперь без этой работы немыслимо самое политическое руководство. Техническая организация революции является на ближайший период осью политического руководства восставшей массой.

    Что же нужно для такого руководства? Несколько очень простых вещей: свобода от организационной рутины и жалких традиций конспиративного подполья; широкий взгляд; смелая инициатива; способность оценить положение; еще раз смелая инициатива.

    Революционное развитие дало нам петербургские баррикады 9 января. Ниже этого мы уже не можем спускаться. От этого этапа мы должны исходить, чтобы двигать революцию вперед. Политическими выводами и революционными завоеваниями восстания петербургских рабочих мы должны пропитать нашу агитационную и организационную работу.

    Русская революция, которая уже началась, подходит к своему кульминационному моменту: всенародному восстанию. Организация этого восстания, от которого зависит судьба революции на ближайшее время, основная задача нашей Партии.

    Никто не выполнит этой задачи, кроме нас. Священник Гапон мог появиться однажды. Для того, чтобы совершить то дело, которое он совершил, нужны были те исключительные иллюзии, которые его увлекали. Но и он мог оставаться во главе масс только короткое время. Революционный пролетариат будет всегда хранить память священника Георгия Гапона. Но его память останется памятью одинокого, почти легендарного героя, открывшего шлюзы революционной стихии. Если бы теперь и выступила вторая фигура, равная Гапону по энергии, революционному энтузиазму и по силе политических иллюзий, ее появление было бы запоздалым. То, что в Георгии Гапоне было великим, могло бы теперь оказаться смешным. Второму Гапону нет места, ибо то, что теперь нужно, это не огненные иллюзии, а ясное революционное сознание, отчетливый план действий, гибкая революционная организация, способная дать массам лозунг, вывести их на поле действий, ударить наступление по всей линии и довести дело до победоносного конца.

    Такую организацию может дать только социал-демократия. И никто кроме нее. Никто не даст массе революционного лозунга, ибо никто вне нашей Партии не свободен от каких бы то ни было других соображений, кроме интересов революции. Никто, кроме социал-демократии, не способен организовать выступление массы, ибо никто не связан с этой массой, кроме нашей Партии.

    Наша Партия делала много ошибок, грехов, почти преступлений. Она колебалась, уклонялась, останавливалась, проявляла нерешительность и косность. Подчас она тормозила революционное движение.

    Но нет революционной партии, кроме социал-демократии!

    Наши организации несовершенны. Наша связь с массами недостаточна. Наша техника примитивна.

    Но нет связанной с массами организации, кроме социал-демократии!

    Во главе революции идет пролетариат. Во главе пролетариата идет социал-демократия!

    Сделаем все, что можем, товарищи! Вложим всю страсть в наше дело. Ни на минуту не будем забывать, какая ответственность лежит на нашей Партии: ответственность перед русской революцией, перед международным социализмом.

    Пролетариат всего мира смотрит на нас с ожиданием. Великие перспективы открывает пред человечеством победоносная русская революция. Товарищи, выполним наш долг!

    Будем собирать наши ряды, товарищи! Будем объединять и объединяться! Будем готовиться сами и готовить массу к решительным дням восстания! Ничего не упустим из виду. Ни одной силы не оставим без пользы для дела.

    Честно, мужественно и согласно пойдем мы вперед, связанные нерасторжимым единством, братья по революции!

    --------------------------------------------------------------------------------

    "До 9 января" представляет собою перепечатку брошюры, изданной около двух лет тому назад в Женеве. Первая часть брошюры дает анализ программы и тактики оппозиционных земцев и демократической интеллигенции; многое из того, что здесь сказано, звучит теперь трюизмом. Но по существу наша критика кадетской Думы покоится на тех же началах, что и критика первого земского совещания в Москве. Нам приходится повторять свои обличения с тем же упорством, с каким либерализм повторяет свои ошибки. Если наша критика не убеждает и не исправляет либералов, то она научает кого-то третьего не верить им.

    "Обострившееся недовольство, не находящее выхода, -- писали мы по поводу земского съезда и ноябрьских банкетов 1904 г., -- обескураженное неизбежным неуспехом легальной земской кампании, опирающейся на бесплотное "общественное мнение", без традиций революционной борьбы в прошлом, без ясных перспектив в будущем, -- это общественное недовольство может вылиться в отчаянный пароксизм террора, при полной сочувственного бессилия пассивности демократической интеллигенции, при двусмысленной поддержке задыхающихся от платонического энтузиазма либералов" (стр. 45). Выход из этого положения, утверждали мы, может создать только революционный пролетариат. Mutatis mutandis этот анализ и этот прогноз приходится повторить по отношению к настоящему моменту...

    Заключительная часть названной брошюры останавливается на задачах, выдвинутых январскими событиями в Петербурге. Читатель сам увидит, что из сказанного нами по этому поводу устарело. Мы же хотим здесь мимоходом сказать лишь несколько слов об одной из самых странных исторических фигур, о Георгии Гапоне, так неожиданно поднявшемся на гребне январских событий.

    Либеральное общество долго верило, что в личности Гапона скрывалась вся тайна 9 января. Его противопоставляли социал-демократии, как политического вождя, который знает секрет обладания массой. Новое выступление пролетариата связывали с личностью Гапона. Мы не разделяли этих ожиданий. "Второму Гапону нет места, -- писали мы, -- ибо то, что теперь нужно, это не иллюзии, а ясное революционное сознание, отчетливый план действий, гибкая революционная организация" (стр. 64). Такой организацией явился впоследствии Совет Рабочих Депутатов.

    Но если мы отводили политической роли Гапона совершенно подчиненное место, то мы, несомненно, переоценивали его личность. В ореоле пастырского гнева с пасторскими проклятиями на устах он представлялся издали фигурой почти библейского стиля. Казалось, могучие революционные страсти проснулись в груди молодого священника петербургской пересыльной тюрьмы. И что же? Когда догорели огни, Гапон предстал перед всеми полным политическим и нравственным ничтожеством.

    Его позирование перед социалистической Европой, его беспощадно "революционные" писания из-за границы, наивные и грубые, его приезд в Россию, конспиративное сношение с правительством, сребреники гр. Витте, претенциозные и нелепые беседы с сотрудниками консервативных газет, шумливость и хвастливость -- все это окончательно убило представление о Гапоне 9 января. Нам невольно вспоминаются проницательные слова Виктора Адлера75, вождя австрийской социал-демократии, который после получения первой телеграммы о прибытии Гапона заграницу сказал: "Жаль... для его исторической памяти было бы лучше, если бы он так же таинственно исчез, как появился. Осталось бы красивое романтическое предание о священнике, который открыл шлюзы русской революции... Есть люди, -- прибавил он с той тонкой иронией, которая так характерна для этого замечательного человека, -- есть люди, которых лучше иметь мучениками, чем товарищами по партии"...***.

    --------------------------------------------------------------------------------

    * Эта статья была помещена в N 63 под названием: "Насущная задача времени".

    ** Во время парада 6 января 1905 года одна из пушек выстрелила не холостым, а боевым снарядом68./

    *** Настоящий отрывок взят нами из предисловия Л. Д. Троцкого к его книге "Наша революция", вышедшей в 1906 г. (Ред.)

上一页 目录页 下一页
一九零五（上）


II. МЕЖДУ ДЕВЯТЫМ ЯНВАРЯ И ОКТЯБРЬСКОЙ СТАЧКОЙ

    Капиталистические либералы и интеллигенция в начале революции

    КАПИТАЛ В ОППОЗИЦИИ

    I. Капитал и либеральная программа

    Тяжелым ударом для правительственной реакции был тот факт, что промышленная, торговая и финансовая буржуазия высказалась за конституцию. Биржевые общества, промышленные съезды, так называемые "совещательные конторы" и прочие организации капитала вотировали недоверие самодержавно-полицейской государственности и заговорили языком европейского либерализма. Городской купец показал, что в деле оппозиции не уступит "просвещенному помещику". Думы не только присоединялись к земствам, но подчас становились впереди их; подлинно-купеческая московская дума выдвинулась в передний ряд.

    Озадаченная реакционная пресса на первых порах попыталась представить этот неожиданный факт купеческой причудой, своего рода разбитием стекол в государственном заведении отечественной самобытности. Предполагалось, что купец, успокоившись, снова войдет в прежнюю колею. Но купец не успокаивался. Суворин76 укоризненно писал: "и ты, Брут!?"77 и с сокрушением вспоминал крылатое слово Пушкина: "все изменилося под нашим Зодиаком"...

    -- "А кто тебе, козлиная борода, сплутовать помог?" -- обращается реакция к купцу со старой укоризной городничего. -- На кого ты руку подымаешь? -- Но, к счастью или к несчастью, в политике еще скорее, чем в частном обиходе, старая хлеб-соль забывается. Политические отношения никогда не определяются чувствами благодарности. Классовый интерес является здесь единственным господином положения. И само "Новое Время" в своем реакционном стремлении скомпрометировать либерального купца сделало попытку нащупать классовый нерв в его либерализме.

    "Предприниматели... хорошо понимают, -- писал московский корреспондент Суворина, -- что царство денег, буржуазии и полное порабощение народа, крестьянской массы, как потребителя и как рабочей силы, наступят у нас с момента ограничения самодержавия и введения западно-европейской конституции... При конституции, всегда и везде пляшущей по дудке буржуазии, -- говорит автор далее, -- правильное и основательное разрешение крестьянско-земельного вопроса станет немыслимым: капиталу нужен не обеспеченный землей крестьянин-домохозяин, а безземельный батрак, дешевый фабричный рабочий. Вот почему новый купец-либерал, помноженный на прислуживающего ему адвоката-радикала, готов подписаться под какой угодно петицией, до всеобщей подачи голосов и равноправия евреев включительно". ("Новое Время", NN 10444 и 10464). Мы не станем останавливаться на реакционной наглости, с которой публицист "Нового Времени" берет под свою защиту мужика и безземельного рабочего от угрожающего им при конституции "полного порабощения"... "Новое Время" закрывает свои бесстыжие глаза на тот факт, что при самодержавном царе рабочий вопрос разрешается массовыми истреблениями пролетариата, а земельная нужда крестьян повсеместно удовлетворяется посредством экзекуций и драгонад... Нововременский публицист прав, однако, в том смысле, что конституционное государство не только не противоречит интересам капитала, но, наоборот, явилось бы наиболее полным и непосредственным их выражением.

    Развитие капиталистических отношений порождает необходимость в таком гражданском правопорядке, который облегчал бы подвижность товаров, в том числе и главного товара -- рабочей силы. Рынок безличен, и для того, чтобы он функционировал плавно, без лишних трений, он нуждается в законе, равном для всех. Применение закона, дабы последний не оставался пустым звуком, должно быть поручено самостоятельному, "нелицеприятному" суду.

    Таким образом, на почве элементарнейших потребностей купли-продажи, найма рабочей силы, борьбы за расширение внутреннего рынка торгово-промышленный капитал неизбежно приходит на известной стадии своего развития к программе либерального гражданского порядка. Свобода передвижения, уничтожение сословных ограничений, равноправность, равенство пред судом, гласность -- все эти условия гражданского обихода становятся в такой же мере необходимы капиталу, как железная дорога, транспортная контора и учреждения кредита. Прежде чем подойти к вопросу о формах государственной власти, буржуазно-капиталистический либерализм естественно выдвигает программу реформ гражданского правопорядка. В течение 80-ых и 90-ых годов, т.-е. в эпоху крайне интенсивного развития русского капитализма, либеральная пресса с удивительной неутомимостью и ограниченностью популяризовала отдельные требования "нормального гражданского правопорядка". Она создала при этом своего рода культ "эпохи великих реформ", т.-е. того периода, когда правительство Александра II78 сделало довольно широкую попытку усвоить деспотическому государству гражданский правопорядок, выработанный странами старой капиталистической культуры.

    Дальнейшая законодательная деятельность и рядом с нею административная практика самодержавной бюрократии представляют картину естественных усилий абсолютизма извергнуть или, обезвредив, ассимилировать все элементы инородной правовой культуры. Эта борьба абсолютизма за самосохранение, все более и более враждебная коренным потребностям товарного производства и товарного обмена, неизбежно возбуждала и питала капиталистическую оппозицию.

    Указ 12 декабря 1904 г. представляет собою новую попытку абсолютизма, на этот раз безнадежно-запоздалую, пойти навстречу "потребностям страны", не останавливаясь перед "внесением в законодательство существенных нововведений", но всецело оставаясь при этом на почве "незыблемости основных законов империи".

    Если б государственная практика самодержавия могла быть хоть сколько-нибудь примирена с либеральной программой гражданских отношений, торгово-промышленная буржуазия была бы надолго удовлетворена. Но остается несомненным -- как ни истрепала либеральная пресса эту мысль -- что самодержавный строй, т.-е. иерархическое господство безответственной бюрократии, совершенно непримирим с законностью, гласностью, независимостью суда и гражданским равноправием. Именно поэтому капиталистическая оппозиция, исходя из программы гражданского равноправия и отнюдь не сходя с почвы своих классовых интересов, должна была от требования реформ перейти к требованию реформы. Народное представительство, орган законодательства и контроля, выдвигается, как необходимая гарантия прочного гражданского правопорядка, на передний план. Фабрикант и купец становятся конституционалистами.

    II. "Внутренний рынок" требует парламентаризма

    Для того, чтобы нащупать классовые основы либеральной программы представителей капитала, достаточно рассмотреть записки и петиции промышленных съездов, "совещательных контор", биржевых и кредитных обществ и, наконец, адреса купеческих дум. Все эти документы поражают деловым реализмом и политической прозаичностью. Тут нет ни абстрактных деклараций, ни политического сентиментализма, ни той неопределенной романтики, которая ничего не прибавляет к программе по существу, но маскирует ее классовые грани. Ничего подобного! Аргументация целиком ведется от интересов и нужд промышленности, торговли, кредита, -- от них исходит и к ним возвращается.

    Открытое оппозиционное выступление торгово-промышленного капитала в широких размерах начинается после 9 января.

    Фабриканты и заводчики Москвы и московского района очень выразительно формулировали после повсеместных январских стачек свое политическое credo, нашедшее вскоре сочувственный отклик в собрании петербургских фабрикантов. "Несомненно, -- гласит московская записка79 -- что промышленность находится в теснейшей связи с устойчивостью правовой организации страны, с обеспечением свободы личности, ее инициативы, свободы науки и научной истины, просвещением народа, из которого она вербует рабочие руки, тем менее продуктивные, чем они невежественнее". "Отсталостью, как прямым последствием непрочного правового порядка, поколеблено положение России на мировом рынке, и отодвинута ее роль, как страны промышленной, на второстепенный план". Наконец, "нельзя не признать, -- гласит записка, -- что на положение промышленности и благосостояние рабочих оказывает вредное влияние расстроенное финансовое хозяйство страны, для урегулирования которого необходимо участие общественного элемента в обсуждении бюджета".

    Записка с.-петербургской конторы железозаводчиков, повторив цитированные соображения московской записки, говорит: "До сих пор русскому промышленнику не дано было принимать деятельного участия в развитии русского народного хозяйства, хотя бы потому, что проявление частной промышленной инициативы у нас крайне стеснено. Акционерное дело, железнодорожное строительство, земельный, городской и коммерческий кредит -- все это в России продукт правительственного усмотрения"...

    "Никакое предприятие, -- говорит докладная записка могилевского общества взаимного кредита, -- не может быть самодовлеющей силой; его успех зависит не только от правильной постановки дела, но также от рынка, от обеспеченности потребителя, от существующего правопорядка... от положения прессы... от устойчивого экономического порядка, гарантирующего спокойное эволюционное развитие без крахов, колебаний, без вооруженных восстаний и насильственных действий"... При нынешних же условиях "эволюционное" развитие невозможно. Хозяйство падает. Обрабатывающая промышленность, "несмотря на сильнейший протекционизм", остается на низком уровне. "Напряжение, которое при участии некоторых кредитных учреждений, -- продолжает интересная записка могилевского кредитного общества, -- было сделано в последние два десятка лет нашей индустрией и казавшееся ее расцветом, привело только к полному разорению слишком смелых предпринимателей и грандиозному краху и сильнейшему падению, а в иных случаях и полному обесценению многих дивидендных и фондовых бумаг". Кровавая война на Дальнем Востоке еще усугубила тяжесть этого положения. "Наши процентные бумаги, даже государственная рента, стремительно упали еще ниже, промышленность и производство почти совсем замолкли, кредит и доверие совершенно иссякли".

    Выгоды бешеного протекционизма, падающие не на промышленность, а на небольшую группу привилегированных хищников-монополистов, не могут примирить капитал с прогрессивно-растущей внутренней анархией, -- и одна отрасль промышленности за другой переходит в оппозицию. "И ты, Брут?" -- вопит цезарь "Нового Времени", видя, как московские мануфактуристы-старообрядцы, хранители древнего благочестия, прикладывают свои руки к конституционным "платформам". Но уже ничто не остановит мануфактурного Брута. Он идет в первом ряду капиталистической оппозиции. Мануфактура, работающая на массового потребителя и наиболее зависящая от покупательной силы населения, гораздо непосредственнее отражает на себе общее расстройство хозяйственной жизни и культурный застой. Вот почему московская дума и московский биржевой комитет, так тесно связанные с мануфактурной промышленностью, оказываются наиболее способными к восприятию политических обобщений. "Народное благо" для них не простой оборот речи, нет, это -- реальность, это -- внутренний рынок. Подобно московским, петербургские мануфактуристы очень трезво указывают на связь между хлопчатобумажным рынком и программой широких государственных реформ. Их докладная записка министру финансов напоминает, что петербургские фабриканты неоднократно делали представления министру финансов о тяжелом состоянии такой важной отрасли промышленности, как хлопчато-бумажное производство. "Покупательная способность населения, -- говорит записка, -- видимо истощена, и вынужденное (пошлиною на хлопок) высокое состояние цен на хлопчато-бумажные изделия встречается с крайним ослаблением спроса. Петербургские мануфактуры работают последние годы с ничтожною прибылью и даже в убыток; три из них в самое последнее время погибли".

    Металлургическая промышленность гораздо более аристократична, она интимнее связана с казенными заказами, и ей труднее оторваться от бюрократической пуповины. Она консервативнее. Но и ее толкнула в оппозицию логика ее собственного развития. Казенные заказы не могли поспевать за потребностью металлургической промышленности в рынке. Произвол в распределении казенных заказов раздражал отдельные группы металлургов, а внезапное сокращение этих заказов загоняло металлургов в тупик. Благодетельная зависимость от министра финансов превращалась в удавную петлю. Это положение отчетливо констатирует "контора" железозаводчиков в своей записке. "После того, -- говорит она, -- как русская железная промышленность перестала быть, главным образом, поставщицей по казенным заказам, после того, как русскому железному промышленнику пришлось усиленно искать сбыта своим товарам среди частных потребителей, неустроенность нашей народной жизни, с крайне слабой потребительной способностью страны, стала для русского железного промышленника очевидным и крайне тягостным явлением". Можно ли выразиться яснее? "Неустроенность народной жизни", нищета, бесправие и одичание масс стали для металлургов "тягостным явлением" лишь тогда, когда им пришлось искать сбыта своим товарам среди частных потребителей.

    Столь же ясно формулирует эти мысли цитированная выше коллективная "докладная записка с.-петербургских заводчиков и фабрикантов господину министру финансов" (от 31 января 1905 г.). "Промышленное оживление конца прошлого десятилетия, -- жалуется записка, -- быстро сменилось общим кризисом и угнетенным состоянием, с полной очевидностью выяснившими, что промышленность не может процветать там, где народ бедствует, что здоровый рост промышленности зависит, прежде всего и главнее всего, от покупательной способности населения. Поощряемая казенными заказами и приливом иностранных капиталов, металлическая промышленность быстро пришла к выводу, что будущее и даже настоящее зависит от потребления железа населением". Что же касается этого последнего вопроса, продолжает записка, то "созванный министерством финансов специальный съезд о мерах к усилению потребления железа населением хорошо выяснил, что такое потребление предполагает непременным условием поднятие народного благосостояния, распространение образования, развитие промыслов, коренное изменение условий жизни сельского населения, ныне приниженного, хозяйственно истощенного, бедного". "Металлическая промышленность в среднем удовлетворяется 2-3 процентами на капитал, -- уверяет записка, -- и только некоторые заводы, благодаря вызванным войною казенным заказам, обнаруживают временное благополучие".

    Промышленники и заводчики отсталого Урала присоединяются к записке совещательной конторы железозаводчиков. "В России нет ни твердо обеспеченного правопорядка, ни гражданской свободы, -- говорят они, -- и в этом лежит главная причина тех неурядиц, которые приходится переживать нашей промышленности". "Отсталость законодательства особенно отражается на подвижной и чуткой промышленности. Так, реформа акционерного закона стоит на очереди более 30 лет, пересмотр паспортной системы потребовал 45 лет и до сих пор еще не закончен в самой важной своей части -- отмене паспортов. Издание нового вексельного устава было плодом 12 комиссий на протяжении 55 лет. Развязка поземельных отношений на Урале растянулась на полстолетия". К бессмысленным законам присоединяются произвольные циркуляры. Непостоянство экономической политики порождает крайнюю неустойчивость многих предприятий. "Протекционизм, -- заявляют уральцы, -- полезен при подобающей политической обстановке и экономической свободе, как в Соединенных Штатах, при постоянной же опеке он приносит только вред. Главный тормоз в развитии русской промышленности -- это отсутствие внутреннего рынка"... Политические выводы уральских промышленников те же, что и у конторы железозаводчиков.

    Съезд деятелей цементной промышленности 25 марта принял составленную его бюро принципиальную записку для представления в совет министров. Записка указывает на кризис, которому, в числе других отраслей промышленности, подверглась и цементная, распространяется об общих причинах угнетенного состояния промышленности и приходит к выводу о необходимости "коренных реформ, чтобы обеспечить нашей родине возможность сохранить достойное положение среди других держав".

    Не только мануфактуристы и металлурги, даже сахарозаводчики, эти излюбленные дети государственного протекционизма, вступили в лице своих "передовых" элементов на путь либеральной оппозиции. Обширная записка, оживленно обсуждавшаяся в Киеве, в феврале 1905 г., представителями сахарной промышленности, останавливается на опасностях, которыми современное состояние страны грозит сахарной промышленности. "Положение сахарной промышленности в настоящее время, несмотря на крайне низкий спрос населения, вынуждающий к убыточному вывозу заграницу, все же не может быть признано неблагоприятным, поскольку оно определяется условиями, непосредственно лежащими в сахарном деле. Но тесная связь, существующая между отдельными сторонами народной жизни, не позволяет надеяться, чтобы сахарная промышленность осталась незатронутой тем процессом всеобщего брожения, которым охвачена Россия... Со стороны сбыта она (сахарная промышленность) непосредственно заинтересована в благосостоянии широких народных масс, являющихся главным потребителем производимого сахарозаводчиками продукта... Отсутствие свободы слова и печати, свободы собраний и союзов -- этих неотъемлемых прав всякого гражданина во всякой культурной стране -- не только удручающе отражается на личной нашей жизни, но также, вселяя апатию и ограничивая интеллектуальный кругозор деятелей промышленности, вне всякого сомнения, не дает развернуться во всей мощи производительным силам страны".

    Металлурги, мануфактуристы, цементщики, сахаровары, биржевики, купцы, финансисты выражают одни и те же требования одним и тем же языком. Борьба разных отраслей капитала между собой за милости и даяния министерства финансов отодвигается назад общей потребностью в обновлении гражданского и государственного порядка. На место простых идей: концессия и субсидия -- или наряду с ними -- становятся более сложные идеи: развитие производительных сил и расширение внутреннего рынка. Либеральный режим становится для капитала классовой потребностью.

    III. Рабочие толкают капиталистов на путь оппозиции

    Автоматический рост промышленности привел капиталистическую буржуазию в столкновение с сословно-полицейским строем. Но особую остроту эти столкновения получили благодаря тому, что пришла в движение живая производительная сила промышленности -- пролетариат.

    Этот класс гораздо раньше, чем класс так называемых работодателей, почувствовал и понял несовместимость капиталистического развития с режимом патриархального произвола и полицейской разнузданности. Жадная капиталистическая эксплуатация, с хищническими приемами первоначального накопления, поддерживаемая и охраняемая властной рукою государственного насилия, -- русский пролетариат знает, что это такое! И он рано начал бороться. Каждое его движение заставало поднятую руку, вооруженную нагайкой или винтовкой. Полицейский порядок нуждался прежде всего в покое и неподвижности, а уже из международной полицейской литературы он мог узнать, что нет более подвижного и беспокойного класса, чем пролетариат. И абсолютизм не жалел для него ни ремня, ни свинца. Но если для абсолютизма нужна была прежде всего неподвижность пролетариата, живого или мертвого, то промышленной буржуазии нужен был прежде всего сам пролетариат. Мерами репрессий можно было стереть с лица земли сотни и тысячи рабочих, но нельзя было остановить стихийное движение класса. Наоборот, репрессии создавали новые поводы для недовольства и борьбы, значит и для новых репрессий.

    Нормальный ход промышленной жизни прекратился. Производство совершалось как бы урывками, в промежутках между двумя волнениями. Но мало того, что самодержавие самым фактом своего существования толкает рабочих на путь непрерывных волнений, -- специальные органы правительства оказывают нередко давление на отдельных фабрикантов, путем угроз вынуждая их идти навстречу требованиям рабочих. Наконец, создалась целая школа полицейской демагогии ("зубатовщина")80, провоцировавшая рабочих на экономические столкновения с капиталом с целью отвлечь их от столкновений с государственной властью. И промышленникам волей-неволей приходилось проникнуться убеждением, что дальше так жить нельзя. Если во имя самосохранения абсолютизм терзает хозяйственную жизнь нации и ввергает промышленность страны в состояние хронической анархии, остается порвать с абсолютизмом. После всероссийской январской стачки 1905 года к этому заключению пришли капиталисты севера и юга, востока и запада, -- хлопчатобумажники, железозаводчики и даже сахаровары.

    "Русской промышленности, -- жалуется январская записка московских фабрикантов, -- часто приходится испытывать накопившееся неудовольствие занятых в ней рабочих, которое, при прочном правовом порядке, при равенстве всех перед законом, при неотъемлемых гарантиях неприкосновенности личности, при свободе коалиций и союзов различных групп населения, связанных общностью интересов, могло бы вылиться в спокойные законные формы борьбы, как это наблюдается в Западной Европе и Америке, где от этого промышленность не только не пострадала, но достигла, наоборот, такого расцвета, которого далеко еще не наблюдается в России". "Рабочие и крестьянские беспорядки, беспрестанно разъедающие русскую промышленность, нанося ей огромные убытки и широкой волной охватывающие то один, то другой район обширной России... наивно объяснять воздействием революционных элементов. Нет, общее неустроение государственной жизни, отсутствие политических прав... вот где следует искать главнейшей причины периодических рабочих волнений".

    Январская записка железозаводчиков исходит из тех же соображений и приходит к тому же выводу: "рабочие, как и все русское общество, настолько уже политически созрели, что им, как и всему русскому обществу, в интересах промышленного роста империи, должны быть дарованы политические права и свободные учреждения". При этом записка поясняет, что "результат суждений железозаводчиков по рабочему вопросу бесспорно является голосом сотен миллионов рублей, вложенных в русское железное дело"...

    Наконец, инженеры, эти непосредственные слуги капиталистической техники, под ударом тех же январских событий считают своим долгом выразить свое опасение, что "отечественная промышленность, ныне и без того находящаяся в исключительно тяжелых условиях, может быть поставлена в безвыходное положение, при котором участие в ней капитала и интеллигентного труда сделается совершенно невозможным". "На том уровне развития, -- говорят они далее, -- которого достигла русская промышленность, меры бюрократического попечения уже не в состоянии вносить успокоение в умы; напротив, своими постоянными колебаниями то в направлении односторонней защиты предпринимателя, то в сторону показной поддержки рабочих они порождают во всех слоях промышленного населения неуверенность и раздражение. Удовлетворение же основного требования рабочего класса, путем дарования широкой свободы союзов и собраний, предполагает проведение в жизнь начал общегражданской политической свободы".

    Таковы эти красноречивые голоса: протест капитала, вопль "сотен миллионов рублей", почуявших грозу, и предостерегающий голос руководящих промышленностью представителей "интеллигентного труда".

    Цитированная выше "докладная записка с.-петербургских заводчиков и фабрикантов господину министру финансов" прямо ставит в вину правительству его постоянные уступки домогательствам рабочих, уступки за счет интересов капитала. Последний лишен даже возможности согласованно отвечать на требования рабочих, так как "при настоящем режиме открытого, руководимого личным усмотрением, вмешательства органов администрации в отношения между фабрикантами и рабочими, общность действий не представляется осуществимой". "Ни один слой общества, -- протестующе заявляют капиталисты, -- не имеет такой удачи в своих домогательствах, как рабочие, которые уже отлично усвоили и помнят, что каждая крупная забастовка приносила им существенное улучшение, они помнят даты стачек и даты узаконений по рабочему вопросу". "Руководители рабочего движения достигнут снизу таких результатов, какие для верхних общественных слоев будут недостижимы, и это будет опасное логическое следствие того факта, что к грубым демонстрациям прислушиваются внимательнее, чем к заявлениям корректным". Во всяком случае средством умиротворения рабочего движения являются, на взгляд столичных капиталистов, не частичные экономические уступки, а "более глубокие реформы общегосударственного характера".

    В результате "великой стачки", охватившей Польшу после 9 января, варшавские заводчики на собрании 3 февраля пришли к тому выводу, что всеобщая забастовка, как показывают выдвинутые ею требования, не может считаться последствием одних только отношений работодателя к рабочему, но "в значительной степени является результатом причин, находящихся вне сферы влияния работодателя". Заводчики выдвигают требование полной свободы собраний и союзов для обеих сторон, так как, по словам резолюции, для обоих сторон было бы выгоднее, если бы рабочие могли добиваться улучшения своей участи "путем явных и для всех доступных переговоров, а не путем стихийных движений". Дальше этого осторожные варшавские заводчики в своих политических выводах не идут.

    В своей "памятной записке" (апрель) костромской комитет торговли и мануфактур решительно протестует против произвольных действий правительства, обостряющих отношения между фабрикантами и рабочими. Так, министерство финансов, без содействия обоих заинтересованных сторон, наметило известные льготы в пользу рабочих за счет предпринимателей. "Каково же будет наше положение, -- говорят члены комитета, -- если мы, при всей объективности отношения к этим проектам, усмотрим в этих льготах некоторое преувеличение, не соответствующее состоянию нашей промышленности? Тогда у рабочих сложится представление, что мы отнимаем у них то, что было уже обещано правительством"...

    Без проведения в жизнь коренных реформ нашего государственного строя, говорит памятная записка, все мероприятия по рабочему вопросу не приведут к успокоению рабочего населения, ибо его возбужденное настроение не есть результат систематической борьбы с капиталистами, -- нет, оно "отражает в себе то всеобщее брожение и недовольство политического характера, которое предъявляется, хотя, может быть, и с меньшею резкостью, всеми другими группами населения".

    Сахарозаводчики, с запиской которых мы уже встречались выше, исходя из интересов промышленного развития, настаивают не только на политической реформе, но и на более широком разрешении рабочего и крестьянского вопросов. По словам их записки, они "не могут не разделять с представителями других отраслей промышленности забот, вызываемых обострением рабочего движения. Они даже более других заинтересованы в том, чтобы борьба труда и капитала приняла у нас мирный характер, свойственный ей в передовых странах западноевропейской культуры: сезонный характер производства... делает для сахарозаводчиков особенно убыточными всякие перерывы в работе..." "Правда, -- говорит записка, -- доселе рабочая среда, из которой вербуется контингент рабочих на сахарных заводах, почти не захватывалась волною стачек. Но быстрый рост рабочего движения заставляет думать, что такое привилегированное положение сахарной промышленности не в состоянии будет долго держаться. Ввиду этого своевременное принятие мер к разрешению рабочего вопроса является для сахарной промышленности необходимым условием дальнейшего существования".

    Но еще большие опасности, нежели рабочее движение, несет для сахарной промышленности надвигающаяся гроза крестьянских волнений. Как ни труден земельный вопрос, но он должен быть решен. "Ненормально-натянутые отношения между крестьянами и соседями-помещиками, -- говорит записка, -- надо развязать законодательными мерами, хотя бы местами для этого пришлось даже прибегнуть к принудительному выкупу".

    Несколько позже рассматриваемого нами периода пробуждения капиталистической оппозиции (первые месяцы 1905 г.), именно в середине июня, следовательно, не только после рескрипта 18 февраля, но и после земской депутации 6 июня, представители биржевых комитетов в Нижнем Новгороде обратились через министра финансов к царю с ходатайством о безотлагательном созыве народных представителей. Записка указывает на бесцельную и безрезультатную войну извне, на кровавую братоубийственную бойню внутри, наконец, на полный экономический застой. "Постоянные массовые забастовки фабричных и заводских рабочих, грузчиков и судорабочих, начавшиеся аграрные беспорядки, в основе возникновения коих лежит малоземелье, -- говорит резолюция -- ходатайство, -- ставят промышленность в безвыходное положение, а недостаточная добыча нефтяного топлива (вследствие "неурядиц" на Кавказе. Л. Т.) грозит осложнениями, последствия которых даже трудно предвидеть. Совокупность всех этих печальных обстоятельств, -- заключает резолюция, -- ясно говорит о необходимости проведения в жизнь целого ряда реформ, без которых положительно нельзя рассчитывать на какое-либо улучшение настоящего крайне тревожного и печального положения".

    Через все эти петиции, записки и резолюции, наряду с заботой о расширении внутреннего рынка и развитии производительных сил, проходит еще более непосредственная и острая забота об "успокоении" крестьянских и рабочих масс. Капитал разочаровался в мерах полицейской репрессии, которая одним концом бьет рабочего по живому телу, а другим -- промышленника по карману. Капитал пришел к выводу, что "мирный" ход промышленного развития требует либерального режима.

    Пролетариату пришлось пролить реки крови, прежде чем хозяева и руководители промышленности поняли, что для дальнейшего развития их экономического могущества необходимы конституционные учреждения. 9 января -- как и вся январская стачка вообще -- явилось поворотным моментом в развитии капиталистического сознания. Только после Кровавого Воскресенья "сотни миллионов рублей" заговорили голосом либеральной оппозиции.

    Голос этот, однако, не звучит ни решительностью, ни определенностью, -- по крайней мере, поскольку речь идет об основных конституционных требованиях.

    "Существующее законодательство и способ его разработки, -- говорят обе цитированные январские записки, -- не соответствуют потребностям населения, в частности и русской промышленности; необходимо в выработке законодательных норм участие (!) представителей всех классов населения, в том числе рабочих и промышленников. Участие тех же представителей необходимо и в обсуждении (!) бюджета, ибо последний является могущественным двигателем в руках государства при разрешении промышленных вопросов страны".

    Красноречивая записка могилевского кредитного общества, "окрыленная светлой надеждой" на последствия актов 12 декабря и 18 февраля, вовсе обходит основные конституционные вопросы, ограничиваясь пожеланиями "свобод", национального равноправия и "широкого самоуправления".

    Резолюция июньского съезда представителей биржевых комитетов в Нижнем Новгороде, настаивающая на необходимости предоставления народным избранникам права выработки основных законов государственного устройства, растворяет это конституционное требование в нелепой либерально-славянофильской мистике царизма.

    Большею определенностью отличается телеграмма общего собрания борисоглебской (тамбовской губернии) хлебной биржи, отправленная 8 апреля министру внутренних дел и ставящая себе целью побудить его к скорейшему выполнению рескрипта 18 февраля. Телеграмма указывает на "зловещее аграрное движение, грозящее неисчислимыми бедствиями". Растет и обостряется рознь между отдельными слоями населения... Торговля и промышленность, этот наиболее чуткий показатель состояния государственной и общественной жизни, совершенно замерли... Вот почему "призванное законом заботиться о нуждах местной торговли и промышленности" борисоглебское биржевое общество почитает своим долгом указать на "необходимость немедленного созыва избранных всеобщей, прямой и равной подачей голосов представителей всех частей населения"...

    Не только общее требование правопорядка, но даже такой демократический лозунг, как всеобщее, равное и прямое избирательное право, способен найти доступ в программу торгово-промышленной буржуазии, и притом не ее столичных идеологов, а борисоглебских биржевиков! Поскольку движение масс и особенно пролетариата срослось с этим лозунгом, промышленная буржуазия, по крайней мере в лице отдельных своих групп, может подняться до этого требования -- во имя своих классовых интересов, во имя порядка, во имя "эволюционного развития без крахов, колебаний, без вооруженных восстаний и насильственных действий".

    IV. Либерализм и свобода капиталистической эксплуатации

    Но и в своем высшем либеральном подъеме это все же голос сотен миллионов рублей, голос капитала, ищущего прибыли и стремящегося приспособиться к изменившимся условиям в целях беспрепятственной эксплуатации наемного труда. И, как мы сейчас увидим, наибольшей законченностью и определенностью отличается либеральная программа промышленников во всем, что касается гарантий неприкосновенности капитала и непосредственных условий эксплуатации рабочей силы.

    Индустриальный либерализм не остановился на тех общих политических формулах, в которых он дал ответ на январские события. В мае, т.-е. в период новой стачечной волны, либеральный капитал делает попытку конкретизировать и детализировать свою программу. Мы имеем пред собою майскую докладную записку группы горнозаводчиков и промышленников московского района, составленную для высочайше утвержденной комиссии "прогрессивною частью представителей московского биржевого комитета". Записка эта, как и январская, констатирует, что в рабочем движении, разлившемся по всей России, весьма заметную роль играют не экономические, а политические мотивы и, главным образом, "отсутствие тех гарантий свободной личности, которые вызывают голос протеста не одной рабочей массы, а всей мыслящей России".

    Записка эта, как и январская, высказывается за свободу стачек, но она более решительно требует такого определения стачки, которое освобождало бы фабриканта "от какой бы то ни было обязанности вознаградить рабочих за ущерб, причиненный им прекращением работ на фабрике вследствие общей или частичной стачки". Отстаивая свободу стачек, прогрессивные фабриканты наряду с этим отстаивают и "свободу труда", т.-е. свободу штрейкбрехерства. "Всякие угрозы (!) и насилия, -- гласит записка, -- в отношении лиц, желающих продолжать работу, и лиц, желающих вновь за нее приняться, ... должны быть наказуемы"*.

    По вопросу о норме рабочего времени записка после длинного ряда соображений, которых мы не станем приводить, приходит к тому выводу, что "конечная наименьшая норма продолжительности нормального рабочего дня не должна спуститься ниже 10 часов, но и к этой норме должно подойти с известной последовательностью, сократив рабочий день сперва с 11 1/2 до 11 часов, потом до 10 1/2 и, наконец, до 10 часов".

    Записка говорит, что за последние 20 лет не только улучшились условия труда, но развился и сам русский рабочий. "Он не нуждается более, по мнению заводчиков, в строгой правительственной опеке и желает свободно собой распоряжаться". И записка тут же поясняет, что под ненужной правительственной опекой она понимает не только паспорт, прикрепление к месту, и общий административный произвол, словом, пережитки патриархально-полицейского варварства, но и все фабричное законодательство, созданное упорной борьбой "созревшего" рабочего.

    "Ст. 95 устава о промышленниках, обязывающая каждую из договаривающихся сторон, в случае отказа от договора, предупредить о том другую сторону за две недели, уже устарела. На практике эта обязанность крайне тягостна и для рабочего и для предприятия". Так поют "прогрессивные" промышленники. Участие рабочих при определении заработной платы и правил внутреннего распорядка, а также в вопросах, касающихся увольнения рабочих, мастеров и лиц фабрично-заводской администрации, фабриканты считают "и невозможным и нежелательным". "Участие, которого добиваются рабочие, -- откровенно поясняет записка, -- стало бы яблоком вечного раздора между рабочими и капиталистами, интересы которых очень часто совершенно противоположны"**.

    Отмену штрафов прогрессивные промышленники считают несвоевременной по соображениям гуманности. Воспрещение денежных взысканий побудило бы гг. фабрикантов просто выгонять рабочих, а для рабочих последнее было бы горше первого. Высказавшись далее против ограничения сверхурочных работ, записка в заключение выражает надежду, что либеральное законодательство "создаст со временем желательный тип рабочего, который станет на страже своих прав и интересов более хорошо вооруженным, чем самое прогрессивное законодательство, которое, опекая рабочую личность во всех подробностях ее жизненной сферы, вместе с тем стесняет волю рабочего и связывает ему руки там, где он хотел бы их расправить", -- хотя бы, например, для сверхурочной работы. "Над самим собой, над своими мускулами и над собственным здоровьем единственным хозяином и верным хранителем является их собственник". Таков должен быть руководящий принцип. И тогда, "при неисчислимых богатствах русской жизни", при "разумном и развитом рабочем", мускулы и здоровье которого не подвергаются стеснительной опеке "прогрессивного законодательства", -- тогда наша промышленность "представит величавое зрелище".

    Майская записка вместе с январской дают нам понятие о той отчетливой классовой позиции, какую занял капитал под влиянием первых уроков русской революции.

    --------------------------------------------------------------------------------

    * В январских записках московских фабрикантов и с.-петербургской конторы железозаводчиков имелся уже соответственный пункт: "личность отдельного рабочего должна быть законным порядком ограждена от насилий рабочих-стачечников, если, не сочувствуя объявленной стачке, рабочий не желает к ней присоединиться, ибо право устраивать забастовку для желающих участвовать в ней не должно означать обязанности примкнуть к ней для не желающих стачки".

    ** Это откровенное признание совершенной противоположности интересов делается промежду себя в записке, предназначенной для сведения бюрократии. С рабочими разговор ведется иной. Происходившее в начале апреля в Москве совещание тех же фабрикантов центрального района решило разъяснить рабочим, что "напрасно те видят в фабрикантах своих врагов и игнорируют их в своем движении, вполне доверяясь лицам, совсем непричастным фабрично-заводской деятельности. Все то, что достигнуто рабочими посредством забастовок, можно было бы, -- по заверению совещания, -- достичь простым соглашением с фабрикантами, интересы которых вполне сходятся с интересами и желаниями рабочих". Оговариваемся, что сведение это мы почерпнули из "Нового Времени". Но все же оно похоже на правду.

    V. Демократическая интеллигенция и капиталистический либерализм

    Политическая суматоха была так велика, так радостна, что российская интеллигенция, искони третировавшая купца, как хищника и вандала, почти не удивилась его перерождению и без размышлений заключила его в объятия. Русская интеллигенция воспитывалась из десятилетия в десятилетие на народнических предрассудках, согласно которым русский капитализм представляет собою искусственный продукт русского полицейского протекционизма, промышленная буржуазия есть не что иное, как государственный паровой цыпленок, хилый при всей своей ненасытности, пролетариат есть простое социальное недоразумение, столь же эфемерное, как и весь отечественный капитализм. Кто говорит о самостоятельной политической будущности русской буржуазии и русского пролетариата, тот фантаст. Эта историческая философия, сентиментальная и бессильная, не только владела радикальной народнической журналистикой, но эксплуатировалась также всей реакционной прессой до "Гражданина" и "Московских Ведомостей" включительно, так что в журналистике не осталось ни одного Николая Энгельгардта, ни одного Гофштеттера, который не получал бы построчной платы за брань на марксистов по поводу их стремления "насадить" в России капитализм.

    И что же? Русский пролетариат, это социальное "недоразумение", успел причинить много недоразумений всем будочникам реакции, прежде чем разбухшая от безделья и предрассудков интеллигенция заметила его и даже великодушно усыновила. Но на этом недоразумения капиталистического развития не закончились. Появился купец-политик и подписался под либеральной программой. Он тоже был усыновлен от имени всего "освободительного движения", но демократия даже и не попыталась при этом усыновлении свести счеты со своей теоретической совестью, которая, впрочем, вообще никогда не обременяла ее своими требованиями.

    А между тем, если б интеллигенция задумалась над загадкой либерального русского купца, она пришла бы к тому выводу, что только теперь подлинный европейский буржуазный либерализм, поскольку он вообще возможен в условиях нашего политического развития, нащупал свою почву и отодвинул архаический либерализм дворянской фронды, интеллигентских кружков и народнических редакций. Было бы нелепостью думать, что капиталистическая буржуазия "переродилась" под идеалистическим влиянием интеллигенции и дворянской земщины, которые, как известно, искони считались хранительницами заветов бессословного и внеклассового либерализма. На самом деле, под влиянием промышленного развития страны, передовая часть благородного сословия обуржуазилась, промышленная буржуазия "облагородилась", и обе соединились в требовании конституции, как гарантии дальнейшего буржуазного развития. Помещичье землевладение, втянувшееся в оппозицию на почве недовольства промышленным протекционизмом, и торгово-промышленный капитал, успевший выкачать из народнохозяйственного организма по трубам государственного фиска все, что можно было выкачать, оба, несмотря на капиталистическое противоречие города и деревни, временно объединились против полицейской государственности. Либерализм, наконец, нащупал под ногами временную почву, а интеллигентская демократия, так долго "боровшаяся" (в собственном воображении) с капитализмом, покорно пошла в роли герольда перед его политической колесницей. Та самая интеллигенция, которая еще вчера не признавала никакой политической будущности за классом Разуваевых81, сегодня ударила им челом, присягнула на верность и даже не поставила при этом никаких условий... Для упрощения дела она ставит на голову все действительные отношения: она уверяет себя, что буржуазия под ее идейным влиянием поднялась выше своей классовой ограниченности и приблизилась к ней, к интеллигенции; тогда как на самом деле буржуазия под влиянием практического опыта только обобщила свои собственные классовые интересы, т.-е. произвела ту именно работу, которую раньше ее совершила для нее либеральная интеллигенция.

    И вот нам, "доктринерам" марксизма, доказывавшим в течение долгого ряда лет, что "судьбы русского капитализма" вынудят русскую буржуазию вступить на путь оппозиции, приходится теперь разъяснять массам, в прямой и непрестанной борьбе с "демократической" интеллигенцией, узость, ограниченность и скаредность буржуазного либерализма. Эта бедная демократия, сама лишь отпрыск буржуазного общества, ни за что не хотела понять социальную игру классовых интересов, толкающую буржуазию на путь либерализма, -- а теперь, когда этот неожиданный для нее буржуазный либерализм стоит перед ней, как факт, она не хочет и не может увидеть в нем его классовой ограниченности и классового эгоизма.

    VI. Некоторые выводы

    Общая формула политических интересов -- перечень свобод, равноправие, законность, представительство -- охватывает требования всех жизнеспособных классов и групп. Формула приобретает, таким образом, национальный характер. Либеральная публицистика пользуется этим обстоятельством, чтобы отвергнуть самую мысль о классовых интересах, по крайней мере у классов господствующих, и представить либеральную программу, как идеологическое выражение национальной воли. Ничего не может быть, однако, ошибочнее такого представления.

    Программа либерального гражданского режима, отправной пункт капиталистической оппозиции, представляет собою перечень тех условий, вне которых немыслима свобода капиталистической эксплуатации.

    Соответственная часть рабочей программы обнимает те требования, которые должны создать свободу классовой борьбы.

    Там, где рабочая программа говорит: свобода стачек, капитал ставит требование свободы труда. Под свободой стачек пролетариат понимает не простую голую свободу работать и не работать при соблюдении определенных формальностей, но создание таких условий, которые действительно гарантировали бы за ним право на стачку, как на естественное орудие классовой самообороны, которые давали бы ему возможность охранять это право не только от полицейских набегов, но и от покушений со стороны развращенного капиталом меньшинства самих рабочих.

    Наоборот, капитал под свободой труда понимает законодательным путем гарантированную свободу штрейкбрехерства.

    Противоречие классовых интересов капитала и труда, маскируемое абстрактной формулой национальной воли, находит свое яркое выражение, как только мы коснемся конкретизации любого из публичных прав.

    Не менее решительно это коренное противоречие выражается в программе государственной конституции. Вопросы о цензе, монархии, одной или двух палатах, продолжительности законодательных периодов, наконец, вопросы об армии и милиции, о выборности чиновников иначе ставятся и иначе решаются под углом зрения интересов капитала и интересов труда.

    Имущественный ценз, две законодательные камеры, фикции конституционной монархии взамен фикций монархии самодержавной, все это для капитала -- естественные элементы его политического самоопределения.

    Наоборот, полная демократия представляет собой для рабочего класса наиболее благоприятную обстановку классовой борьбы. Борьба за демократическую республику так же естественна для пролетариата, как борьба за соединение монархии с цензовым представительством -- для капиталистической буржуазии. На пути к демократической республике пролетариат может быть остановлен лишь давлением враждебных ему социальных сил. Наоборот, капиталистическая буржуазия может санкционировать демократию лишь под внешним давлением революционно-демократических сил. Для пролетариата демократия при всех условиях -- политическая необходимость; для капиталистической буржуазии она при некоторых условиях -- политическая неизбежность.

    Объяснять либеральное перерождение фабрикантов и заводчиков вредным влиянием адвокатов и "еврействующей" прессы, злым поветрием, политическим самодурством, причудами московских "сверх-купцов" и другими беллетристическими причинами, как делает реакционная пресса, можно только с целью сорвать черносотенное сердце. Справедливость требует, однако, прибавить, что столь же мало в этом вопросе помогают разобраться такие стилистические обороты и общие места либеральной прессы, как "воздействие передовых групп нашего общества" или "всеобщее нравственно-политическое пробуждение страны". Действительные причины и проще и глубже. Они коренятся в общем развитии промышленности, в росте ее зависимости от внутреннего национального рынка и, наконец, в логике классовой борьбы труда и капитала.

    Мы видим, как промышленная буржуазия, всецело оставаясь на почве своих классовых интересов, более того, властно толкаемая ими, вступает на путь либеральной оппозиции.

    Мы видим, что рабочее движение враждебно столкнуло торгово-промышленный капитал с гражданским и политическим бесправием и тем непосредственно побудило индустриальную буржуазию к политической активности, точнее сказать: борьба пролетариата за свои классовые интересы обнаружила дальнейшую несовместимость интересов капиталистического класса с полицейским режимом и тем бросила косную до этого времени промышленную буржуазию в лагерь оппозиции.

    Мы видим, далее, что, вступив в этот лагерь, промышленная буржуазия не только не растворила своих классовых интересов в "общенациональной" политической идеологии, но, наоборот, показала, что либеральная программа есть не что иное, как обобщенное выражение ее развитых классовых интересов.

    Этими выводами мы пока и ограничимся.

    Июль, 1905 г.

    Н. Троцкий. "Наша революция"82. Изд. Глаголева, СПБ. 1906 г., стр. 74 -- 94.

    --------------------------------------------------------------------------------

    Статья "Капитал в оппозиции"* останавливается на либеральном перерождении торгово-промышленной буржуазии под непосредственным влиянием январских стачек пролетариата. Оппозиционный период политической эволюции крупной буржуазии длился, однако, крайне недолго: в сущности с января по октябрь 1905 года. Октябрьская стачка стоит между двух эпох в политическом самоопределении капитала. После издания "конституционного" манифеста совещательная контора железозаводчиков, которую нам часто приходилось цитировать в названной статье, обратилась к графу Витте с докладной запиской, представляющей собой своего рода лебединую песнь капиталистического либерализма.

    "Обозревая минувший революционный период, -- говорит записка, -- совещательная контора железозаводчиков с особенным удовольствием должна констатировать факт, что со стороны борцов за свободу и счастье русского народа проявление насилий было крайне ограниченно, и что масса народа действовала с соблюдением неслыханной дисциплины"...

    "Совещательная контора железозаводчиков, -- читаем мы далее, -- далеко не поклонница всеобщего избирательного права в теории... Однако, рабочее движение показало совещательной конторе железозаводчиков, что рабочий класс, проявивший с такой силой свое политическое сознание и свою партийную дисциплину, должен принять участие в народном самоуправлении"...

    Дисциплина рабочих масс и их энергия в борьбе "за свободу и счастье русского народа" чрезвычайно возросли в течение октября и ноября; вместе с тем возросло давление пролетариата на капитал. Создание рабочих советов, их властное вмешательство в столкновения рабочих с предпринимателями, ноябрьская стачка, борьба за восьмичасовой рабочий день -- все это выбило у организованного капитала либеральную "дурь" из головы и заставило его искать союза со старой властью во что бы то ни стало. Из оппозиции капитал перешел в контрреволюцию.

    --------------------------------------------------------------------------------

    * Настоящий отрывок как бы резюмирует статью. Он взят нами из предисловия тов. Троцкого к его книге "Наша революция", вышедшей в 1906 г. (Ред.)

上一页 目录页 下一页
一九零五（上）


ИНТЕЛЛИГЕНТСКАЯ "ДЕМОКРАТИЯ"

    I. Интеллигенция на распутьи

    Земское совещание 7-9 ноября 1904 г. открыло шлюзы оппозиционному настроению "либерального общества". Съезд, как известно, не состоял из официальных представителей всех земств, но в него все же входили председатели управ и много "авторитетных" деятелей, умеренность которых должна была как бы придавать им вес и значение; правда, съезд не был узаконен бюрократией, но он происходил с ее ведома, таким образом, ничего нет удивительного, если интеллигенция, доведенная заушениями до крайней робости, сочла, что ее сокровенные конституционные желания, тайные помыслы ее бессонных ночей получили, благодаря резолюциям этого полуофициального съезда, полузаконную санкцию. А ничто не могло придать такой бодрости ущемленному либеральному обществу, как сознание, хотя бы и призрачное, что в своих ходатайствах оно стоит на почве права, что его оппозиционные чувства выливаются в узаконенное русло.

    Началась полоса банкетов, резолюций, заявлений, протестов, записок и петиций. Всевозможные коллективы исходили из профессиональных нужд, местных событий, юбилейных торжеств и приходили к той формулировке конституционных требований, какая дана была в знаменитых отныне "11 пунктах" земской резолюции. "Демократия" торопилась образовать вокруг земских героев хор, чтобы подчеркнуть важность земских постановлений и усугубить воздействие их на бюрократию! Вся политическая задача момента сводилась для либерального общества к давлению на бюрократию из-за спины земского совещания -- и ни к чему больше. Интеллигенция так долго ждала вещего земского слова, часть ее так усердно, в поте лица своего, охаживала земцев, уговаривала их, склоняла, умоляла, усовещевала, что, в конце концов, интеллигенции и впрямь стало казаться: стоит только этим умеренным и косным земцам сказать, наконец, вещее слово, стоит тысячеустой прессе это слово гулко повторить, -- и Иерихон падет. Задача казалась страшно простой, а цель -- близкой, как собственный локоть. И вот, наконец, в ноябре долгожданное слово было сказано. Либеральное общество дружно, как верное эхо, подхватывает его на лету и повторяет его на всевозможных тонах.

    Интеллигенция мобилизовала общественное мнение своего узкого круга с удивительной быстротой. Она воспользовалась юбилейными собраниями по поводу сорокалетия судебных уставов, чтобы формулировать свою мысль. Конституционные резолюции были приняты в двадцатых числах ноября на собраниях адвокатов в Москве (300 чел.) и в Петербурге (400 ч.), затем на торжественных банкетах в Петербурге (650 ч.), в Москве (столько же), Киеве (850 ч.), Одессе (500 ч.), Саратове (до 1.500 ч.), Курске, Владимире, Воронеже, Ярославле, Тамбове, Смоленске, Нижнем Новгороде и т. д.*. Состав собраний был почти исключительно интеллигентский: журналисты, профессора, педагоги, врачи, адвокаты...

    Резолюции, принятые на этих собраниях, сводятся, по формулировке "Права", к следующему: "...при бюрократическом режиме, какой господствует в стране, самые элементарные условия правильного гражданского общежития не могут быть осуществлены, и всякие частные поправки в нынешнем строе государственных учреждений не достигают цели; для нормального развития народной жизни в настоящий момент безусловно необходимо, чтобы всем гражданам были обеспечены в качестве неотъемлемых прав: личная неприкосновенность, свобода совести, слова, печати, собраний и союзов; необходима отмена сословных, национальных и вероисповедных ограничений и действительное равенство всех перед законом; привлечение к выработке законов и установлению налогов свободно выбранных от всего народа представителей; гарантия ответственности министров перед народными представителями и подзаконность всех действий и распоряжений административной власти, что может быть достигнуто реорганизацией государственного строя на конституционных началах; необходим немедленный созыв Учредительного Собрания свободно выбранных представителей, а также полная и безусловная амнистия по всем политическим и религиозным преступлениям"**.

    Здесь, в этой сборной резолюции, которая произносит уже имя конституции, не вошедшее в постановления земского съезда, но рабски держится последних в определениях нового строя; которая упоминает уже об Учредительном Собрании, отождествляя его, однако, с "свободно выбранными представителями" земской программы, и, подобно этой последней, не касается вопроса об избирательном праве, -- в этой компромиссной резолюции, характеризующей первый момент пробуждения интеллигенции, мы видим общее всей "демократии" стремление наскоро связать более определенные и радикальные лозунги, врезавшиеся в интеллигенцию снизу, с осторожными конституционными обиняками, почтительно перенятыми ею сверху, и показать власти, что все общество, как один человек, хочет одного и того же. В соответствии с поставленной себе задачей: выполнить роль народа при земском выступлении, демократия проявила высший "такт" или способность к предательству -- это зависит от точки зрения -- и в целом ряде статей и резолюций не поднимала обойденного земцами колючего вопроса о прекращении войны.

    Однако, эта предопределенная гармония интеллигенции с земцами не могла без конца сохраняться. На банкетах все чаще и чаще выступают беспокойные, угловатые, нетерпимые и подчас "нестерпимые" радикальные фигуры то революционного интеллигента, то рабочего, резко обличают земцев и требуют от интеллигенции ясности в лозунгах и определенности в тактике. На них машут руками, их умиротворяют, их бранят, им затыкают рот, их ублажают и охаживают, наконец -- их выгоняют, но радикалы делают свое дело. Они требуют и грозят именем пролетариата. Это имя пока еще представляется интеллигенции стилистическим оборотом, тем более, что сам пролетариат приобщился к ноябрьско-декабрьской кампании лишь в лице самого тонкого слоя, и "настоящие рабочие", появление которых на банкетах рождало смешанные чувства враждебного опасения и любопытства, исчислялись в этот период единицами или десятками. Однако, и этого было уже достаточно, чтобы заставить кое-где интеллигенцию позаботиться больше об определенности своих заявлений, чем об их созвучности с земскими "пунктами".

    Если петербургское врачебное общество пользуется еще случаем с доктором Забусовым83, чтобы заявить 8 января о своей полной солидарности с "большинством съезда земских деятелей 6-9 ноября", то смоленское медицинское общество присоединяется к заключениям земского совещания уже с добавлением, что коренным условием всех и всяких реформ является "осуществление принципа управления страной (а не участия в управлении. Л. Т.) свободно избранными представителями всего населения", а курское врачебное общество уже оговаривает, что избрание народных представителей должно быть произведено "на основе всеобщего, прямого и равного для всех избирательного права".

    Если декабрьский съезд российских хирургов в Москве говорит еще крайне глухо о "твердом правопорядке, обеспечивающем неприкосновенность личности, свободу слова и печати"; если записка сценических деятелей о "нуждах русского театра" обще высказывается, что "театр может получить столь чаемую им свободу лишь при условии общего закономерного строя", и ищет при этом опоры в том обстоятельстве, что "государственное значение театра было признано и в суждении высочайше утвержденной комиссии по пересмотру театрального законодательства"; если известная записка о "нуждах просвещения", возникшая в начале января, присоединяется к объединившей все "русское общество" мысли, настойчиво выраженной в резолюциях съезда земских деятелей, в постановлениях московской городской думы, московского, калужского и др. земских собраний, в заявлениях общественных учреждений, ученых коллегий и общественных групп, и требует "привлечения свободно избранных представителей всего народа...", то киевский съезд криминалистов, заседавший 3 и 4 января, уже гораздо более решительным тоном заявляет, что необходимые стране реформы "не могут быть осуществлены бюрократией, неспособной к творческому обновлению русской жизни, но лишь представителями народа, свободно избранными на началах всеобщей, прямой, равной и тайной подачи голосов". Эта резолюция была проведена лишь в результате борьбы против более умеренной части собрания, пытавшейся исключить вопрос о формах избирательного права и приблизить резолюцию к земской. Проф. Фойницкий84 уверял, что "такая резолюция даст больше добрых результатов, чем если мы оставим слова, которые могут раздражить", а знакомый нам уже проф. Гредескул*** произнес при этом поистине классическую фразу: "когда мы совершаем деловой акт, долженствующий повлиять на жизнь нашей страны, мы должны несколько охладиться". Проф. Гредескул, очевидно, того мнения, что "горячиться" в пользу всеобщего избирательного права допустимо лишь в том случае, если заранее знаешь, что это все равно останется без всякого влияния "на жизнь нашей страны".

    Этот же съезд высказался против смертной казни, причем г. Маргулиес85, автор резолюции, воскликнул при "громе аплодисментов": "У нас смертная казнь применяется к тем, кого казнящие считают тяжкими преступниками, а мы и весь народ -- героями и мучениками за правду и благо народное".

    "33 гражданина г. Севска, Орловской губ.", пробужденные капитуляцией Порт-Артура, заявляют за собственными подписями, что только "представители народа, выбранные всеми без различия званий, состояний и сословий посредством всеобщего и равного избрания, укажут Верховной власти, что нужно стране и как удовлетворить нужды народа".

    Эти 33 севских гражданина приветствуют "из захолустного угла глубины России" членов частного земского совещания 6-8 ноября и выражают надежду, что слабый севский голос, будучи услышан в других таких же темных углах отечества, вызовет и там сочувственный отклик. Увы! благим ожиданиям 33 севских граждан не довелось сбыться. 31 декабря они приняли свое постановление и отправили его "Нашей Жизни", но там оно было арестовано при обыске редакции после январских дней и только в мае увидело свет. Севские граждане могут, однако, утешиться: январские события, в которых утонуло их постановление, таким могучим голосом высказали те нужды и боли, о которых несмело стонали севские и иные граждане, что голос этот, как удар набата, был услышан во всех "темных углах нашего отечества"...

    В процессе этой банкетной и резолюционной кампании создается естественная иллюзия: интеллигенции ее собственные речи кажутся столь убедительными, что она ждет немедленной капитуляции врага. Некоторые органы печати так именно и ставили вопрос. Мы высказались решительно, ясно и отчетливо. Правительство слышало мнение страны. Оно отныне не может отговариваться незнанием. Мы верим в добрые намерения правительства -- и ждем. Мы нетерпеливо ждем! -- повторяла пресса изо дня в день.

    "На прекрасные слова доверия, обращенные нынешним нашим руководителем внутренней политики, -- егозило демократическое "Право", -- русское общество, как это впрочем и всегда бывало, ответило полным доверием"... "Общество сделало свое дело, теперь очередь за правительством!" -- вызывающе и вместе подобострастно восклицала газета. Правительство князя Святополка-Мирского приняло "вызов", и именно за эту егозящую статью объявило "Праву" предостережение. Репрессии посыпались частыми ударами.

    Мы все еще надеемся и ждем, но мы, наконец, готовы выйти из терпения! -- тоскливо жаловалась либеральная пресса. Она все более и более теряла почву под ногами. В недоумении она оглядывалась вокруг и не находила выхода. Она рассчитывала, главным образом, на силу первого впечатления. Но вот тяжелая земская артиллерия произвела манифестационный залп; дружной пальбой, конечно, холостыми зарядами, поддержало земцев "все общество". А Иерихон стоит -- и, мало того, замышляет недоброе. Резолюции все еще обильно текли, но они уже перестали производить впечатление. В первое время представлялось, что резолюция сама по себе может взорвать бюрократию, как мина Уайтхеда, но на деле этого не оказалось. К резолюциям стали привыкать -- и те, кто их писал, и те, против кого они писались. Голос печати, которую меж тем министерство внутреннего доверия все больше сдавливало за горло, становился беспредметно раздраженным. Уже без уверенности первых дней она то усовещевала бюрократию искренно примириться с обществом, то начинала ей доказывать, что после всего того, что о ней было сказано, долг чести и простое приличие повелевают ей уйти со сцены и очистить место для "живых сил страны".

    --------------------------------------------------------------------------------

    Интеллигенция далеко не однородна. В то время, как ее влиятельное ядро, солидные дипломированные отцы, материально или идейно связанные с цензовой земщиной, неутомимо доказывали умеренность, мудрость и лояльность земских постановлений, широкая демократическая периферия, главным образом, учащаяся молодежь, горячо и искренно примкнула к открывшейся либеральной кампании с целью вывести ее из ее жалкого русла, придать ей более боевой характер, связать с движением масс. Таким образом возникли петербургская уличная демонстрация 28 ноября86 и московская -- 5 и 6 декабря87. Эти демонстрации для радикальных "детей" были прямым выводом из лозунгов, выдвинутых либеральными "отцами". Но умеренные отцы, как это с ними всегда бывает, косо смотрели на прямой вывод, опасаясь, что неосторожными, слишком порывистыми телодвижениями "общество" может оборвать нежную паутину доверия...

    Демонстрации оказались неудачными. Развернувшаяся конституционная кампания, в сущности состоявшая из взаимного перебрасывания резолюциями на ограниченном поле, не задела широких масс, почти не дошла до них. А тот внутренний глубокий процесс, который совершался в этих массах, разумеется, не приурочивался к наскоро объявленному выступлению демократической молодежи. Студенчество не было поддержано ни справа, ни слева.

    Тем не менее, эти демонстрации после долгого затишья, при неопределенности внутреннего положения, создавшейся внешними поражениями, -- демонстрации политические, в столицах, демонстрации, отдавшиеся через клавиши телеграфа во всем мире, произвели, как симптом, гораздо большее впечатление на "руководителей нашей внутренней политики", чем грациозные менуэты либеральной прессы.

    На эту конституционную кампанию, начавшуюся собранием нескольких десятков земцев в барской квартире Корсакова и закончившуюся водворением нескольких десятков студентов по полицейским участкам, правительство ответило 12 декабря известным "указом" и не менее известным "сообщением".

    Встревоженное "детьми" правительство сделало шаг навстречу "отцам" -- и с самого начала установило резкое различие между "благомыслящей частью общества, которая истинное преуспеяние родины видит в поддержании государственного спокойствия и непрерывном удовлетворении насущных нужд народных" -- и между лицами, "стремящимися внести в общественную и государственную жизнь смуту и воспользоваться возникшим в обществе волнением умов". Разумеется, благомыслящие отцы совершенно не были удовлетворены неопределенными посулами, но они ухватились за сделанное правительством различие между ними и крамолой, чтобы щегольнуть своей лояльностью и пугнуть власть призраком революции. Г. Евгений Трубецкой88, князь, профессор, "очень хороший писатель", по оценке г. Милюкова89, и ко всему этому брат князя Сергея Трубецкого, красноречиво выступил в "Наших Днях" от "той именно части русского общества, которая, дорожа монархическим началом, видит истинное преуспеяние родины в поддержании государственного спокойствия и в непрерывном удовлетворении насущных нужд народных", словом, как требуется по цитированному выше правительственному указу. Очень хороший писатель оповещал через очень хорошую газету, что он "всегда принадлежал к числу тех, кто мечтал о незыблемости законного порядка в преобразованной империи" ("Наши Дни", N 17)+.

    Либеральная пресса буквально выворачивалась наизнанку в стремлении заставить правительство вычитать из указа 12 декабря все конституционные чаяния "благомыслящей части" общества. Первую скрипку в этой пьесе играли, разумеется, "Русские Ведомости", газета, достаточно привыкшая за несколько десятилетий своего чуть-дышания к тонким дипломатическим приемам. "Русские Ведомости" доказывали, что, так как указ 12 декабря требует насаждения законности и уничтожения произвола, так как произвол лучше всего процветает во мраке безгласности, так как обличение порока весьма действительное средство для торжества добродетели, то, значит, указ как бы устанавливает свободу печати, и всякий, кто отныне покусился бы на ее право обличений, "заявил бы себя сторонником произвола, осуждаемого высочайшим указом". Не больше и не меньше. "Русские Ведомости", как известно, сорок лет придерживались того убеждения, что сподручнее вычитывать конституцию из высочайших указов, чем бороться за нее.

    И, наконец, эта умеренная газета, не знающая умеренности только в пресмыкательстве, определила значение акта 12 декабря в таком бессмертном тезисе: "Не осталась, значит, бесплодной многолетняя работа общественной мысли, которая... не переставала настаивать на насущной необходимости тех самых преобразований, которые ныне с высоты престола провозглашены отвечающими назревшей потребности". 12 декабря выяснилось, видите ли, что не пропала бесплодно многолетняя работа русской общественной мысли! Царский указ был ее плодом!

    "Не тревожьте этих старцев"... Их действительно не стоило бы тревожить, если бы они в тихом одиночестве пряли свою пряжу. Но такова была в сущности позиция всей демократии, поскольку она имеет официальное представительство. "Наши Дни", краса и гордость весеннего радикализма, перепечатывали сочувственным курсивом конституционные силлогизмы московских либеральных старообрядцев. Г. Струве рекомендовал реформы, предопределенные указом, сделать отправными пунктами дальнейшей тактики. Обескураженная неуспехом первого конституционного "натиска", обеспокоенная поведением левого крыла интеллигенции, либеральная пресса молча проглотила правительственное сообщение, как случайный диссонанс в музыке сближения, и ухватилась за указ.

    Но практика репрессий как бы задалась целью изрешетить либеральные иллюзии, а изданный кн. Святополком 31 декабря циркуляр90, вводивший обещанную крестьянскую реформу в колею, проложенную Плеве, заставил "Наши Дни" с горечью констатировать, что "демаркационная линия между старым и новым -- одно недоразумение" (N 19)91.

    Бюрократия деятельно боролась за свои незыблемые права. И в начале января даже "Новое Время" сочло своим гражданским или служебным долгом сделать донесение на "людей, играющих роль в проведении предначертаний указа 12 декабря и тем не менее допускающих (в приватных беседах с членами редакции?) надежду на возможность "разыграть" эти вопросы в том или другом направлении".

    Тогда либеральная пресса стала пугать бюрократию призраком революции. Верила ли она в нее действительно? Она сама этого никогда подлинно не знает. Когда она стоит пред не сдающейся бюрократией, ей начинает казаться, что революция надвигается. Вот она ближе и ближе. Уже слышен звук ее железных сандалий. Уже заревом ее зловещего факела горит небосклон.

    Сдайся, пока не поздно! -- кричит либеральное общество. Смотри, она идет!

    А когда то же общество становится лицом к "ней", оно сомневается в ней. Оно видит зарево ее факелов и слышит стук ее сандалий и даже вкладывает пальцы свои в ее гвоздяные язвы -- и все же сомневается в ней.

    Так, умоляя, надеясь, грозя и отчаиваясь, стояло либеральное общество в полной растерянности к концу 1904 года. Оно еще не снимало руки с левой половины груди, где у него таится родник признательного доверия, но уже косило глазами влево -- и надеясь на поддержку и боясь, что эта поддержка может сорвать соглашение, которое все же, быть может, еще возможно.

    Тогда пришли "эти дни", страшные и великие дни, которых уже никакая сила не возьмет обратно. Пришло 9 января.

    --------------------------------------------------------------------------------

    * "Право", 1904 г., N 48.

    ** Там же.

    *** См. "До 9 января".

    + Статья "Высочайший указ и правительственное сообщение".

    II. 9 января и интеллигентская демократия

    Либеральное общество было застигнуто врасплох. Оказалось, что вулкан действительно способен извергать лаву. Широко раскрытыми глазами ужаса и бессилия "общество" наблюдало из своих окон развертывающуюся историческую драму. Активное вмешательство интеллигенции в события носило поистине жалкий и ничтожный характер. Вот как повествует об этом записка инженеров. "Вероятность кровавого конфликта была ясна всем мыслящим людям столицы еще накануне 9 января. Общество, внезапно захваченное надвигающеюся грозой, в мучительном волнении и растерянности искало средства предотвратить трагическую развязку. Группа интеллигенции, собравшаяся поздним вечером 8 января, ища выхода из грозного положения, избрала из своей среды несколько особо уважаемых лиц92 с тем, чтобы они предупредили представителей высшего правительства о неизбежных последствиях принятых им распоряжений". Депутация отправлялась к князю Святополку-Мирскому и к г. Витте -- "с надеждой, -- как объясняли "Наши Дни", -- осветить вопрос так, чтобы можно было избежать употребления военной силы". Стена шла на стену, а демократическая горсточка думала, что достаточно потоптаться в двух министерских передних, чтобы предотвратить непредотвратимое. Ах, какую жалкую роль сыграла в событиях 9 января, какую беспомощность обнаружила ее величество "критически-мыслящая личность"!

    "Всем известно, -- жаловалась записка инженеров, -- какое отношение встретили к себе эти лица (Святополк-Мирский их не принял) и какая судьба их постигла (они были арестованы)". Не они ли признаны теперь тайными руководителями рабочего движения, "злонамеренными людьми, придавшими ему политический характер?" Поистине, это было несправедливо: видит бог, что ни петербургский гласный Кедрин93, ни профессор Кареев94 не были повинны в тайном руководительстве рабочим движением!..

    Но ураган пронесся, -- либеральное общество начало приходить в себя и подводить итоги.

    "Если есть люди, которые и теперь ничему не научились, -- писало "Право", -- то сознательные свидетели происходившего пусть ничего не забудут!.."

    "В чем же смысл минувших событий, поскольку он доступен нашему пониманию (sic!)? Где исход?.. Чему верить и на что надеяться? Мы хотели бы верить и надеяться, что ничтожно число людей..., думающих, что история наша не сказала нового слова и не выставила новых сил, стеревших (стерших?) старые, обманувшие слова и изжитые силы".

    "Мы верим в новые слова и ждем новых сил. В них и в них одних мы видим залог мирного будущего нашей родины..." (1905, N 2)95.

    Хотя довольно трудно понять, каким это образом девятое января оказалось залогом мирного будущего, но хорошо и то, что старые, обманувшие слова отныне стерты, а место их занято верой в новые силы. Отныне демократы из "Права", как "сознательные свидетели происходившего", обещают ничего не забывать, не верить старым обетованиям, полагаться лишь на силу выступивших рабочих масс, -- поскольку вообще язык демократии "доступен нашему пониманию".

    Но мы увидим сейчас, как коротка память у "сознательных свидетелей происходившего"! 18 января они клянутся ничего не забывать. Через месяц, ровно через месяц, 18 февраля, они все забудут. Они снова поверят старым обманувшим словам и изжитым силам -- и снова встретят их доверчивыми, признательными и пламенеющими готовностью...

    Далеко не вся либеральная печать, ошеломленная колоссальными событиями, сумела подняться хотя бы на высоту расплывчатых выводов "Права". Гордость и краса весеннего радикализма, "Наши Дни" писали о кровавом дне: "Когда рушатся моральные устои политического порядка, то разрушаются и узы всякого порядка. Самые незаконные средства борьбы приобретают в массах опасную (для кого?) популярность, вызывая панику одних, озлобление других. Массы мятутся и не могут заниматься мирным трудом. Культурная работа невольно приостанавливается. Стране начинает угрожать культурное одичание" (17 января)96. Вот какие дрянные реакционные аккорды извлекла из своих демократических струн эта газетка ограниченного мещанского радикализма! Она сумела лишь пугнуть правительство и господствующие классы опасной популярностью незаконных средств, а в революционной стачке она усмотрела путь культурного одичания. И воспользовавшись возобновлением типографских работ, чтобы опубликовать эти государственные афоризмы напуганного и поглупевшего от страха филистера, газета позволила себе бросить упрек своим типографским рабочим, которые отошли в январские дни от "мирного труда", оборвали "культурную работу" "Наших Дней" и поставили столицу перед опасностью "культурного одичания". "В эти трагические дни печать молчала. Может быть, они были бы менее жестоки, менее кровавы (ну, конечно!), если бы среди общей растерянности раздавался голос правды и успокоения. -- Увы! -- ханжески вздыхает газета, -- этого не поняли не только те, для которых печать -- всегда бедствие; этого не могли принять в соображение и те массы, для которых в эти дни правда была нужнее хлеба насущного... Не укоризну, не упрек бросаем мы, -- спохватывается газета, только что поставившая на одну доску "непонимание" правительством и "непонимание" массами великой миротворческой роли "Наших Дней", -- не укоризну, не упрек бросаем мы, но мы не можем умолчать об этом факте, вносившем еще лишний тяжелый аккорд в ту трагедию, которая была нами пережита".

    Претенциозная пошлость этих строк, первых строк в первой статье, посвященной величайшему событию новой русской истории, прямо-таки невероятна!

    Если бы газеты выходили, если б слышался голос "правды и успокоения", события, может быть, были бы менее кровавы! Как много либеральных газет вышло после девятого января! Из них можно было бы построить колоссальный бумажный храм "правды и успокоения". Но как много рабочей крови пролилось после 9 января! Если б направить ее одной сплошной рекою, она бы снесла и бесследно разметала этот храм правды и успокоения.

    Вандализм рабочих сделал то, что "среди общей растерянности" не раздавался, видите ли, мужественный голос либеральной журналистики. Несчастная! "Среди общей растерянности" она была растеряннее всех. Что могла бы сказать она 9 января, чего она не сказала после? Что сказала она после, что могло бы иметь хоть какое-нибудь значение 9 января?..

    Поверьте, господа, если бы петербургские рабочие, которым правда действительно была нужнее хлеба насущного и даже нужнее жизни, -- они сумели это неотразимо показать! -- если бы они привыкли находить нужную им правду у вас, если бы они могли хоть сколько-нибудь надеяться найти ее у вас, они бы вам доставили при самых страшных условиях возможность печататься и распространяться. Своим публицистам они всегда доставляют такую возможность, чего бы это ни стоило! Но скажите, ради бога, чем вы заслужили такое доверие рабочих, которых вы, по вашему же собственному заявлению, впервые заметили на политической сцене только 9 января? Чем? Тем, что никогда не верили в их значение? Для того, чтобы наборщики отделились в решительный момент общего наступления от боевой армии и остались с вами, они должны были видеть в вас один из своих штабов. Скажите, ради бога, решились ли бы вы заявить претензию на такую роль? Могло ли прийти рабочим в голову, что вы способны на такую роль? И если бы им это на день пришло в голову, разве не поспешили бы вы сами их жестоко разочаровать в этом?

    Если определять влияние пролетарского выступления на демократию по январским статьям либеральной прессы, можно в ужас прийти от ничтожества результатов. Статья "Наших Дней" является типической по мелочности выводов и интеллигентскому высокомерию. Вместо того, чтобы взвесить объективный смысл события, которое в своем роде стоит 14 июля97, вместо того, чтобы сделать выводы для политической тактики, либеральная пресса набормотала много жалких слов по поводу кровавых событий, которых, видите ли, не было бы, если бы власть имущие вняли в свое время ее предсказаниям и увещаниям.

    Но действительное влияние 9 января на интеллигенцию, как и на всю вообще оппозицию, было неизмеримо глубже.

    События январских дней, с одной стороны, приподняли демократию, укрепили ее демократическую уверенность, а с другой стороны, придавили ее к земле, показав, как ничтожно, в сущности, ее значение на чаше исторических весов, когда вопрос с газетного поля переходит на поле боевое.

    Пред сознанием либерального общества впервые вопрос политической свободы выступил в реальных формах, как вопрос борьбы, перевеса силы, давления тяжелых социальных масс. Не сделка парламентеров либерализма с барышниками реакции, но победное наступление масс, безостановочная атака, не считающая жертв, как эта стихийно-патриотическая японская армия при штурмах Порт-Артура, -- вот какая идея была заброшена Кровавым Воскресением в сознание левой интеллигенции! И какими ничтожными в свете кровавого зарева показались интеллигентские банкеты и все эти резолюции, построенные по земской схеме, и диким показалось, что можно было ждать падения Иерихона от голоса нескольких десятков земских либералов и нескольких сотен их подголосков. Пролетариат, эта политическая "фикция" марксистов, оказался могучей реальностью...

    "Чего не в силах были сделать десятилетия словесных прений, -- говорит "Право" в апреле, оглядываясь назад, -- реальная, практическая жизнь разрешила одним взмахом исторических крыльев. Теперь ли, после кровавых январских дней, подвергать сомнению мысль об исторической миссии городского пролетариата в России? Очевидно, этот вопрос, по крайней мере, для настоящего исторического момента, решен, -- решен не нами, а теми рабочими, которые в знаменательные январские дни, страшные кровавыми событиями, вписали свои имена в священную книгу русского общественного движения". Вот каким языком заговорила либеральная печать об "исторической миссии городского пролетариата"!

    Интеллигенция, которой еще так недавно казалось, что "народ", отрезанный от нее колючей проволокой полицейских заграждений, бесконечно отстал в своем политическом развитии, должна была на самом деле сделать решительный скачок, чтобы не отстать от лозунгов выступившего из подполья незнакомца -- пролетариата. От неуклюжей, многословной и неясной земской формулы призыва представителей народа к участию в законодательной работе и пр. и пр., она перескочила к резкому, как удар бича, отточенному европейской историей лозунгу Учредительного Собрания.

    Она переняла от пролетариата требование всеобщего, равного, прямого и тайного избирательного права. И она подняла на ноги все свои силы, привела в движение весь свой аппарат -- общества, газеты, коллективные записки, чтоб распространить этот лозунг.

    Либеральная пресса в свою очередь вынуждена была принять основной демократический лозунг под давлением демократической интеллигенции, напиравшей на нее со своими резолюциями и заявлениями. При этом пресса делала такой вид, будто с этим лозунгом она родилась. Конечно, это наименьшее из ее преступлений...

    Выступление пролетариата дало перевес радикальным элементам в рядах интеллигенции, как ранее земское выступление дало перевес элементам оппортунистическим. Вместе с тем более явственно наметилась в либеральном обществе линия раскола между демократией и цензовой оппозицией. Призрак политического единодушия всего "общества", говорящего одним и тем же языком, был разбит. Вопрос: как? все больше расчленялся в политической действительности -- с земцами, чтобы воспользоваться движением масс, -- или с массами, чтобы отстранить от руководства выжидающих своего часа земцев?

    Эта альтернатива, казавшаяся доктринерской в теоретическом предвосхищении марксистов, вдруг оказалась страшно реальной. В каждом вопросе приходилось от нее исходить и к ней возвращаться.

    Пролетарское выступление дало перевес левым группам демократии, так как оно создавало для них точку привеса. Отныне этапы пролетарской борьбы становятся тактическими вехами для радикальной демократии. Она повторяет его лозунги, поддерживает его требования мерами, какие имеются в ее небогатом арсенале, протестует против насилий над ним, требует внимания к нему от городских дум... Она начинает подчас говорить языком гнева и угрозы. Она становится решительнее, старше, требовательнее к своим политическим вождям.

    Едва успели похоронить жертвы 9 января, как "Московским Ведомостям" пришлось уже доносить на московское общество сельского хозяйства, которое в общем собрании 14 января постановило:

    "1) Выразить свое глубокое негодование по поводу бесчеловечного произвола, оказавшегося в избиении безоружной толпы рабочих...

    2) Признать, что единственным выходом из современного положения может быть лишь немедленный созыв Учредительного Собрания на основании всеобщего, равного, прямого и тайного избирательного права".

    Петербургские инженеры в своей цитированной нами выше "записке 198"98, правда, не повторяют рабочих лозунгов: записка подавалась г. Витте, как председателю комитета министров, через особую депутацию, и потому из политической вежливости Учредительное Собрание заменено в ней чрезвычайно неопределенным требованием "проведения в жизнь начал общегражданской политической свободы"; зато записка в сдержанной форме, но выразительно по существу изображает провокаторско-полицейскую тактику власти в отношении к пролетариату и закономерную эволюцию рабочих в сторону политической борьбы.

    150 московских инженеров, положивших начало московскому отделению "союза инженеров", всецело присоединились к выводам записки 198 и решили довести об этом до сведения комитета министров.

    "Инженеры и техники, работающие в юго-западном крае", приветствовали "голос своих петербургских товарищей, раздавшийся после дикой расправы 9-11 января", и, присоединяясь к записке 198, заявили с своей стороны уверенность в том, что нормальный ход жизни мыслим лишь "при установлении у нас представительного образа правления, организованного на основании всеобщего, прямого, равного и тайного избирательного права".

    Протест московского общества сельского хозяйства, как и сделанный им политический вывод, был подхвачен многими организациями. 13 февраля собрание харьковской адвокатуры охарактеризовало положение России следующими энергичными чертами: многочисленные политические аресты, массовые убийства граждан в Петербурге, Варшаве, Риге, Баку и многих других городах, распространение усиленной охраны взамен обещанного упразднения, закрытие наиболее достойных органов прессы взамен обещанного предоставления печати возможности быть "правдивой выразительницей разумных стремлений", систематическое развращение народа клеветническими слухами о японских, английских и др. подкупах и интригах... Вместе с московской адвокатурой собрание выразило свое горячее сочувствие рабочим и соболезнование жертвам кровавой борьбы, заявило о чувстве глубокого ужаса, охватившего всех при известии о приемах подавления демонстрации 9 января, высказало свое презрение официальным и добровольным клеветникам, измыслившим, будто русский народ способен продаваться чужестранцам, и, наконец, пришло к выводу о необходимости немедленного созыва Учредительного Собрания на началах всеобщего и т. д. голосования, "так как только такая мера даст спокойствие измученной и исстрадавшейся стране". Вместе с тем собрание находит необходимым предварительное установление всех публичных свобод, как гарантию действительности выборов.

    Переход к более радикальным и законченным политическим формулам совершился, разумеется, не без внутренних трений. "Зрелые" элементы либерального общества упирались, стремясь удержаться на старой позиции. Так, напр., московское общество улучшения быта учащих приняло резолюцию учителей народных школ о необходимости, ввиду совершающихся в Петербурге, Курске и др. городах событий, созыва Учредительного Собрания на соответственных основах, лишь большинством 88 голосов против 60, вотировавших за более умеренную резолюцию, предложенную небезызвестным земцем, князем П. Д. Долгоруким99.

    Ссылка на земские тезисы встречается все реже и реже, притом лишь у наиболее чуждых политике или наиболее "солидных" и потому косных элементов либерального общества. Так, напр., московские композиторы и музыканты во имя свободы искусства заявляют 2 февраля: "Россия должна, наконец, вступить на путь коренных реформ, намеченных в известных одиннадцати пунктах постановлений земского съезда, к которым мы и присоединяемся". Записка русских драматических писателей, во имя той же свободы искусства, глухо говорит об обновлении России на началах строго-правового государства. Совет Харьковского университета в записке 4 февраля, формулирующей конституционные требования в духе земских резолюций, не говорит ни о конституанте, ни о всеобщем голосовании. Из провинции приходят еще в течение января и февраля время от времени резолюции, не идущие дальше "участия населения в законодательной работе через посредство свободно выбранных представителей народа" (собрание членов народной библиотеки-читальни в Ельце, 23 января, агрономический съезд в Сумах, 5 февраля, Томское юридическое общество -- после рескрипта 18 февраля). Но подавляющее большинство резолюций заканчивается стереотипной формулой Учредительного Собрания на основе всеобщего, равного, прямого и тайного голосования.

    Если в первый период, от 9 ноября по 9 января, резолюции имели главной своей задачей показать правительству, что "все общество" поддерживает земцев, то отныне резолюции должны формулировать связь интеллигенции с массой -- они превращаются, главным образом, в агитационное средство. Московское сельскохозяйственное общество прямо постановило разослать упомянутую выше резолюцию всем земским управам, городским думам, сельскохозяйственным обществам и волостным правлениям. В других случаях та же цель достигается посредством опубликования в печати.

    По мере того, как меняется адресат резолюций, меняется и их тон. Уже никто не согласен верить, или, по крайней мере, не решится сказать, что резолюция дает больше "добрых результатов", если исключить из нее слова, которые "могут раздражить". Наоборот, резолюции все чаще и резче начинают подчеркивать, что из Назарета они вообще не ждут никаких "добрых результатов".

    Так, собрание учащих субботних, воскресных и вечерних школ г. Одессы с глубоким негодованием отмечает произвол и насилие администрации в деле народного просвещения и, присоединяясь к голосу "всего русского народа", требует немедленного созыва Учредительного Собрания из народных представителей, избранных на основании всеобщей, равной, прямой и тайной подачи голосов.

    В этом новом фазисе истории демократической интеллигенции снова повторилось то же, что после ноябрьского совещания, только в более широком масштабе.

    Либеральное общество, подхватившее лозунги, данные петербургским пролетариатом, как перед тем оно подхватило резолюцию земского совещания, с минуты на минуту ждало, что абсолютизм падет под могучим напором. Но на самом деле абсолютизм не пал, -- пал только Святополк-Мирский.

    Всеобщая стачка, на основе которой выросло 9 января, прокатилась по всей России. И общество и власти стали свыкаться с ней, почти как с нормальным явлением. Эта вторая волна, несравненно более могучая, чем первая, не снесла устоев абсолютизма. Враг устоял, оправился и проявил такую дьявольскую энергию в репрессии, какой никто уже от него не ожидал. Либеральное общество снова начало терять почву под ногами. Отрезанное условиями своего мирка от того социального резервуара, где формируются чувства и настроения массы, оно пришло лишь на несколько часов в соприкосновение с нею и затем снова осталось у разбитого корыта либеральных надежд, когда масса исчезла в подземелье так же таинственно, как из него появилась. Неспособное приобщиться ни делом, ни мыслью к тому молекулярному процессу, который подготовляет катастрофы массовых выступлений, либеральное общество стало снова переходить от оптимистических надежд к скептицизму растерянности.

    Либеральная пресса, которая далеко не в полной мере отражает подъем демократических настроений даже одной лишь интеллигенции, как нельзя быть лучше отражает все их понижения. Что же дальше? -- спрашивает она растерянно и не находит в своей опустошенной душе ничего, кроме веры в "старые обманувшие слова" и надежды на prince bienfaisant, на благодетельного сановника.

    "Общественный барометр, -- пишут "Наши Дни" 26 января100, по-прежнему отмечает высокое давление. Разум и сердце страны (т.-е. интеллигенции?) жаждут, чтобы ясная погода основных реформ предупредила падение барометра". Это -- полуугроза, полумольба.

    К началу февраля ревматическая тоска "критически-мыслящих личностей" по ясной погоде правительственных реформ становится уже совершенно нестерпимой. "Надо выступить решительно, без всяких оговорок, на путь органических реформ", взывают "Наши Дни". "Решаясь созывать Земский Собор, безусловно необходимо, для того, чтобы он привел к своей цели мирного разрешения кризиса, немедленно разрушить те преграды, которые делят общество и правительство на два враждебных стана" (N 37)101.

    Прошлое идет насмарку, у демократии и у правительства оказывается одна и та же цель, одно и то же средство: полюбовное разрешение кризиса посредством созыва Земского Собора. И критически-мыслящая личность требует, чтобы немедленно было приступлено со стороны власти к разрушению стены, которая делит арестантов и их тюремщиков "на два враждебных стана".

    Давно ли, давно ли "Право" восклицало: "Эти проклятые картины долго еще будут вставать в нашей памяти, тревожа ее, как живая действительность... Если есть люди, которые и теперь ничему не научились, то сознательные свидетели происходившего пусть ничего не забудут!.."

    Рескрипт 18 февраля102, продукт ноябрьского и январского выступлений, заставший либеральное общество в состоянии растерянности, заставил его снова обратить взоры к бюрократии. Начинает казаться, что главное уже сделано, перевал через самый острый кряж совершен. Правда, враг не повергнут в прах. Но единодушным напором земцев, интеллигенции и "народа", "поддержавших требования общества", у бюрократии исторгнуто заявление, которое связывает ее по рукам и ногам. Правительство обязалось созвать свободно выбранных представителей народа. Но свободные выборы предполагают существование необходимых гарантий. Правда, эти гарантии не даны, но так как они логически и фактически необходимы, то они не могут быть не даны. Обещан созыв представителей народа. Но для того, чтобы весь народ мог высказаться, необходимо всеобщее, равное, прямое и тайное избирательное право. Иначе представители не будут представителями народа. Все это казалось неотразимо убедительным в своей, как выразилась одна газета, "божественной простоте".

    Мы ждем торжественного провозглашения гарантий, мы ждем назначения срока! -- говорит снова оправившееся правое крыло либерального общества, почувствовав под собою "незыблемую" почву рескрипта 18 февраля.

    Мы слышим снова в либеральной прессе весенние ноты, только чуть-чуть надтреснутые. "Старые обманувшие слова", которые, как мы видели, вовсе и не исчезали, теперь снова получают радостную популярность. Доверие, доверие -- вот лозунг и пароль. И в то время, как левое крыло интеллигенции и, прежде всего, студенчество сердито и недоверчиво хмурится, правая половина с замиранием сердца ждет и надеется.

    "18 февраля 1905 года, -- писало "Право" после опубликования манифеста и рескрипта, -- навсегда останется памятным днем в нашей государственной жизни... День этот составит поворотный пункт в нашей истории... Бюрократический режим отвергнут волеизъявлением монарха, и возврата ему быть не может" (N 7)103. "Право" стояло в этой оценке не одиноко. Проф. Гревс104 с полным основанием писал, что рескрипт "радостно оценивается печатью, как новая эра в истории отношений между правительством и обществом России" ("Право", N 9)105.

    "Поворотный пункт", "новая эра", "невозможность" возврата к прошлому, -- все то, что мы слышали после указа 12 декабря, все то, что мы еще услышим после 6 августа106. Как много могильных камней над прошлым, какое обилие "новых эр"! Не от избытка ли "поворотных пунктов" наша официальная история идет в круговую и каждый раз снова возвращается к исходному пункту?

    Однако, слишком скоро обнаружилось, что, несмотря на "новую эру" примирения, жизнь идет старым путем борьбы. Уже через три недели "Праву" пришлось с сокрушением указывать, что со времени объявления о созыве народных представителей "мы пережили мукденское поражение, неудачу комиссии сенатора Шидловского107, взрывы в Петербурге и Москве, ежедневные убийства органов полиции, безнаказанно совершающиеся на глазах у всех". А возу новой эры все нет ходу. Между тем, репрессии и мобилизации черных сил, опирающиеся на манифест 18 февраля, идут своей чередою... "И все это совершается в такую минуту, когда бюрократический режим монархом окончательно отвергнут и заменяется народным представительством!" ("Право", N 8)108. И снова уныние сжимает либеральные души жесткой рукой.

    "Если правительство призывает общество для совместной работы, -- пишет "Право", -- то очевидно, что нужно прежде всего сломать ту преграду недоверия, которая возводилась с такой непреклонностью в течение долгих лет. Без взаимного доверия совместная работа невозможна"... Мы можем тут с благодарностью вспомнить, что "Наши Дни" знали этот рецепт еще до 18-го февраля.

    А по прошествии новых двух недель, не принесших новых знамений, "Право" в отчаянии старается внушить гофмейстеру Булыгину109, что для него нет лучшего исхода, как стать посредником между абсолютизмом и историей, так как всем ведь известно, что все равно ничто не может остановить ее хода. "Задача государственных людей, -- докладывала газета, -- влияние которых особенно вырастает в такие острые моменты перелома политической жизни страны, может заключаться только в том, чтобы способствовать этому ходу, сделать его бесшумным и ровным, а для этого нужна энергия, решимость и беззаветная вера в светлое будущее" (N 12)110.

    Было бы, однако, клеветой на демократию, если бы мы сказали, что вся она вместе с "Нашими Днями" и "Правом" молилась об ясной погоде правительственных реформ, идущих "ровным и бесшумным ходом" по пути, пролагаемом министром внутренних дел, одержимым "беззаветной верой в лучшее будущее".

    Процесс расслоения демократии, начавшийся под ударом январских событий, шел своим чередом. Рескрипт и указ 18 февраля, как бы намечавшие законом дозволенную переправу в царство правопорядка, давали во многих группах временный перевес элементам либеральной троицы: веры, надежды и любви, но процесс консолидации радикальных элементов этим, может быть, лишь замедлился, но никоим образом не был приостановлен. То прикрываясь указом 18 февраля, то игнорируя его, демократическая левая вырабатывает свои "платформы" и, как бы радуясь первым шагам своего демократического самосознания, старается по возможности острее отточить свои лозунги и отравить их ядом недоверия ко всему, что исходит от коварных данайцев. Недоверие ко всем "старым обманувшим словам", недоверие к "изжитым силам", которые задаются целью превратить мертвые слова в мертвые дела! Не будем отныне стучаться к ним -- пусть мертвые хоронят своего мертвеца! Долой всякие петиции, просьбы и докладные записки, -- отныне мы обращаемся к народу, а не к его врагам!

    Демократическая левая становится на путь призыва к непримиримости и недоверию, на путь агитации, набора и сплочения сил, наконец, на путь поисков боевой политической тактики. Процесс расслоения еще не принимает формы прямого раскола, но все же подвигается вперед. Те самые события, которые объемлют холодом душу либеральных примиренцев, как бы шпорами вонзаются в бока демократической мысли и гонят ее вперед. И в то время, когда правая хлопотала о пригласительной повестке на совещание Булыгина, на левой стороне, вслед за лозунгом Учредительного Собрания, поднимается идея всеобщего активного выступления масс, идея милиции, самочинных общенародных выборов и пр., и пр.

    Если мы захотим проследить эти два течения демократии по их внешним проявлениям, мы почти не встретим их в чистом виде; они еще сплетаются и осложняют друг друга в голове отдельных лиц, в сознании целых корпораций, наконец, в настроении всей демократии. Две души живут -- увы! -- в ее груди.

    Лозунг всеобщего избирательного права захватывает, по-видимому, всю политически-бодрствующую "демократию" и, таким образом, вопреки сказанному, как бы объединяет ее. Но на самом деле это не так. Освобожденцы, эти вдохновители демократической правой, принимают всеобщее избирательное право из политического оппортунизма, как средство утихомирить массу. Г. Родичев111, напр., так однажды и высказался: компромиссов в этом вопросе не должно быть, "так как они не внесли бы успокоения, а испортили бы дело; бывают моменты, -- пояснил он, -- когда верность принципу есть высший оппортунизм" ("Право", N 11112). Радикалы же принимают тот же лозунг, как средство связать себя с движением масс. Первые, молча или вслух, торгуются с непримиримой массой, вторые видят в ее непримиримости единственную демократическую опору. Это две различные позиции, и из них вытекают две тактики, которые неизбежно столкнутся в своем дальнейшем развитии.

    "Нужно договориться с населением лицом к лицу, какие требования его фантастичны и какие -- вполне основательны. В этом главный смысл предстоящих выборов, -- во взаимном договоре лиц различных классов". Так откровенно высказывался г. Родичев в начале марта в цитированной выше речи на собрании петербургского юридического общества. И он тут же пояснил, как именно он думает достигнуть соглашения с "населением" и для чего это ему необходимо.

    "Только системой всеобщего избирательного права, -- сказал он, -- можно будет внести успокоение умов и вырвать доску из-под ног у деспотии, с одной стороны, у революции -- с другой" ("Право", 1905, N 10)113.

    Позиции освобожденцев, которые в лице гг. Родичевых совершенно сливаются с левыми земцами, обрисована в этих немногих словах с ясностью, граничащей с цинизмом.

    Чтобы показать, как нащупывает свой путь левое крыло демократии, мы процитируем речь г. Мякотина114, произнесенную 21 марта в том же юридическом обществе. Он решительно протестует против либеральных примиренцев, исходящих из предположения, что в России есть сила, которая одушевлена намерением немедленно преобразовать русскую жизнь. Единственно, где можно было увидеть эту силу, говорит он, это -- в рескрипте 18 февраля. С тех пор прошел уже месяц: мы пережили погром в Феодосии, избиение в Баку, избиение интеллигенции в Курске и Пскове и мн. др. 18 марта мы узнали, что работы отодвинуты на несколько месяцев. Из всего этого возможен лишь один вывод: в рескрипте нет реального содержания, он не знаменует собой поворота к действительной жизни, а представляет лишь попытку ответить на ставшие насущными вопросы отрицанием. Не здесь родятся те силы, которые толкают русскую жизнь к преобразованиям и должны передать дело народа в руки самого народа. Если русское общество получило за последнее время возможность говорить не громко, но хоть вполголоса, -- то лишь потому, что изменился характер народной жизни, и из народа вышли силы, вступившие в открытую борьбу за новые начала жизни, за права личности и гражданства. Благодаря борьбе, перед русской интеллигенцией выдвинулся вопрос: пролагать ли ей мосты к осуществлению частичных преобразований, к передаче власти в руки групп, которые постараются обеспечить свои интересы, или направить свои силы на поддержание тех боевых лозунгов, на которых могут объединиться живые силы страны. Решение вопроса может быть только одно: она не может идти на уступки и должна требовать созыва Учредительного Собрания на началах всеобщей, прямой, равной и тайной подачи голосов ("Право", 1905, N 13)115.

    Мы вовсе не хотим сказать, чтобы мысли эти были чрезвычайно смелы или оригинальны. В социал-демократической литературе они высказывались с неизмеримо большей энергией и обоснованностью -- и притом еще в те незабвенные времена, когда классовый характер русской оппозиции был для радикалов "Русского Богатства" шифрованным письмом за семью печатями, и всякая попытка со стороны марксистов расшифровать политические шифры считалась навязчивым бредом. Как недавно это было и вместе -- как давно!

    Мы вовсе не хотели также сказать, что наметившиеся в среде интеллигенции два течения непримиримы. Мы видим, что сейчас они еще не разошлись. Мы увидим, как они будут впоследствии снова протекать по общему "конституционному" руслу, у слияния еще отличаясь друг от друга привнесенной ими окраской, а затем все более и более растворяясь друг в друге...

    Они еще не разошлись, говорим мы, а в демократической России они снова сойдутся. Но в ближайший период, который будет периодом борьбы за эту новую Россию, им предстоит разрыв, временный, но тем более острый. "Боевые лозунги", которые рекомендовал г. Мякотин, будут становиться все резче и смелее или все "фантастичнее" и "неосновательнее", чтобы говорить языком г. Родичева. Тогда они, эти демократы поневоле, сделают, может быть, еще шаг влево -- все с той же целью "договориться с населением лицом к лицу", -- но наступит, наконец, предел их политической эластичности и он не так далек!.. А в это время левая ветвь того же ствола, менее связанная с общими классовыми корнями экономической эксплуатации, более преданная широким целям буржуазно-демократического прогресса, более способная жертвовать грубыми и узкими интересами имущих классов, будет окрашиваться всеми "фантастическими" красками политической палитры.

    И сегодняшние братья, дети одной социальной семьи, окажутся завтра злейшими врагами, чтобы впоследствии снова протянуть друг другу братские руки, когда возмутившаяся жизнь устанет от собственного бешенства и войдет в берега "правопорядка" или еще раньше, когда пролетариат своими суровыми атаками ужаснет все образованное общество перспективой "культурного одичания" и отбросит демократов всех нюансов в одну "священную фалангу цивилизации и мира".

    Ca ira, ca ira,

    Qui vivra -- verra!

    (Это будет, будет,

    Поживем -- увидим).

    III. Отделение от либералов и период расцвета

    Было бы слишком утомительной и по существу дела излишней работой подробно излагать здесь все манифестации демократической мысли этого периода, -- да и вряд ли нам удалось собрать сколько-нибудь исчерпывающую коллекцию резолюций, петиций, постановлений и записок. Достаточно будет, если мы перечислим важнейшие из этих документов и установим их характерные черты.

    Первое, что мы считаем нужным еще раз подчеркнуть, так это тот факт, что всеобщее, равное, прямое и тайное избирательное право царит отныне во всех заявлениях безраздельно. Петербургские рабочие так решительно пристыдили передовую интеллигенцию радикализмом своих требований, что сразу отняли у нее возможность гласно сомневаться в "своевременности", "уместности" и "целесообразности" всеобщего голосования. Как японцы обеспечили своему флоту неоспоримое господство внезапным нападением 28 января, так, через год, пролетариат внезапной атакой 9 января сразу обеспечил безраздельное господство своему основному лозунгу над политической волей либеральных кругов.

    Заявлений, которые высказывались бы против всеобщего голосования, мы уже не встречаем. Таких, которые обходили бы этот вопрос, по-прежнему укрываясь за ноябрьские земские тезисы, ничтожное меньшинство*. Отныне юристы, педагоги, врачи, гражданские и иные инженеры, агрономы, статистики, журналисты, ветеринары, общественные еврейские деятели, члены николаевской библиотеки, тираспольские граждане и камышинские обыватели, наконец, просто разного звания и состояния лица твердо заявляют, что единственным выходом из всех отечественных зол, профессиональных неурядиц и непорядков, культурных нехваток, словом, из того, что называется "современным положением", является Учредительное Собрание, свободно избранное на основе всеобщего, равного, прямого и тайного избирательного права. Наконец, даже профессора высказываются за всеобщее и равное избирательное право, умалчивая лишь о том, должно ли оно быть прямым (смотри постановления съезда профессоров 25 -- 28 марта 1905 г.).

    Отныне либеральному генерал-майору Кузьмину-Караваеву116, прежде чем высказаться за цензовое избирательное право, придется полчаса потратить на расшаркивания перед великим принципом всеобщего голосования. Отныне доблестные тверские Аяксы117, Петрункевич и Родичев, принуждены будут первородную подозрительность собственника к массе прикрывать аргументами о технических якобы преимуществах двустепенного голосования. "Русские Ведомости", в течение десятилетий бывшие свалочным местом тоски по земскому цензу 64 года, -- отныне и они исторгнут из своей груди вздох надежды на установление "справедливого" принципа всеобщей подачи голосов. И мы имеем все основания думать, что если бы кто-нибудь дал себе труд раскрыть "Вестник Европы"118, то смельчак убедился бы, что и в этом коричневом гробике покоятся симпатии к suffrage universel.

    Такова судьба многих политических идей, которые кажутся долгое время утопическими. Пришел час, когда из маленьких фактов сложился большой факт революции, и фантастические идеи шутя посрамляют мудрость мудрых. То ли мы еще увидим, господа!.. Но вернемся к февральским и мартовским резолюциям.

    Екатеринославское юридическое общество в своей телеграмме, посланной совету министров 1 марта, констатирует, что страна находится "в процессе глубокого возбуждения всех ее общественных сил"; нужны немедленные реформы; законодательная палата должна быть построена на началах всеобщей, тайной и прямой подачи голосов; выборам должно предшествовать установление личной неприкосновенности, а также свободы слова и собраний, дабы зрелые общественные силы могли благотворно влиять на народ, подготовляя население к спокойному восприятию грядущих великих преобразований. Телеграмма требует, чтобы в особое совещание при министерстве внутренних дел были призваны и представители населения.

    Сумское сельскохозяйственное общество в своем постановлении от 6 марта исходит из необходимости "умиротворить страну и остановить уже начавшееся движение крестьян", а в качестве средства указывает на созыв народных представителей, свободно избранных путем всеобщего, равного, прямого и тайного голосования; кроме того общество ходатайствует, чтобы в особое совещание были приглашены представители от земских собраний, городских дум и ученых учреждений. Того же требует и нежинское сельскохозяйственное общество.

    28 февраля петербургское собрание помощников присяжных поверенных, обсудив указ и рескрипт 18 февраля, признало необходимым: 1) чтобы задача особого совещания была ограничена выработкой закона о созыве Учредительного Собрания на началах равного, прямого и тайного голосования, 2) чтобы к участию в работах совещания были привлечены представители от всего населения России без различия национальностей и вероисповеданий. Собрание, к сожалению, не указало, на каких началах должны быть привлечены в комиссию Булыгина представители всего населения: на началах всеобщего голосования? Но тогда почему бы им не образовать Учредительного Собрания, вместо того, чтобы заседать в министерской канцелярии!

    Это затруднение вполне оценили петербургские присяжные поверенные. Вот почему они в заседании 9 марта, приняв в общем ту же резолюцию, что и их помощники, ограничились по второму пункту требованием, чтобы к "трудам" особого совещания был привлечен, наряду с представителями других общественных групп и учреждений, также и выборный представитель присяжной адвокатуры.

    К постановлению петербургской адвокатуры присоединяется московская (13 марта), одесская, саратовская, киевская (17 марта). Но московская не ограничивается этим. Она намечает демократические основы конституции и ставит вопросы о милиции и о войне. Вообще по широте постановки вопросов московская резолюция оставляет позади себя все остальные. В то время, как одесская адвокатура еще путается в сетях архаической фразеологии земских адресов и лукаво мудрствует на тему, что "стоящая между царем и народом бюрократия не только не исполняет, но извращает повеления, исходящие от верховной власти", московское собрание (13 марта) говорит: "народным представителям принадлежит право законодательной власти", что же касается исполнительной власти, то она "вверяется кабинету министров, ответственному перед народными представителями". Последовавшее вскоре затем официальное разъяснение упрекало московских адвокатов в том, что они предлагали совету министров принять программу демократической республики. Некоторые газеты уверяли даже, будто московские адвокаты потребовали "социал-демократической" республики: не знаем, не знаем, из резолюции этого что-то не видно.

    По вопросу о милиции московская резолюция постановляет: а) просить городские думы и земства учредить вооруженную милицию и принять все меры для охраны граждан и б) признать, что полиция должна быть передана в ведение городов и земств.

    Мысль, что путь в Учредительное Собрание пролегает через канцелярию министерства внутренних дел, разделяется не всеми. В то время, как одни требуют допущения в особое совещание представителей населения, не указывая, впрочем, как это сделать, а другие ходатайствуют об этой привилегии лишь для "зрелых общественных сил", более радикальные элементы приходят к тому убеждению, что оппозиции нечего делать за правительственными кулисами, и в пояснение своей мысли цитируют первый псалом царя Давида: "Блажен муж, иже не иде на совет нечестивых".

    Предварительный съезд журналистов 3 -- 4 марта, исходя из того, что булыгинская комиссия ни в каком случае и ни при каких комбинациях не может заменить собою (sic!) Учредительного Собрания (к этому можно было бы прибавить: точно так же, как участок ни при каких комбинациях не может заменить собою комитет общественного спасения), пришел к выводу, что "организованные общественные силы должны предъявить к ней единственное требование" -- о созыве Учредительного Собрания на соответственных началах. Ввиду этого, съезд считает нежелательным стремление общественных учреждений к участию в работах комиссии Булыгина и рекомендует им в случае, если бы они были приглашены, ограничиться повторением принципиальных требований. Для того, чтоб обеспечить такое, а не иное участие общественных (т.-е., в сущности, земских и думских) представителей в комиссии, съезд рекомендовал собирать возможно большее количество подписей граждан под заявлениями, которые должны быть поданы земским и городским учреждениям.

    Таким образом, съезд журналистов пришел к заключению, что задача оппозиции состоит в давлении на правительство извне, и, далее, признал необходимым мобилизацию граждан, правда, в крайне неактивной форме, для давления извне на земство и думы, как на официальное "представительство" населения. Эта, хотя и совершенно зачаточная тактика, все же выше ходатайств перед советом министров об учреждении земской экспертизы при конституционной канцелярии.

    Точку зрения мартовского съезда журналистов комментировало "Право" в том смысле, что смешение бюрократических элементов с общественными не может не перенести на общество хотя бы часть ответственности за те результаты, какие окажутся от работ совещания. Для того, чтобы производить давление на власть, оппозиции нет надобности входить в состав комиссии и "уничтожать средостение". Общество может производить свою работу и отдельно, и чем больше оно объединится "в своих положительных идеалах", тем грандиознее будут проявления его работ и тем реальнее должен быть результат. Разумеется, в оригинале ("Право", N 10) эти соображения сдобрены соответственной дозой дипломатических двусмысленностей и дьявольски хитрых подмигиваний в сторону власти. Но уж на этом взыскивать не приходится.

    Еще дальше в направлении "непримиримости" идет резолюция общества вспоможения окончившим высшие женские курсы. Она заявляет категорически, что выработка новых политических форм не может быть выполнена средствами отживающей правительственной системы. Высочайший рескрипт 18 февраля, -- поясняет резолюция, -- удерживая во всей полноте "незыблемость основных законов империи", не вносит в положение вещей никаких существенных изменений. Едва ли, однако, не самое значительное число заявлений просто игнорирует "конституционную" работу бюрократии, ограничиваясь, в лучшем случае, как, напр., записка 256 петербургских деятелей по народному образованию, ссылкой на то, что существующие органы власти не в состоянии провести требуемые жизнью изменения, а потому самой насущной потребностью настоящего момента является созыв Учредительного Собрания (от 12 марта).

    К несчастью, эта точка зрения имеет свою ахиллесову пяту: она вовсе не задается вопросом о том, кем и как будет, в конце концов, созвано Учредительное Собрание?

    Мы вовсе не хотим этим сказать, что точка зрения съезда журналистов качественно выше. Нет! Но она дает исчерпывающий ответ в тех ограниченных рамках, в каких она ставит вопрос. Недостаток приведенных нами более радикальных решений не в том, что они слишком радикальны, а в том, что они недостаточно радикальны. Они останавливаются на полпути. Сейчас станет ясно, что мы хотим этим сказать.

    Политическая мысль широких общественных кругов не развивается чисто логически, изнутри себя, по системе учебников государственного права. Она толкается вперед, назад, в сторону тем материальным процессом общественного развития, который она обслуживает. Конечно, политическая мысль, как и всякая иная, имеет свою логику. Но движущей силой политики отнюдь не является формальный силлогизм. Наоборот. Политическое мышление любой общественной группы, как и всякая вообще форма социальной идеологии, чрезвычайно косно. Оно по доброй воле никогда не гоняется за стройностью, систематичностью и законченностью. Во всяком случае, оно ради них не ударит палец о палец. При первом удобном случае оно без сожаления откажется от выводов из признанных им посылок, если только его не толкает вперед неудовлетворенный голос командующего им классового интереса или настойчивое внешнее давление какой-нибудь общественной силы. Это общее соображение прекрасно подкрепляется приведенными выше фактами из развития политической идеологии у русской интеллигенции за несколько месяцев последнего года.

    Непорядки русской жизни ни для кого не были секретом и до последнего оппозиционного подъема. Но нужна была русско-японская война, колоссальное практическое испытание кровью и железом всех сторон государственного распорядка, чтобы двинуть общественное сознание от будничного брюзжания против частных неустройств к обобщенному отрицанию целого режима.

    Нужно было адское сопротивление бюрократии, готовой отстаивать свои позиции до конца, чтобы требование государственной реформы рассталось с идеей определенного "соучастия" народных представителей, наряду с всевластной бюрократией, и подошло к идее борьбы за обладание государственной властью. Нужно было потрясающее январское выступление пролетариата, т.-е. самой активной части того народа, именем которого оперировала оппозиционная мысль, чтобы эта последняя, во-первых, сделала попытку поставить вопрос права на очную ставку с вопросом силы и, во-вторых, связала народное представительство с лозунгом всеобщего избирательного права.

    И каждый раз после того, как новый политический факт вынуждал политическую мысль интеллигентской демократии сделать новый шаг, от которого она вчера еще отказывалась, несмотря на отдельные настойчивые голоса, ей сейчас же казалось, что этот шаг она делает самопроизвольно, как простой логический вывод из старых посылок; более того, ей представлялось, что с этим выводом она родилась. Не отдавая себе отчета в механизме, управляющем ее движением, она тем самым сохраняет за собой право удовлетворяться своей ограниченностью до нового поучительного толчка.

    Если, отвлекшись от состава либерально-демократической оппозиции и сложных внутренних трений, мы возьмем ее лишь в развитии и росте тех лозунгов, которые чем дальше, тем больше господствуют в ее рядах, мы натолкнемся на несколько характерных этапов в развитии оппозиционной мысли. Первое "героическое" усилие, которое она должна была произвести, было направлено на то, чтобы связать все частные виды зла, насилия, произвола и нестроения с одним общим лозунгом и, по крылатому слову одного журналиста, от требования реформ перейти к требованию реформы. Требование реформы закрепляется общественным сознанием, как требование участия свободно избранных представителей народа в законодательной работе и в контроле над исполнительной властью.

    Достигши этого этапа, политическая мысль упирается в два вопроса: во-первых, на каких началах должно быть организовано участие народных представителей в государственной власти и, во-вторых, какими путями это может быть осуществлено.

    Боевой лозунг Учредительного Собрания, созванного на основе всеобщего, равного, прямого и тайного избирательного права, сменяет бесформенную идею народного представительства и является в сознании общества как бы исчерпывающим ответом на эти оба вопроса.

    Переход от идеи народного представительства к лозунгу всенародного Учредительного Собрания сопровождается, по необходимости, глубокой переоценкой значения и объема власти самого представительства. Идея участия народа в осуществлении законодательной власти сменяется идеей перехода государственной власти в руки народа. Но как только идея всенародного Учредительного Собрания получает для оппозиции значение реального определения того единственного пути, на котором только и мыслимо культурно-политическое возрождение страны, общественная мысль становится лицом к лицу с вопросом о необходимых предварительных гарантиях созыва народных представителей. Она их формулирует в виде требований свободы слова, печати, союзов, собраний, неприкосновенности личности и жилища и всеобщей амнистии по делам политическим и религиозным.

    Политическое сознание уясняет себе, что свобода выборов означает не только свободу опускания избирательного бюллетеня в деревянный ящик, но целую серию публичных прав, обеспечивающих свободу агитации. Только при условии признания за населением этих необходимых прав, гласит "заявление граждан в херсонское губернское земское собрание", могут и должны быть созваны представители народа. А резолюция "многочисленного собрания представителей нижегородского общества и граждан" (sic!) формулирует это требование, как ультиматум: "без изложенных гарантий и условий, -- говорит она, -- общественные учреждения и группы должны отстраниться от участия в выборах представителей будущего законодательного собрания". Таким образом, уже на другой день после издания рескрипта выдвигается бойкот, если не как тактика, то как угроза.

    В итоге сложных коллизий, ошибок, разочарований, политических поучений сверху и снизу демократическая интеллигенция создала такую правовую конституцию: необходимо реорганизовать государственный строй на демократических началах; сделать это может и должен сам народ в лице полномочного Учредительного Собрания; избрать своих представителей в Учредительное Собрание народ сможет лишь при наличности необходимых гарантий и свобод.

    Все это совершенно верно. Но кто установит и закрепит в соответственных учреждениях гарантии и свободы? Кто созовет подлинное, неподтасованное всенародное Учредительное Собрание?

    В "Проекте основного закона Российской империи"** мы находим следующее крайне поучительное заявление:

    "Единственным правильным путем к осуществлению программы, начертанной в изложенном проекте, мы считаем созыв Учредительного Собрания, свободно избранного всенародным, прямым, равным и тайным голосованием, для выработки и приведения в действие основного государственного закона. Только в таком случае закон этот будет исходить из соответствующего его значению источника -- из воли народа".

    "Мы оставляем открытым вопрос о том, при каких условиях совершится переход к новому строю и каким образом будет выработан и санкционирован порядок избрания в Учредительное Собрание. Все это зависит от временного сочетания обстоятельств и не поддается юридическим определениям".

    Совершенно бесспорно, что способ, каким может быть завоевано Учредительное Собрание, не поддается правовым определениям, так как это способ сверх-правовой. Но он должен подлежать определениям политической тактики со стороны тех групп, которые не хотят ограничиваться выжиданием a bras croises (сложа руки) благоприятного "временного сочетания обстоятельств", которое позволит им расправить руки и протянуть их к власти.

    Если освобожденские "демократы", приспособляющие все свои жесты и интонации к каждому "временному сочетанию обстоятельств" в отношениях между абсолютизмом и земщиной, принципиально враждебных всякой последовательной тактике, способной лишь стеснить их пламенеющую готовность, -- то честные демократы левого крыла еще недоразвились до постановки и проведения законченных тактических планов. Уяснение демократических задач и агитация в ограниченных кругах интеллигенции составляли для них все содержание работы. И отрицательное решение вопроса о комиссии Булыгина, как о звене в непрерывной цепи правовых преобразований, впервые, в сущности, поставило левых лицом к лицу с вопросом: где же действительный путь?

    Московское отделение технического общества в своем обширном "постановлении" приходит к такому решению этого тактического вопроса: "Ввиду доказанной несостоятельности (неспособности?) бюрократических комиссий справиться с предстоящей задачей, для решения вопроса о способах созыва Учредительного Собрания должны быть немедленно созваны комиссии из свободно избранных представителей всех организованных общественных сил страны без всякого участия бюрократического элемента".

    Организованные силы страны должны взять дело созыва народных представителей в свои руки; выборы должны быть произведены самолично. Необходимая обстановка для выборов будет создана путем захватного публичного права, именуемого на нашем политическом жаргоне "явочным порядком". На страже всех завоеваний захватного права станут организованные общественные силы. Приобретает некоторую, правда, очень неширокую и неглубокую популярность идея городской и земской милиции. 8 марта в заседании московской городской думы были доложены заявления соединенного собрания всех групп помощников присяжных поверенных и педагогического общества, требовавшие, чтобы городское самоуправление взяло на себя учреждение гражданской милиции из всех без изъятия классов московского населения, так как лишь милиция может явиться действительным средством охраны физической неприкосновенности и душевного спокойствия граждан. Вот к каким выводам начинает все больше толкаться демократическая мысль.

    Но если политическая агитация еще могла быть рассеянной и вестись партизанскими средствами, то политическая тактика, даже самая примитивная, уже требует организации. Нужно организоваться, организоваться во что бы то ни стало! -- одной мобилизации общественного мнения посредством прессы, резолюций и банкетов недостаточно, чтобы достигнуть цели. Нужна материальная организация боевых сил.

    Пироговский съезд врачей, открывшийся в Москве так называемым "явочным" порядком, решительно заявил о необходимости врачам сорганизоваться для энергичной борьбы рука об руку с трудящимися массами против бюрократического строя -- для полного его устранения -- и за созыв Учредительного Собрания, которое должно быть созвано при условии передачи полиции в руки общественных учреждений и предварительного проведения в жизнь начал неприкосновенности личности и необходимых свобод. Достаточно только сопоставить эту часть резолюции с постановлением петербургского врачебного общества от 8 января о необходимом "изменении правового порядка, предложенного большинством съезда земских деятелей 6-9 ноября", чтобы увидеть, какой путь прошла политическая мысль с 9 января до 20 марта, т.-е. в течение двух с половиною месяцев!

    Состоявшийся в марте же съезд агрономов и статистиков, исходя из того, что все русское общество в настоящее время не может возлагать никаких надежд на работающие ныне различные правительственные комиссии, пришел к заключению о необходимости в целях проведения в жизнь выработанной им программы, т.-е. в целях активного участия в происходящем народном движении, организовать союз агрономов, статистиков и других деятелей по экономической помощи населению.

    Мы, таким образом, подошли к моменту создания многочисленных "профессиональных" союзов интеллигенции.

    --------------------------------------------------------------------------------

    * См., напр., резолюцию московского совещания профессоров, происходившего под председательством попечителя учебного округа.

    ** См. в приложении к книге "Конституционное государство", изд. "Права". С этим проектом мы еще встретимся дальше./

    IV. Союзы

    "Союзное" объединение интеллигенции разных профессий диктовалось элементарной потребностью оппозиции в сплочении. Это так ясно, что об этом не стоит распространяться. Формы этого союзного движения складывались всецело под влиянием общего политического развития страны, появления новых сил на новой арене.

    Идея объединения в профессиональные союзы зарождается независимо у двух групп: профессорской и инженерской; крайне поучительно, что именно у этих групп, из которых одна находится в непрестанном общении с самой активной частью интеллигенции, студенчеством, а другая -- с самым боевым классом общества, пролетариатом.

    Мы знаем, что профессора -- это самая косная, безличная, на все готовая корпорация русской интеллигенции. Не было той холопской миссии, от которой отказалась бы профессура. За чин и плату они играли роль педелей казенной науки. Не было той полицейской репрессии, аппаратом которой не были бы профессора. Но непримиримая тактика студенчества, боровшегося за академические вольности и политическую свободу, сводила к нулю итоги правительственной и профессорской полицейщины. Антагонизм между профессорами и студенчеством, не внимавшим сытой либеральной мудрости своих "наставников", обострился до крайней степени, прежде чем профессора поняли, что так дальше нельзя: нужно либо закрыть университеты навсегда, либо добиться для них необходимых условий существования. Таким образом, профессора не просто додумались до преимуществ конституционного строя перед самодержавно-полицейским и не просто заразились общим настроением, но были выброшены, буквально вышвырнуты, боевой непримиримостью студенчества на путь оппозиции.

    Это не единственное явление такого рода, мы знаем другое, гораздо более крупное. Представители торгово-промышленного капитала были обращены к оппозиционной "платформе", ничем иным, как грандиозным развитием стачек. Можно почти считать политической "теоремой", что, если мы имеем две непосредственно связанные группы или два класса буржуазного общества, из которых один играет подчиненную, а другой в той или иной степени командующую роль, то командующий класс не привлекается на путь оппозиции каким-нибудь мирным договором с классом зависимым, но вынуждается этим последним к оппозиции путем самой непримиримой боевой тактики. Иными словами: не соглашения и союз создают увеличение оппозиционных сил, но принципиальная политическая дифференциация. Отсюда урок для демократии: при занятии каждой новой позиции нужно больше заботиться об ее укреплении и использовании всеми боевыми средствами, чем о сохранении союзника, дотащившегося до этой позиции.

    Когда студенты посредством крайне выразительных демонстраций ad oculum (с очевидностью) доказали все еще колебавшимся профессорам, что наука должна быть свободной, а свободная наука возможна лишь в свободном государстве, среди профессоров приобрела популярность мысль о съезде и союзе. Перейдя на почву политической оппозиции, профессора первым делом ухватились за грозное оружие буржуазного либерализма: за оппозиционные обеды. Опыт мировой истории давно уже засвидетельствовал чрезвычайно разрушительное влияние этого средства на старый порядок. Обед приурочивался к Татьянину дню (12 января, 150-летие московского университета119), а к обеду приурочивалось принятие упоминавшейся выше записки о "нуждах просвещения". "К 4 января, -- повествует "Русь", -- записка была выработана, и все распоряжения по обеду были сделаны", причем, по отзыву той же газеты, в редактировании записки и устройстве обеда принимали деятельное участие наиболее выдающиеся силы оппозиционной науки. Так шли дела на либеральной кухне русской профессуры, как вдруг за три дня до предположенного обеда разразилась гроза 9 января. Кровавый день унес с собой, между многими сотнями рабочих, несколько человек студентов, которым так и не довелось дожить до того часа, когда воспитанные ими профессора приступят, наконец, к затрапезной борьбе с абсолютизмом. Обед, впрочем, не состоялся. "Первым движением кружка, -- излагает почтительная "Русь", -- было расстроить обед и обратить деньги, собранные за билеты на обед, на помощь семьям рабочих, убитых или раненых 9 января". Само собою разумеется, это было достойно всякой похвалы. "На собраниях 10 и 12 января кружок занимался ликвидацией дел обеда", было избрано бюро, которое выработало основные положения организации союза профессоров. Эти положения были приняты съездом профессоров и преподавателей высших учебных заведений 25-28 марта, и союз был создан.

    Мартовский съезд происходил уже после закрытия всех высших учебных заведений волею студенчества в виде протеста против январских правительственных злодеяний. Таким образом, давление так называемых общих государственных условий на академическую жизнь равнялось к этому моменту десяткам атмосфер. Шансы университетской науки стояли гораздо хуже, чем шансы революции. Тем не менее постановления мартовского съезда профессоров отличаются немощным характером. Гг. профессора заявляют, что не могут не взирать с глубокой тревогой на тяжелые условия, переживаемые нашей страной. Стоит присмотреться научным оком к "грозным симптомам" -- аграрным волнениям и рабочим забастовкам, чтобы увидеть, что Россия находится на краю пропасти. Каждая минута промедления увеличивает правительственную и общественную анархию -- "ту смуту, которая грозит неисчислимыми бедствиями стране". Профессорский съезд требует конституционного режима на основе всеобщего и равного избирательного права, прямого опущено потому, что профессора стоят за двустепенное, а тайное опущено для того, чтобы замаскировать отсутствие прямого: обычный прием для всех сторонников двустепенного голосования. Резолюция молчит о распространении избирательного права на женщин. Резолюция, разумеется, упоминает об идее социальной справедливости и угрожает фактами аграрных волнений и рабочих забастовок, но не выдвигает ровно никакой программы аграрной реформы и фабричного законодательства.

    Тактические выводы съезда еще более поражают своей нищетой. Если не считать предложения профессорам заниматься распространением знаний по основным вопросам конституционного права, то останется одна чисто отрицательная тактическая директива: профессора отныне отказываются каким бы то ни было образом поддерживать практику полицейско-бюрократического воздействия на учащееся юношество.

    Мы уже сказали, что союз инженеров сложился около того же времени, что и союз профессоров. Периодические возмущения пролетариата, вызываемые общим социально-правовым укладом и приводящие к сложным коллизиям капитала, труда и власти, все чаще и чаще ставили инженеров, находящихся, по образному выражению юго-западной группы, между молотом капитала и наковальней труда, в безвыходное положение и лишали их условий "спокойной и достойной работы". Таким образом, несомненно, что общественно-профессиональные условия, страшно отягчившиеся "грубой междоусобной войной труда и капитала", заставили инженеров понять полное "несоответствие новых экономических устоев с обветшалыми политическими формами". Борьба за создание условий спокойной и достойной работы превратилась в борьбу за конституционные гарантии государственной жизни. Для борьбы за эти гарантии 5 декабря образовался в Петербурге союз инженеров и техников разных специальностей. Задачи, которые он себе ставил, меньше всего отличались определенностью: 1) изучение социальных условий, в каких работает русская промышленность, 2) изыскание и проведение в жизнь улучшения этих условий (sic!) *. Союз, по-видимому, мечтал вначале легализоваться, так как весь декабрь бюро занималось разработкой каких-то основ деятельности союза, но нагрянувшие январские события, как объясняет обстоятельный доклад бюро ("Право", N 11), не позволили ждать выработки какого-нибудь устава, и союз решил считать себя фактически существующим. Дальнейшая практика упрочила этот метод, так как для всех стало ясным, что легализованные общества имеют пред неосвященными, но фактически существующими лишь ту привилегию, что могут быть по произволу закрыты администрацией.

    Январские события временно оживили деятельность союза. Он оказывал материальную помощь раненым и семьям жертв 9 января, затем взял на себя инициативу в устройстве столовых для пролетарских детей, голодом которых их отцы оплачивают свою борьбу за лучшее будущее для новых поколений...

    Мы уже знаем об интересной записке союза по поводу действительных причин рабочего движения, представленной через г. Витте комитету министров. Союз постановил поддерживать своих пострадавших членов и выразил принципиальное порицание инженерам, выполняющим полицейские функции выуживания "неблагонадежных" рабочих. Далее, когда затея с комиссией сенатора Шидловского закончилась жалким фиаско, благодаря принципиальной настойчивости и образцовой выдержке представителей петербургского пролетариата, и когда власти стали срывать сердце на отдельных выборщиках, подвергая их всяческим карам, вплоть до побоев, союз инженеров публично протестовал против чисто провокаторской роли, разыгранной г. Шидловским. Если еще упомянуть о протесте союза по поводу бакинского диавольского шабаша, подготовленного полицейски-разбойничьей политикой кавказской администрации, то мы получим более или менее полный очерк деятельности союза за этот первый период.

    Юго-западные инженеры, умудренные, по собственной рекомендации, значительным жизненным опытом, достаточно дисциплинированные своими научными познаниями (и солидными окладами?) и гарантированные поэтому от всех необдуманных и незрелых решений, обещали "в самом непродолжительном времени выступить с солидно-мотивированными заявлениями и ходатайствами как перед представителями местной власти, так и перед высшими правительственными органами страны".

    К сожалению, нам совершенно неизвестно, каковы были реальные плоды для счастья и благоденствия юго-западной России от этой патентованной в своей зрелости политической тактики, состоящей в представлении солидно-мотивированных ходатайств достаточно дисциплинированными ходатаями.

    22-24 апреля на делегатском съезде120, сперва заседавшем в Петербурге, а затем вынужденном se retirer sur le sol hospitalier de Finlande (отступить на гостеприимную почву Финляндии, как значилось в приветственной телеграмме, посланной обществу финляндских инженеров), союз получил всероссийскую организацию -- в его состав вошло около 3.000 человек -- и выработал так называемую платформу... Всенародное Учредительное Собрание, предоставление избирательного права женщинам, право на национальное самоопределение, гарантируемое конституцией, немедленное провозглашение публичных прав -- такова политическая часть "платформы". Основными задачами рабочего законодательства съезд провозгласил: прогрессивное уменьшение (sic!) рабочего дня до 8 часов и государственное страхование рабочих. Съезд признал, далее, необходимой коренную аграрную реформу, но совершенно не определил ее оснований.

    Тактические резолюции союза имеют по преимуществу отрицательный характер: признано несовместимым с достоинством инженера обращение к вооруженной силе при конфликтах труда с капиталом, исключение рабочих по полицейским спискам, репрессии за празднование 1 мая и пр. и пр.

    Из докладов, чтение которых предшествовало выработке программных резолюций, выяснилось, как гласит отчет о первом заседании, что союзы всюду возникали под влиянием вестей из столицы и особенно после 9 января. Находим необходимым это не только отметить, но и подчеркнуть.

    Предварительный съезд столичных и провинциальных журналистов 3-4 марта 1905 г., который нам уже известен по своей резолюции относительно совещания гофмейстера Булыгина, подготовил посредством избрания бюро первый всероссийский съезд журналистов, заседавший в Петербурге с 5 по 8 апреля и положивший основание союзу российских писателей. На первом же заседании наметились, по классификации "Новостей"121, два противоположных течения: более умеренное и более радикальное, причем восторжествовало первое. В красиво построенной речи г. Короленко122 демонстрировал не "более умеренное", но более, чем умеренное течение русской демократии.

    Г. Короленко нарисовал свое тревожное настроение -- и нарисовал в таких характерных красках, что мы не подобрали бы для этого настроения другого имени, как политическая жуть. Снизу катится что-то большое, темное, гневное, рокочущее -- и наступает все ближе и ближе... Сверху укрепилось что-то тупое, жестокое, бессмысленное и не хочет уступать... А мы, либеральная печать, стоим меж этих двух надвигающихся сил, -- и гложет нас, гложет предсмертная тоска... Сдержим ли? Или не сдержим? И тогда "оно" всей тяжестью навалится на нас и раздавит наши бедные, мягкие, жирондистские123 души...

    Такое же настроение, -- вспоминает оратор, -- было и перед освобождением крестьян. Но тогда условия сложились благоприятно... для кого?.. Тогда прогрессивным элементам общества в союзе с прогрессивными элементами бюрократии удалось разрешить важнейшую задачу того времени. И все страхи, вся накопившаяся взаимная ненависть, все угрозы исчезли, как ночные тени, перед веянием света и свободы. А теперь? Союз печати с бюрократией, к несчастию, невозможен, потому что бюрократия цепко держится за свои привилегии. Бюрократия даже не понимает того, что в сущности либеральная печать является устоем порядка, ибо она сеет в обездоленных массах спасительную надежду -- надежду на реформу сверху. А надежда заменяет отчаяние ожиданием. Но сбудется ли надежда? Или обманет и тем закалит отчаяние? Хватит ли у "современного поколения" сил для разрешения задачи и предотвращения катаклизма? Или же на нас надвинется то грозное, что зреет внизу?.. Вот в чем тревожный вопрос. Очень красиво и правдиво пела жирондистская душа писателя-художника о предреволюционной политической жути русской демократии. Встреченная "дружными аплодисментами" речь г. Короленко стоит, в своем роде, десятка демократических "платформ".

    Но съезд все же не ограничился поэтической исповедью и принял предложение г. Милюкова, считающего себя, как известно, реалистическим политиком, выработать основы программы и тактики.

    При обсуждении политической платформы возникло разногласие насчет предоставления избирательных прав женщинам, -- но "подавляющим большинством голосов этот вопрос был разрешен в положительном смысле".

    Аграрный вопрос был разрешен съездом более широковещательно, чем определенно, и более великодушно, чем глубоко. Союз писателей поставил себе задачей "стремление к осуществлению (как осторожно!) такой экономической политики, в результате которой весь земельный фонд страны был бы предоставлен в распоряжение трудящегося населения (как смело!)". Всякий, кто будет отстаивать добавочное наделение с выкупом, организацию переселений и другие не бог весть какие радикальные меры, будет чувствовать себя в курсе "стремлений к осуществлению" каучуковой аграрной программы. Немудрено, что к этой резолюции, столь робкой и столь "смелой" в одно и то же время, присоединилось больше 80 голосов, т.-е. все, кроме марксистов, которые воздержались (?), надо думать, из брезгливости к формулам, которые обещают все и ничего. За национализацию земли одновременно с государственным преобразованием высказалось уже только 54 голоса. Мы не будем здесь подвергать детальной критике творчество буржуазной демократии в области аграрного вопроса, -- ниже мы сделаем это в другой связи.

    Глубокой поучительности полны заключения гг. российских писателей по рабочему вопросу. Единогласно съезд высказался за государственное страхование рабочих, за урегулирование (а не уничтожение!) ночного труда, за ограничение (а не безусловное воспрещение!) детского труда. Вопрос о немедленном введении 8-часового рабочего дня вызвал разъединение: соответственная резолюция была принята лишь 50 голосами против 42, при 6 воздержавшихся. Тогда предложили другую резолюцию, требующую немедленного введения 8-часового рабочего дня лишь для тех производств, где он "возможен по техническим условиям в настоящее время", и принятия надлежащих мер для введения его "в ближайший срок" во всех других производствах, но и за эту резолюцию голосовало лишь 52 против 49.

    Тогда было внесено предложение: ввести в платформу союза писателей не только законодательную охрану трудящихся, но и "содействие пролетариату в его борьбе за политическое и экономическое освобождение и стремление к обобществлению орудий производства". Да, да, ни больше, ни меньше! И что же? Социалистическая программа, потому что ведь это социализм, господа! -- была установлена "подавляющим большинством голосов" писателей. Случилось это в вечернем заседании всероссийского съезда 6 апреля в лето от Р. Хр. 1905...

    Итак, после 6 апреля 1905 г. "подавляющее большинство" русской печати стало на службу социализму. Удивительное дело, как этого никто даже и не заметил! Мы лично всегда очень внимательно следим за русской журналистикой и должны признаться, что только теперь, изучая все политические декларации русской интеллигенции за последний год, мы узнаем о такой великой и в то же время крайне дешевой победе международного социализма на нашей родине... Подавляющим большинством было санкционировано стремление к обобществлению орудий производства. Жаль, очень жаль, что по этому вопросу не было произведено поименного голосования. Так, для нас остается сокрытым поведение хотя бы делегата "Вестника Европы". Или г. Слонимский124, великий марксоборец, перешел к идеям коммунизма? А г. Милюков? А г. Короленко? А "Русские Ведомости"? "Мы все -- социалисты", -- повторили они 6 апреля знаменитые гладстоновские125 слова. Все -- и даже "Биржевые Ведомости"126, так красноречиво отстаивающие наряду с платформой союза платформу г. Витте! Впрочем, тут нет даже и противоречия: "Московские Ведомости", которые всерьез думают, что "они все -- социалисты", не так давно писали, что кого-кого, а уж г. Витте никто, разумеется, не заподозрит в отрицательном отношении к социалистическим идеям.

    Да, они все -- социалисты! И те, которые высказывались против равноправия женщин, и даже те, которые голосовали против восьмичасового рабочего дня. Приняв столь внезапно социалистическую программу, эти смелые джентльмены разошлись по своим редакциям и снова взялись за свое тягло: кто продолжал защищать программу земских съездов, кто -- программу г. Витте, никому еще, впрочем, неизвестную.

    "Стремление к обобществлению орудий производства!.." -- что же это все-таки означает? В том-то и суть, что это ничего не означает. Или, может быть, вернее будет сказать, это означает -- сознательное или бессознательное -- политическое шарлатанство.

    Съезд заседал в такое время, когда даже г. Короленко пришлось признать, что "огромный контингент фабрично-заводского пролетариата уже сознал важность свободных политических форм" -- и не только свободных политических форм, но и полной, т.-е. социалистической свободы от гнета капитала. Игнорировать пролетариат буржуазной демократии не приходится. Нужно, значит, дать место этому "огромному контингенту" на своей маленькой платформе. Восьмичасовой рабочий день? Конечно, это излюбленный лозунг пролетариата. Но ведь этот лозунг все-таки кое к чему обязывает. Тут имеешь дело прямо с цифрой: восемь часов, не больше и не меньше. Присягнуть на верность этому лозунгу значит создать для себя затруднение при обсуждении земских и промышленных программ, а также и никому еще неизвестной программы г. Витте. Но расписаться в "стремлении к обобществлению", -- mon Dieu! -- кого и к чему это обязывает? А между тем, это недурной козырь в борьбе с социал-демократией. Вы нас обвиняете в ограниченном буржуазном либерализме? Позвольте! мы вам сейчас покажем, -- у бюро нашего союза в архиве спрятана наша программа, -- так вот, если ее найти и прочитать, то из нее можно с несомненностью удостовериться, что 6 апреля 1905 года мы все клялись на перьях поддерживать "стремление к обобществлению орудий производства". Теперь понятно, почему все они социалисты... Для того, чтобы покончить с этим, прибавим, что в конце концов социально-экономические вопросы, в интересах единства, были вовсе исключены из платформы, и она оказалась чисто-политической.

    По вопросу о тактике съезд признал наиболее целесообразным "прямой и активный" образ действий, и нам неизвестно, как примирилась с этим жирондистская жуть г. Короленко и тех, кто дружно аплодировал ему. Впрочем, прямой и активный образ действий исчерпывался, по мнению съезда, настойчивой агитацией в пользу немедленного созыва Учредительного Собрания, производимой путем цензурной и бесцензурной печати устройством сходок, собраний и народных митингов и, наконец, в частности, образованием ряда профессиональных союзов, с возможным объединением их деятельности в союзе союзов.

    Насколько нам известно, никакого "прямого и активного" образа действий союз писателей, как таковой, не проявил. Но, может быть, можно было бы простить ему это или, по крайней мере, найти смягчающие вину обстоятельства, если б в своей газетной агитации члены его оставались верны хотя бы только принятым ими политическим директивам. Мы нашли бы для них, может быть, оправдание, если б они, не вступая самолично на путь "прямой и активной" борьбы, поддерживали бы такой образ действий в своей прессе или, по крайней мере, воздерживались от литературной агитации, направленной против прямого и активного образа действий. Но не было и этого! Не было ни одной либеральной газеты, которая бы служила своей программе иначе, как путем каждодневных нарушений ее. Не было ни одной газеты, которая воздерживалась бы от искушений занести руку на представителей "прямого и активного" образа действий! Мы утверждаем, и мы готовы принять вызов любой из наших либеральных и радикальных газет и доказать перед любым жюри, что повседневная политическая агитация всей нашей прессы, всей без исключения, стоит неизмеримо ниже даже тех политических принципов, которые представителями той же прессы признаются в торжественных декларациях. Наши оппозиционные газеты за работой отличаются одна от другой лишь степенью измены основным и элементарным принципам демократии.

    Наиболее шумно произошло, несомненно, образование всероссийского союза медицинского персонала. Образование это произошло на пироговском съезде, собравшемся не только без разрешения администрации, но и вопреки ее прямому запрещению. В конце концов центральные власти санкционировали съезд, уже фактически заседавший.

    Резолюция пироговского съезда 20 марта, легшая в основу медицинского союза, как его "платформа", стоит неизмеримо выше всех других "союзных" программ по определенности и полноте демократических требований.

    Пироговский съезд, как мы уже знаем, требует немедленного прекращения войны и перехода полиции в руки органов самоуправления, как мер, которые должны быть осуществлены еще до созыва Учредительного Собрания; это последнее, как и органы самоуправления, должно быть организовано на основе всеобщего, равного, прямого и тайного избирательного права без различия пола. Учредительное Собрание должно передать верховную власть законодательному собранию, избранному на тех же началах и образующему одну палату. Отметим здесь, что мы не знаем другого открытого голоса из рядов демократии в пользу однопалатной системы; все съезды и союзы до сих пор вовсе обходили этот кардинальный вопрос; что же касается прессы, то она либо откровенно присоединялась к земской и освобожденческой конструкции двух палат, либо, как "Сын Отечества", виляла в этом вопросе, страха ради земска, притворялась, что ей неясны демократические преимущества одной палаты. Далее, резолюция пироговского съезда требует, чтобы первое же собрание, т.-е. Учредительное, помимо организационно-конституционных работ и кроме установления всеобщего бесплатного обучения и отделения церкви от государства провело основные финансовые, аграрные и фабрично-законодательные реформы: введение подоходно прогрессивного налога; обеспечение землею трудящихся за счет государственных, удельных, монастырских и частновладельческих земель; установление 8-часового рабочего дня во всех сферах труда, минимума заработной платы и государственного страхования рабочих.

    Задачу возникающего союза резолюция видит в энергичной (иначе: "прямой и активной") борьбе рука об руку с трудящимися массами против современного государственного строя для полного уничтожения его и замены свободным строем через посредство Учредительного Собрания.

    В резолюции можно указать на один крайне серьезный пропуск, имеющий далеко не одно только формальное значение: это умолчание о необходимости уничтожения постоянной армии и замены ее всенародным вооружением, т.-е. милицией. И отсюда надлежит сделать тактический вывод о необходимости немедленно приступить к осуществлению этого коренного требования демократии организованными силами и "рука об руку с трудящимися классами", так как без этого "энергичная, прямая и активная" борьба за народовластие грозит остаться украшением бумажных постановлений, не внушающих доверия и уважения ни тем, кто их пишет, ни тем, кто их читает.

    Закрытие пироговского съезда произошло так же шумно, как и его открытие. Мы приведем здесь сцену закрытия в живописном воспроизведении "Московских Ведомостей".

    "Оглашены были официальным характером политические резолюции, выработанные на частном совещании врачей 20 марта... Все резолюции принимались при оглушительных рукоплесканиях. Члены съезда и публика единогласно постановили принять все меры к самому широкому распространению в стране всех резолюций съезда. Председательствующий вносит заявление группы врачей об учреждении всероссийского союза медицинского персонала для борьбы против существующего государственного строя и для содействия скорейшему введению конституционного образа правления. Предложение встретило единодушное сочувствие врачей и публики, что было выражено поднятием рук. При обратной проверке из 3.000 присутствующих никто руки не поднимал. Затем была прочитана вице-президентом пресловутого сельскохозяйственного общества А. В. Тесленко127 возмутительная резолюция отдела ветеринарных врачей, повторявшая в более резких выражениях уже принятые постановления. Врач Д. Я. Дорф читает от имени какого-то студенчества настоящую прокламацию, которая заканчивается словами: "долой самодержавие!". Это заключение подхватывается присутствующими студентами и многими лицами из публики, и зал консерватории оглашается кликами: "долой самодержавие! да здравствует республика!". Когда неистовство "неучащейся" молодежи утихло, председательствующий заявляет, что съезд исполнил свою задачу, и закрывает заседание. Снова раздаются рукоплескания и возмутительные возгласы. Многим казалось непонятным, почему съезд закрывается (раньше назначенного администрацией времени). Д. Я. Дорф разъясняет: "Мы сами открыли съезд -- мы сами закрываем". Сотрудник "Московских Ведомостей" не вынес этого зрелища и ушел с собрания.

    Как не вспомнить январских съездов 1904 года! Как не вспомнить того музыкального финала, в котором бесследно утонули оппозиционные резолюции пироговского съезда! Предполагалось, как известно, пред заключением съезда (1904 г.) прочесть вслух и пробаллотировать выработанные за кулисами резолюции, но едва приступили к делу, как с хор бешено грянул предупредительно заготовленный военный оркестр. Как гулко, уверенно и нагло гудели, ревели, ухали и завывали трубы, литавры и барабаны г-на Плеве! Разнузданным ревом патриотически-камаринской мелодии заглушались робкие конституционные голоса. Пьяные от муштры, от собственных звуков, а, может быть, и от вина, солдаты дули изо всей силы легких и барабанили со всего размаха рук; кошмарный хаос звуков терзал атмосферу, а бедные делегаты столичной и провинциальной смуты, точно оплеванные, точно подвергнутые телесному истязанию, крались наружу из этого музыкального ада... То было в январе 1904 г. В марте 1905 г. еще не иссяк, конечно, порох в пороховницах абсолютизма. Но уж прошлогодней исступленной самоуверенности под аккомпанемент победных звуков не осталось и следа.

    Вспоминается рассказ Достоевского про музыкальную фантазию на рояле на тему франко-прусской войны128. Эта фантазия начинается могучими звуками марсельезы. А потом откуда-то из-за угла примешивается к ним пискливый голос пошлейшего вальса "Mein lieber Augustin"... Борьба между двумя мелодиями растет, растет... марсельеза угасает, вальс крепнет... наконец, звуки марсельского гимна совершенно тонут в волнах разухабистого вальса, этого музыкального апофеоза торжествующей солдафонско-мещанской силы.

    Но бывает, как видим, и иначе. Угарная симфония произвола носится по градам и весям несчастной страны, и кажется ей, что царствию ее не будет конца. Но вот навстречу азиатскому реву бросаются грудью молодые тона марсельской песни. Бешено ухает солдатская мелодия, как исступленные грохочут казенные барабаны и хоронят марсельезу, точно последнюю речь приговоренного к смерти. Но не смиряется песня свободы. Растет и крепнет и набирается металла ее голос. Вот уж он звучит, как могучий набат всенародной тревоги. Скоро-скоро пронесется он, как торжествующий звон победы.

    --------------------------------------------------------------------------------

    * Возможно, впрочем, что эта сугубая неопределенность, не только содержания, но и формы, сознательно учинена "страха ради цензорска". Мы должны оговориться, что все наши цитаты сделаны не по подлинным документам, но по их нередко подчищенным воспроизведениям в прессе. За всякие поправки мы были бы крайне обязаны. Эти данные нужны будут будущему историку нашего замечательного времени.

    V. Кульминационный пункт и возвращение в лоно либерализма

    Подъем, произведенный в интеллигенции событиями 9 января, сказывался во всем: и в содержании требований, и в их форме, и в самом тембре политического голоса. Но непосредственный виновник этого небывалого подъема, пролетариат, скоро стал тускнеть в сознании интеллигенции и терять обаяние январских дней. Правда, стачка мчалась по Руси, как пожар по американским прериям. Но после 9 января, после этого страшного боевого крещения передовых рядов, простая мобилизация остальной армии уже не могла производить того впечатления. К стачке привыкали. Ее то порывистый, то затяжной характер стал простым серым фоном освободительного движения. И хотя пролетариат остался неприкосновенным, как аргумент, в резолюциях и в увещаниях либеральной прессы по адресу реакции, но, как мы уже отметили выше, вера в него снова падала. Могучая борьба пролетариата в Варшаве, Лодзи, Риге и на Кавказе, правда, импонировала интеллигенции, но борьба эта носила окраинный, провинциальный характер и решающего значения иметь не могла.

    Приближение 1 мая снова повысило и концентрировало внимание интеллигенции к пролетариату. Либеральная пресса посвятила международному рабочему празднику целый ряд статей. Она доказывала, что праздник рабочих, это -- праздник мира, манифестация солидарности; что во всем мире этот день проходит без жертв; что со стороны русского правительства было бы "неразумно", "нецелесообразно" и, наконец, "несправедливо" превращать праздник братства в кровавую баню. Мы не сомневаемся, что эта аргументация должна была показаться генералу Трепову совершенно неотразимой. "Новости", в которые набились радикальные сотрудники -- при старой, однако, редакции -- и, таким образом, придали этой газете чуть не львиный зад при совершенно не львиной голове, "Новости" писали, что "все же" лучше бы воздержаться от празднования 1 мая, ибо могут быть жертвы, а между тем "мы" можем достигнуть пристани и без новых кровавых усилий, так как за нас работает "естественный ход вещей". Что такое этот "естественный ход вещей", из которого выключалась сознательная политическая борьба, газета так и не сказала. Так или иначе, внимание либерального общества снова было возбуждено пролетариатом. Нетерпеливым стало казаться, что он опять выступит и положит конец мучительному кризису.

    Неудача первомайского выступления, на причинах которой мы здесь не будем останавливаться, резко понизила доверие интеллигенции к зрелости и силе пролетариата. В такой момент, когда он так нужен, когда его ждут с таким болезненным напряжением, -- его нет! Разочарование имело острый характер с оттенком какого-то злорадства, хотя, конечно, оно прямо и не было выражено в либеральной прессе.

    Оно резко сказалось зато в новой переоценке собственных сил. От нервного "обожания" пролетариата к нетерпеливому разочарованию переход был очень скор; от разочарования в "зрелости народа" к преувеличенной самооценке -- еще скорее. Интеллигенция сравнивала свою импульсивность, способность быстро сбегаться на "шум" с этими медлительными и тяжелыми раскачиваниями массы, -- и она снова готова была признать за собой громадное преимущество.

    На этой психологической почве идея "Союза Союзов" приобретает хотя и неясные, но огромные очертания. Правительство идет к обещанному представительству путем военной диктатуры. Народ, как оказывается, не достаточно созрел, чтобы дать отпор. В таком случае интеллигенция берет дело в свои руки.

    К началу мая уже сложились, не считая земского союза, т.-е. организации земцев-освобожденцев, союзы: академический, инженеров, адвокатов, агрономов и статистиков, врачей, ветеринаров, фармацевтов, железнодорожных служащих, журналистов, женского равноправия, равноправия евреев, учителей, конторщиков и бухгалтеров. В мае образовался союз крестьянский129. В начале мая союзы приступили к взаимному объединению.

    Рисовалась такая заманчивая картина: союз земцев, опора и надежда, объединится с союзами интеллигенции; затем к ним примкнут союзы крестьянский и рабочий; эта могучая сеть, охватив всю страну, создаст Союз Союзов, как свой центральный орган. Тогда задача будет в сущности решена. Союз Союзов возьмет на себя функции несостоятельной комиссии гофмейстера Булыгина, выработает избирательный закон и созовет Учредительное Собрание. Таков был план, носившийся в головах наиболее отважных и в большей или меньшей мере разделявшийся всей рядовой массой демократических объединений.

    8 и 9 мая в Москве произошел съезд делегатов от 14 перечисленных выше союзов130, всего 54 делегата. Была прочитана сводка политических платформ всех 14 союзов, при чем выяснилось, что все они сходятся в основном требовании немедленного созыва Учредительного Собрания на началах всеобщего, равного, прямого и тайного голосования, хотя на съезде, как сообщал корреспондент "Новостей", резко определились те три общественно-политические течения, которые господствуют в настоящее время в русском обществе (очевидно, к.-д., с.-р. и с.-д.). Были выработаны общие федеративные нормы объединения автономных союзов, были приняты резолюции по поводу реакционно-самодурской тактики, проводимой либеральной московской думой и управой в отношении городских рабочих. В ответ от князя Голицына были получены, разумеется, самые успокоительные заверения. Потом разъехались.

    Этот съезд с полной наглядностью показал отсутствие у союзов какой бы то ни было политической (т.-е. массовой) почвы под ногами и, в силу этого, полную неспособность к "поступкам". Здесь повторилось то же, что и в период ноябрьских и декабрьских банкетов. Вначале самая идея организации всероссийских союзов, в которые войдут, -- как писал когда-то Герцен131, издеваясь над Бакуниным132, -- студенты, рабочие, генералы, священники, женщины, птицы и пчелы, -- самый факт такой организации, независимо от ее политических функций, казался решением вопроса. "Союзы" создавались, как руководящие политические организации, хотя неизвестно было, чем собственно они будут руководить. "Союз Союзов" возник, как коалиция этих заготовленных впрок руководящих организаций и сам оказался в роли заготовленного впрок демократического почти что временного правительства. Но когда здание было построено, платформы сведены к единству, несмотря на "резкое проявление" трех направлений, когда было создано центральное бюро, как увенчание здания, тогда только во всей своей убийственной обнаженности предстал вопрос: что же дальше? где же поступки?

    Конечно, Союз Союзов мог бы, собравшись полуконспиративным образом -- такова вообще полупреднамеренная, полувынужденная тактика союзов -- составить в противовес бюрократической комиссии свой проект конституции и выработать свой избирательный закон. Но от этого действительные судьбы конституционной реформы еще не перейдут к нему в руки. Что же делать? Где же поступки?

    Перед демократией возникает вопрос о тактике, о боевой политике, т.-е. именно о том, во имя чего создаются всякие организации и строятся платформы. В сознании демократии снова всплывает образ пролетариата, как образец солидарности. Вспыхивает и получает мгновенную, хотя и неглубокую популярность идея всеобщей политической стачки либеральных профессий. Рабочий класс не только дал интеллигенции политические лозунги, но и заставил ее стать на путь подражания ему в области методов борьбы.

    15 мая погиб бесславно, как все в этой бесславной войне, русский флот у острова Цусимы. Это был крах. Так и назвал кн. Евгений Трубецкой цусимское поражение в N 21 "Права"133. Издевательство над общественным мнением, -- писал он, -- должно же когда-нибудь кончиться. Попытки свести на нет высочайший рескрипт 18 февраля могут привести к катастрофе. Дальнейшее стремление наших опекунов опекать нас не нашло бы себе на человеческом языке достойного названия. Теперь, когда вы разбиты на суше и на море, вам остается лишь сдаться на капитуляцию. "Посторонитесь, господа, и дайте дорогу народным представителям!".

    "Они" ответили на этот крик возмущения двойственно. С одной стороны, они объявили, что 26 мая совет министров приступил к обсуждению булыгинского проекта. Что это обещало, никто не знал. С другой стороны, от 24 мая сообщалось о назначении на высший полицейский пост генерала Трепова. Что это обещало, все слишком хорошо знали.

    В этот момент было экстренно созвано делегатское собрание Союза Союзов. Земский союз в этом собрании участия не принимал под тем предлогом, что одновременно с этим происходил соединенный съезд земских и городских деятелей, на котором писался коалиционный адрес и выбиралась коалиционная депутация. Но зато прибавился союз крестьянский.

    Вопрос: что делать? был поставлен событиями в упор. Что же ответил Союз Союзов? В результате оценки современных событий, говорит газетный отчет, собрание приняло резолюцию в смысле необходимости в настоящий момент самого тесного союза всех живых сил страны, независимо от различия политических взглядов, для совместной "энергичной и активной деятельности в пользу радикального обновления государственного строя".

    Прекрасно, но в чем же должна состоять "энергичная и активная деятельность", каковы должны быть "поступки"? Собрание постановило: признать желательным и рекомендовать всем союзам всеми мерами и средствами реально осуществлять права человека и гражданина, разумея под этим учреждение союзов и других форм объединения, устройство открытых собраний в общественных местах, пользование свободой слова и всеми способами распространения свободной литературы, организацию самозащиты членов союза и политического страхования; особенно рекомендовать устройство манифестаций союзу женщин, "как матерям и сестрам тех, кто сражается на Дальнем Востоке". Наконец, рекомендовать воздерживаться от дачи каких бы то ни было показаний административной власти в случае привлечения к ответственности. Что касается политической стачки, то вопрос этот был передан на рассмотрение отдельных профессиональных союзов.

    Если пробежать глазами этот арсенал рекомендованных средств, то ничего, разумеется, возразить нельзя, -- разве только взгляд с некоторым недоумением зацепится за не совсем мотивированное выдвигание в первые боевые ряды "матерей и сестер"... Рекомендованные средства, слов нет, хороши -- и каждое в отдельности и все вместе, но это именно "средства", а не тактика. Собравшиеся в негодовании и растерянности люди рекомендуют хвататься за все: за камни, гайки, сучья, карманные часы и даже зубочистки... Когда ничего другого нет в распоряжении, приходится прибегать и к зубочистке. Но разве ж это план большой атаки? Разве это политическая тактика?

    Остается спросить: способен ли вообще Союз Союзов развить самостоятельную политическую тактику? Но для ответа на этот вопрос нужно определить: что это такое, эти профессиональные союзы, по своей социальной "субстанции"? Оборвем нить последовательного изложения, чтобы остановиться на этом вопросе.

    Мы дали очерк возникновения четырех союзов, из которых каждый характерен в своем роде. Мы не будем останавливаться на истории остальных союзов -- число их быстро возросло до 14, -- потому что это не обогатило бы нас выводами. Что же представляют собою эти совершенно новые в русской общественности союзы, предусмотренные лишь вещим законодателем в 126 ст. Уложения о наказаниях134. В большинстве своем это организации либеральных профессий, охватывающие относительно очень незначительное число лиц. Объективная необходимость в сплочении оппозиционных элементов "общества", не только отрезанных от политически-активной массы, но и взаимно оторванных, сказалась с такой непосредственной силой, что "профессиональные" организации стали складываться одна за другою, прежде чем определилось сколько-нибудь ясно, во имя какой собственно политической работы совершается это сплочение. Организация, как организация, сама по себе, независимо от функции, которую она станет выполнять, казалась силой. Инстинкт революционного периода, пробуждающий массы и приводящий их в движение, толкнувший реакцию на путь массового набора, призвал и интеллигентскую демократию к объединению. Процесс сплочения естественно исходил из тех организационных форм, которые уже имелись -- если имелись -- в наличности, хотя и предназначались для узких и специальных целей, -- и так как это были формы объединения на профессиональной основе, то и организации интеллигентской демократии приняли в большинстве своем форму профессиональных союзов. Самый процесс сплочения, подготовкой к которому послужило собирание подписей под всевозможными записками, происходил с замечательной быстротой. При политической общительности интеллигенции, при ее подвижности, при том агитационном и мобилизационном аппарате, которым она владеет -- пресса, научные и просветительные общества, корпоративные организации и пр., -- нет ничего удивительного, что формально-организационное объединение лиц свободных профессий на основе нескольких общих лозунгов было делом недель.

    Своей гермафродитной формой союзы создали вопрос: что это такое, -- организации борьбы за профессиональные нужды или политические организации? И если политические, то к какой партии они примыкают?

    Сами союзы не только не скрывали своего политического характера, наоборот, принципиально выдвигали его на первый план. Мартовский съезд журналистов прямо говорит, что в настоящий момент частные интересы всякой профессиональной группы отступают на задний план пред общим вопросом о неотложности изменения политического строя России.

    Устав профессионального союза ветеринарных врачей, возникшего одновременно с медицинским и под его влиянием, в ╘ 2 выставляет непременным условием для каждого члена принятие программной политической резолюции ветеринарного съезда.

    Состоявшийся в Москве организационный съезд учителей 11, 12 и 13 апреля135 96 голосами против 23 определил, что всероссийский учительский союз должен иметь не только профессиональные, но и политические задачи. Мы уже не говорим о том, что союз женского равноправия, союз еврейского равноправия или крестьянский никоим образом не могут быть приравнены к профессиональным организациям. Мы считаем необходимым это подчеркнуть, ввиду того, что делались попытки -- они исходили от некоторых товарищей -- приноровить содержание общественной работы новых организаций к их профессиональной форме. Были марксистски настроенные члены новых организаций, которые хотели их превратить в действительные профессиональные организации. Отклонением одной из таких попыток и была цитированная только что резолюция московского политического съезда.

    Марксисты, о которых мы говорим, рассуждали так: если мы имеем дело не с профессиональной организацией и не с простым политически-дискуссионным клубом, то, значит, перед нами политически активная организация или ее зародыш. В таком случае она должна партийно самоопределиться, -- и если она не войдет в нашу партию, на что надежды, ввиду ее социального состава, маловато, то мы должны выступить из нее. У нас своя партия, своя обязательная программа, своя дисциплина, -- и мы не можем одновременно входить в другую партию. Мы можем войти в профессиональный союз или, пожалуй, в политический клуб.

    Не будем сейчас заниматься критикой всего этого рассуждения в целом. Достаточно сказать, что практический вывод, который из него делался, -- превратить организации интеллигенции в чисто-профессиональные союзы -- был совершенно утопическим и притом утопически-реакционным. Стоит только задуматься над вопросом о действительной общественной природе новых союзов, чтобы понять, что под чисто-внешней и более или менее случайной формой профессионального объединения инженеров, врачей, адвокатов, учителей и пр. мы имеем политическое объединение лиц одного и того же социального слоя: интеллигентской демократии. Это объединение вызвано к жизни потребностью революционной эпохи, суть которой в том и состоит, что она сводит все частные, групповые и корпоративные нужды к одной общей для всех групп и корпораций нужде -- к коренной политической реформе. Можно сказать -- хотя это будет звучать парадоксом, -- что врачи, адвокаты, инженеры и пр. именно в тот момент вышли из сферы своих профессиональных интересов, когда вошли в свой профессиональный союз. 21 ноября петербургские присяжные поверенные, в числе 400 человек, совершили пешком переход от здания окружного суда к зданию городской думы и подписались там под резолюцией ноябрьского земского съезда. Это адвокатское паломничество с Литейного проспекта на Невский имело символический характер: корпорация дипломированной интеллигенции уходила (или изгонялась) из четырех стен своей профессиональной замкнутости, чтобы в стенах думы принести присягу политическому знамени земцев, этих, на либеральный взгляд, обобщенных граждан, граждан par excellence (по преимуществу).

    Словом, если полицейский анализ под фирмой профессиональных союзов интеллигенции открывает признаки, отвечающие содержанию 129 ст.136, то политический анализ открывает под оболочкой этих организаций буржуазно-демократическую партию. В виде Союза Союзов она выдвинула свой зачаточный центральный орган.

    Правда, мы не видим у этой партии цельной политической программы. Если не считать, пожалуй, пироговского съезда, положившего начало медицинскому союзу и более или менее обстоятельно и точно формулировавшего свои требования, так называемые "платформы" профессиональных союзов отличаются крайней неопределенностью и эпизодичностью. Они возникают частями под влиянием того или другого события, затем забываются и снова всплывают. Но было бы чистым формализмом видеть в этом обстоятельстве опровержение того, что союзы являются организованными частями слагающейся политической партии. Это пока еще своего рода политическое товарищество на вере. Доверяя качествам своего социального состава и дисциплинирующему (реакция сказала бы: разнуздывающему) характеру политического периода, союзы не затягивают над собою слишком тесной программной петли. Здесь играет роль их собственная политическая незрелость, с которой временно мирится первый фазис революции, -- но здесь имеется и ясный политический расчет. Боязнь точных формулировок, вообще свойственная буржуазной демократии в силу ее промежуточного положения, заставляющего ее по возможности обходить классовые противоречия, эта боязнь усугублялась тем, что налево от союзов стоит социал-демократия, которая не только приветствовала возникновение союзов, как прогрессивный общественный факт, но и немедленно же вступила с ними в борьбу за влияние на левую интеллигенцию, не говоря уже о массах.

    По ясности своих требований, по разработанности своей программы социал-демократия не имеет соперников. В борьбе с ней на этой почве союзы оказались бы совершенно беззащитными. И политический инстинкт научил их эксплуатировать молодость революции и превращать самую недоговоренность своей программы в свое политическое преимущество. Элементарная потребность в сплочении, вызвавшая союзы к жизни, была так сильна, что во имя ее союзы принципиально отказались от программной определенности, способной внести раскол. Таким образом, они рассчитывали охватить своими профессиональными рамками возможно большее количество интеллигенции, притом не только политически первобытной, но и затронутой влиянием социал-демократии и, не стесняя ничьей "совести" формальными обязательствами, претворить эту среду посредством политической практики, совместных политических переживаний и выступлений в организованные и дисциплинированные кадры буржуазной демократии.

    Таким образом, Союз Союзов представляет собою конгломерат различных направлений, течений или, вернее, настроений в рядах интеллигенции. Общим решениям не придается в сущности обязательной силы, дисциплина отсутствует, программа очерчена такой неопределенной волнистой линией, которая никого не может стеснить. В союзах демократическая интеллигенция разных направлений, не отказываясь от своих взглядов "по существу", объединилась на тех программных тезисах, которые объединяют всех. Такова формальная постановка дела. Но по существу?

    По существу Союз Союзов, как он сложился и как он "действует", представляет собою организационный аппарат для приведения разношерстной оппозиционной интеллигенции в политическое подданство земскому либерализму. Только это -- и ничего более.

    Конечно, в союзы входят не только освобожденцы, но и их радикальные противники с кличками так называемых "крайних партий" и вовсе без кличек. Конечно, союзы не требуют от неофитов, чтоб они дунули и плюнули на беса классовой пролетарской борьбы, а тем более на мелкого бесенка политического радикализма. Но этого и не нужно. Политическое объединение разных течений на том, что является общим для всех, означает их объединение на почве программы самого отсталого и самого косного из объединяющихся течений. Организационное сотрудничество разных политических групп означает для них равнение по правому флангу. Всякий программный и тактический шаг вперед от правофлангового окажется недопустимым, так как нарушит строй. На правом фланге Союза Союзов стоят либеральные земцы и вообще носители освобожденского "демократизма". Вот почему Союз Союзов не предпринял ни одного действия и не провел ни одного решения, которые хоть сколько-нибудь выступали бы над освобожденским горизонтом и ставили бы демократию "союзов" в положение самостоятельной политической силы по отношению к либеральной земщине. В "союзах", правда, царит либеральный режим: левое крыло будирует, шумит, фрондирует, разносит земцев, аплодирует марксистской критике и, при всяком удобном случае, показывает язык освобожденцам. Освобожденцы все это спокойно проглатывают, как люди, достаточно закаленные в испытаниях своей маклерской миссии. Они утешают себя тем, что это будирование по адресу земцев и их самих, освобожденских посредников, есть единственная дань, которую левое крыло их армии несет на алтарь своей демократической непримиримости. Они утешают себя тем, что политическое руководство всецело остается в их руках. И они совершенно правы.

    Ведомые освобожденцами и ими искусно дисциплинируемые, -- в боевой политике освобожденцы ничтожны, но в закулисном политиканстве они большие мастера своего дела! -- интеллигентские "союзы" не поставили даже на очередь такого элементарного и вместе кардинального демократического вопроса, как вопрос об одной или двух палатах, чтобы вынести по этому вопросу одно общее и обязательное решение, поднять агитацию против земского проекта двух палат, заставить своим давлением и натиском лжедемократическую прессу стать ошую или одесную. Ведомые освобожденцами, они обходили вопрос о милиции, вместо того, чтобы выдвинуть его на первый план и ультимативно предъявить земцам как основу соглашения. "Союз Союзов", как он есть, это земская узда, закинутая освобожденцами на демократическую интеллигенцию.

    Впрочем, не только на интеллигенцию. На левом фланге стоят союз крестьянский и союз железнодорожных служащих. Программы некоторых союзов требуют прямой и активной поддержки движения трудящихся масс. Здесь, в лице крестьянского и железнодорожного союза, эти "трудящиеся массы" входят непосредственно в Союз Союзов, и к земскому хору интеллигенции присоединяют голос представителей "народа". Картина усложняется и обогащается (еще бы!), -- и снова к вящему возвеличению цензовой земщины. Радикальные интеллигенты разных родов оружия тянут за собой группы крестьян и рабочих, освобожденские демократы ведут на узде радикальную и радикальничающую интеллигенцию, а земцы потому только не тянут за собой освобожденцев, что те и без того изо всех сил тянутся за ними. И для того, чтоб этого достигнуть, присяжным земским политикам не понадобилось ударить хотя бы пальцем о палец. Они знали, что в "союзах" имеются их адвокаты не за страх, а за совесть. И они позволяли себе открыто третировать союзы с величайшим пренебрежением. Если они, в лице земского союза, и принимали участие на делегатском съезде Союза Союзов 8 -- 9 мая, то на заседания 24 -- 26 мая они уже не сочли нужным являться. У них в это время, как известно, было более серьезное дело: они объединялись с шиповцами, чтобы снова учинить акт холопства. Осведомлялись ли они, каково мнение объединенной с ними демократии насчет замышляемого ими предприятия? К чему! -- они знали, что им все будет прощено, все будет снова забыто.

    Земскому союзу нет даже нужды персонально входить в Союз Союзов. Там присутствует земский призрак. Он стоит пред политическим оком освобожденцев с поднятым перстом и зорко следит за всякими движениями влево. Он стоит и надзирает и внушительно говорит: "Радикальной фразеологии, смелых выкриков, даже дерзостей по моему адресу -- сколько угодно! Но радикальных поступков -- никаких!" И этот завет блюдется свято. "Принципиально", т.-е. на лоскутах бумаги, союзы принимают и освящают все радикальные лозунги, вплоть до "обобществления орудий производства", и если они не забегают дальше, то только потому, что дальше нет пути. Таким образом, в архивных папках союзов заключены все главные требования трудящихся масс. Но в политической действительности союзы задерживают среди лучшей части интеллигенции и тех слоев народа, с которыми они связаны, выработку боевой тактики, отвечающей действительным интересам трудящихся масс. Это кажется противоречивым? Конечно, -- но ровно постольку, поскольку внутренне противоречив союз демократии с земщиной.

    Превосходную иллюстрацию противоречия между словесно принимаемой программой и действительно проводимой тактикой дал г. Пергамент, председатель одесского совета присяжных поверенных, в своей беседе с сотрудником "Новостей" в начале апреля. "Первым и главным тезисом программы, -- говорил лидер одесской адвокатуры, -- должна быть работа, направленная к введению в России конституционно-демократического строя с широкими социально-экономическими реформами с целью освобождения всех (курсив подлинника) элементов трудящихся классов от экономической эксплуатации". Какой же путь ведет к этой несколько туманной, но крайне заманчивой цели? "Предполагаемая организация всех профессиональных союзов и выделяемого ими общего органа, Союза Союзов, -- пояснил г. Пергамент137, -- есть не революционное, а наоборот, антиреволюционное (!) движение, вызванное глубоким сознанием, что переживаемый момент требует напряжения всех общественных сил для осуществления всенародных стремлений" ("Новости", 4 апр.). Мы уже знаем, что стоит за этим "глубоким сознанием": жуть демократии. Жирондистская жуть перед тем, что, "она" придет и потребует страшного напряжения, героических усилий и неисчислимых жертв. Но горе было бы массам, если б во главе их стояли люди, одержимые этим страхом и заменяющие решимость и отвагу выжиданием и надеждой. Ибо она все равно пришла бы, но застала бы стихийную смуту в народных рядах, колебание и готовность к измене в вождях. Она все равно пришла бы, но число жертв ее было бы двойное и тройное...

    У одного немецкого пастора я прочитал такую восточную легенду-притчу. К султану явилась чума и сказала: "Теперь пройду через твою страну, ибо нужно мне 10.000 жертв". "Возьми их, чудовище, -- воскликнул с ужасом султан, -- возьми -- и уйди!". Через три месяца снова явилась чума к султану и сказала: "Теперь ухожу, все уж свершила!" -- "Ты, лживая тварь, -- вскричал султан, -- ты требовала 10.000 жертв, а взяла 30.000". Но чума ответствовала: "Я взяла лишь мою долю, 10.000; остальных убил их собственный страх".

    "Из истории одного года". Петербург, 1906 г., изд. "Новый мир".

上一页 目录页 下一页
一九零五（上）


НЕЧТО О КВАЛИФИЦИРОВАННЫХ ДЕМОКРАТАХ

    (Письмо из России)

    Нужно сказать правду: самый вредный тип демократов, это -- из бывших марксистов. Главные их черты: непрерывная, точащая и ноющая, как зубная боль, ненависть к социал-демократии. Нашей партии они мстят за свое прошлое или, может быть, за... настоящее.

    Марксизм без остатка выскоблил в них то естественное "нутро", без которого, как ни ухищряйся, какими философскими медикаментами себя ни пользуй, все равно не станешь дельным политическим радикалом. Они слишком скептики, чтобы броситься в революционный авантюризм. Они слишком мало связаны с помещичьим землевладением и слишком "интеллигентны", чтоб раствориться в земском либерализме. Они никогда, в сущности, не знают, что с собой делать. Они могут немножко так, но могут немножко и этак. Даже самые деловитые и суетливые из них являются, если приглядеться, какими-то лишенными определенных вкусов политическими фланерами. До недавнего времени они шатались в небесах философии со скучающим видом (среди самых бурных энтузиазмов г. Бердяева138 слышались зевки), переходя от системы к системе так же, как переезжают с курорта на курорт... Марксизм их повредил -- некоторых на всю жизнь. Нравственная связь с пролетариатом и его партией, если и была когда, то порвалась совершенно, но полученная от марксизма способность подмечать в политике игру классовых интересов сохранилась. И эта способность их преследует, она лишает их не только "энтузиазма", но и необходимого минимума самоуважения.

    Освободив их от демократического нутра и лишив возможности быть откровенными либералами, марксизм позволил им на все, и на свою собственную политическую позицию в том числе, смотреть со стороны. Возьмите объективную роль освобожденской "демократии": состоит в ординарцах при земском либерализме. А самооценка: "мы рождены для высшего, но временно исполняем черную работу истории; когда все сие совершится, мы обернемся еще другой, неведомой всем стороной. А пока -- не взыщите". И "пока" они разрешают себе быть плохими либералами на том основании, что они не просто демократы, а демократы высшего квалифицированного типа.

    Позиция со стороны позволяет им свысока третировать "Освобождение", и их нисколько не стесняет при этом то, что они носят имя "освобожденцев".

    Идея Струве -- "довести правду до царя"? Конечно, мы согласны, что это плоское неприличие!.. Выкрики, что русская армия в войне с Японией "исполнит свой долг", разумеется, это недостойная и неумная спекуляция на повышение шовинизма. -- Но как же вы молчите, господа? Ведь это же ваш орган! Представьте себе, что "Искра" что-нибудь в этом же роде -- в одну сотую долю... ведь партия ее немедленно разнесла бы в клочья! О, они себе это отлично представляют, но ведь именно потому-то они нас и не любят...

    Их политическая позиция -- прикомандированных к земскому либерализму -- не позволяет им "высказывать то, что есть", что они и видят и знают, что есть. Они, может быть, подавили бы в себе пока голос марксистского анализа (все же не бог весть, как силен у них этот голос!), если б -- не мы. Мы следили все время за их эволюциями, разъясняли им, каким путем они идут, предсказывали, куда придут. Мы бестактны, мы все вскрываем, мы разворачиваем гладко причесанные резолюции, ко всему придираемся, требуем прямых ответов. Неприятностей не оберешься...

    "Настоящие" либералы, т.-е. более или менее черноземного или мануфактурного происхождения, те нас искренно и глубоко не понимают, -- и, разумеется, нимало не ломают себе над этим головы. Мы для них внешнее препятствие, -- лучше было бы, если б нас не было, но психологических затруднений мы для них не создаем. Либеральные "дикие помещики", вроде покойного Евреинова139, считают нас выродками, "анархистами" и башибузуками и, без сомнения, верят Суворину140, что мы ведем свою родословную от Болотникова141, который бунтовал в смутное время, и что мы разбрасываем прокламации с призывом "бить жидов и студентов", лишь бы произвести по своему делу шум. Более просвещенные знают, что социал-демократия -- политическая партия, очень беспокойная, стремящаяся к коммунизму, но все-таки партия, против которой, к тому же, парламентарная Европа выработала целый арсенал оборонительных средств.

    Другое дело -- освобожденские либералы ("демократы") с марксистским прошлым, эти нас понимают, -- понимают, во всяком случае, что мы их понимаем, и это вызывает в них крайне неприятные внутренние "переживания" и -- ненависть к нам.

    Они все очень воспитанные люди, вращаются в лучших местах, утратили всякие остатки радикальской угловатости, -- и им кажется или, по крайней мере, они так говорят, что будь мы воспитаннее, сдержаннее в форме -- все было бы еще ничего. Но это, в лучшем случае, наивная иллюзия. Правда, нечего греха таить, мы далеко не всегда блещем "благовоспитанностью", а от тех или иных деяний нам, может быть, без вреда для дела можно было бы и отказаться. "Хороший тон" -- хорошая вещь. Но суть не в нем. Не крикливый тон ненавидят они в социал-демократах, а их "определенность", "прямолинейность", упорство, самоуверенность и -- больше всего -- политическую неподкупность. Смотрите, чего-чего только ни совершили за последнее время либералы: кажется, следовало бы хоть сколько-нибудь "восчувствовать". Но нет, социал-демократы нисколько не растаяли. И это раздражает и озлобляет. Ибо, восчувствуй мы, как следует быть, -- выходило бы, как будто позиция "Освобождения" оправдана.

    Глухая, ноющая обида на социал-демократию прорывается у них на каждом шагу. "Освобождение", как ни старалось не полемизировать, но и у него сорвалось в статье против "Искры" почти злорадное заявление, что "революционного народа" в России нет, что политически сознательный пролетариат, это -- выдумка социал-демократии. Освобожденцы из "бывших" всегда и неизменно констатируют с злорадным чувством наши промахи и недочеты, отсутствие пролетариата "в самый нужный момент", и этим как бы оправдывают себя в собственных глазах: революционного народа нет, как нет, а либералы все-таки... Именно все-таки.

    Но революционный пролетариат явился -- и притом в самую нужную минуту. Освобожденцы это попробовали беспристрастно констатировать. Киевский комитет их, например, возвестил в гектографированном листке, написанном тем специфическим слогом, каким "Русские Ведомости" пишут о преимуществах выборного начала пред бюрократическим, что ныне к требованиям всей земской и интеллигентской России присоединился и пролетариат, заслуги коего пред освободительным движением, впрочем, и в прошлом громадны. Что-то в этом роде. О социал-демократии ни слова. Зато в докладах и всяких публичных и приватных заявлениях именно бывшие марксисты, игнорируя и факты и политическую логику, утверждают, что социал-демократия к петербургским событиям никакого отношения не имела, -- там были: "Гапон и... мы", Гапон вел, "мы" поддерживали.

    Помощь, которую рабочая партия получает от либерального "общества", ничтожна, -- и главная доля вины за это падает несомненно на "освобожденцев". Именно они составляют ту прослойку, которая соединяет нас с "настоящими" либералами или, вернее, отделяет нас от них. Освобожденцы, по-видимому, старательно прививают своим клиентам ту мысль, что рабочий класс, это -- одно ("какая прелесть эти рабочие!" -- пишет г-ну Струве его петербургский корреспондент после 9 января), а рабочая партия, это -- совсем, совсем другое. Но самостоятельных связей с пролетариатом в его повседневной организационной работе у них нет, соприкосновение создается только в моменты крайнего подъема, как во время петербургских событий, когда либералы через освобожденцев давали деньги на стачечников, а освобожденцы, вследствие этого, вообразили, что они вместе с Гапоном руководят рабочим движением.

    Конечно, не все освобожденцы проходили через марксизм, но приходится признать, что "марксисты" среди них самые влиятельные, они задают тон. И это тон политической расслабленности, какого-то вымученного оппортунизма, на вид ужасно реалистичного, а на самом деле совершенно доктринерского. Все, от надуманного Струве лозунга: "да здравствует армия!" и до им же надуманных политических яслей для пролетариата (читай N от 6 января), -- как все это жизненно, умно, не правда ли?! Замечательное дело! Если где-нибудь интеллигенция с весом и с положением, как петербургские инженеры, шевелится резко, с настроением, знайте -- там у руля не квалифицированные демократы, а совершенно простые смертные...

    Можно встретить немало народу, который, благодаря освобожденским истолкователям, верит, что земцы выдвинули вполне демократическую программу. Если вы заикнетесь, вам ответят: а седьмой пункт -- политические права всех граждан должны быть равны, -- ведь это и означает ваше всеобщее, прямое, равное и тайное... Чего же вам еще? Многие так-таки искренно воображают, что этот сакраментальный седьмой пункт (о котором, к слову сказать, вся последующая политическая практика земцев ничего не хочет знать) раз навсегда должен зажать рот социал-демократии. "Седьмой пункт" -- высшее торжество освобожденцев; это индульгенция, которою они думают отделаться от ответа за прошлые и будущие грехи. И когда стало ясно, что мы эту индульгенцию считаем просто фальшивым политическим документом, они озлились тем более, что отлично знают нашу правоту: недаром же они были на той кухне, в которой готовились знаменитые земские резолюции.

    Нельзя отрицать того, что освобожденцы оказали некоторое влияние на либералов и легонько подтолкнули их вперед. Но успехи их на этот поприще имеют скорее дипломатический, чем политический характер. Такие успехи получаются от переговоров, увещаний, удачных личных комбинаций, благовременных умолчаний, ловко просунутых резолюций, которые означают все и ничего. Конечно, и личные комбинации, и увещания, и переговоры совершенно неизбежны в политике, но это часть служебная. У освобожденцев же это все, а частью служебной являются политические декларации, программные статьи, пункты седьмые и иные. Результаты такой политики прочны лишь до первого испытания. "Индивиды позволяют себя обманывать, классы -- никогда".

    Рескрипт 18 февраля готовит квалифицированным демократам тяжелый искус. "Освобождение" еще совсем недавно (в ту эпоху, когда в России еще "не было" революционного народа) видело даже в манифесте 12 декабря указание пути, по которому пойдет обновление России: уступочка за уступочкой под давлением общественного мнения, освобожденское воспитание рабочих в политической обстановке, созданной уступочками, просветительные комитетики, -- словом, программа "освободительной" канители, рассчитанная лет на 50. С этой поистине орлиной точки зрения рескрипт 18 февраля открывает дух захватывающие горизонты. Оставалось бы только радоваться. Но дело в том, что этот рескрипт скоро, и притом в очень ясной, конкретной форме, поставит перед земцами вопрос о сделке с правительством за счет самых элементарных и очевидных интересов народа. На предложение правительства нужно будет ответить либо да, либо нет. Мы здесь еще не знаем, как отнеслось к рескрипту "Освобождение". Но освобожденцы боятся. Они очень знают, что "пункт седьмой" ноябрьских резолюций никого ни к чему не обяжет. И от самих освобожденцев потребуется нечто более определенное, чем софистические комментарии к решениям земского съезда. А орудий давления у освобожденцев нет, -- они заботились не о сплочении сил (хотя бы одной интеллигентской демократии!) для давления на земцев, а об развращении (другого слова не подыщешь) политической совести этой интеллигенции безоговорочным следованием за земцами.

    Испытание близко, уклониться от него отпиской в "Освобождении" не удастся. Господам квалифицированным демократам придется признать политическую мораль: обмануть можно себя, но не историю.

    "Искра", N 92,

    10 марта 1905 г.

    (Напечатано под псевдонимом "Неофит".)

上一页 目录页 下一页
一九零五（上）


Вокруг Булыгинской Думы

    КАК ДЕЛАЛИ ГОСУДАРСТВЕННУЮ ДУМУ143.

    "Упущение времени смерти невозвратной подобно".

    ПЕТР I.

    I. Почему ее делали?

    Государственная Дума создалась под напором общественных сил. Торжественная фразеология, с какой был возвещен этот акт (6 августа), вызывала лишь улыбку скептицизма у обеих сторон: у той, которая делала уступку, и у той, ради которой уступка совершалась.

    Государственная Дума создавалась в канцелярском тайнике, но перед глазами ее творцов все время проходили различные общественные фигуры, отдельные и собирательные, группы, классы, партии, -- они грозили, домогались, требовали и исторгали уступки.

    Кабинет гофмейстера Булыгина был не алхимической лабораторией, где творятся по свободному почину "самобытные" формы государственности, -- он был штаб-квартирой, где вожди правительственной реакции обсуждали план кампании, совещались о порядке частичного отступления с наименьшими жертвами и сохранением престижа.

    Учреждение Государственной Думы должно было, согласно намерениям, как они выясняются из официального комментария, обнаружить полную несостоятельность идей, перешедших к нам с запада и чуждых всему укладу нашей жизни, -- а между тем бюрократия-преобразовательница обнаруживает на каждом шагу свою полную беспомощность пред напором этих западных идей, заигрывает с ними и так или иначе сообразует с ними каждый свой шаг.

    Официальная фразеология связывает Государственную Думу с Земскими Соборами. Но, помимо всего прочего, Земские Соборы представляли собою редкие непериодические съезды, а не постоянное государственное учреждение. Славянофильская реакция и настаивала на том, чтоб организовать общение на подобных хаотических началах. Совет министров признал, однако, такой план несвоевременным. Почему? Потому, что "созыв выборных для однократного лишь выполнения известных обязанностей в течение заранее назначенного краткого срока не исключает возможности попытки самовольного продления ими своих полномочий и занятий затем, вне всякого контроля правительства, их собравшего"*.

    Этот ясный и выразительный мотив, мотив интереса и силы, а не традиции и права, в дальнейшем изложении расширяется и кладется в основу всего бюрократического строительства Государственной Думы.

    В осторожной форме, но решительно, по существу, совет министров "считает долгом прежде всего заметить, что время, переживаемое ныне Россиею, не может почесться спокойным. Наблюдавшееся ранее, но в размерах ограниченных, общественное брожение захватило более широкие круги населения. Как отразится движение это на государственном строе нашем, в зависимости от тех или иных приемлемых правительством мероприятий, -- продолжает совет министров, -- заранее предвидеть невозможно. С одной стороны, высказывается взгляд, выражаемый в сознании верноподданнического долга с полной откровенностью о том, что, судя по опыту государственной жизни стран западно-европейских, указанное общественное движение повлечет за собою расширение политических прав населения и вызовет образование установлений, при возникновении коих никем и ничем не может быть гарантировано, чтобы они не обратились из совещательных в законодательные органы"**. Это -- взгляд бюрократической левой. Существует, однако, и другое мнение, гласящее, что "история самобытного русского народа слагается в собственных, весьма своеобразных путях", и потому "едва ли возможны вообще наперед предсказания о вероятности развития у нас учреждений непременно по западным образцам, с приобретением ими решающего "голоса в законодательстве и даже в делах управления". Это -- мнение бюрократической правой и, прежде всего, самого автора Думы, гофмейстера Булыгина.

    Но для совета министров в целом, независимо от всяких "неминуемо гадательных соображений", в настоящий момент совершенно ясно, что "призвание выборных непосредственным изволением Монарха лучше всего может послужить к охранению за Верховною Властью руководящего значения в дальнейшей судьбе выборного учреждения". Таким образом, призвание выборных, вынужденное у власти "общественным брожением, захватившим более широкие круги населения", является, по мотивировке самого совета министров, ничем иным, как предупредительной мерой, которая должна создать гарантию против необходимости более решительных уступок. Но эту гарантию можно создать лишь при том условии, если, во-первых, в Думу войдут надлежащие элементы, и, во-вторых, если это учреждение будет "сразу снабжено возможно широкими правами, чтобы не делать предметом домогательств его такие полномочия, которые... могут быть теперь же ему дарованы". Таким образом, вопросы компетенции Думы и системы выборов получают решающее значение.

    Так реалистически, так бухгалтерски-трезво формулирует законодательствующая бюрократия цели "великой государственной реформы". Все ее дальнейшее строительство, продиктованное политической борьбой за существование, если и обличает какой-либо стиль, то никак не московский стиль XVII века, эпохи Земских Соборов, но беспринципный, декадентский, упадочный стиль разлагающегося абсолютизма.

    --------------------------------------------------------------------------------

    * Материалы по учреждению Государственной Думы: 1) Мемория Совета министров; 2) Соображения министра внутренних дел; 3) Проект Учреждения Госуд. Думы, внесенный мин. в. д. Булыгиным. 1905 г.

    ** "Материалы", стр. 3.

    II. Историческая философия действительных тайных советников

    Разумеется, официальный комментарий к проекту учреждения Государственной Думы не только не стремится удержаться на почве "трезвых" комбинаций, но, наоборот, делает все для того, чтобы прикрыть их бескорыстной идеологией; в результате, он представляет собою крайне любопытное сочетание казенно-бюрократической словесности, окостеневшей в своих традиционных формулах, и торгашески-практических соображений, продиктованных инстинктом самосохранения. Задача, которая все время стояла пред творцами "самобытных форм правления", заключалась в том, чтоб приблизить к себе более спокойные "элементы" и с их помощью обуздать "элементы" менее спокойные. Но вместе с тем бюрократия не хочет поступаться своими вековыми привилегиями и в пользу имущих классов. Она, как мы только что видели, понимает, что опасно дать этим последним слишком мало, ибо это может только раздражить, но не успокоить. Вместе с тем она не хочет дать больше того, что строго необходимо, ибо легче не дать, чем взять обратно то, что было однажды дано. В основе учреждения Государственной Думы лежит, таким образом, узкий расчет кастового интереса, требующий экскурсий в область психологии общественных классов. Но, с другой стороны, бюрократия нуждается в идеологии, или хотя бы в ее подобии -- в теоретическом или мистическом оправдании собственной реформаторской скаредности. Эту идеологию она находит готовою в своем канцелярском арсенале. "Самобытность", "национальный дух", "устои", "исторические корни" и другие истинно-русские принципы пытаются прикрыть оголенные притязания архаического режима так же безуспешно, как это делали в свое время истинно-французские и истинно-прусские принципы государственного самовластия.

    Так узко-реалистический практицизм и напыщенная канцелярская схоластика совместными усилиями производят на свет официальный комментарий к самобытному учреждению Государственной Думы.

    Казенная словесность рождает заявление, что призыв народных представителей, еще так недавно объявлявшийся не только беспочвенным, но и бессмысленным мечтанием, представляет собою продолжение традиций Земских Соборов. Государственная Дума в этой казенной перспективе представляет собою заключительное звено долгого ряда попыток установить общение престола с народом, тогда как в действительности она является бюрократически обворованной формой перехода от полицейского абсолютизма к народовластию. Если объявить Национальное Собрание 1789 г. преемником средневековых Генеральных Штатов144, а не предшественником Конвента145, историческая перспектива будет искажена не в большей мере.

    Власть должна остаться в наших руках, так сказал бы обнаженный кастовый интерес, если бы он смел говорить открыто. Избранные лица "должны являться не представителями воли и требований населения, а лишь выразителями у престола нужд и польз народных..." (стр. 74) -- так развивает эту тему казенно-государственная идеология. Кастовый интерес сам себе довлеет; он убедителен, поскольку опирается на силу. А сопровождающая его официальная идеология жалка и беспомощна. Есть ли надобность задерживаться на этом глубокомысленном противопоставлении народных требований -- народным нуждам? "Нужды и пользы" народа, еще не нашедшие удовлетворения, выражаются в "требованиях"; эти требования кладутся в основу программ и напрягают политическую "волю" партий. Борьба за "нужды и пользы", принимающая форму борьбы за определенные политические требования, неизбежно превращается в борьбу за обладание тем законодательным аппаратом, от которого зависит удовлетворение нужд и польз, т.-е. в борьбу за государственную власть.

    Обороняясь от все усиливающихся атак на власть, кастовый интерес бюрократии выдвинул, в качестве охранительного сооружения, законосовещательную Думу. А официальная словесность пытается прийти на помощь прямолинейному интересу и торжественно обосновывает стремление касты удержать власть за собой.

    "Все прошлое коренной России удостоверяет, -- так говорит реформаторская бюрократия, -- что идея властного участия народа в делах верховного управления не имеет исторических корней в условиях нашей народной жизни... Олицетворяя в образе Самодержавного Царя всю свою мощь, народ наш всегда видел в лице своих Государей источник и выражение высших нравственных начал -- милости, справедливости и правосудия, и этот взгляд на Царя, как на защитника народных интересов и носителя всей полноты государственной власти, всегда был присущ подавляющей массе русского народа". "Нет оснований думать, -- отважно прибавляет официальный комментарий, -- чтобы эти исторические отношения народа к власти в чем либо существенном изменились в широких слоях населения..." (там же, стр. 78).

    "Идея властного участия народа в делах верховного управления не имеет исторических корней в условиях нашей народной жизни" и враждебна духу "подавляющей массы русского народа", -- так уверяет стоящая у государственного шлагбаума бюрократия, которая, с одной стороны, устраняет от участия в выборах "подавляющую массу русского народа", а с другой -- по собственному признанию, прилагает все усилия, чтобы "поставить законосовещательное учреждение в условия, устраняющие поводы к стремлениям обратиться в учреждение совсем иного характера" (стр. 24).

    И тут же торгашеский практицизм подсказывает законодательствующей бюрократии, что нужно даровать Думе с самого начала право запроса министров по поводу закононарушений. Правда, казенная идеология даже не пытается найти для этой меры какие-либо прецеденты или соответственные свойства всевыносящего национального духа, но зато кастовый интерес выдвигает несокрушимый аргумент: "для правительства предпочтительнее самому даровать Думе это право, чем ждать, чтобы она стала добиваться приобретения его косвенными путями" (стр. 24).

    Бюрократические отцы Думы характеризуют ее как орган, осведомляющий монарха о пользах и нуждах страны. Власть монарха остается неограниченной. Но в то же время совет министров приходит к заключению, что "утруждать внимание Высочайшей Власти рассмотрением предположения, отвергнутого обоими законосовещательными учреждениями, едва ли есть основание" (стр. 21). Другими словами, монарх лишается права утверждать министерский законопроект, отвергнутый Государственной Думой и Государственным Советом. И генерал Лобко146, член совета министров, с своей точки зрения совершенно прав, когда восстает против этого замаскированного ограничения самовластья и заявляет в своем особом мнении, что в "новое учреждение -- Государственную Думу -- вносится такой порядок, который свойствен законодательным палатам в конституционных государствах" (стр. 22).

    Таким образом, самобытное государственное творчество бюрократии слагается из двух моментов: во-первых, берется за образец учреждение, выработанное практикой парламентарных государств; во-вторых, учреждение это приспособляется к "основным законам" деспотизма и тем лишается всякого смысла.

    Заимствуя созданную на "западе" систему двух палат -- и не давая власти ни одной из них; имитируя парламентскую технику запросов и интерпелляций -- и лишая ее смысла сохранением министерской безответственности, бюрократия в то же время претендует на независимость от чуждых нам западных государственных образцов. Она делает вид, что учится у XVII века, когда "выборные люди... разделяли труд своих Венценосцев по устроению земли" (стр. 116), а на самом деле все государственное творчество ее есть лишь попытка под давлением новых запросов и идей ввести с заднего крыльца западные механизмы, перерезав предварительно приводной ремень народовластия.

    III. Славянофильство Тюрго147

    Для того, чтобы самобытное творчество бюрократии предстало пред нами в своем подлинном историческом виде, мы не находим ничего лучшего, как процитировать представленную в 1775 г. Людовику XVI записку Тюрго, в которой этот последний советовал королю повелеть избрать свободно от всей нации и ежегодно созывать к себе представителей населения, не давая им, однако, государственной власти. Это представительное собрание, -- излагает Токвиль148, "занималось бы только административными, но ни в каком случае не правительственными делами, -- должно было бы не столько выражать определенную волю (внимание!), сколько высказывать мнения (!) и, в сущности, было бы призвано только рассуждать о законах, но не издавать их". Таким образом, -- писал Тюрго, -- королевская власть знакомилась бы с положением дел (serait eclaire) и не была бы стеснена, а общественное мнение было бы удовлетворено без всякой опасности. Ибо эти собрания не имели бы власти воспротивиться необходимым мероприятиям, и если бы, сверх ожидания, они не дали своего согласия, то его величество всегда мог бы поступить по своему усмотрению.

    Таким образом, французскому министру-реформатору не нужно было быть ни в славянофильской школе, ни в русской казенной школе традиционного лицемерия, чтобы прийти к гениальной идее: отделить "волю" от "мнения", и, оставив в старых руках "силу власти", успокоить недовольное общество организацией его безвластного "мнения". Тюрго думал, что таким образом общество будет удовлетворено -- "без всякой опасности". Такую же надежду питают и авторы Государственной Думы. Посмотрим, какие у них на это основания.

    Из сказанного должно быть ясно, что, занявшись "начертанием" Государственной Думы, бюрократия на самом деле не исходила ни из свойств национального духа, ни из исторических прецедентов. По всему характеру своей деятельности она очень мало сродна такого рода историко-философским изысканиям. Она просто имела пред собой факты: свое пошатнувшееся положение -- извне и внутри, возбужденное недовольное "общество" -- наверху, революционную массу -- внизу, и она сочла для себя выгодным пойти на уступки. Масштабом уступок должно было служить соотношение сил -- ее собственных и ее врагов. Она брала это соотношение на свой старый канцелярский глазомер. Она рассуждала так: общественное мнение явно и притом окончательно вышло из-под ее ферулы; она не только не может уже, как при Николае I149, с презрением отказываться от похвалы подданных, она уже не в состоянии запретить им порицание. Но материальные орудия власти находятся пока еще в безраздельном ее распоряжении. Эту конъюнктуру, создавшуюся путем страшных трений и борьбы, учреждение Думы должно легализовать: хаотическое и враждебное "мнение" Дума должна организовать и придать ему более спокойное течение, введя его в бюрократический фарватер, а власть, право вязать и решать, она должна по-прежнему закрепить за старой корпорацией, раз эта последняя до момента сделки не выпустила вожжей из своих рук. Вот в простом и ясном выражении основы законодательных актов 6 августа.

    По замыслу, Дума должна восстановить государственный порядок, сохранив за правящей кастой ее верховенство. Но сможет ли она это сделать? Надо надеяться, что ни нам, ни авторам Думы не придется долго ждать ответа на этот вопрос.

    "Грубее невозможно было ошибаться, -- говорит, по поводу приведенных выше предположений Тюрго, умный и тонко мыслящий консерватор Токвиль. -- В исходе революций, правда, часто оказывалось возможным безнаказанно делать то, что предлагал Тюрго, и, не даруя действительных вольностей, давать их призрак... Нация, утомленная продолжительными волнениями, охотно соглашается быть обманутой, лишь бы дали ей отдохнуть, и, чтобы удовлетворить ее в таких случаях, как показывает история, достаточно бывает собрать по всей стране известное число темных или зависимых личностей и заставить их играть пред нею за жалование роль политического собрания. Таких примеров было много. Но при начале революции подобные попытки всегда оканчиваются неудачей и только возбуждают народ, не удовлетворяя его" (Токвиль, "Старый порядок", русск. пер., стр. 164).

    Тюрго этого не видел и не понимал. Почему? Потому что, несмотря на размах его мысли, она все же была воспитана в правительственной школе старого режима. Бюрократический абсолютизм создавал министров и вообще чиновников, из которых многие, как говорит Токвиль, были людьми очень умелыми в своей специальности, основательно усвоившими все тонкости административной практики того времени, но и умелые из умелых были полными профанами "в той великой науке управления, которая учит понимать движение общества в его целом, судить о том, что происходит в умах масс, и предвидеть результаты этого процесса"... (там же, стр. 164). Незачем, кажется, пояснять, что авторы учреждения Государственной Думы не имеют никаких преимуществ пред Тюрго в деле понимания "движения общества в его целом".

    IV. Основы представительства. Сословность

    Авторы учреждения Государственной Думы понимают, как мы уже видели, что важно не только начертать границы ее прав или ее бесправия, но и строжайше оценить те начала, на которых будут избираться так называемые народные представители. "Основания выборов, -- говорит министерская мемория, -- предрешают самое направление деятельности этих лиц и свойство их отношений к упадающей на них трудной задаче". Здесь, как мы видим, ясно указано, что цель бюрократии -- опросить население в такой форме, чтобы ответ можно было по возможности считать заранее предрешенным. Гофмейстер Булыгин прямо говорит: "Государственная власть должна иметь ясное представление о вероятном составе, взглядах и настроении того представительства интересов населения (!), которое призывается ею к жизни". Нужно заранее иметь "известную уверенность, что избранные населением лица не уклоняются от надлежащего понимания упадающих на них сложных и трудных задач" (стр. 144). Давно уже известно, что оппозиция тогда лишь бывает не вредна, когда она не вредит. На систему выборов и "упадает" обязанность сделать Думу по возможности не вредной.

    Как созвать представителей от этого общества, связанного и разделенного столь многообразными и противоречивыми интересами?

    Первый ответ был: по сословиям. Правда, оппозиционные и революционные течения вовсе не протекают по руслам сословности. Они не только бессословны, они -- анти-сословны. Но так как сословия, худо ли хорошо ли, но все же захватывают все население страны, так как это -- единственные категории, с которыми привыкла обращаться официальная Россия, так как она в течение десятилетий кулаками и коленями вдавливала выпирающую жизнь в сословные соты, -- то естественно, если и представителей народа она по первому порыву думала призвать от отдельных сословий: 100 человек от дворянства, 100 -- от крестьянства, 100 -- от купечества, 100 -- от духовенства, -- так формулировал задачу самобытного конституционного строительства Суворин. Он забывал только, что на таком же точно начале были созваны Генеральные Штаты, в которых третьему сословию (купечеству и крестьянству) принадлежало вместе столько же голосов, сколько дворянству и духовенству.

    Но увы! система сословных выборов оказалась настолько архаической, что даже бюрократия вынуждена была, скрепя сердце, отказаться от чистого ее проведения. Чрезвычайно интересны ее оправдания в этом вынужденном отказе от самобытности. Обращаясь к сравнительной оценке различных избирательных систем, -- говорит гофмейстер Булыгин в комментариях к своему проекту, -- и останавливаясь прежде всего на сословном начале, "которое как бы предуказывается всем историческим прошлым России, нельзя не признать, что производство выборов по сословиям, как историческим и бытовым подразделениям населения, представляло бы с отвлеченной (!) точки зрения (т.-е. с точки зрения чистой реакционной идеологии. Л. Т.) много существенных преимуществ. Объединенные происхождением, родом занятий, образом жизни и близким знакомством между собою их членов, сословные общества способны избрать в своей среде действительно достойных и знакомых с нуждами сословия лиц. В этом случае имелась бы и готовая избирательная организация, в виде сословных обществ и их собраний, и, при условии равномерного распределения избираемых между отдельными сословными обществами, состав Государственной Думы отражал бы все интересы и мнения населения в том самом бытовом их сочетании, какое имеет место в действительной жизни".

    Нарисовав эту сословную идиллию, автор комментариев приступает к ее безжалостному разрушению. "Все эти положительные стороны сословных выборов, -- говорит он, -- могут, однако, иметь значение в том случае, если население действительно подразделяется на прочные и жизненные сословные общества, члены которых связаны единством образа жизни, занятий, интересов и историческим преемством воззрений. Условий этих не имеется, между тем, в общественном строе современной России. Хотя по закону он и покоится на началах сословности, но общий всем народам экономический процесс*, в связи с целым рядом государственных преобразований последних десятилетий, давно уже расшатал, а во многом и уничтожил те сословные подразделения, которые начертаны в законе. Развитие общественной жизни постепенно выдвигает ряд интересов, которые мощною цепью связывают людей друг с другом без различия состояний и происхождения, заменяя понятием общественного интереса понятие польз и нужд сословных"**.

    "Обезземеление дворянства, -- продолжает автор "Соображений", -- и промышленное развитие страны, отвлекшее значительные крестьянские массы от земледельческого труда к отхожим и фабричным заработкам, с каждым годом умножают число лиц, которые, сохраняя лишь внешнюю связь с своим сословием, стекаются в города и сливаются в них с коренным торгово-промышленным населением, сословное устройство которого никогда не имело жизненного значения. Действительно, мещанские общества, ограничивая свою деятельность избранием сословных управлений, не объединяют сословия какой-либо внутренней связью и представляют обветшалые учреждения, совершенное упразднение которых есть вопрос, давно уже поставленный на очередь. Упразднение ремесленного сословия предуказано Высочайшей Властью еще в 1870 г., и сословные ремесленные общества за постепенным их закрытием сохранились ныне не более, как в 30 или 35 городах; купеческие сословные общества тоже существуют в очень немногих лишь крупных центрах и состоят из лиц, приобретающих это звание путем выборки торговых и сословных документов и утрачивающих его с прекращением уплаты торговых пошлин. Таким образом, на деле сословный строй в городах не имеет почти никакого*** значения, и все отношения -- и экономические, и бытовые -- городского населения покоятся на иных совершенно началах... Таким образом, -- заключает автор, -- в случае производства выборов на сословном начале, интересы населения получили бы крайне неодинаковое по разным местностям и весьма неравномерное выражение и притом в искусственных, установленных законом соотношениях, а не в том виде, в каком соотношение этих интересов имеет место в действительной жизни"+.

    Эта реалистическая, мы сказали бы, историко-материалистическая аргументация звучит чрезвычайно необычно в документе столь высокого официального значения, и мы вполне сочувствуем совету министров, который нашел нужным смягчить ее наиболее колющие казенный глаз очертания. Но и за всем тем совет министров, "согласно с мнением гофмейстера Булыгина, признает предположение о производстве выборов по сословиям, при современных условиях общественного строя России, более нежели неудобным и несправедливым" (там же, стр. 33).

    --------------------------------------------------------------------------------

    * "Общий всем народам экономический процесс"... -- самобытность, где ты? Эта ссылка гофмейстера Булыгина на интернациональные свойства "экономического процесса" показалась, по-видимому, крайне подозрительной совету министров, который в своей перефразировке булыгинских "соображений", глухо говорит: "общий экономический процесс". ("Материалы", стр. 21).

    ** Эта последняя фраза вовсе выпущена советом министров.

    *** Совет министров смягчает: "сколько-нибудь крепкого значения" (стр. 32).

    + "Материалы", стр. 128 и сл.

    V. Основы представительства. -- Имущественный ценз

    Но если не сословия, то что же?

    "Не остается иного выхода, -- выразительно говорит "Мемория" совета, -- как обратиться к производству выборов на основаниях всесословных". Всеобщее избирательное право отвергается, однако, самым категорическим образом. Его несоответствие "самобытному" стилю Государственной Думы настолько очевидно, что ни "Соображения", ни "Мемория" почти не утруждают себя аргументацией. Нельзя же, в самом деле, счесть доводами ссылку на протяженность России или на то, что всеобщие выборы создают благоприятную почву для преследования "партийных целей, чуждых истинным (полицейско-абсолютистским?) интересам государства", или, еще лучше, на то, что всеобщее голосование дает в результате "собирательную посредственность". Собирательная посредственность! -- Этот высокомерный аргумент звучит особенно великолепно в устах представителя той даровитой, проницательной, испытанной и доблестной корпорации, которая поставила на дыбы Финляндию, привела в состояние кипения Польшу, зажгла революционные вышки на Кавказе, ввергла в состояние анархии всю страну и, наконец, подарила нас позором Порт-Артура, Мукдена и Цусимы!..

    Итак, сословные выборы "более чем неудобны".

    Всеобщее избирательное право грозит поставить на место нашей талантливой бюрократии "собирательную посредственность". Остаются выборы на основе ценза. Какого именно? Образовательный ценз заключает в себе привлекательные стороны, ибо "не подлежит сомнению, что человек, получивший образование, сознательнее, чем необразованный, относится к окружающим его общественным явлениям"... Но автор проекта и с ним совет министров отдают предпочтение имущественному цензу, т.-е. "известной материальной обеспеченности, как условию независимости и устойчивости личных взглядов".

    Было бы, разумеется, слишком поверхностно на основании того факта, что в основу выборов положен высокий имущественный ценз, заключать, что Дума организована, как рычаг господства имущих, буржуазных классов. Дума замышлена бюрократией, прежде всего, как рычаг господства бюрократии. Имущественный ценз тут играет роль своего рода свидетельства об относительной политической благонадежности. Но роль этого свидетельства играет все же имущественный ценз, а не что-либо иное. Самодержавно-полицейское правительство не передает своей власти буржуазии, но оно допускает к участию в своем хозяйстве искаженное представительство наиболее богатых классов, как наименее опасных для его существования. Проникнутая насквозь консервативно-реалистической мудростью аргументация "Соображений" в пользу имущественного ценза как не надо быть лучше поясняет нашу мысль.

    "Ничто не придает общественной среде такой прочности и способности противостоять случайным увлечениям, -- рассуждает автор записки, гофмейстер Булыгин, -- как наличность в ней более или менее значительного числа собственников, интересы которых более задеваются всяким нарушением спокойного течения общественной и государственной жизни. То уже обстоятельство, что собственник наглядно ощущает повышение или понижение упадающих на его недвижимость или предприятие прямых налогов, побуждает его сознательнее и осторожнее относиться к развитию государственного хозяйства и степени требований, к государству предъявляемых. При этом положении собственника в нем складывается тот правильный консерватизм, который обеспечивает спокойное и планомерное развитие государства и составляет истинную его силу. Понятно, -- заключает автор, -- что в этой именно среде собственников, государства и правительства ищут, прежде всего, прочных оснований для народных выборов" (там же, стр. 141 и сл.).

    Итак, критерием гражданской зрелости поставлен "размер владеемого капитала". За основу гофмейстер Булыгин предложил принять ту цензовую систему, которая служила для земских выборов по положению о земских учреждениях 1864 г. и которая была отменена сословной системой 1890 г.150. С своей стороны, совет министров, выбирая между этими двумя системами, высказывается за первую, отмечая, что "сверх прочих достоинств, она имеет и то несомненное преимущество, что вокруг нее... сложились симпатии весьма широких слоев местных деятелей, и возвращение к избирательной системе 1864 г. составляет едва ли не общее место во всех ходатайствах земских учреждений, относившихся (надо понимать: ходатайствах) к вопросу о преобразовании земского представительства... Обстоятельство же это, -- рассуждает совет, -- не может быть оставляемо без внимания при таком преобразовании, которое рассчитано, между прочим (!), и на успокоение общественного мнения"... (стр. 46).

    Это последнее соображение официального оптимизма не оправдалось в числе многих других соображений. Совет министров опоздал: даже либерально-оппозиционная мысль, которую он имеет в виду, перейдя от Земского Собора к Учредительному Собранию, поставила на место ходатайств о восстановлении ценза 1864 года требование всеобщего избирательного права.

    Впрочем, сам автор проекта не питал, по-видимому, этих официальных иллюзий. Напротив, он предвидит многочисленные возражения, которые будут сделаны против положения 64 г. и притом не только радикалами, стремящимися насадить "собирательную посредственность", но и более умеренными течениями, которые в интересах интеллигенции, не владеющей недвижимой собственностью, будут предлагать другие виды ценза: образовательный или подоходный. Но гофмейстер Булыгин решительно полагает, что всякие такого рода проекты должны быть отвергнуты, по крайней мере, на первое время. Нужно принять за основу систему, уже испытанную и не давшую разрушительных результатов. "Делать в этом отношении какие-либо опыты, применяя избирательные системы, не испытанные еще в условиях нашей общественности, едва ли благоразумно по тем совершенно непредвиденным последствиям, которые могут оказаться с этою мерою связанными" (стр. 144).

    VI. Представительство крестьян

    Отношение бюрократии, создательницы Государственной Думы, к крестьянству определялось очень сложными мотивами.

    Широкая основная мысль была -- опереться на крестьянство. Ведь крестьянство это и есть тот "народ", который хранит все священные начала и именем которого творятся хищничество и произвол. Вызвать теперь это крестьянство сразу из гражданского и политического небытия, раздавить тяжестью его "консерватизма" крикливую и назойливую оппозицию было бы верхом государственной мудрости. Но для этого нужна уверенность в том, что мужик не выдаст, т.-е. не впадет в соблазн и не "уклонится" от упадающих на него задач. Но где взять эту уверенность?

    Правда, г. Трепов, предъявлявший свою парламентскую программу сотруднику "Биржевых Ведомостей", уверенно заявил, что "сытое крестьянство -- важнейшая опора государственности", -- но ведь вся суть в том и состоит, что наше крестьянство -- не сытое.

    Гофмейстер Булыгин также свидетельствует в своих "Соображениях" о полной "надежности этого сословия в политическом отношении", не оговаривая, имеет ли он в виду крестьянство, как оно есть, или же крестьянство в сытом состоянии. Да и вообще он бросает свое замечание вскользь, не делая из него никаких выводов. А совет министров и вовсе опускает в своей "Мемории" эту аттестацию, которая, по-видимому, не кажется ему заслуживающей полного доверия. И этой недоверчивости не приходится удивляться. Не говоря уже об инородческом крестьянстве, например, о грузинском, которое выдвинуло смелую демократическую программу, целый ряд крестьянских обществ внутренних губерний тревожил за последний год бюрократию политически-оппозиционными заявлениями. Наконец, аграрные беспорядки! Правда, аграрные беспорядки далеко не всегда были окрашены политически, и это обстоятельство как бы само толкало правительство на заманчивый путь: овладеть крестьянским движением путем земельной реформы и направить его против конституционного движения "образованных" классов. Это был бы путь цезаристской анти-дворянской демагогии -- путь слишком рискованный, требующий слишком большой отваги и полной свободы от исторических традиций. Дворянская по происхождению и тесно связанная с землевладением бюрократия на этот путь не смеет стать, хотя отдельные реакционные хулиганы и тащут ее в этом направлении изо всех сил.

    В результате сомнений и колебаний правительство остановилось на компромиссе: Дума должна быть построена так, чтоб чисто-крестьянское представительство и имущая оппозиция в острых вопросах нейтрализовали друг друга. "Неумеренные" земельные притязания крестьянской оппозиции правительство надеется подавлять соединенными голосами реакционно-дворянского и буржуазно-либерального крыла. Наоборот, в вопросах конституционных прав и гарантий оно надеется противопоставлять либеральной оппозиции соединенные голоса реакционеров и крестьянских представителей. Бюрократия же, опираясь на "без лести преданное" ей крыло Государственной Думы, будет выступать в роли примирителя, ходить по канату, глотать шпаги, -- словом, проявлять те свои способности, которые помогли ей справиться с задачей начертания самодержавной конституции.

    А для того, чтобы обеспечить за собой такую систему "противовесов", законодательствующая бюрократия помещает между крестьянством и Государственной Думой хитрейшей конструкции аппарат искусственного отбора. Выбирают не члены сельских обществ, а выбранные ими члены волостных сходов. Волостные сходы выбирают уполномоченных. Уполномоченные выбирают выборщиков в губернские собрания. Губернские собрания выбирают, наконец, депутатов в Государственную Думу. Если теперь допустить, что на каждом из этих четырех этапов, охраняющий "законность" выборов представитель бюрократии положит на чашу весов только один свой палец, то станет понятным, что этот перст, возведенный в четвертую степень, может заранее дать солидную уверенность, что представители крестьян не уклонятся от упадающих на них, по программе бюрократии, задач. Если бы оказалось, что крестьянство отнюдь не стоит на высоте "полной надежности в политическом отношении", правительство, прежде чем позволить крестьянской оппозиции концентрироваться в Государственной Думе для генеральной кампании, открыло бы против нее дробную борьбу на волостных, уездных и губернских собраниях. Тактический расчет и ясен и прост.

    VII. Представительство построено наощупь

    Хотя наш комментарий неоднократно говорит об общем принципе, положенном в основу избирательной системы, но, как мы видели, никакого общего принципа на самом деле здесь нет: есть компромиссы, сделки, пристройки, поправки, и все это вокруг системы 1864 года, которая тоже не могла похвалиться цельностью. Если эту сеть избирательных хитросплетений и можно охватить какой-нибудь общей формулой, то лишь чисто отрицательной: это система не бессословного, не всеобщего, не равного, не прямого и не тайного голосования.

    Не бессословного, потому что крестьянству отведена в этой системе, по крайней мере формально, очень значительная роль именно, как сословию.

    Не всеобщего. Достаточно сказать, что в Петербурге общее число -- собственно не избирателей, но лиц, имеющих право избирать избирателей -- около 10.000 человек, в Москве -- около 8.500, в Харькове -- около 4.000, в Нижнем Новгороде -- меньше 1.500 и т. д. и т. д.

    Не равного, потому что даже в том кругу, который захвачен выборами, установлена система градаций. Если даже оставить в стороне крестьянство, где избирательным правом наделены не лица, а сословные группы, то окажется, что и в среде "уездных землевладельцев" установлены две категории: владеющих полным цензом и дробью ценза. Голоса не подсчитываются, как равные, а взвешиваются, и политический вес их определяется количеством недвижимой собственности.

    Не прямого, так как крестьяне посылают депутатов лишь посредством четырехстепенного избрания, остальные группы -- посредством трех- и двухстепенного. Общее число выборщиков в губернских избирательных собраниях, от которых зависит почти весь состав Государственной Думы (за исключением 28 представителей от городов) составляет 5.368 человек. При условиях, в каких по замыслу правительства должны происходить выборы, избирательным правом будут в сущности пользоваться эти 5.000 человек и только они. Избиратели низших ступеней, особенно крестьяне, обречены играть в темную.

    Наконец, при такой системе не может быть и речи о тайном голосовании, так как выборы производятся не большими массами граждан, а отдельными небольшими группами. Способ подачи бюллетеня почти теряет при этом всякое значение, так как тут не может быть ничего тайного, что не стало бы явным.

    Меньше 10.000 активных граждан на Петербург, столько же на Варшаву, столько же на Москву! Это значит, что не только пролетариат, но и городское мещанство и либеральные профессии остаются почти не представленными. На лиц либеральных профессий рассчитано предоставление права голоса по квартирному цензу. Но самый ценз избран при этом с таким расчетом, чтобы пользование избирательным правом было для интеллигенции, даже наиболее обеспеченной, почти совершенно недоступным. Совет министров ясно высказал при этом свой расчет. Во избежание нареканий нужно даровать избирательное право лицам, не владеющим ни недвижимой собственностью, ни торгово-промышленными заведениями, но даровать с таким расчетом, чтоб круг избирателей не был чрезмерно расширен. И действительно, квартирный ценз при выборах в Государственную Думу сохраняет чисто символическое значение: избиратели по этому цензу исчисляются в самых крупных городах единицами и десятками.

    VIII. Совет министров натыкается на пролетариат

    Разумеется, совет хорошо знал, что среди десятков квартиронанимателей, привлеченных к выборам, не окажется ни одного пролетария. И бесправный пролетариат встал на минуту призраком перед собранием властных бюрократов. Не кто иной, как статс-секретарь Витте, который в бытность свою министром финансов имел случай благодетельствовать пролетариат, поднял этот вопрос. Уже 11 января, в заседании комитета министров, г. Витте предложил обсудить происшедшие 9 января события и меры "для предупреждения на будущее время таких печальных явлений". Предложение председателя комитета было отклонено, как не входящее в компетенцию комитета и не означенное в повестке настоящего заседания. После 9 января произошло много "печальных явлений", не предусмотренных никакими повестками, -- и во всех событиях революции, вынудивших правительство "даровать" Государственную Думу, пролетариат играл первенствующую роль. Это нисколько не помешало г. Булыгину обойти пролетариат, как если б его не существовало вовсе. Но г. Витте, который в качестве полуопального сановника делает вид, будто знает выход из всех затруднений, поставил перед советом вопрос о представительстве рабочих в Государственной Думе.

    "С принятием цензового основания выборов, -- указал г. Витте, -- избирательного права окажется на практике почти (?) вовсе лишенным довольно уже многочисленный ныне класс фабрично-заводских рабочих... Среди этого класса, -- продолжал г. Витте, -- в особенности в последнее время, замечаются признаки серьезного брожения. Если же при исполнении предначертаний рескрипта 18 февраля фабрично-заводское население окажется из действия его изъятым, то с вероятностью можно ожидать обострения рабочего вопроса. Наиболее, в отношении этого вопроса, правильною политикою правительства было бы взять рабочее движение в свои руки (подобно тому, как это сделано было правительством в Германии, удачно его разрешившим) и не упускать инициативы по назревшим вопросам. Вследствие задержек в развитии нашего фабрично-заводского законодательства уже неоднократно бывали весьма неудобные примеры проявления этой инициативы не сверху, как бы следовало, а снизу... Ныне, с учреждением Государственной Думы, -- продолжал г. Витте, -- положение вещей может приобрести особую окраску. Поэтому вполне благовременным представлялось бы сообразить, что в сем отношении для фабрично-заводского населения представилось бы возможным сделать и разрешить сей вопрос по инициативе правительства, не ожидая поднятия его со стороны" (там же, стр. 42).

    Мы не знаем, откуда статс-секретарь Витте узнал, что германское правительство не только взяло рабочее движение в свои руки, но и "удачно его (движение?) разрешило". Мы об этом ничего не слыхали. И мы думаем, что если бы г. Витте во время своих свиданий с императором Вильгельмом151 или канцлером Бюловым152 осведомился у них, насколько удачно разрешен ими рабочий вопрос, их ответ заставил бы его изменить свой взгляд на политические отношения в Германии. Германское правительство делало не одну попытку взять рабочее движение в свои руки, но каждый раз оно только обжигало себе пальцы. На последних выборах в Германии153 было подано три миллиона голосов за 82 представителей социал-демократической рабочей партии, -- и мы не думаем, чтоб князь Бюлов решился сказать, будто этих представителей он держит "в своих руках". Но да простится русскому чиновнику его неосведомленность в политическом положении Германии! Достаточно того, что г. Витте, как видно из его слов, не делает себе никаких иллюзий относительно возможного влияния цензовых выборов на настроение пролетариата. "С вероятностью, -- говорит он, -- можно ожидать обострения рабочего вопроса". Что же предлагает статс-секретарь Витте? Это, как мы видели, не совсем ясно -- по-видимому, это не совсем ясно и самому Витте, несмотря на его отважную ссылку на опыт Германии. Как видно из дальнейшего, можно с некоторым основанием допустить, что г. Витте хочет допущения представителей от рабочих в Государственную Думу, но только затрудняется указать на каких началах.

    Что же совет министров? Обращаемся к мемории. "Отнесясь к вопросу сему с полным сочувствием (sic!), -- говорит она, -- совет министров, по обмене выраженных по существу его мнений, не мог прийти по оному к какому-либо окончательному заключению".

    Очевидно, что даже при "полном сочувствии" этот вопрос не так легко взять в свои руки. "Применение единообразного цензового начала для всего населения империи делает, очевидно, невозможным, -- поясняет мемория, -- параллельное допущение совсем иного начала для класса фабрично-заводских рабочих... Получить избирательные права он мог бы лишь при выборах всеобщих, применить которые, как это было разъяснено выше, по условиям времени, представляется у нас совершенно невозможным" (там же, стр. 43). Вот к какому выводу пришел совет министров, когда призрак пролетариата внезапно прервал его государственное творчество. Мы с благодарностью принимаем этот давно знакомый нам вывод из рук совета министров. Запомним же раз навсегда твердо: получить настоящее право голоса пролетарий может лишь при всеобщем избирательном праве.

    Класс, лишенный собственности, класс, лишенный официального образования, класс, лишенный оседлости -- пролетариат, не мирится ни с каким цензом. Всякое избирательное ограничение поражает, прежде всего, пролетариат. Класс социально однородный -- пролетариат, не дает бюрократии никаких зацепок для искусственного отбора. Об эту социальную однородность, как о каменную стену, разбилась даже испытанная благожелательность г. Витте к рабочему классу. И совету министров не оставалось ничего иного, как "с симпатией" повертеться вокруг вопроса о "многочисленном ныне классе фабрично-заводских рабочих" и... "не прийти по оному к какому-либо окончательному заключению".

    IX. Вопрос об евреях

    Для того, чтобы отдать полную дань бескорыстным симпатиям совета министров к "многочисленному ныне классу фабрично-заводских рабочих", мы должны коснуться еще одного эпизода из работ совета.

    По первоначальному проекту гофмейстера Булыгина евреи не допускались к выборам "впредь до пересмотра действующих о них узаконений". Совет с этим не согласился. "Как известно, пересмотр тех или других сторон еврейского вопроса, -- не без юмора говорит совет в своей мемории, -- тянется уже около столетия; когда представится возможным прочно его разрешить -- предсказать невозможно". Поэтому иносказательная отписка гофмейстера Булыгина могла бы, по мнению совета, "подать повод (sic!) к обвинению Правительства в отсутствии решимости ясно высказать принятое им по этому предмету отрицательное решение" (там же, стр. 26). Что же касается существа вопроса, то совет думает, что лишение евреев избирательного права "несомненно раздражит еще более эту национальность, и ныне уже, благодаря экономическим и правовым условиям своим, находящуюся в значительной своей части в состоянии брожения... "Между тем, -- спрашивает себя совет, -- что повлечет за собою дарование евреям этого права?" -- И отвечает: "С предположенным гофмейстером Булыгиным установлением ценза от участия в выборах будет фактически отстранена вся главная масса еврейства -- его пролетариат... А при таких условиях, -- заключает совет, -- предполагаемое устранение евреев, представляясь по политическим и практическим соображениям мерою неудобною, не обещает и никаких полезных результатов, следовательно подлежит отклонению как по основаниям справедливости, так и по соображениям политической осторожности" (там же, стр. 27).

    Таким образом, считая, что еврейство находится "в значительной своей части" в состоянии брожения, благодаря своим экономическим и юридическим условиям, совет находит, однако, невозможным "предсказать", когда эти условия будут радикально изменены. Совет полагает, что к успокоению возбужденной части евреев "надлежит стремиться всеми возможными мерами", в том числе и дарованием избирательных прав, -- и наряду с этим совет утешает себя тем, что фактически от выборов все равно будет отстранен пролетариат, т.-е. та именно "главная масса еврейства", которая находится в брожении и которую надлежит успокаивать всеми возможными мерами. Таковы удивительные зигзаги, которые выписывает мысль законодательствующей бюрократии!

    Мы только что были свидетелями того, как чувства справедливости и симпатии к пролетариату заставили ее искать (правда, безуспешно) путей к допущению рабочих представителей в Государственную Думу, -- и вот мы видим, как бюрократия под давлением все того же чувства справедливости допускает в Думу еврейскую буржуазию, утешая себя тем, что из Думы начисто изгнан еврейский пролетариат. Так бюрократическая справедливость дважды торжествует, -- и каждый раз на особый лад!

    X. "Общий всем народам экономический процесс"...

    Революция разрушает много фикций и много иллюзий. Она раз навсегда уничтожила мистическую идею о нашей самобытности и заставила даже гофмейстера Булыгина заговорить об "общем всем народам экономическом процессе". В то время как г. Шипов подкрепляет свои самобытно-славянофильские идеи цитатами из Дайси154, революция вскрывает общечеловеческие законы классовых отношений. Во всей контрреволюционной работе царского правительства, в чередовании страшных репрессий с либеральными заигрываниями, в его усилиях раздробить и обессилить народное движение национальной травлей, в его попытке усмирить и приручить имущую оппозицию призывом ее представителей в совещательную Думу... -- что во всем этом "самобытного"? Или -- в поведении нашей либеральной земской и городской оппозиции, в ее тактике, приноровленной к бюрократическим веяниям, нерешительной, неспособной слить буржуазную оппозицию с движением народных низов, методически повторяющей все ошибки и преступления европейской буржуазии, -- что тут "самобытного"?

    Все это уже было. Если что отличает переживаемую нами эпоху революционной ломки от соответственных периодов европейской истории, так это большее развитие у нас капиталистических отношений, более глубокая классовая дифференциация внутри освобождающейся буржуазной нации и, как результат этого, несравненно более самостоятельная роль пролетариата. Это, конечно, вовсе не опровергается тем фактом, что законодательствующий гофмейстер делает попытку лишить пролетариат избирательных прав. Гофмейстер уйдет так же внезапно, как внезапно он пришел. А пролетариат разовьет еще всю ту революционную энергию, которую вкладывает в него "общий всем народам экономический процесс".

    Было бы слишком плоско искать корней современного освободительного движения "в глубине веков -- в Новгороде и Пскове, в запорожском казачестве, в низовой вольнице Поволжья, в церковном расколе, в протесте против реформ Петра с призывом к идеализированной самобытной старине*, и пр. и пр., как это делает беспомощная либеральная мысль, живущая в мире формальных аналогий, идеологических теней и безжизненных абстракций.

    Борьба за демократическое обновление России коренится всецело в условиях новой социально-исторической эпохи. Те самые товарно-капиталистические отношения, которые окончательно уничтожили хозяйственную культуру "самобытной старины", создавшую в свое время Новгород, запорожское казачество и раскол, выдвинули современную революционную борьбу. Она целиком выросла из капитализма, ведется силами, сложившимися на основе капитализма и непосредственно, в первую очередь, направлена против феодально-крепостнических помех, стоящих на пути развития капиталистического общества. Искать предтеч современного революционного движения в Новгороде или в Сечи можно разве с таким же основанием, с каким революционная английская буржуазия времен Кромвеля155 искала своих предтеч в библейских преданиях.

    "Смута" старых веков имела не только другие лозунги, другие субъективные цели, но и другую объективную природу. Она создавалась натурально-хозяйственной средой. Изолированные друг от друга, хозяйственно независимые, себе довлеющие организмы боролись за свою независимость от слагавшейся на их основе, их соками питавшейся и насильственно соединявшей их военно-государственной организации. Это не была борьба за известные гарантии государственного существования, но борьба разрозненных ячеек за независимость от слагавшейся государственности.

    Эта борьба не имела государственного размаха и политической оформленности, ибо несвязанные друг с другом органическою связью, охранявшие свою особность натурально-хозяйственные ячейки могли вести лишь хаотическую партизанскую борьбу. В раздробленности этой борьбы и примитивности ее социально-экономических оснований и лежит причина ее поражения.

    Товарное хозяйство связало ячейки, столь дорожившие своей изолированностью, в одно органическое целое, и на этой новой хозяйственной основе создало современные города как нервные центры экономической, политической и вообще культурной жизни. Патриархально-азиатский деспотизм и вся та социально-правовая обстановка, которую он выражает, давно уже стали помехой элементарному по своей природе процессу хозяйственного развития страны. Тот же процесс создал и силы, смертельно враждебные абсолютизму, и толкнул врагов на путь борьбы. Борьба прошла уже через несколько фазисов, но она еще далеко не развернулась во всей своей широте. Положение о Государственной Думе представляет собою бюрократически закрепленное отражение одного из фазисов в процессе революционной ликвидации устоев старой азиатской, варварской России.

    --------------------------------------------------------------------------------

    * Статья проф. Кузьмина-Караваева. "Русь", N 214, 1905 г.

    XI. Слишком поздно!

    Государственная Дума пришла слишком поздно. Если б она явилась в 60-ые годы, как увенчание так называемых великих реформ, правительство страшно усилило бы себя. Тогда цвет и краса либерализма были на побегушках у абсолютизма, занявшегося государственным ремонтом. Широкой оппозиции, которая бы противопоставляла себя бюрократии-преобразовательнице, не было. Парламент, самый узкий и ограниченный, явился бы плодом предусмотрительной инициативы правительства. Либеральная буржуазия развилась бы в легальной государственной ячейке. Вместе с монархией она отбивалась бы от масс. Такое положение было бы крайне выгодно для монархии и для цензовой буржуазии, которая боится общественных потрясений. Было ли бы оно выгодно для дела демократии, -- это большой вопрос. Но развитие не пошло по этому пути. У бюрократии не хватило исторической инициативы, у либерального общества -- самостоятельной силы перетянуть правительство на конституционный путь. В то время как буржуазный либерализм развивался и организовывался, пользуясь учреждениями якобы великих реформ, как опорными пунктами; в то время как неведомая еще новой русской истории активная масса показалась из-за спины либерального "общества", бюрократия культивировала свою неизменность и зорко следила за тем, чтоб общественное развитие не испортило ее чертежей. Вместо того, чтобы рука в руку с промышленным капиталом и землевладением идти впереди капиталистического процесса, умело сдерживая и "дисциплинируя" пролетариат, бюрократия поставила себя против всего буржуазного развития, обрекла себя на одиночество, превратила возможных союзников в действительных врагов, и в критическую минуту с горечью увидела, что все, что у нее остается -- это военно-полицейский аппарат ее господства.

    Смущенная собственными самоубийственными победами над первыми выступлениями нации, напуганная своим одиночеством, бюрократия пытается задним числом исправить то, что по существу непоправимо. Она декретирует парламент "мнения" и открывает его для тех, кого считает наименее для себя опасным. Она этим еще более восстановляет против себя тех, кто и без того стоял против нее непримиримым врагом. Она как бы забывает, что ей придется властвовать не в парламенте, а над всей нацией. Что же ей даст Государственная Дума?

    Пролетариат, который сумел уже показать, что он -- сила, недоволен, потому что перед ним дверь Думы заперта наглухо. Сознательные элементы крестьянства, влияние которых угрожающе растет, недовольны, потому что, прежде чем войти в Думу, крестьянство должно пройти сквозь такой фильтр, который задержит все лучшие элементы.

    Демократическая интеллигенция недовольна, во-первых, потому, что реформа игнорирует ее, во-вторых, потому, что реформой недовольна масса. Наконец, представители земли и капитала недовольны рассчитанной на них Думой, потому что они хотят государственной реформы во имя спокойного и ненарушимого хода хозяйственной и политической жизни, а Дума, осужденная до своего рождения, этого спокойствия, очевидно, дать не может.

    Таким образом, Дума ни на йоту не улучшает положения бюрократии. Но она не оставляет его и без изменения. Она ухудшает его. Став на путь народного представительства и делая вид, что реформа дается по собственному почину, бюрократический абсолютизм осуждает лежащий в основе его принцип. Qui s'excuse, s'accuse (кто извиняется, тот сам обвиняет себя). Он собственной рукою осуждает свою остервенелую борьбу за так называемые исторические основы. Намеренно превращая признанное ею народное представительство в призрак, бюрократия обнажает перед всей страной, что ею руководит ничто иное, как тупое своекорыстие, жажда власти во что бы то ни стало. И в результате никто не удовлетворен, но зато все озлоблены.

    На первый взгляд может показаться, что Государственная Дума удовлетворит так называемых шиповцев, так как в общем и целом она построена по их чертежу. Тем не менее Государственная Дума -- и в этом ее трагедия! -- не удовлетворит и их. И нетрудно понять, почему. Смешно было бы считать г. Шипова и его единомышленников представителями какой-то политической системы славянофильства. Трезвые в худшем смысле слова политические эмпирики, они не только далеки от мечтательного славянофильства (эти "славянофилы" предлагают нам, вместо своего credo, цитаты из учебников английских юридических авторитетов!) -- они и вообще чужды какой бы то ни было цельной политической программы. Недоразвившиеся буржуазные либералы, отстаивающие элементарные потребности гражданского обихода, они боятся политической борьбы, боятся массы, боятся "анархии", -- и этот свой страх и эту свою косность они делают принципом своей тактики, и этот свой принцип они называют славянофильством. Еще в ноябре они надеялись полюбовно разрешить задачу, оставив в прежних руках власть и получив в обмен законность, неотчуждаемые права и возможность организованного общения с властью. Последнее требование теперь выполнено. Но то, чего они хотели достигнуть мирным путем и ради умиротворения, было дано лишь под влиянием жестокой борьбы и внесло в страну еще больший разлад. И вот тем группам, которые под разными именами отстаивали одну и ту же самобытную идею законосовещательного собрания, теперь предстоит неизбежно расколоться. Худшие паразитические элементы, связанные со старым режимом корнями своих интересов и принявшие лозунг законосовещательного учреждения так же, как приняла его власть, т.-е. как вынужденную уступку и как гарантию против законодательного учреждения, отойдут вправо, будут поддерживать реакцию везде и во всем и завтра будут требовать роспуска Думы, о которой они так "мечтали". Другая, независимая от бюрократии часть "славянофилов" должна будет неизбежно отодвинуться влево и требовать законодательных прав для народного представительства -- в тех же умиротворительных целях, в каких она недавно требовала совещательного Земского Собора. Куда пойдет г. Шипов, для нас, разумеется, не представляет никакого интереса.

    Государственная Дума никого не удовлетворяет. Она явилась слишком поздно. Она предложила нации право совещательного голоса, о чем еще вчера мечтала земская оппозиция, -- когда нация перешла уже к требованию власти; она предложила нации цензовую систему 1864 г., еще так недавно составлявшую предмет вожделений либерального общества, -- когда выступившие на сцену пролетарские массы вынудили всю жизнеспособную оппозицию принять требование всеобщего избирательного права. Бюрократия упустила время, -- и то "благодеяние", которое она несет отечеству, станет для нее гибелью. На воротах Государственной Думы бюрократия могла бы начертать слова великого бюрократа-реформатора Петра: "Упущение времени смерти невозвратной подобно".

    Сентябрь, 1905 г.

    Н. Троцкий. "Наша революция". СПБ. 1906 г., изд. Н. Глаголева.

上一页 目录页 下一页
一九零五（上）


БУЛЫГИНСКАЯ ДУМА И НАШИ ЗАДАЧИ156

    (Письмо к товарищам)

    Каждый день можно ждать объявления закона о "привлечении выборных от населения к участию в предварительной разработке и обсуждении законодательных предположений, восходящих, по силе основных законов, через Государственный Совет к Верховной Самодержавной власти". Объем и содержание будущего конституционного закона почти всецело определяются его выразительным наименованием. Остается еще только вопрос о формах и размерах избирательного ценза, но и он в общем и целом предопределен: основой его служит, как видно из осведомленной прессы, сословно-плутократический земский ценз 1864 г. Партия уже дала в своей прессе оценку этой стоящей на очереди попытки сближения монархии с верхами обуржуазившегося дворянства и буржуазии, стремящейся к политическим привилегиям. На этот счет нет и не может быть разногласий в наших рядах. Остается лишь решить, что делать, чтобы использовать попытку царизма опереться на влиятельные элементы оппозиции, какой единообразный лозунг дать массам.

    Само собою разумеется, что и в данном случае, как во всяком другом, наша политическая тактика должна удовлетворять необходимым общим критериям. Именно:

    I. Тактика должна быть принципиальна

    Это значит, что партия, рассчитывающая не на закулисные дипломатические ходы, а исключительно на рост сознания масс, должна применять только такие средства, которые в силу внутренней логики ведут к цели. Расчеты на случайность, политика приключений, авантюризм исключаются. Критерием политического поведения служат не субъективные намерения, но объективная позиция. Цель должна скрываться в самом средстве, как ядро ореха в скорлупе его.

    II. Тактика должна быть проста

    Политическая задача состоит не в том, чтобы дать массам фотографическую копию действительности -- ибо фотографическая копия так же сложна и запутана, как сама действительность, -- задача в том, чтобы дать грубые основные черты действительности, опереться на те факты, которые растут, игнорировать тысячу других, которые случайны, вторичны, недолговечны. Стремление в каждом случае, в листке, в речи сказать все, приводит к тому, что масса не выносит ничего. Боязнь перед резкими чертами, пристрастие к нюансам никогда не дает политической победы. Правда, резкие лозунги опасны тем, что при изменении конъюнктуры от них приходится круто отворачиваться, тогда как лозунг, снабженный сотней оговорок, всегда можно незаметно перелить в новый лозунг, прямо противоположный. Но гораздо лучше круто менять лозунги, -- разумеется, не выходя из основной тактической колеи, -- чем не давать никаких: лозунг расплывчатый, условный, многословный, "поскольку-постольку", не есть лозунг. Влияет на массу не тот, кто никогда не ошибается, а тот, кто не боится ошибаться. Лозунг должен быть прост, ясен, краток, решителен, императивен.

    III. Тактика должна быть концентрирована

    Чтоб концентрировать действия массы, нужно концентрировать ее внимание. Вся агитация должна быть подчинена основному лозунгу. Все факты нужно ставить в свете этого лозунга. Все органы партии должны быть строго координированы, вся работа должна бить в одну точку. В этом необходимое условие политического успеха. Разумеется, необходимой предпосылкой концентрированной тактики является единство лозунга, которое достигается тем, что все фракции и оттенки приходят к соглашению во что бы то ни стало, ценою самых больших уступок, -- они делают это, ясно сознавая, что давать несколько лозунгов хуже, чем не давать никакого лозунга. Это значит делать партию смешной, т.-е. губить ее.

    От этих общих замечаний перейдем к тактической задаче, которая сейчас стоит перед нами.

    Проект Государственной Думы означает попытку царизма вступить в сделку с имущей оппозицией, условно передав ей частицу власти в обмен за полное и безусловное предательство ею интересов народа. Следовательно, оппозиция, которая идет навстречу Государственной Думе и выбирает своих в нее представителей, тем самым совершает предательство народа. В заявлении рабочих земцам, изданном Петербургской Группой, сказано: "Принять участие в выборах гласных Государственной Думы значит признать всевластие царского правительства. Принять участие в выборах гласных Государственной Думы значит одобрить наглое лишение народа избирательных прав. Принять участие в выборах гласных Государственной Думы значит открыто перейти в лагерь царского правительства. Мы, рабочие, торжественно заявляем, что будем считать врагом всякого, кто примет участие в постыдной комедии выборов в Государственную Думу".

    Какой отсюда вывод? Пролетариат требует бойкота Государственной Думы. Та либеральная оппозиция, которая ищет средств обойти революцию и больше всего боится сжечь за собой последние мосты, связывающие ее с абсолютизмом, станет заявлять, что Государственной Думой нужно воспользоваться, как троянским конем, нужно ввести в нее своих представителей и затем взорвать Думу изнутри. Но пролетариат должен все политические действия партий других классов оценивать не по субъективным намерениям вождей, а по объективному смыслу самих актов. А объективная оценка дана в приведенной цитате из заявления. Правда, петербургский пролетариат выбирал выборщиков в комиссию Шидловского. Но это делал сам пролетариат. Всякая общественная группа, связанная единством интереса, доверяет себе и отвечает перед собой за свои завтрашние действия. Но к либеральной буржуазии пролетариат не может относиться, как к себе, за своим возможным союзником он следит с таким же недоверием, как за врагом.

    Итак, единственный вывод, который все политические партии могут сделать из той оценки, какую социал-демократия дает Государственной Думе, это бойкот. И это должно быть заявлено ясно, решительно, точно, определенно.

    Либеральная партия боится объявить бойкот не только потому, что видит в Государственной Думе последнюю тропинку легальной переправы в конституционный строй, но и потому еще, что боится остаться с лозунгом бойкота в небольшом меньшинстве, -- земская масса может не пойти на бойкот. Но нас-то это соображение меньше всего может останавливать. Мы не должны давать пролетариату такие тактические директивы, которые почему-либо не могут найти в нем отклика. Ибо скорее всего компрометирует себя та партия, которая вопиет в пустыне хотя бы и "принципиально". Но буржуазия не наша непосредственная аудитория. Мы не диктуем ей тактики и не ответственны перед массами за ее поведение. Мы стараемся лишь своими действиями поставить ее в такое положение, из которого она должна была выходить наиболее демократическим, наиболее революционным путем, -- и если она не находит выхода, мы сбрасываем с своего пути ее политический труп. Если освобожденская партия под давлением пролетариата объявляет бойкот Думы, а земская масса не идет за освобожденцами, это очень невыгодно для них, но не для нас. Мы объясняем пролетариату неудачу освобожденцев социальными качествами их аудитории, т.-е. разоблачаем перед пролетариатом политическое своекорыстие, узость и ограниченность буржуазии.

    Возможно такое возражение. Если, несмотря на то, что левое крыло земской оппозиции примет тактику бойкота, земская масса все же пошлет своих представителей в Думу, тогда эта тактика устранит от участия в выборах не только пролетариат, уже начисто устраненный цензом, но и наиболее радикальные элементы буржуазной оппозиции. Этим Дума будет отдана во власть наиболее косных элементов буржуазии.

    Несомненно, такая возможность вполне реальна. Но мы не видим никаких оснований ее пугаться. Если б революция достигла кульминации и шла бы уже на убыль, тогда состав парламента, долженствующего закрепить ее завоевания против надвигающейся контрреволюции, имел бы самое ближайшее значение, тогда отстранение наиболее радикальной буржуазии могло бы своим ближайшим следствием иметь крушение завоеваний революции. При таких условиях мы должны были выше ряда других соображений поставить вопрос о средствах создать самый радикальный парламент. Но когда революция только раскачивается, состав Государственной Думы не имеет никакого самостоятельного и непосредственного значения, и его можно обсуждать лишь с точки зрения дальнейшего развития самой революции. В первом случае парламент созывается революцией для того, чтобы закрепить ее завоевания против реакции, которая притаилась, но во всякое время готова поднять голову. Во втором случае, на заре революции, парламент или его пародия созываются реакцией, еще не сдавшей своих позиций, для того, чтобы задержать движение революции, -- и задача этой последней сводится к тому, чтобы с наибольшей для себя выгодой сорвать воздвигаемое препятствие.

    Перед нами второй случай, -- и нас отнюдь не может озабочивать то обстоятельство, что "цвет" буржуазной оппозиции окажется вне Государственной Думы. Наоборот, это будет в интересах революции и пролетариата. Гораздо выгоднее, чтобы в народных собраниях, протестующих против Думы и разгоняемых войсками, выступали рядом с нами отстранившиеся от Думы демократы. Гораздо здоровее для революции, чтобы штыки охраняли Государственную Думу против буржуазной демократии, чем самое буржуазную демократию в Государственной Думе.

    Задачи, стоящие перед российской революцией в целом ряде вопросов (аграрный, национальный, рабочий и т. д.) так колоссальны, что Дума, обескровленная бойкотом, неспособна будет даже приступить к ним. Если она, собравшись, не разойдется по домам в сознании своего бессилия, а примется за государственное творчество, она лишь окончательно скомпрометирует в глазах широких слоев населения идею легального соглашения народа (буржуазии) с царизмом и заставит левое крыло буржуазной оппозиции, принявшее тактику бойкота, апеллировать к народу против Государственной Думы. Это в свою очередь внесет разложение в реакционную среду Государственной Думы. Она погибнет -- революция выиграет.

    Само собой разумеется, прибавим, что Государственная Дума, созванная сейчас, в начале революции, даже если б она включала в свой состав "цвет" буржуазной оппозиции, окажется бессильной перед задачами, стоящими на очереди. Если ее более решительный характер должен быть куплен ценою притупления революционной агитации, то игра безусловно не стоит свеч. А между тем несомненно, что не требовать от либеральной оппозиции бойкота Государственной Думы сейчас, когда революция шагает вперед семимильными шагами, когда мы только переходим от 9 января к революционному броненосцу и от революционного броненосца идем к общенародному восстанию, значит притуплять лозунг настоящего момента, делать расплывчатой агитацию и чрезвычайно затруднять нашу критику либеральной буржуазии, которая станет оправдывать свое предательское участие в выборах "высшими" аргументами, подхваченными у социал-демократии.

    Итак, бойкот!

    Каковы же возможные результаты этой тактики?

    Тактика оказывается непосредственно победоносной, и Дума летит прахом. Конечно, это совершается не сразу, не одним лишь объявлением бойкота. Об этом не может быть и речи. Пролетариат сначала отрывает от царско-буржуазного блока наиболее крайние элементы демократии. Происходят собрания земств и дум, вообще "полноправных", и на этих собраниях постановляют выбирать. Демократия протестует. Рабочие вносят с улицы заявления, протесты и устраивают демонстрации перед зданиями, где заседают полноправные. Власти охраняют своих союзников казацкими и черными сотнями. Происходят столкновения. В общем "полноправным" приходится заседать под слишком высоким давлением с обеих сторон, это вносит в их среду разложение. Большинство собрания распадается, не придя ни к чему. Дума не созывается. Превосходный успех. Последний мост сожжен. Выход должен быть найден. Остается революционный путь.

    Вторая возможность. Государственная Дума все же созывается. Несмотря на протесты пролетариата и демократии, "полноправные" под охраной шаек Шереметьева157 избирают своих представителей. Можно себе представить, каковы будут представители, которые сочтут для себя возможным баллотироваться под охраной черных сотен. Государственная Дума собралась, приступила к работам. Тогда мы развиваем напряженную агитацию вокруг вопроса о ее составе, ее решениях и пр., и пр. Данный нами лозунг бойкота до избрания нисколько не может помешать нам использовать уже образовавшуюся Государственную Думу, как центральный пункт агитации, как орудие для сплочения и революционизирования масс. Было бы полной нелепостью усматривать в таком использовании отступление от тактики бойкота. Далее. Если избранная Государственная Дума предпримет решительные действия (допустим и это), мы, разумеется, поддержим ее, несмотря на то, что мы прокляли ее до ее рождения. Мы осудили во имя революции полицейское происхождение Думы, но мы поддержали бы ее, если б она во имя революции отреклась от собственного происхождения. И уж, конечно, совершенно неправильно было бы усматривать в тактике бойкота призыв к политической пассивности. Для проведения бойкота необходимо мобилизовать и организовать улицу. Необходимо развить самую широкую агитацию в пользу всеобщего избирательного права, организовать заявления от бесправных -- полноправным, привлечь незатронутые слои населения, повести их к Думе, вообще к зданию, где заседают избиратели, потребовать от последних отчета в их поведении и пр. Создать на почве этой работы органы революционного самоуправления -- совершенно естественная и правильная мысль. Нужно только ясно представлять себе, что такие органы смогут лишь подпольно руководить агитацией до того момента, как масса овладеет городом, областью, после чего органы революционного самоуправления превратятся в местные временные правительства, объединенные тенденцией слиться в одно всероссийское революционное правительство. При этом необходимо прибавить, что тактика бойкота булыгинской Думы, заранее разрушающая легальный переход к Учредительному Собранию (через октроированную Думу), логически упирается во Временное Правительство. Идея Временного Правительства, которая сама собою вспыхивает в умах в революционные моменты (напр., в Одессе, когда подошел "Потемкин"), идея эта должна стать лозунгом нашей агитации.

    Главная задача -- вовлечь массы в агитацию вокруг Государственной Думы. Местные революционные коммуны, как основы Временного Правительства, могут возникнуть, разумеется, не путем мирных, хотя бы и внезаконных выборов народных представителей, параллельно с булыгинскими выборами, но путем революционного отбора, в котором прямое оформленное избрание будет играть второстепенную роль.

    В работе сплочения масс, концентрации их политического внимания, противопоставления их цензовым органам самоуправления и активным гражданам вообще, в этой основной работе должны решающую роль сейчас играть два лозунга: общественные работы и милиция.

    Революционный период весь состоит из ряда потрясений в промышленности. Десятки тысяч рабочих выбрасываются на улицы (путиловцы), лучшие элементы, лишенные работы, выезжают в деревни и обессиливают тем города, главные очаги революции. Необходимо поднять, прежде всего среди безработных, затем среди пролетариата вообще, агитацию в пользу организации общественных работ за общественный счет, через городские думы, под контролем представителей от самих рабочих. Нужно с этим требованием обращаться к думам, давить на них через союзы, прессу и пр. Общественные работы -- вот база для образования органов революционного самоуправления.

    В деревне голод. Необходимо сейчас же среди деревенской бедноты поднять такую же агитацию и выдвинуть то же требование, адресовав его к земствам.

    То возбуждение, которое поднимется вокруг Государственной Думы, несомненно поставит на ноги все банды и шайки реакции. Гражданская война не утихнет, как надеются косные либералы, но обострится, и думы и земства будут поставлены перед необходимостью создать милицию. Пролетариат должен все время повторять неустанно этот лозунг, требовать от дум оружие, разгонять косные думы, если есть силы, и создавать свои думы. Добывание и распределение оружия и средств на вооружение -- вот база для образования органов революционного самоуправления.

    Итак: социал-демократия объявляет участие в выборах в Государственную Думу предательством интересов народа. Социал-демократия безусловно и решительно требует бойкота Государственной Думы. С этой целью она организует заявления и протесты от бесправных -- полноправным.

    На местах пролетариат, во главе наиболее радикальных элементов населения, предъявляет думам и земствам требование:

    Объявить коллегиально бойкот булыгинской Думы и тем самым признать революционный путь.

    Приступить к созданию народной милиции и вооружению народа на общественный счет.

    Организовать общественные работы.

    Когда поднятая вокруг этих лозунгов агитация разрастается, вовлекает и возбуждает массы, тогда социал-демократия призывает пролетариат ко всеобщей политической забастовке. При наличности соответственного настроения в других слоях населения политическая забастовка захватывает и их в один общий водоворот и разрешается народным восстанием.

    Таковы общие перспективы, как они нам рисуются сейчас.

上一页 目录页 下一页
一九零五（上）


ЗАЯВЛЕНИЕ ПЕТЕРБУРГСКИХ РАБОЧИХ ПРЕДСТАВИТЕЛЯМ ЗЕМСТВ И ДУМ

    Граждане, представители земств и дум! Мы не будем вам говорить о страшном положении нашей родины, о той великой ответственности, которая лежит на всех честных сознательных гражданах: это должно быть ясно вам самим. Мы хотим только указать вам пред лицом всего народа, в чем видим мы спасение России. Мы хотим нашим заявлением побудить вас принять пред лицом всего народа ясные и определенные требования и стать на путь решительных действий. Разгром русского флота у Цусимы, предшествовавший последним разгромам Лодзи, Варшавы и Одессы, поставил пред вами в самой неотложной форме вопрос о всей судьбе страны. Как же был вами решен этот вопрос? Земцы-конституционалисты, т.-е. противники самодержавия, соединились на московском съезде со славянофилами, т.-е. сторонниками самодержавия, и совместно обратились к царю с жалобой на бюрократию. В вашем адресе вы подаете царю надежду на превращение нынешней бессмысленной, бесцельной, преступной и позорной войны в войну народную, а ваш глашатай, князь Трубецкой, в своей петергофской речи заявил, будто народ верит в царя и хочет укрепить его державные права. Мы решительным образом протестуем против этого злоупотребления именем народа. Мы, рабочие, вместе со всем сознательным народом, не отделяем царя от чиновников, а чиновников от царя. Мы боремся не против чиновничества только, а против всего царско-чиновничьего самодержавия. Мы требуем не укрепления державных прав царя, а провозглашения державных прав народа.

    Граждане! Где сотни тысяч и миллионы борются за лучшую жизнь, где все темные и слепые силы собраны для подавления народа, там несколько лицемерных слов, сказанных в стенах дворца, не могут ничему помочь. Что изменилось после 6 июня158? От январских дней в Петербурге мы перешли к июньским дням в Одессе, от усиленной охраны -- к военному положению, от сотен убитых -- к тысячам, от полицейского произвола -- к военной диктатуре, от ужасов Цусимы -- к надвигающимся ужасам Харбина. Что же дальше? Затопляя страну кровью рабочих, царское правительство в то же время вырабатывает проект допущения представителей богатых классов в Государственную Думу, переднюю Государственного Совета. Это делается в расчете, с вашей помощью, граждане земцы и думцы, укрепить самодержавие и превратить чиновничью войну в войну народную. Нам, рабочим, с этим наглым измышлением правительства нечего делать. Государственная Дума рассчитана не на нас, а против нас. От пролетариата и вообще бедных классов она ограждена высоким имущественным цензом, как каменной стеной. Но и представителям земли и капитала Государственная Дума отводит жалкую и позорную роль бесправных прихвостней, которых всемогущая бюрократия терпит до тех пор, пока находит это выгодным. Принять участие в выборах гласных Государственной Думы значит признать всевластие царского правительства. Принять участие в выборах гласных Государственной Думы значит одобрить наглое лишение народа избирательных прав. Принять участие в выборах гласных Государственной Думы значит открыто перейти в лагерь царского правительства. Мы, рабочие, торжественно заявляем, что будем считать врагом народа всякого, кто примет участие в постыдной комедии выборов в Государственную Думу.

    Граждане, представители земств и дум! Требования, которые прежде всего должны быть написаны на знамени врагов самодержавия: немедленное прекращение войны и созыв Учредительного Собрания. Мы, рабочие, не потерпим никакого ценза -- ни сословного, ни имущественного, ни образовательного, ни национального, ни ценза оседлости*, -- потому что всякий ценз направлен прежде всего против нас. Мы не потерпим двухстепенных или трехстепенных выборов, потому что они дают возможность влиять на выборщиков посредством подкупов и застращиваний. Мы требуем выборов прямых. Мы не потерпим открытого голосования, потому что оно лишает свободы действий всех неимущих, угнетенных и зависимых граждан. Мы требуем тайной подачи голосов. Выборы в Учредительное Собрание могут происходить правильно только при полном восстановлении в правах всех пострадавших за политическую деятельность или религиозные убеждения и при полной свободе агитации, т.-е. при свободе печати, собраний, союзов и стачек. Но ни царское обещание о правильности выборов, ни царское предписание не могут дать таких условий. Эти последние могут быть созданы и обеспечены лишь вооруженной рукой самих граждан. Мы, рабочие, считаем, что только создание народной милиции, т.-е. вооружение граждан, может действительно обеспечить правильность выборов и охранить народное представительство от неизбежных на первых порах попыток реакции повернуть все на старый лад. Только милиция может обеспечить неприкосновенность граждан от разбойничьих нападений полиции, войск и состоящих в ведении полиции черных сотен. Обязанность земств и дум провозгласить немедленно необходимость вооружения граждан и приступить к созданию городской и земской милиции.

    Это вопрос жизни и смерти, -- и он должен быть решен. Милиция должна быть организована на демократических началах. Всякий желающий получает оружие на общественный счет. Оружие хранится каждым на дому. Вооруженных граждан обучают и или руководят выборные лица. И мы, рабочие, первые протянем руку за оружием. Ни народной милиции, ни Учредительного Собрания царское правительство не даст, -- ибо это значило бы для него добровольно отказаться от своих державных прав в пользу народа. Поэтому, стать на сторону этих требований значит для вас, земцы и думцы, стать на путь борьбы. Это значит порвать все связи с царским правительством и объявить ему непримиримую войну. Написав на своем знамени демократические лозунги, вы должны поставить земства и думы, которые являются вашей опорой, на службу народной борьбе с царским правительством. Вы немедленно должны отказаться от поддержки царской полиции и приняться за создание народной милиции. Вы должны отдать ваши силы и средства делу организации и вооружения народа. Что касается нас, рабочих, то мы ясно и отчетливо знаем нашу дорогу. Январские дни в Петербурге, революционная стачка, которая носится из конца в конец России, события в Лодзи и Варшаве и, наконец, великие одесские события, как вехи, обозначают тот путь, которым мы идем. Это путь всенародного восстания, которое сметет с корнем царское правительство и очистит поле для борьбы за достойное человеческое существование. Другого пути для нас, рабочих, и для всех вообще народных масс нет и не может быть -- и, обращаясь к вам, граждане земцы и думцы, с нашими заявлениями, требуя у вас ясных и определенных ответов на ясные и определенные вопросы, мы тем самым говорим вам пред лицом всего народа. С кем вы? С царским правительством, которое собирает и пускает в дело все силы для подавления народного движения, или с народом, который готовится призвать царское правительство к беспощадному суду? Помните, граждане, кто не с народом, тот враг его.

    Долой войну! Долой переговоры с царем! Долой Государственную Думу! Да здравствует Учредительное Собрание! Да здравствует всеобщее, равное, прямое и тайное избирательное право! Да здравствует народная милиция! Да здравствует революция!**

    "Социал-демократ"159 N 9,

    7 июля 1905 г.

    --------------------------------------------------------------------------------

    * Ценз оседлости -- требование, чтобы избиратель прожил на одном месте определенный срок до выборов (год, два, а то и более); в противном случае он не имеет голоса. Ред.

    ** Издано в количестве 20 тыс. СПБ. Группой РСДРП, в июне 1905 г. (под заявлением рабочими собираются подписи. Присоединяйтесь, товарищи! Позаботьтесь о том, чтобы подписи были от многих тысяч).

上一页 目录页 下一页
一九零五（上）


ОТКРЫТОЕ ПИСЬМО ПРОФЕССОРУ П. Н. МИЛЮКОВУ*160

    В день опубликования написанной с соизволения Константина Петровича Победоносцева161 конституции вы, господин профессор, нашли необходимым выступить пред лицом русского "общества". Газета, которая обслуживает часть русской оппозиционной интеллигенции, доставила вам трибуну. Я не считаю "Сын Отечества", несмотря на его популярность, политически влиятельной газетой, за которую ответственна какая-либо реальная политическая сила. Я отнюдь не думаю также, что вы являетесь официальным выразителем какой-нибудь партии или что вы можете давлением вашего голоса повернуть либеральную партию на угодный вам путь. Другими словами, я не считаю вас вождем. Если, тем не менее, я нахожу необходимым обратиться к вам с этим открытым письмом, то по той единственной причине, что ваша мысль, движущаяся по линии наименьшего сопротивления, формулирует политические предрассудки, которые у вас нет права считать вашей личной собственностью. Если бы не выступили вы, выступил бы другой. Ибо -- и с этим вы не станете спорить -- раз в обществе широко распространен какой-нибудь предрассудок, всегда отыщется профессор, способный его авторитетно формулировать, и всегда найдется либеральная редакция, готовая свою коллективную беспринципность укрыть за индивидуальный авторитет. Это в порядке вещей, г. профессор!

    В начале вашего письма вы разрешаете разно оценивать акт 6 августа**, преуменьшать и преувеличивать его значение, но не разрешаете одного: отрицать, что этим актом "перейдена какая-то грань, что сегодня мы по другой стороне того перевала, по которому шли вчера" -- и что "назад, на ту сторону исторического ската, на вчерашнюю, уже возврата быть не может".

    Вся либеральная и полулиберальная пресса вместе с вами утверждает, что "Рубикон перейден". -- "Свершилось!" -- Что же собственно "свершилось"? Кто перешел и какой Рубикон? Возвращение к прошлому невозможно, говорите вы. Почему невозможно? -- И для кого невозможно?

    Невозможен ли для реакции возврат на путь чистого абсолютизма? И если невозможен, то почему? По общим ли причинам: -- нужны деньги, нарастает революционная стихия, -- или же потому, что отныне у нас есть высочайшая бумага 6 августа? Если вы имеете в виду общие причины, то они существовали и до 6 августа, -- и уж, разумеется, мы не станем спорить против того, что абсолютизм неизбежно должен пойти на слом. Но когда и как? Общие причины этого не предрешают. Они предоставляют практическое решение этого вопроса инициативе, смыслу и отваге живых организованных и сознательных политических сил. Думаете ли вы, что сам манифест делает невозможным возврат к прошлому? Но каким образом? Что изменяет он в соотношении сил реакции и революции? Передает ли он народу какую-либо материальную власть, которой он не владел бы раньше? Нет, не передает. Связывает он руки бюрократии? Нет, не связывает. Вы обнаруживаете лишь дурной умственный навык, г. профессор, когда полагаете, что можно установить между двумя социально-историческими эпохами водораздел из папье-маше. Абсолютизм опирается сегодня, как и до 6 августа, на бюрократический аппарат, на суды, на жандармерию, на армию. Пусть ему суждено погибнуть, но пока у него в руках эти орудия господства, -- он хозяин. Он может призвать и отослать, позволить высказаться и запретить.

    Исторический Рубикон бывает действительно перейден лишь в тот момент, когда материальные орудия господства переходят из рук абсолютизма в руки народа. Но такие вещи, г. профессор, никогда не совершаются посредством подписания пергамента. Такие вещи происходят на улицах. Они осуществляются в бою. Они разрешаются путем победы в столкновении народа с бронированной реакцией.

    Если мы попробуем понять Великую Французскую Революцию, г. профессор истории, мы признаем, что Франция перевалила через рубеж не 8 августа162, когда Людовик XVI подписал "манифест" о созвании Генеральных Штатов, а 14 июля, когда народ Парижа вооружился и встал материальной силой на защиту своих прав. И, наконец, полная и решительная победа, это -- восстание 10 августа163, низвергшее монархию. 14 июля, 10 августа -- вот где действительные, реальные вехи французской свободы, а вовсе не декреты и пергаменты, которые бумажным роем вились над ареной этих суровых столкновений.

    Если мы обратимся к событиям 48 года, то мы должны будем признать, что историческим водоразделом был не манифест Фридриха-Вильгельма IV Прусского, созвавший архаический Соединенный Ландтаг164, но день победоносной уличной революции 18 марта165. И память истории, отбросив все канцелярские даты, сохранила дни 14 июля, 10 августа и 18 марта, как праздники торжествующей свободы.

    Роковая грань перейдена, думаете вы. Позиции завоеваны. И "было бы непростительной политической ошибкой оставить эти позиции без защиты -- или даже очистить их без боя, как, по-видимому, хотели бы те, кто рассчитывает занять главную позицию непосредственно".

    "В России сегодня родился "народный представитель", -- продолжаете вы, -- и этого факта не уничтожат никакие толкования ни справа, ни слева". И вы предлагаете тем, которые с вами, отстоять представителя от ударов справа и слева. А г. Сыромятников166 пишет в один день с вами в "Слове"167: "Две крайних партии будут уничтожать его (государственное самоуправление), и нам, прогрессивному центру, придется охранять последовательность действий нового законодательного аппарата от попыток дискредитировать его и уничтожить"***.

    "Говорить, что мы ничего не приобрели с изданием закона, -- пишете вы, г. профессор, -- значило бы помогать его противникам справа". А г. Сыромятников комментирует и дополняет: "Реакционеры и социалисты-республиканцы соединятся, может быть, в трогательном союзе против первых попыток русского правового строя". Как всякий либеральный писатель, вы, г. профессор, адресуетесь с вашим письмом к так называемому "обществу" и говорите ему: будь "на своем посту!". Выбирай представителей для охраны твоих прав! Но обращаясь к "обществу", вы строите ваше письмо так, точно убеждаете в чем-то весь народ. На самом же деле вы конспирируете на либерально-газетном жаргоне с имущим обществом против народа. Это утверждение кажется вам пристрастным и несправедливым? Между тем, оно точно формулирует смысл вашей статьи. Минуту внимания, г. профессор!

    Вы убеждаете не народные массы, так как они лишены избирательных прав. Они не могут бойкотировать Думу, так как Дума бойкотирует их. Действительные выразители народных интересов, если бы и хотели, не могут попасть в Государственную Думу. Это ваша Дума. Это учреждение господствующих, имущих, эксплуатирующих классов. Сознательный пролетариат, который ясно и недвусмысленно выразил свое отношение к Государственной Думе, когда она была еще проектом, следующим образом формулировал в "заявлении представителям земств и дум" свое отношение к тем наделенным правами политического предательства гражданам, которые примут участие в выборах: "Принять участие в выборах гласных (совещательный) Государственной Думы значит признать всевластие царского правительства. Принять участие в выборах гласных Государственной Думы значит одобрить наглое лишение народа избирательных прав. Принять участие в выборах гласных Государственной Думы значит открыто перейти в лагерь царского правительства. Мы, рабочие, торжественно заявляем, что будем считать врагом народа всякого, кто примет участие в постыдной комедии выборов в Государственную Думу".

    Так говорят передовые рабочие. Если вы, г. профессор, имеете хотя какое-нибудь понятие о настроении народных и особенно пролетарских масс, вы согласитесь, что этот голос найдет в них самый широкий отклик. Но если так, то вы должны были десять раз подумать прежде, чем выступить на политический форум и сказать имущим, эксплуатирующим классам: "Несмотря на то, что избирательный закон отрезывает вас от масс; несмотря на то, что рабочие массы не только не склонны дать вам мандат нравственного доверия, но заранее объявляют предательством самый акт участия в выборах; несмотря на то, что у вас не может быть опоры вне народа; несмотря на то, что разрыв с ним означает для вас политическую смерть, -- выбирайте, выбирайте, чтобы быть на своем посту, выбирайте во имя пергамента 6 августа, игнорируйте голос слева, который есть голос самого народа".

    Государственная Дума составится из наиболее обеспеченных элементов оппозиции, отделенных политическими привилегиями от народа и не заинтересованных непосредственно в уничтожении ценза. В то время как правое крыло либеральной партии, приобщившись к власти, начнет сплетать свои корни с корнями царской бюрократии, вы, конституционалисты-демократы, гг. Петрункевичи, Родичевы и Милюковы, будете на левом крыле -- да, г. профессор, в Думе вы, к вашему ужасу, окажетесь на крайней левой, потому что остальные будут еще более косны, чем вы, -- вы будете производить бессильный оппозиционный шум, прикрывать сделку реакции с либерализмом патетической фразеологией, обманывать народ фиктивными перспективами безболезненного перехода через бюрократию и плутократию к демократии.

    Призывая теперь эксплуатирующие классы использовать дарованные им политические привилегии, открыто становясь на почву царского избирательного закона, этого юридически оформленного раскола между имущей оппозицией и народной революцией, вы в то же время цинично призываете к единению и пугаете опасностью разброда.

    Что это значит, милостивый государь?

    Царское правительство вручает вам конец петли, закинутой на шею народа, а другой конец оставляет в своих кровавых руках. И вот выступают профессора истории, которые должны бы знать, чем кончались для народа такие эксперименты, -- и направо призывают приобщиться к веревке, а налево взывают к единению. Я назвал бы это политическим бесстыдством, если б хотел быть резким, г. профессор!

    История ничему не научает своих профессоров. Ошибки и преступления либерализма интернациональны. Вы повторяете то же, что ваши предшественники делали в вашем положении полвека назад. Вожди прусской буржуазии думали, как и вы, что королевское слово составляет тот рубеж, после которого невозможен возврат к прошлому, и потому очень мало заботились о таких "вульгарных" вещах, как вооружение победившего народа и разоружение побежденной реакции. Они с ясным лбом игнорировали голоса "слева". Вы знаете, к чему это привело? К тому, что абсолютизм вернул себе львиную долю своей до-мартовской власти. Это обнаружилось очень скоро и очень явственно. В конце пятидесятых годов, через 10 лет после 48 года, корона третировала палату с величайшим презрением. Палата отказывала в деньгах, а корона, игнорируя постановления палаты, распоряжалась народными средствами, как своим кошельком. Либеральные мудрецы, профессора истории, морали и государственного права громко и красноречиво кричали, что это возврат к прошлому, который совершенно и абсолютно невозможен за силою конституционных пергаментов. Речь шла при этом, разумеется, о моральной или юридической "невозможности". Но абсолютизм смеялся в бороду, справедливо полагая, что для него довольно одной материальной возможности. И он был прав.

    Кроткие старцы "Вестника Европы", выступившие против тактики бойкота, привели в пример -- о, глубокомыслие, это ты! -- прусский конституционный конфликт конца 50-х и начала 60-х годов прошлого столетия168, когда либеральная партия не покидала своего бесславного поста в октроированной короной палате. Прусская либеральная партия, заседая в своей Думе, постановляла резолюции, многословно протестовала, демонстрировала свое бессилие, компрометируя идею представительства и усыпляя массы фикцией парламентарного режима. Абсолютизм взял все, что ему нужно было, и оставил на долю народного представительства то, что считал выгодным оставить. А либеральная партия, стоявшая на своем парламентском посту, лишь облегчала ему эту работу, прикрывая ее ширмой якобы конституционного порядка.

    В 1862 году раздался голос мужественного протеста против конституционного кретинизма либеральной партии. Это был голос Фердинанда Лассаля169. Чего он требовал? Бойкота палаты. Он сказал либералам: вы с вашими лже-конституционными бирюльками становитесь между народом и его врагами. Вы маскируете действительные отношения. Вы мешаете накоплению в массах революционного гнева. Вы тормозите решительную ликвидацию абсолютизма. Но либеральная буржуазия "мужественно" не внимала голосу слева (на это у нее всегда хватало мужества!) -- она оставалась на своем посту, на посту предателя интересов свободы -- и ей, либеральной буржуазии, Пруссия и пруссифицированная Германия обязаны своими полуабсолютистскими порядками.

    "Всякое политическое дело, -- сказал тогда Лассаль, -- состоит в высказывании того, что есть, и с этого начинается. Всякое политическое малодушие состоит в замалчивании и затушевывании того, что есть".

    Теперь попробуйте, г. профессор, стать лицом к народу и во всеуслышание сказать, что есть.

    Государственная Дума есть предумышленное издевательство над народным представительством. Это народное представительство -- без народа. Государственная Дума вводит представителей имущих классов в переднюю Государственного Совета. Государственная Дума есть организованная сделка реакции с имущей оппозицией с целью задушить народную революцию. Дарованное верхушке избирательное право есть право политического предательства народа. Вот краткое и точное выражение того, что есть.

    Вы этого, конечно, не скажете народу. Но мы скажем. Если же вы попытаетесь спорить с нами -- не на либеральных банкетах, а пред лицом массы -- мы вам покажем, что мы на нашем грубом, резком революционном языке умеем быть неотразимо убедительны и красноречивы. Мы это покажем, г. профессор!

    После того, как будет ясно высказано, что есть, вы можете сделать, что найдете для себя более выгодным. Вы можете принять сделку или отвергнуть ее, вступить в переднюю или оставаться с народом на улице. Партия пролетариата, партия революции, не ответственна пред массами за поведение либералов. Вы боитесь порвать с Думой, потому что для вас этот конституционный мираж кажется реальностью в той сухой бесплодной пустыне, по которой русский либерализм бродит вот уже не первый десяток лет. Если Дума не будет созвана, где же путь к конституции? -- спрашиваете вы себя в тоске. Для вас вся великая тяжба народа с абсолютизмом сводится к земским съездам, верноподданническим депутациям, конституционным адресам, рескриптам, совещаниям и манифестам. Вы ни словом не касаетесь в вашей статье того глубокого процесса роста сплоченности и революционной сознательности масс, без которого немыслимы были бы ни последние шаги либерализма, ни последние шаги монархии. Вам кажется, что раз у царизма исторгнут манифест, этим самым вам дана возможность стать на почву этого канцелярского документа, истолковывать его, делать из него выводы и отстаивать их собственными средствами. Вы призываете защитников свободы быть "на своем посту" -- и вы думаете, что отныне единственным постом для защитников свободы является Государственная Дума. Я не знаю, существовало ли для вас революционное движение до 6 августа, но после этого дня оно для вас раз навсегда перестает существовать.

    Революционное движение масс, -- вот та мелочь, которую вы упустили в вашем политическом счете, г. профессор. А между тем и после 6 августа, как и до этого дня, революционная масса была и остается единственной силой демократического переворота. Другой силы нет, г. профессор. Как бы вы, будущие депутаты Государственной Думы, ни были искусны в конституционной казуистике, стоит только стихнуть революции, и -- реакция прогонит вас, четыреста двадцать "представителей народа", как она это в свое время сделала в Берлине, Вене и Франкфурте170, -- потому что она призвала вас не ради ваших прекрасных глаз. Если же революция не стихнет, бюрократия будет цепляться за вас, как за опору, и если вы действительно попробуете представить из себя такую опору, -- а ваше положение вынудит вас к этому, -- победоносная революция вышвырнет вас на улицу, как она это сделала в 48 г. с палатой Людовика-Филиппа171.

    Вы предлагаете не смущаться ни голосами справа, ни голосами слева. К счастью, г. профессор, вам и вашим единомышленникам грозит опасность и справа и слева.

    Революционная масса -- единственная сила демократического переворота. Какую же роль может сыграть в росте революции Государственная Дума, избранная от верхов при молчаливом попустительстве низов? Она немедленно же станет тормозом революции, -- или попытается стать им. Цензовая партия буржуазного "порядка" постарается использовать эту организационную базу для того, чтобы раздавить рабочую революцию и подготовить почву для царистской контрреволюции. Мы не думаем, чтобы вы, г. Милюков, способны были играть какую-нибудь руководящую роль в деле кровавого подавления царистско-буржуазным блоком рабочей революции; для этого найдутся другие люди. Вы и вам сродные подготовляете лишь необходимые для этого условия.

    Вы хотите добиться безмятежных выборов, рисуя Государственную Думу, как переходный этап, тогда как те социальные силы, из представителей которых она составится, станут ее отстаивать вооруженной рукой, как конечный идеал.

    Вы рисуете дальнейшую задачу, как логическое углубление и укрепление октроированной конституции на данных ею законных основах, тогда как задача в том, чтобы вырвать из рук абсолютизма материальные условия власти революционной победой. Вы игнорируете массу, тогда как задача в том, чтобы дать ей боевой лозунг. Вы игнорируете революцию, тогда как задача в том, чтобы двинуть ее вперед. Как несчастна была бы русская свобода, если бы она зависела от вас! Но, к счастью, свобода есть дело революции, революция есть дело масс, а с массами вас связывает только чувство неопределенного, но томительного страха. Вы пытаетесь отвернуться от голосов слева. Но масса внимает этим голосам. Это -- наши голоса. Мы формируем здесь чувства и мысли, мы создаем здесь революционные кадры, мы учим массу не верить вам и не идти за вами. Если для вас не убедительна сила нашей логики, то мы заставим вас преклониться пред логикой нашей силы. Наша опора -- в революционной связи событий. Кроме ваших дат: 6 ноября+, 6 июня++ и 6 августа+++, существуют наши даты: 9 января и 14 июня^. Революция еще не сказал своего последнего слова. Могучими широкими размахами заносит она над абсолютизмом свой нож -- все ниже и ниже. Пусть остерегутся мудрецы либерализма подставлять свои руки под сверкающее стальное лезвие. Пусть остерегутся: иначе они будут застигнуты последним освободительным ударом -- "на своем посту"!

    POST-SCRIPTUM

    Мы писали год тому назад, что не считаем г. Милюкова вождем. Теперь приходится поправиться: если в рядах конституционных демократов на кого-нибудь можно указать, как на "вождя", так это на г. Милюкова. Это признается молчаливо его партией. Соперников у него нет.

    Князь Е. Трубецкой попытался было противопоставить свой авторитет авторитету г. Милюкова и потерпел поражение. Князь слишком рано обнаружил свои реакционные симпатии, слишком грубо проявил суверенное презрение философа-идеалиста ко всяким демократическим обязательствам, -- и оказался вынужденным уйти из партии.

    Г-н И. Петрункевич, с расчетом или поневоле, все время держится в тени и выступает из нее на свет вовсе не с таким успехом, который давал бы ему право на роль лидера. В ноябре прошлого года, на земском съезде в Москве, г. Петрункевич объявил себя революционером и протягивал руку крайним партиям. И неожиданным образом оказалось, что именно в это время гр. Витте, игнорируя съезд, приватно сносился с г. Петрункевичем по телеграфу. Земский съезд не шел достаточно торопливо навстречу министерству, -- и в московской печати неожиданно появилась приватная телеграмма гр. Витте к тверскому революционеру. Не для того ли, чтобы подтолкнуть съезд направо? Так, по крайней мере, предполагали. Но г. Петрункевич отстранил всякие подозрения: в появлении телеграммы оказалась виновата нескромность одного из его политических друзей. Известно, что у глубоких дипломатов всегда бывают нескромные друзья и что их нескромность оказывает подчас совершенно неоценимые услуги. В Государственной Думе г. Петрункевич дебютировал предложением высказаться за амнистию, и закончил свою роль тем, что за несколько дней до роспуска Думы внес от имени к.-д. партии против умеренного проекта трудовой группы и умереннейшего проекта аграрной комиссии, третий, неумеренный по трусливости, проект обращения к крестьянству. При этом тверской "революционер" неожиданно обрушился на трудовиков и дал повод своим политическим противникам утверждать, что весь этот неблагодарный выход был предпринят г. Петрункевичем исключительно для того, чтоб зарекомендовать себя в Петергофе с лучшей стороны. Видеть ли во всех этих действиях старого тверского лидера мелкую хитрость или крупную простоту, он в обоих случаях оказывается обреченным на второстепенные роли.

    Г. Родичев? Но он, конечно, и сам не считает себя вождем. Это неутомимый оратор партии. В его речах нередки счастливые обороты, даже пафос. Чего в них, однако, нет, совершенно нет, так это ясной политической мысли, ибо она достается в удел лишь тому, кто твердо знает, чего хочет. Конечно, г. Родичев -- не вождь, и он, наверно, легко утешается в этом тем соображением, что он -- трибун.

    Меньше всех на роль вождя своей партии может претендовать г. Струве. За последнее полугодие он энергично, но безуспешно боролся с равнодушием читателей. Есть, очевидно, предел, за которым политическая бесхарактерность и нравственная беспринципность уже не находят сочувственного отклика, -- г. Струве переступил этот предел. В его политической психологии не осталось ни одного живого места: нет принципа, который был бы ему дорог, нет обязательства, которое имело бы над ним власть. Вот почему и сам он никому не может быть "дорог" и ни над кем не может иметь "власти".

    Уже один метод исключения приводит нас, таким образом, к выводу, что действительный вождь -- это г. Милюков. Он редактор центрального органа партии, вдохновитель центрального комитета, закулисный инструктор думской фракции, словом -- вождь...

    Что же делает г. Милюкова вождем той разношерстной коалиции, которая считала себя одно время, а может быть, считает себя и сегодня сильнейшей политической партией России? Что делает г. Милюкова вождем? У него нет ни ясного представления о путях революционного развития, ни ясного плана действий. В чем же его сила? Исключительно в том, что он учит свою партию брать революцию измором, отписываться от ее запросов и отсиживаться от ее событий. Парламентарный режим в России неизбежен. В конце концов он установится. Вся задача лишь в том, чтобы с достоинством выждать его установления. В разрешении этой задачи г. Милюков незаменим.

    То, что называется конституционно-демократической партией172, состоит из разных социальных элементов, захваченных в разные моменты их политического развития. Так как дальнейшее самоопределение отдельных слоев и групп неизбежно вносит разложение в партию, объединяющую земца, мещанина, интеллигента и зажиточного крестьянина; так как вопросы тактики больше всего способствуют политическому самоопределению, -- то уж одно чувство партийного самосохранения диктует кадетам тактику воздержания от тактики. Г. Милюков умеет оформить это воздержание, как никто другой. Если такое умение делает вождем, то г. Милюков -- несомненно политический вождь.

    Место вождей такого типа, как г. Милюков, преимущественно за кулисами политики: путем тонкой внутрипартийной дипломатии, личных комбинаций и шахматных ходов они оформляют воздержание от действий. Их задача не в том, чтобы использовать революционную ситуацию, а в том, чтобы обезопасить свою партию от революционной ситуации. Им кажется, что из всех противоречий можно найти выход, стоит только соответственным образом формулировать вопрос. Искусство охранения единства партии сводится для них к искусству составления резолюций, устраняющих разногласия; политический вопрос для них решается посредством словесного оборота. Хотя они любят противопоставлять свою "практическую" политику революционному доктринерству социал-демократии, но на самом деле вербализм, "словесность", составляет сущность их политического мышления. Если возник конфликт по вопросу: Государственная Дума или Учредительное Собрание, можно решить так: Государственная Дума с учредительными функциями. По вопросу об одной или двух палатах можно дать всем членам партии свободу исповедания. Г. Милюков, вероятно, неистощим в такого рода комбинациях, -- и именно это делает его вождем.

    Но политика была бы презренным искусством, если б она могла быть сведена к искусству слов. К счастью, этого нет. Против такой политики составляют заговор самые страшные враги: факты. Революционные события гораздо нетерпимее революционных партий. Они в день, в час разрушают кружевную работу, на которую ушли месяцы. Они сшибают лбами живые тела, имена которых искусно объединены в программных резолюциях. Они ставят знак смерти на вчерашних политических вождях.

    В партии г. Милюкова есть элементы, которые идут к революции, и есть элементы, которые уходят от нее, -- не столько собственно в партии, сколько под партией. Г. Милюков главенствует дотоле, доколе задача "вождя" сводится к тому, чтобы скрывать от двух частей партии противоположные направления их развития. Но теперь, после краха тактики, рассчитанной на мирное обновление через Думу, революция должна напрячь это противоречие до полного разрыва. Ждать этого придется уже недолго.

    --------------------------------------------------------------------------------

    Выдающийся историк русской культуры в своем очерке развития раскола следующим образом характеризует одну из его ветвей:

    "Это направление (поповщина) разделило обычную судьбу всех средних направлений. Развиваться такое направление могло бы лишь в сторону одной из примиренных в нем крайностей. Будучи компромиссом между православием и беспоповщиной, поповщина могла приблизиться либо к государственной церкви, либо к более последовательной партии раскола. Но сближению с господствующей церковью препятствовало... прежде всего отношение к расколу духовной и светской власти. Примирение при данных условиях не могло состояться на условиях, которые бы удовлетворили обе стороны, и не могло быть поэтому искренним... Что касается сближения с беспоповщиной, этот исход был доступен только для более решительных. Таким образом, постоянно колеблясь между двумя крайностями и не решаясь остановиться ни на одной из них, поповщина была обречена вращаться в одном и том же заколдованном круге старых идей. Сколько-нибудь серьезные признаки внутреннего развития в ней не могли привести ни к какой значительной перемене, потому что результаты такого развития тотчас же выходили, в ту или другую сторону, из рамок этого промежуточного направления".

    Эта характеристика поповщины, охватывающая, по указанию самого автора, все средние направления, не представляет собою ничего оригинального. И если мы находим интересным привести ее, так это только потому, что автором ее является не кто иной, как г. Милюков. Мы не знаем, какие выводы делает из нее г. Милюков для своей собственной политической позиции. Но вся она целиком -- и вряд ли у г. Милюкова хватит решимости опровергать это -- покрывается его собственной беспощадной характеристикой "всех промежуточных направлений".

    Будучи компромиссом между монархией и демократией, привилегированными классами и народом, партия г. Милюкова могла бы приблизиться либо к государственной власти, либо к более последовательной партии революции. Но сближению с государственной властью препятствует прежде всего отношение к оппозиции самой государственной власти. Что касается сближения с революцией, этот исход доступен только для более решительных. Таким образом, постоянно вращаясь между двумя крайностями -- между насилием справа и "анархией" слева -- и не решаясь примкнуть ни к одной из них, монархический либерализм обречен вращаться в кругу изжитых политических идей. Внутреннее развитие невозможно для этой партии, -- ибо результаты такого развития немедленно выходят, в ту или другую сторону, за пределы промежуточной позиции. А где невозможно внутреннее развитие, там неизбежно внутреннее разложение. Г. Милюков в недалеком будущем будет иметь удовольствие убедиться в правильности своего культурно-исторического обобщения на судьбе собственной партии. Что станется при этом с ним самим, с его искусством вождя, с его архивом резолюций, означающих все и ничего, мы не осмеливаемся предрекать.

    Август 1906 г.

    --------------------------------------------------------------------------------

    * Написанное в августе 1905 г. письмо это было "нелегально" издано несколькими организациями нашей партии. Напечатано в книге "Наша революция" 1906. СПБ изд. Глаголева.

    ** Акт 6 августа об учреждении Государственной Думы.

    *** Статья называлась "Заметки писателя" и была помещена в "Слове" от 7 августа 1905 г.

    + Земский съезд.

    ++ Земская депутация у царя.

    +++ Опубликование булыгинской Думы.

    ^ Восстание "Потемкина Таврического".

上一页 目录页 下一页
一九零五（上）


За союз рабочих и крестьян

    КРЕСТЬЯНЕ, К ВАМ НАШЕ СЛОВО!

    Страшное время переживает теперь наша родина. Над всей страной висит черная туча народного горя. Все беды и несчастья, как бы по уговору, собрались над головой русского народа. Стонет, задыхается народ... А туча над ним собирается все гуще и гуще... Где выход? Где путь к вольной счастливой жизни?

    Черные дни переживает теперь русское крестьянство. Светлых дней оно, правда, никогда не видало. Всегда оно жило в рабстве, в кабале, в угнетении. Всегда перед ним стоял призрак голодной смерти, всегда над крестьянством висел кнут неволи. Испокон веков согнута дугой спина крестьянская, глаза не видят солнца ясного, тело крестьянское покрыто кровавыми струпьями... Страдал ли еще кто-нибудь на земле так, как русское крестьянство? Горе и ужас, ужас и горе!.. Но и крестьянство давно уже не знало такой годины, как нынешняя. Оглянитесь на себя, крестьяне! Посмотрите на свои избы, на свои семьи! Разве вы живете жизнью, достойной свободных людей? Нет, вы рождаетесь, живете и умираете, как рабы, как невольники!

    Да, вы и впрямь рабы и невольники! Или, может быть, вы скажете, что вы -- свободные люди? Говорят, что 19 февраля 1861 года правительство освободило крестьян от крепостной зависимости и сделало их свободными земледельцами. Ложь это! Крестьяне, как были крепостными, так ими и остались!

    Слушайте, крестьяне!

    У одного мелкого помещика было 10 крепостных, у другого -- 15, у третьего -- 20. Явился богатый и властный помещик и сказал мелкопоместным: я покупаю у вас в полную собственность всех ваших крестьян. Вам выплачу их полную стоимость. Крестьяне будут служить мне и приносить доход, а вы будете надзирать за ними, строго, неуклонно, как надзирали за своими собственными. За это вы будете получать от меня богатое содержание.

    Можно ли сказать, что богатый помещик освободил крестьян? Только глупец или лжец так скажет. Но правительство наше поступило именно так, как этот богатый помещик. Оно не освободило крестьян, а купило их у дворян в свою полную собственность. Оно заплатило за них из государственной казны выкупные платежи. Правительство и помещик делали вид, будто выкупные платежи выдаются только за землю, которая отошла крестьянам. Но на самом деле платежи были рассчитаны так, чтобы в них входил и выкуп за крестьянские души.

    Теперь, когда прошлого не воротишь, чиновничья братия откровенно признается в этом. Недавно Витте, бывший министр финансов, а ныне председатель комитета министров, напечатал свою книжку о положении крестьян174, в которой открыто признает, что правительство не освободило крестьян, а выкупило у помещиков.

    Но на чей счет выкупило?

    Разумеется, на счет самих крестьян. Их оно прикрепило к себе, связало тройным узлом, взвалило на них выкупные и оброчные платежи, натуральные повинности, всевозможные налоги и поборы.

    А помещичью палку заменило чиновничьей. И с тех пор живут "освобожденные" крестьяне на каторжных работах. Правительство -- начальник каторжной тюрьмы, дворяне-чиновники -- это тюремные надзиратели и часовые, а крестьяне всей России -- это бессрочные каторжане...

    Так самодержавное правительство освободило крестьян 19 февраля 1861 г. Сорок четыре года, один чернее другого, прошло с тех пор. Страшно оглянуться на это время... Много счастливых дней знал ты, свободный крестьянин? счастливых часов? счастливых минут? Голод и тьма, позор и поношение -- вот что окружало тебя. Земли мало -- да и той засеять нечем. Что взойдет -- все съедят подати и налоги. Земля истощена. Неурожай следует за неурожаем. Голодает крестьянин, голодает жена, чахнут с голоду малые дети. Покидают крестьяне свои избы, бродят по Руси, ищут работы. Исхудалые, оборванные, без пристанища... Горе и ужас, ужас и горе!..

    ...И настал проклятый 1904 год, и открылась война с Японией. Крестьяне! Сделали вы какое-либо зло японцам? Или японцы, может быть, вам причинили какую обиду? Нет, до начала войны вы не слыхали, может быть, самого имени японцев. И вот кто-то наверху, далеко, далеко от вас, решил, что нужна война. Зачем? Сумеет ли кто-нибудь из вас, крестьяне, ответить на этот вопрос? Зачем? Вы не знаете. Вас не спрашивали. И тем не менее на вас наложили все тяготы войны. Самодержавное правительство -- зачинщик и виновник войны. Ваша же задача, крестьяне, простая: платить и умирать. Сотни тысяч запасных отрываются от хозяйства, от семей, от стариков-родителей, от беззащитных детей. Вот уже год тянется бессмысленная кровавая бойня -- и не видать ей конца. Война съела за этот год, по крайней мере, полтора миллиарда рублей. Полтора миллиарда! Миллиард -- это тысяча миллионов. Миллион -- это тысяча тысяч. Полтора миллиарда! А народ -- в нищете и в темноте. Полтора миллиарда -- это твой трудовой пот и твоя кровь, крестьянин.

    Война поглотила за этот год около двухсот тысяч жизней. Двести тысяч молодых жизней, поильцев и кормильцев, погибло ни за что. Страшно вымолвить: двести тысяч! Это твоя родная плоть и твоя кровь, крестьянин!

    Крестьяне! Доколе терпеть? Не пора ли сказать: довольно! Не хотим больше жизни рабов, хотим жить, как свободные и счастливые люди! Не вы первые начнете борьбу за лучшую долю -- смотрите: городские рабочие давно уже ведут смелую борьбу с народными врагами. Всюду и везде, где есть фабрики и заводы, там под стук и грохот машин бьется честное рабочее сердце и горит желанием свободы и счастья для всего угнетенного народа. Все шире и шире становится рабочая рать. Смелее и смелее становятся воители великого народного дела.

    Слышали ли вы, крестьяне, что было в Петербурге 9 января настоящего 1905 г.? Это был великий день, крестьяне! Рабочие всего Петербурга, всех фабрик, заводов и мастерских открыто высказали все нужды и требования русского народа. Не должно быть ни крестьянского, ни дворянского сословия: все должны быть равны в своих правах. Великороссы и малороссы, поляки и евреи, -- все должны быть равны в своих правах.

    Православные и раскольники, католики и штундисты, -- все имеют право исповедывать свою веру и все должны быть равны в своих правах.

    Так заявили петербургские рабочие. Но это не все. Всему народу необходимо бесплатное образование. Налоги должны быть перенесены на богатых: платить тем больше, чем выше доходы. Фабричным, заводским и ремесленным рабочим необходим восьмичасовой рабочий день. Крестьянам необходима земля. Нужно уничтожить гнет и произвол чиновников. Нужно прекратить войну, которая терзает русский народ. Так заявили петербургские рабочие. Правду они заявили или нет? Найдется ли хоть один крестьянин, который скажет: нет, неправду сказали рабочие! Нет среди вас такого человека, крестьяне, а если найдется, то выбросьте его из своей среды, ибо он изменил народному делу.

    Петербургские рабочие перечислили все требования народа, ничего не забыли, а затем прибавили: кто же излечит наши раны? кто удовлетворит наши нужды? Министры, губернаторы, исправники, земские начальники, т.-е. чиновники? Нет, не верим мы им. Они -- враги народа. Они давят народ. Они грабят его. Они проливают его кровь. Поручить им разрешение народных нужд -- все равно, что поручить стае волков заботу об овцах: одни кости останутся от овец после волчьих забот.

    Вам ли не знать этого, крестьяне? Сам народ должен прийти к себе на помощь, заявили петербургские рабочие. Весь народ -- дворянин и крестьянин, купец и рабочий, русский и еврей, мужчина и женщина должны послать своих представителей, своих доверенных людей в Учредительное Собрание. Помните, крестьяне, эти два слова: Учредительное Собрание. Вот это-то Всенародное Учредительное Собрание и учредит в России новые порядки, создаст справедливые законы и удовлетворит народные нужды. Не чиновники, а излюбленные народом люди! Так порешили петербургские рабочие.

    И мы опять спрашиваем, пусть встанет кто-нибудь из крестьян и заявит: нет, худо решили петербургские рабочие, не нужно нам новых порядков, не нужно Народного Учредительного Собрания, хотим и впредь, как и до настоящего дня, оставаться под властью дворян-чиновников. Кто так заявит, тому имя Каин!

    Все свои требования петербургские рабочие записывали в петиции, т.-е. в одном общем заявлении. И порешили: идти в воскресенье 9 января, в два часа дня, всем рабочим к царскому дворцу, вызвать царя к себе и сказать ему: Царь! Смотри, вот народ твой. Он угнетен, он голоден. Он бесправен. Он страдает. Его тело, его душа покрыты ранами. Он не может так дальше жить. Он задыхается. Народ хочет свободы и счастья. Царь, не отворачивайся от народа! Приди ему на помощь! Повели созвать Учредительное Собрание из доверенных людей народа! Иначе погибнет твой народ!

    Так взывали и писали петербургские рабочие. Двести тысяч человек направились утром 9 января со всех концов Петербурга к Зимнему Дворцу. С рабочими шел честный молодой священник Георгий Гапон. Он стоял за рабочих. Среди множества жадных петербургских попов нашелся один лишь бескорыстный друг народа. Он взял с собой царский портрет, иконы и хоругви. Гапон хотел этим показать, что рабочие мирно и спокойно идут ко дворцу. Как же поступил царь? Как ответил он петербургским рабочим? Слушайте, слушайте, крестьяне, как разговаривал царь со своим народом!

    Внимайте, граждане, дабы раз навсегда была вам известна любвеобильная речь царей!

    Все петербургские войска были подняты на ноги. Пехота и кавалерия были приведены в движение. Ружья были заряжены боевыми патронами, а в укромных местах были поставлены дальнобойные пушки. Для чего это? -- спросите вы. Разве ожидалось 9 января нападение японцев на царскую столицу? Нет, крестьяне, это русский царь снаряжался разговаривать со своими подданными. Это великодушный государь готовил своему народу поистине царскую встречу.

    Двести тысяч рабочих тянулись ко дворцу.

    Они нарядились в свои воскресные платья, -- и седовласые старцы, и юноши; жены шли рядом со своими мужьями, отцы и матери вели за руки малых детей. Это народ шел к своему царю.

    Слушайте, слушайте, крестьяне! Каждое слово должно врезаться в ваши души неизгладимыми чертами.

    Все улицы и заставы, по которым должны были проходить мирные рабочие, оказались заняты войсками.

    Пустите нас к царю! -- просили рабочие. Старики становились на колени. Просили женщины и просили дети!

    Пустите нас к царю! Хотим видеть царя. Хотим изложить ему наши кровные нужды!

    И тут свершилось!

    Грянул пушечный залп... и один, и другой, и третий175... Всюду, во всех концах Петербурга, беспрерывно раздавались выстрелы... Стоном стонала столица. Кровью рабочих окрасился снег. Падали десятки, сотни, тысячи. На смену злодейке-пуле приходила казацкая пика. Трупы мужчин и женщин покрыли улицы. Дети, маленькие дети, обозначили своими маленькими тельцами поле битвы...

    Несколько тысяч рабочих было убито и ранено... За что? За то, что несли царю крик своей души.

    Так было в Петербурге 9 января 1905 г.

    В ужасе застыла толпа... Вот как встречает нас царь! Вот как отвечает он на стоны нашего народного горя! Мы шли к нему с доверием, как дети к отцу, а он нашел для нас лишь свинец, да сталь! Проклятье Николаю Второму Кровавому!

    У нас нет царя, заявил благородный священник Гапон. Между царем и народом протекла река народной крови! И Гапон проклял пастырским проклятием кровавого царя и все его августейшее змеиное отродье!

    Крестьяне! Много есть среди вас людей, которые верят, что царь желает добра народу, что он не знает правды, ибо чиновники обманывают его. Царь желает добра народу... Но если так, то почему он не вышел к народу, почему он 8 января, как жалкий трус, бежал из Петербурга в Царское Село и передал всю власть в руки великого князя Владимира, обещавшего рабочей кровью залить столицу? А через несколько дней этот преступник-царь открыто заявил -- и слова его напечатаны, -- что он и впредь будет так же поступать с рабочими, если они захотят лучшей доли...

    Крестьяне! 9 января царь показал всем и каждому, что он -- заклятый враг народа. Царь и его чиновники едина суть. Царь при помощи чиновников, чиновники под покровительством царя -- грабят, давят, топчут и терзают народ. В ком душа, а не камень, тот должен теперь подхватить клич петербургских рабочих: долой разбойничье царское правительство! да здравствует народное правительство! да здравствует Учредительное Собрание!

    Крестьяне! Довольно нам молчать! Настала пора всем честным крестьянам поднять свой голос и присоединиться к городским рабочим, которые борются не только за свои, но и за ваши права! Есть у нас подлые, враждебные народу газеты, как "Московские Ведомости", "Гражданин", "Новое время", "Свет" и "Знамя". Газеты эти теперь изо дня в день повторяют, что только рабочие да студенты хотят новых порядков, крестьяне же всем довольны, и потому молчат. Крестьяне, вы должны заявить, что это ложь! Вы должны словом и делом поддержать городских рабочих. Прежде всего рассказывайте всем и каждому, как царь поступил с петербургскими рабочими. Из села в село, из деревни в деревню распространяйте эту ужасную весть. Не должно остаться ни одного человека в стране, который не знал бы, чего хотели петербургские рабочие, и за что они своей кровью напоили снег! Теперь попы по церквам, по приказу начальства, лгут и клевещут на петербургских рабочих. Нужно словам лжи безбоязненно противопоставить слова правды. Слышите, крестьяне! Это обязанность каждого честного человека! Пусть каждый из вас поклянется памятью погибших петербургских братьев, что честно исполнит эту обязанность!

    Крестьяне! Собирайте мирские сходы и присоединяйтесь к требованиям петербургских рабочих. Заявляйте открыто о необходимости созвать Учредительное Собрание, свободно выбранное всем народом. Постановления свои передавайте в города для напечатания в листках и в газетах. Пусть знают и друзья и враги, что крестьянство стоит за одно с городскими рабочими.

    Крестьяне! заявляйте на сходах, что солдаты, дети народа, живущие на счет народа, не смеют стрелять в народ. Рассылайте такие заявления всем солдатам вашего села. Каждый солдат должен знать, что в родном селе его ждут общие проклятия, если он руки свои обагрит народной кровью.

    Крестьяне! Постановляйте на сходах, что вы отказываетесь платить царскому правительству подати и налоги и нести натуральные повинности. Посылайте своих людей из села в село, сговаривайтесь целыми уездами и губерниями. Ни гроша царскому правительству! Народ отказывается содержать своих палачей! Давайте знать обо всех ваших действиях в соседние города вашим братьям-рабочим. Они поддержат вас и советом и делом. Сговаривайтесь с ними, действуйте сообща. Когда вы заявите отказ от уплаты податей, против вас пришлют из города войска. Тогда в городе поднимутся рабочие, встанут на вашу защиту, как один человек, и власти будут разрываться на части, не зная, где потушить пожар.

    Крестьяне! Нужно, чтобы этот пожар загорелся единовременно по всей России, и тогда не потушит его никакая сила. Такой всенародный пожар называется революцией!

    9 января петербургские рабочие, после кровавой царской встречи, начали революцию. Они вступили на улицах в борьбу с царскими войсками, провозгласили смерть царскому правительству. Рабочие всей России пришли на помощь своим петербургским братьям. То в одном, то в другом городе рабочие бросают работу. Они требуют прекращения войны и созыва Учредительного Собрания, свободы и счастья для всего народа. Смело выступают рабочие, зверски отвечает им правительство. Широкой рекой льется рабочая кровь. В Варшаве, Лодзи, Риге и других местах тысячами полегли борцы за народное дело. Нет счета жертвам! Нет конца жестокостям царского правительства! Нет предела смелости и героизму борьбы!

    Крестьяне! Слава павшим! Не за свое личное дело -- за наше общее дело пали они! Подымайтесь, крестьяне! Присоединяйтесь к рабочим. Они надеются на вашу помощь и ждут вас! Рабочие готовятся в самом скором времени выйти одновременно во всей стране на последний решительный бой с вражьей силой царского правительства. Готовьтесь и вы к этому бою, крестьяне! Сговаривайтесь, соединяйтесь, вооружайтесь! Когда начнется в соседних городах решительная борьба, снимайтесь с места целыми селами и деревнями и направляйтесь в города. Заполняйте городские улицы, поддерживайте ваших братьев -- городских рабочих!

    Крестьяне! Когда вы присоединитесь к городским рабочим, ничто не устоит против такой силы. Ваш союз означает победу революции. А победа революции означает свободу и лучшую долю для всего народа.

    Центральный Комитет РСДРП176.

    (Дело Киевск. Губ. Жанд. Управл. N 146 за 1905 г.)

上一页 目录页 下一页
一九零五（上）


НОВЫЕ ЦАРСКИЕ МИЛОСТИ

    Переполнилась чаша мужицкого долготерпения. В разных местах России поднимаются голодные крестьяне и требуют земли и хлеба. В центральных губерниях и на Кавказе, в Польше и Литве начинают крестьяне пробуждаться от тяжелого сна. Дальше так жить, как жили, они уже не могут. Пусть вспомнят старики, бывало ли когда на Руси такое тяжелое время для крестьян? Каждый день несет новые беды. К холоду да голоду крестьянскому прибавилась война. К войне прибавилась холера. Война берет людей и возвращает калек. Гибнет мужик, а кому до этого дело? Не царскому ли чиновнику? Из года в год заседают в Петербурге чиновники, обсуждают положение крестьян. Чиновники получают чины, ордена, тысячные оклады из тех денег, которые собираются царским правительством с крестьян. Легче ли вам от этого, крестьяне российские? Недавно, 30 марта этого года, царь, напуганный крестьянскими волнениями, назначил новое, совещание чиновников для обсуждения крестьянских нужд177. Царские губернаторы пишут теперь во многих губерниях воззвания: ждите, крестьяне, мирно и спокойно милостей царских. Поп взывал к вам с амвона: молитесь, крестьяне, повинуйтесь властям предержащим и ждите терпеливо, что дадут вам царевы чиновники. Подлые газеты, получающие от чиновников подачки, как "Свет"178, "Гражданин", "Дружеские речи"179 и другие, превозносят новые царские милости крестьянам. Посмотрим, крестьяне, что это за милости.

    Под руководством бывшего министра Витте заседало целых три года и два месяца особое совещание о крестьянских нуждах. Когда оно открывалось, те же продажные души кричали: "Великие льготы готовит царь крестьянскому сословию!". Теперь это совещание царево закрыто. Подсчитайте-ка, крестьяне, те выгоды и льготы, которые вы получили за эти три года и два месяца. Много ли насчитаете? Теперь назначено новое совещание под управлением бывшего министра Горемыкина180, богатого помещика, еще более заклятого врага крестьян, чем Витте. Горемыкину царь отдал приказ, из которого всякий, у которого голова не затуманена поповскими речами, может уже теперь ясно видеть, чего ему ждать от новой чиновничьей комиссии, от новой вороньей стаи, слетающейся по царскому приказу клевать мужичье тело. Вот что пишет царь на имя Горемыкина: "В некоторых внутренних губерниях России хозяйственное положение крестьянского сословия в значительной степени поколеблено". Крестьянство голодает, нищенствует, вымирает, а царь пишет: "положение крестьянства в значительной степени поколебалось". Это все равно, как если бы кто увидел дом, со всех сторон объятый пламенем, и сказал: этому дому в значительной степени угрожает опасность. Да и не везде, по мнению царя, "поколеблено" крестьянское хозяйство, а только "в некоторых внутренних губерниях". А в Малороссии? На Кавказе? В Прибалтийском крае? В Польше? На Урале? Там хозяйственное положение крестьян, по мнению царя, прочно и незыблемо; благополучие крестьян поколебалось только "в некоторых внутренних губерниях". Вы, крестьяне киевские, полтавские, черниговские, херсонские, донские, гурийские, мингрельские, польские, литовские, латышские и иные, из царского указа вы должны узнать, что вы неизменно благоденствуете, что над вашей участью царским чиновникам незачем утруждать свои головы.

    Как же царь думает помочь крестьянам "некоторых внутренних губерний"? Крестьяне задыхаются от безземелья, а в руках царя и его семьи, в руках казны, в руках монастырей, в руках помещиков находятся безбрежные моря земли; надо бы думать, что царь прикажет нарезать крестьянам новые участки. Послушаем, однако, слова царского рескрипта (т.-е. указа). Царь пишет: "Я нахожу полезным, чтобы особое внимание обращено было на непосредственное упрочение земельного строя крестьян при непременном условии охранения частного землевладения от всяких на него посягательств". Подумайте над этими словами, крестьяне. Царь говорит, что нужно упрочить ваш земельный строй. Какими путями? Прежде всего, скажете вы, нужно возвратить крестьянам ту землю, которую помещики награбили у крестьян, особенно в тех внутренних губерниях, где даже по царскому мнению хозяйство крестьян поколеблено. Но нет! Царь не допускает и мысли о сокращении дворянского землевладения. Еще не указав ни одной меры упрочения вашего земельного строя, царь самым решительным образом заявляет, что не позволит посягнуть на помещичьи владения. У помещиков в руках необходимая крестьянам до зарезу земля. Крестьяне требуют этой земли, ибо иначе им -- смерть. Милостивый царь подумал и решил: нужно улучшить поколебленное положение крестьян, но так, чтобы ни один волос не упал с головы дворянина, чтобы ни одна травка помещичьего поля не перешла в собственность мужика. Царь, видите ли, хочет, чтобы овцы были целы и волки сыты. Много было на земле людей помудрее Николая II, да никому еще не удалось решить эту хитрую задачу. Что же предлагает вам царь, кроме охранения помещичьих земель? Царь предписывает Горемыкину, чтобы были выработаны меры, которые облегчили бы крестьянам переселение на предназначенную для сего землю. Это одна милость. Если бы царь сказал: отвести нуждающимся в земле крестьянам для переселений казенные, монастырские, кабинетские и царские земли, это можно было бы понять. Но царь говорит только о тех землях, которые уже и раньше были предназначены для переселений. Какая же тут льгота? Да кто же не знает, что мужику для переселения отводятся большей частью те участки, которых за негодностью не берет себе ни царь, ни чиновник, ни дворянин. Ведь земли для переселений отводятся теми же хищными чиновниками. Редко кому удается устроиться на новом месте. Да и для этого, чтобы подняться, нужны немалые деньги. Есть ли они у вас, крестьяне? Покидай же, нищий мужик, родное пепелище! Переселяйся на песчаник или болото! А потом ходи с посохом по большим дорогам, стучись под чужими окнами да благословляй великую царскую милость.

    Дальше царь предписывает принять меры, чтобы облегчить крестьянам покупку земли "при содействии крестьянского банка". Это вторая милость, которая не лучше первой. Крестьянский банк уже достаточно ясно показал, что, несмотря на свое название, он верой и правдой служит не крестьянам, а дворянам. Крестьянский банк покупает помещичьи земли по такой цене, какой никогда не дал бы частный покупатель. В чьих руках крестьянский банк? В руках дворян-чиновников. Они и пользуются казенными, т.-е. собранными с народа деньгами, для того, чтобы у самих себя покупать земли за сумму, какую они назначат. Бывший министр русского двора, а ныне наместник Кавказа, Воронцов-Дашков181, бывший министр Дурново182 и многие другие чиновники сбыли крестьянскому банку свои имения по ростовщическим ценам, которые, разумеется, совсем недоступны разоренным крестьянам. Богатый крестьянин еще может купить землю при поддержке крестьянского банка, -- обезземеленному бедняку, у которого нет своих денег, нет и не будет никакого доступа к щедротам крестьянского банка.

    И еще одну милость царь несет крестьянству. В приказе на имя Горемыкина сказано: "Следует приложить заботы к завершению ограничения крестьянских наделов от земель прочих владельцев, дабы тем самым вящим образом утвердить в народном сознании убеждение в неприкосновенности всякой частной собственности". Царь сам заботится о том, чтобы отнять у вас, крестьяне, всякую надежду на его, царскую, помощь. Помещики оттягали у вас всякими нечистыми средствами ту землю, которую отцы и деды ваши своим трудовым потом напоили. Вы судились с помещиками в течение долгих лет, вы посылали в столицу ходоков, вы пытались выкурить хищных дворян красным петухом -- теперь царь ясно говорит вам: "Не надейтесь, крестьяне! То, что помещики однажды вырвали у вас при помощи моих дедов-предков, теперь представляет их собственность, а частная собственность помещиков да будет для вас неприкосновенна. Не надейтесь на мою помощь, -- говорит вам царь, -- ибо я в моем государстве только первый дворянин: помещичья корысть -- моя корысть, и помещичий убыток -- мой убыток!" Во многих деревнях бродят слухи, будто царь решил после окончания войны передать крестьянам все помещичьи земли. Не надейтесь на это, говорит вам царь, помещичья земля неприкосновенна. Земля будет отведена только тем вашим сыновьям и братьям, которых я угнал на войну; в далекой Манчжурии им нарезают теперь солдатскими лопатами ровно столько земли, сколько нужно для братской могилы.

    Крестьяне! Царский рескрипт на имя Горемыкина должен раскрыть глаза тем, у кого они были закрыты. Вы должны ясно понять: вам не на кого надеяться. Если не хотите погибнуть, ищите спасения собственными силами. Или, может быть, среди вас все еще есть такие, которые ждут милостей от царя? Пусть отзовется среди вас тот, кто думает, что царь -- защитник народный, пусть ясно скажет вам: где, когда и в чем сказалась царская защита? Пусть ответит: если всесильный царь -- защита ваша, откуда же ваша нищета, ваше безземелье, ваше рабство, ваши слезы, ваши стоны? Пусть скажет, о чем думали цари русские, когда крепостные крестьяне стонали сотни лет под дворянским ярмом. Где был царь Александр II, когда дворяне отрезали от крестьянских земель в свою пользу лучшие участки? Что сделали для крестьян последние цари: Александр III183 и Николай II? Помните, русские крестьяне, каждый царь русский с гордостью повторяет: я в моей стране первый дворянин и помещик. В сердце царском бьется помещичья кровь -- его заботливое око направлено только на дворянское сословие. Цари русские обратили крестьян в крепостное сословие и дарили их, как собак, своим верным слугам-чиновникам. С царского согласия ограбили помещики крестьянские земли при отмене крепостного права. Царь Александр III закабалил вас дворянам -- земскими начальниками184. А нынешний царь Николай II? Что сделал он для вашего блага? Припомните, крестьяне, хорошо припомните, ничего не упустите: много ли добра принес вам Николай II? Утер ли он хоть одну мужицкую слезу? Во многих губерниях и уездах изголодавшиеся крестьяне захватывают теперь помещичьи земли и помещичий хлеб. Но царское правительство не дремлет. Оно заступается за помещиков и отправляет против мирных крестьян свои войска. Захваченное крестьянами имущество возвращается обратно помещикам, а крестьяне заточаются в тюрьмы царские. Так было всегда, так будет и впредь. Знайте, крестьяне, доколе Россией правит царь, окруженный сворой дворян-чиновников, вам нет спасения. Царская армия, состоящая из ваших сыновей и братьев, посылается царем против вас же для защиты грабящих вас помещиков. Так было всегда, так будет и впредь. 10 апреля185, т.-е. через несколько дней после провозглашения в рескрипте великих "милостей" крестьянскому сословию, царь издал указ правительствующему сенату относительно крестьянских беспорядков. Гневно пылает царское сердце при виде помещичьих убытков. "Злонамеренное нарушение имущественных прав преступными скопищами крестьян не может быть терпимо. Виновные будут неуклонно подвергаемы суровой каре и привлекаемы к имущественной ответственности". Так гремит негодующий царь. Кто эти виновные? Это твои рабы, преступный царь, которых ты, твои министры и твои дворяне довели до гибели. Твоим рабам нечего терять, и вот в припадке отчаяния они подвергают разгрому своих вековых угнетателей. Но тирану-царю нет дела до народных бед и народного отчаяния. Он повелевает в своем последнем указе учредить по уездам новые комиссии из дворян и чиновников для исчисления тех убытков, которые причинены помещикам восставшими крестьянами. "По этим убыткам, -- говорит царский указ, -- взыскание должно быть наложено на все без изъяния движимое и недвижимое имущество всех членов сельских обществ, участвовавших в скопищах крестьян, коими произведены разгромы и грабежи". Таким образом, дворяне будут сами по собственному усмотрению определять свои убытки и уж, конечно, они себя в обиду не дадут; как было в Харьковской и Полтавской губерниях в 1902 г., так и теперь помещики будут взыскивать вдвое и втрое против действительных потерь, а платить должны по царскому решению все члены сельских обществ; и те крестьяне, которые участвовали в разборке амбаров, и те, которые мирно сидели в это время дома. Взыскание будет наложено на все имущество без изъятия; последний ломоть хлеба будет вырван у несчастных крестьянских ребят, лишь бы помещику не было обиды. Так решил наш мудрый, милостивый и благочестивый государь, сидя у себя во дворце, в Царском селе 10 апреля 1905 г.

    Теперь вы видите, крестьяне, что один лишь захват земли и имущества у соседнего помещика не может помочь вам. За спиной помещиков царь со своими чиновниками и со своими войсками. Вы не получите никакого облегчения ни от земельной кабалы, ни от податной петли, доколе власть находится в руках самодержавного царя. Народ должен сам взять в свои руки свою судьбу. Народ должен сам стать хозяином в своем государстве. Крестьяне! Между вами и хлебом насущным стоит царское правительство. Вам нужно сбросить прежде всего этого врага, если хотите вздохнуть свободнее, если хотите, чтобы детям вашим жилось легче. Крестьяне! Собирайтесь на сходы и единогласно заявляйте: не верим царскому правительству и не ждем ничего от его забот. Не верим новому совещанию Горемыкина. Чиновники нам враги, а не друзья, только сам народ может себе помочь. Для этого весь народ должен послать своих излюбленных доверенных людей в столицу; там они обсудят народные нужды и издадут необходимые народу законы. Сознательные крестьяне! Разъясняйте вашим темным братьям, что спасение крестьянства и спасение всей России -- в созыве Учредительного Собрания, состоящего из свободно выбранных представителей от всего народа. Во многих местах крестьяне уже начинают понимать, что без Учредительного Собрания нельзя ни от податей освободиться, ни выбиться из земельной кабалы. В Саратовской губернии Ивановское сельское общество сделало недавно на своем сходе такое постановление: "Мы поняли, что один путь остается для нашего спасения от нищеты и тьмы -- это созыв народных представителей. Вся наша надежда только на них, истинных наших заступников, а потому мы требуем: немедленного созыва народных представителей для участия в переустройстве нашего государственного порядка; а чтобы представители были действительными и истинными выразителями наших нужд, требуем, чтобы нам не мешали выбирать того, кого мы захотим, а для этого нужно дать право всем писать и говорить свободно. По той же причине требуем везде отмены усиленной охраны -- нагайки казаков и штыки солдат не успокоят нас". Так пишут 156 саратовских крестьян, требуя замены царского правительства -- правительством народным. Это требование давно уже выставлено городскими рабочими, которые борются с царским самодержавием за свою и за вашу волю. Слышали вы, сколько было убито царскими солдатами рабочих в Петербурге 9 января? Это за то, что они требовали свободы для всего народа и земли для крестьян. Крестьяне! поддержите городских рабочих, соединяйтесь с ними для борьбы с народным бесправием. В каждом городе существуют комитеты социал-демократической партии. Это рабочая партия. Она борется за счастье всего рабочего народа, она издает свободные листки и газеты о народных нуждах и руководит борьбой рабочих за лучшую долю. Завязывайте сношения с социал-демократическими комитетами. Они снабдят вас листками и книжками и дадут указания, как устраивать во всех деревнях и селах социал-демократические крестьянские кружки. Крестьяне! Собирайте сходы и требуйте прекращения войны. Если земские начальники или урядники захотят помешать вам составлять такие приговоры, -- не повинуйтесь им. Безбоязненно боритесь за народное дело! При новой мобилизации не отпускайте запасных. Война народу не нужна. Довольно смертей и убийств. Крестьяне! Собирайте сходы и сообща отказывайтесь платить подати и налоги. Довольно из вас царское правительство высосало кровавого пота. Пусть налоги платят богатые, бедным платить нечего. Крестьяне, собирайте сходы и протестуйте против зверских насилий, учиняемых солдатами над рабочими и над крестьянами. Заявляйте открыто: солдат -- сын народа и не смеет стрелять в народ. Посылайте такие постановления всем солдатам вашего села. Поднимайтесь, крестьяне! Пора! Городские рабочие зовут вас к бою! Царское правительство держит наготове свои войска, чтобы раздавить пробужденный народ. Но когда поднимется всероссийское крестьянство и присоединится к городским рабочим, тогда не справиться царским войскам с народной революцией. Царское правительство падет, наша родина станет свободна, и рабочий народ сможет открыто и свободно бороться за счастливую долю.

    Поднимайтесь, крестьяне!

    Долой царских чиновников!

    Долой царское самодержавие!

    Да здравствует восстание крестьян и рабочих!

    Да здравствует Всенародное Учредительное Собрание!

    Центральный Комитет РСДРП

    (Дело Киевск. Губ. Жанд. Управл. N 193 за 1905 г.)

上一页 目录页 下一页
一九零五（上）


ЧЕМУ УЧАТ СОЦИАЛИСТЫ-РЕВОЛЮЦИОНЕРЫ

    За последнее время на заводских митингах стали появляться ораторы, призывающие рабочих отделиться от социал-демократической рабочей партии и переходить в ряды партии социалистов-революционеров (с.-р.)186.

    Во всем мире рабочий класс борется под знаменем социал-демократии. В Петербурге, как и во всей России, рабочее движение росло, крепло и одерживало победы под руководством социал-демократической партии. Теперь социалисты-революционеры (с.-р.) изо всех сил стараются внести раскол в пролетарские ряды. Они должны были бы сто раз подумать, прежде чем решиться в такое боевое время вносить смятение и путаницу в рабочие полки. Только в одном случае с.-р. имели бы право призвать рабочих уходить из наших социал-демократических рядов: если бы оказалось, что мы делаем какую-нибудь крупную ошибку, что мы вводим рабочих в заблуждение.

    В чем же обвиняют с.-р. нашу партию? Они говорят, что главная наша ошибка -- в аграрном (земельном) вопросе. Обсудим же хорошенько, чему учат сами с.-р., -- и посмотрим, кто прав.

    С.-р. говорят: вся беда от того, что земля составляет частную собственность. Землею владеют дворяне, купцы, двор, чиновники, монастыри, церкви, а трудящееся крестьянство задыхается от малоземелья. От недостатка земли крестьянство нищает. В деревне создается безземельный голодный пролетариат. Он ищет заработка в городах и сбивает плату. От недостатка земли страдают, таким образом, и городские рабочие.

    Единственное спасение, говорят с.-р., состоит в том, чтобы уничтожить частную собственность на землю. Нужно конфисковать дворянские, купеческие, удельные и монастырские земли и передать их в руки государства. Пользоваться государственной землей должен только тот, кто обрабатывает ее собственными руками. Нужно установить поземельное равнение. При таком порядке все крестьяне будут жить в достатке. Нет безземельных -- нет и нищих. Города не будут переполняться безработными, и заработная плата в городах поднимется. Таким образом, единственное спасение -- немедленно передать все земли народу. Так учат с.-р. в своих книжках, в прокламациях и в речах на митингах.

    Как же смотрят на это дело рабочие-социал-демократы? Это нужно хорошо обдумать; вопрос важный и огромный. Сознательный рабочий должен ясно знать, отчего происходит нищета в деревне и к какой борьбе нужно призывать крестьян. Город сознательнее и образованнее деревни, -- и потому пролетариат должен выступить вождем крестьянского движения.

    С.-р. говорят, что нужно немедленно передать землю крестьянам. Хорошо. Что же будет дальше?

    Ведь крестьянин на крестьянина не похож. У одного, кроме надельной земли, еще и свой хутор, а другой и надел свой сдает в аренду. Есть богатый мужик, у которого породистый скот, сильные лошади, американский плуг. А рядом с ним -- односельчанин, у которого "ни кола, ни двора, зипун -- весь пожиток". Богатый мужик нанимает работников, а безлошадный мужик сам нанимается работником в помещичью экономию.

    Теперь представьте себе, что вся земля перешла в руки народа. Крепкий хозяйственный мужик сумеет, конечно, справиться с нею; он распашет ее американским плугом, засеет рядовой сеялкой, жатву соберет сноповязалкой, вымолотит конной или паровой молотилкой, выждет хорошей цены на зерно и положит барыш в карман. Ну, а бедный, бесхозяйственный мужик? Ведь у него ухватиться нечем за землю. У него ни коровы, ни лошади... Что же он сделает с землею? Да то же, что теперь делает с надельной землею: сдаст ее кулаку в аренду за полцены, а сам пойдет в батраки. Дело привычное... Выйдет ли из этого какое-нибудь "равнение"? Ровно никакого! Одни пустые слова!

    Корень зла в том, говорят с.-р., что земля находится в частных руках. Так-то так, -- отвечаем мы социалистам-революционерам. Да ведь в этом не весь корень зла.

    Кроме земли, в частных руках находится еще капитал, средства производства, т.-е. хозяйственная справа, инструмент, магазины, сырой материал. Если бы даже всю землю объявить ничьей, "божьей", как говорят, и тогда все равно богатый мужик остался бы по-прежнему при капитале, а бедный по-прежнему оставался бы бедняком.

    Не нужно ни себе, ни другим закрывать глаза на правду: земельное поравнение ровно ничего не даст безлошадному крестьянину и деревенскому пролетарию.

    С.-р. могут сказать: нужно потребовать, чтоб Учредительное Собрание выдало каждому нуждающемуся крестьянину средства на хозяйственное обзаведение. Хорошо. Допустим даже, что миллионы безлошадных крестьян обзаведутся хозяйством на государственный счет. Удержат ли они свое хозяйство в руках?

    Всякий мыслящий и сознательный рабочий, т.-е. рабочий-социал-демократ, сразу ответит на этот вопрос.

    Мы живем в капиталистическом обществе. Вокруг нас царит борьба всех против всех. Всюду -- беспощадная конкуренция. Ремесленник соперничает при купле-продаже с ремесленником, купец с купцом, помещик с помещиком. У кого больше капиталу, тот побеждает. Как хищные акулы пожирают в воде мелких рыб, так крупные капиталисты пожирают мелких. Конкуренция делает богатых еще богаче, а мелких ремесленников, лавочников, крестьян-собственников превращает в пролетариев. Это так же неизбежно, как восход солнца с востока.

    Поэтому, если б удалось распределить землю поровну между всеми желающими и снабдить неимущих хозяйством, немедленно же между землевладельцами началась бы конкуренция. Немногие пошли бы в гору, стали бы расширять хозяйство, пользоваться наемным трудом. А громадное большинство снова превратилось бы в сельских пролетариев. Таким образом, мы вернулись бы к тому же, с чего начали.

    Какой же отсюда следует вывод? Во-первых, -- что недостаточно получить землю, нужно еще иметь средства производства. Во-вторых, -- что недостаточно получить хозяйство, нужно еще его удержать в своих руках.

    С.-р., которые утверждают, будто земельный раздел уничтожит безработицу, только вводят этим рабочих в заблуждение. Безработица может быть уменьшена лишь посредством сокращения рабочего дня. А совершенно уничтожить язву безработицы может только социализм. При социалистическом строе не одна земля, но и все средства производства (фабрики, заводы, сырой материал) будут принадлежать всему обществу, и плоды общего труда будут распределяться между всеми членами общества. Не будет конкуренции, не будет ни капиталистов, ни пролетариев, не будет крестьянского вопроса, не будет безработицы.

    Богатый крестьянин, кулак, разумеется, не станет слушать наших речей; но бедному крестьянину, деревенскому пролетарию и полу-пролетарию мы должны выяснять, что только социализм может спасти его от нищеты, голодовок и унижений. Только социализм -- и ничто другое.

    Но мыслимо ли ввести у нас в России социализм сейчас? Нет, наша деревня еще слишком темна и бессознательна. Еще слишком мало настоящих социалистов (т.-е. социал-демократов) среди крестьян. Прежде всего нужно свалить самодержавие, которое держит народные массы во тьме. Нужно освободить деревенскую бедноту от всяких податей, нужно ввести подоходно-прогрессивный налог, всеобщее обязательное обучение, нужно, наконец, объединить деревенский пролетариат и полу-пролетариат с городским пролетариатом в одну социал-демократическую армию. Только такая армия сможет совершить великий социалистический переворот.

    Но сейчас голодное, нищее, затравленное помещиками и правительством крестьянство поднимается и захватывает помещичьи земли. Как смотрим на это мы, социал-демократы? Мы говорим: переход земли от дворян к крестьянам не спасет деревенской бедности и не уничтожит безработицы, как мечтают с.-р. Об этом не может быть и речи! И с переходом всей земли к народу останется капитализм, а значит будет происходить пролетаризация крестьян. Но все же социал-демократия всеми силами поддержит конфискацию всех земель, -- и вот почему.

    Ныне деревня страдает не только от капитализма, но и от страшных остатков крепостничества.

    Многие дворяне вовсе не имеют собственного хозяйства на своих наследственных землях. Они сдают их в аренду на самых ростовщических условиях. А так как тот же дворянин является еще и земским начальником, то во многих местностях России полностью существует крепостное право. С конфискацией дворянских земель и уничтожением дворянского звания уж не будет барина и мужика. А ведь это громадный шаг вперед!

    Во многих местах крестьяне стремятся теперь взять в свои руки помещичьи земли.

    Можем ли мы, социал-демократы, быть против этого? Конечно, нет! Когда социалисты-революционеры говорят, будто нам нет дела до крестьянской нужды в земле, они говорят неправду. Пролетариат будет всеми силами поддерживать немедленный переход помещичьей земли к крестьянам. Рабочие-социал-демократы должны говорить крестьянам: "Выбирайте по селам и волостям крестьянские комитеты, и пусть эти комитеты сами займутся решением земельного вопроса на местах. Но этого мало. Нужно еще, чтобы будущее Учредительное Собрание не стало на сторону помещиков и не отправило против вас войска. А потому во время выборов в Учредительное Собрание подавайте свои голоса за истинных друзей и защитников народа!"

    Но рабочий-социал-демократ не забудет, что в деревне ему ближе всего не хозяйственный мужичок, а бездомный пролетарий и батрак, и потому городской рабочий открыто скажет всем обездоленным детям деревни: "Братья! Переход всей земли в крестьянские руки не спасет вас, неимущих, безлошадных, бесхозяйных крестьян. В хозяева выбьется из вас один на десяток или на сто, а остальные будут по-прежнему продавать свою рабочую силу. Не верьте тем, которые говорят вам, будто "социализация" земли, или переход земли в руки крестьянства спасет вас от пролетарской участи. Не верьте! Социалисты-революционеры, без сомнения, желают вам всякого добра; но в своих указаниях они жестоко ошибаются и вводят вас в заблуждение. Вам будут предлагать еще много рецептов спасения от бедности и безработицы -- не только социалисты-революционеры, но и консерваторы, и либералы, и всякие иные партии. Но вы должны верить нам, вашим братьям, городским рабочим. Мы говорим вам: спасение для вас, как и для нас, одно: это социализм. Пролетарии деревни! Соединяйтесь с нами, городскими пролетариями, в единую социал-демократическую партию. Когда в наших рядах будет большинство городских и деревенских рабочих, тогда мы возьмем в свои руки государственную власть. Мы провозгласим тогда земли, заводы, фабрики, словом, все средства производства, общей собственностью всего народа. Тогда исчезнет борьба, конкуренция и разделение между бедными и богатыми в городе и в деревне. Тогда наступит царство подлинного равенства и истинного братства!

    Поднимайтесь же, обездоленные деревенские братья, примыкайте к славной армии городского пролетариата, -- и вперед, на борьбу за полную свободу и за социализм!

    Листок РСДРП 1905 г. Изд. Е. М. Алексеевой. СПБ.

上一页 目录页 下一页
一九零五（上）


За вооруженное восстание

    ПОЛИТИЧЕСКИЕ ПИСЬМА187

    I

    На далеком Востоке закончилось общее сражение, -- первое после падения Порт-Артура и, бесспорно, последнее в длинном ряду самодержавного военного позора.

    Разгром армии Куропаткина окончательно решает судьбу всей войны, с которой самодержавие так тесно сплело свою собственную свободу.

    Решительная минута гибели царизма все ближе и ближе. Царизм чувствует это, но он хочет жить. За его спиной века, и эти века выработали в нем могучую привычку руководить, властвовать, решать, терзать, давить, словом, жить. Весь его грандиозный многочленный ветвистый организм сверху донизу пропитан одним инстинктом жизни. Этот жадный инстинкт его покинет лишь вместе с самой жизнью, а жизни он дешево не отдаст. Он показал это -- и как показал! -- в Петербурге, в Варшаве, Лодзи, Риге, он показал это, послав -- без всякой надежды на успех -- новый военный флот к печилийским водам, и затеяв -- после падения Порт-Артура -- новое сражение, еще невиданных, вероятно, в истории размеров, на кровавой манчжурской реке Шахэ. Он доказывает это погромами в Баку и Феодосии188.

    Царизм дезорганизован. Отдельные члены его действуют несогласованно, противоречат друг другу и борются друг с другом: обещают законность и устраивают погромы, заигрывают с идеей Земского Собора и усугубляют практику осадного положения, готовятся уничтожить цензуру и давят газеты, ласкают либералов и расстреливают рабочих, давят либералов, которые сочувствуют рабочим, и ласкают рабочих, чтоб отвоевать их у революционеров и либералов. Тут тысяча противоречий, но все это лишь потому, что враг сам выступает в тысяче противоречивых видов -- как земец, журналист, студент, террорист, рабочий -- и не дает накинуть на себя одну общую петлю. Инстинкт самосохранения объединяет разрозненные акты правительственной политики и заставляет царизм, чуть вопрос ставится остро, неизменно пускать в дело последние решающие факторы: пулю и штык. Калейдоскопическая смена правящих персонажей ничего уже неспособна изменить в этой суровой игре, где ставкой является жизнь. Царизм потерял всякую возможность справиться с общенародным движением путем сделки, и ему остается лишь борьба, беспощадная, до конца, доколе не сломается окровавленный штык последнего верного солдата.

    Несмотря на упорные усилия полицейского государства удержать общественные силы в равновесии покоя, капитализм сделал свое дело: он заставил порожденные им классы бороться путем революции за свое политическое самоопределение. Ныне царизм стоит пред революцией, как уже готовым фактом. Социальные силы в движении. Они сталкиваются, и их столкновения высекают пламя. Меры "мирной" полицейском нормировки теряют, поэтому, всеопределяющее значение в глазах самого абсолютизма. Его внимание переносится от полицейской и цензурной рутины к мерам широкого размаха, которые отвечали бы запросам и затруднениям, поставленным революционной эпохой. Наверху, вокруг правящего центра, различные комиссии и совещания готовят всевозможные облегчения, послабления и упорядочения, -- а внизу тот же аппарат, гонимый инстинктом самосохранения, совершает ужасающие эксперименты с целью заставить служить себе силы и явления, созданные самой революцией. Царизм снова и снова пытается наиболее отсталые массы, пробужденные революцией к жизни, двинуть против революционно-сознательных слоев. Столкнуть в жестоком бою стихийные кадры революции с ее сознательным авангардом, создать общую панику, вызвать в обществе страх пред идущей снизу анархией, обескровить революцию и на ее трупах и обломках, цементированных кровью, восстановить полицейское равновесие -- такова грозная задача, которую теперь на практике разрешает царизм все в более широких размерах. В Тамбове, Москве, Курске, Пскове, Казани полиция открыто организует готовые на все городские отбросы для избиения земцев, студентов и даже гимназистов. В Феодосии и Баку, где пришлось иметь дело не с земцами и гимназистами, а с мятежными рабочими массами, азартная игра царизма привела к неудержимым вулканическим взрывам народной ярости. В Феодосии полиция на почве возбуждения, вызванного всеобщей стачкой, организует еврейский погром. В Баку она при тех же условиях завершает неслыханным избиением, давшим до 500 жертв, свою долгую работу натравливания наиболее темных элементов населения, персов, татар и турок, против сплошь оппозиционного и революционного армянского населения. И это, разумеется, не последние опыты. Путь, на который абсолютизм сдвинут открывшейся революцией, не знает ни остановки, ни возврата. Этот путь упирается в столкновение всех сил царизма со всеми силами революции. Не реформаторские комиссии Кобеко189 и Шидловского указуют политическую орбиту абсолютизма, а леденящие кровь события в Феодосии и Баку. Это должно стать ясно всякому, эту мысль нужно нести в народные массы. Ничто не может быть в настоящее время утопичнее и беспочвеннее, чем тактика, рассчитанная на соглашение и апеллирующая к так называемому "государственному смыслу" правительствующих сфер. Живущие этой тактикой политические группы будут безжалостно размолоты жерновами революции.

    Жестокая борьба между народом и царем, не знающая других соображений, кроме соображений победы; всенародное восстание, как высший момент этой борьбы; Временное Правительство, как революционное увенчание победы народа над вековым врагом; разоружение царистской реакции и вооружение народа Временным Правительством; созыв Учредительного Собрания на основе всеобщего, равного, прямого и тайного избирательного права -- таковы объективно намечающиеся этапы революции.

    Что может отклонить развитие от революционного пути?

    Созыв Земского Собора на таких началах, какие мог бы принять абсолютизм, так же мало способен изменить отношения между царизмом и нацией, как и одно счастливое сражение. Дарование карикатуры парламентаризма, может быть, отбросило бы в лагерь правительственного "порядка" наиболее косную группу земской оппозиции, но вместе с тем наметило бы более решительно дальнейшие этапы революции. Царско-земский Собор не многим более способен ныне стать формой примирения и единения царя с народом, чем военная диктатура Трепова: народ сосредоточит свою революционную ненависть на Соборе и пойдет против коалиции царя и земских предателей. Созыв Земского Собора лишается, таким образом, для абсолютизма всякого серьезного значения. Царскому правительству остается лишь борьба до конца. Так говорит историческая логика.

    И в то время, как по реке Шахэ разрозненные авангардные стычки превращаются в колоссальную общую бойню по всему стоверстному фронту, -- внутри страны совершается могучая напряженная работа, которая подготовляет кульминационный момент революции, открытое сражение с силами царизма по всему фронту.

    После 9 января революция уже не знает остановки. Она уже не ограничивается подземной, скрытой для глаз работой возбуждения все новых народных масс, -- она перешла к открытой и спешной перекличке своих боевых рот, батальонов, полков и корпусов. Главную силу ее армии составляет пролетариат, поэтому средством своей переклички революция делает стачку.

    Профессия за профессией, фабрика за фабрикой, город за городом бросают работу. Железнодорожный персонал выступает застрельщиком стачки, железнодорожные линии являются путями стачечной эпидемии. Предъявляются экономические требования, которые почти сейчас же удовлетворяются, вполне или отчасти. Но ни начало стачки, ни конец ее не обусловливаются в полной мере характером предъявленных требований и формой их удовлетворения. Каждая отдельная стачка возникает не потому, что повседневная экономическая борьба уперлась в определенные требования, -- наоборот: требования подбираются и формулируются потому, что нужна стачка. Нужно предъявить самим себе, пролетариату других мест, наконец, всему народу свои накопленные силы, свою боевую отзывчивость и боевую готовность, -- нужна всеобщая революционная ревизия. И сами стачечники, и те, которые их поддерживают, и те, которые им сочувствуют, и те, которые их боятся, и те, которые их ненавидят, -- все понимают или смутно чувствуют, что эта бешеная стачка, которая мечется с места на место, останавливается, кружится, снова снимается и возвращается на покинутое место, потом срывается и вихрем мчится вперед, -- все понимают или чувствуют, что она не от себя, что она творит лишь волю пославшей ее революции. Над операционным полем стачки -- а это вся страна -- нависает что-то грозное, зловещее, напоенное дерзостью. Это пороховая атмосфера надвигающегося восстания.

    После 9 января революция уже не знает остановки. Не заботясь о военной тайне, открыто и шумно издеваясь над рутиной жизни, разгоняя ее гипноз, она ведет нас к своему кульминационному пункту: она готовит всероссийское народное восстание.

    "Искра" N 90.

    3 марта 1905 г.

    II

    Итак, задачей нашей является не только "развязать" революцию, но и подготовить условия ее победы. Так ставит, и вполне правильно ставит, вопрос передовая статья N 87 "Искры"190. Можно даже, пожалуй, пойти дальше и сказать: "развязывать" революцию не приходится, ибо она уже "развязана", -- вся задача сводится к тому, чтобы подготовить ее победу. Как? Внесением в "развязавшуюся" революционную стихию элементов политической и технической организованности. Говоря кратко, это значит организовать революцию. Так именно ставила вопрос статья тов. Парвуса191 "Итоги и перспективы", -- и несогласие с ней редакции оказалось чистым недоразумением192, устраненным ныне цитированной выше передовой статьей.

    Нет спора, можно написать очень интересную марксистскую статью на тему о том, что революцию нельзя сделать, как чайник или кусок ситца, но когда революция уже делается, когда революционерам нужно заботиться не о развязывании, а о развязке ее, тогда практически-плодотворны будут только писания, посвященные вопросу: как подготовить благоприятную развязку, т.-е. как организовать революцию. Да, как организовать революцию?

    Революция не одно и то же, что восстание. На эту тему тоже можно написать одну, а то и две безукоризненные статьи. Революция есть сложный, иногда очень длительный исторический процесс, в результате которого политическая власть переходит к новой социальной силе. Вооруженное восстание -- только "технический" момент, который может входить, но может и не входить в революцию. Это бесспорно. Но столь же бесспорно, что мы никуда не годились бы, если б не отдали себе отчета в том, что наша революция, та, которая теперь совершается, уперлась в этот "технический момент", и без восстания не пойдет дальше. Итак, мы должны организовать революцию очередным этапом революции является народное восстание -- мы должны организовать восстание.

    Разумеется, народное восстание не одно и то же, что заговор. Разумеется, только для революционного романтика иметь план заговора значит иметь в зашифрованном виде восстание. Разумеется, французские революционеры 40-ых годов193 были фантасты и алхимики. Но значит ли это, что теперь, в марте 1905 года, у нас в России, подготовка восстания -- алхимия и фантастика? Ну, конечно же нет. Порукой тому -- передовая статья и "Военные заметки" N 87 "Искры"194. Еще лучшей порукой служит российский пролетариат, который проявил пропасть революционной энергии и революционного упорства, двумя-тремя семимильными шагами пробежал пролог Великой Русской Революции -- и теперь стоит перед восстанием.

    Всенародное восстание -- вокруг этого предприятия должна теперь сосредоточиться наша политическая и наша техническая деятельность. Каждое частное, самопроизвольно возникающее выступление массы нужно пропитать мыслью о необходимости одновременного всероссийского выступления. Все должно бить в одну точку: прокламации, речи, кружковые занятия. Между городами должна быть живая, непрестанная связь, построенная на той мысли, что близок момент, когда всем придется одновременно подняться. Каждый комитет должен сейчас же выдвинуть новый орган: "военный". Этот орган будет быстро расти, и в дни восстания совершенно подчинит себе все остальные.

    Конечно, несмотря на нашу "нетерпимость", мы отнюдь не стремимся монополизировать в своих руках подготовку и проведение восстания. Для таких претензий нужен был бы громадный избыток сил, которого у нас вовсе нет. Всякому революционеру, всякому революционному отряду, который захочет взять на себя любую часть военной работы, мы скажем: "честь и место!" Передовая статья N 87 на этот счет безусловно права. К сожалению, она забывает только добавить, что кроме нас на революционном поле никого нет. И именно этот печальный факт совершенно лишает нас возможности проявить в сколько-нибудь значительных размерах качество революционного гостеприимства. Ждать, что революционные радикалы посыпятся на нас из какого-нибудь решета, совершенно не приходится. Революция надвинулась, восстание стоит на очереди, а мы (как руководящая партия) одни. Где мы сильны, там организационно сильна революция, где мы слабы, там организационно слаба она, где нас нет, там революция лишена организации и руководящих элементов. У революции много неожиданностей, но и эти неожиданности подчинены общим законам, -- у нас нет социальной почвы для самостоятельной якобинской демократии, мы это понимали всегда, сами мы являемся продуктом этого факта, им объясняется наша победоносная борьба с народовольцами, народниками195, эсерами и... наше почти полное революционное "одиночество". Г. Гапон явился одной из блестящих внезапностей революции, но и на него, оказывается, есть управа. Если взять его самостоятельную идею, она оказалась в буквальном смысле поденкой; теперь ему остается лишь примкнуть к "одной из социалистических партий", которые существовали до него и которые в известном смысле подготовили его появление. Выбор Георгия Гапона не труден, ибо эта партия только одна.

    Может быть, с какой-нибудь абстрактной (в дурном смысле) точки зрения можно утверждать, что было бы очень хорошо, если б у нас теперь была руководящая якобинская партия с перспективой диктатуры в будущем, с обязательством выполнять черную работу революции в настоящем, -- а мы сохранили бы за собой только чисто-политическое руководство пролетариатом. Но этого нет, "черная" работа должна быть выполнена, и нам необходимо -- потому что мы честные революционеры -- взять ее на себя, а это значит "монополизировать" ее. Выполнение этой черной работы революции, организация восстания, становится в данный момент нашей высшей политической обязанностью.

    Центральным лозунгом нашей агитации является Всенародное Учредительное Собрание. Это требование, противопоставленное требованию Земского Собора, уже сыграло громадную роль. Либеральным умникам и скептикам требование Учредительного Собрания могло казаться год тому назад наивной революционной утопией, -- теперь, став лозунгом народных масс, оно даже в глазах "освобожденцев" облеклось плотью. В результате: вчера еще оппозиционное требование Земского Собора становится сегодня лозунгом реакции. Пролетариат немедленно восстанет не только против царизма, но и против тех господствующих групп, которые вступят с царизмом в сделку на почве манифеста и рескрипта 18 февраля: совещаться с царем о том, как давить революцию. После 9 января мирная конституционная сделка стала реакционной утопией, революция -- фактом. История поставила на очереди, притом в порядке неотложности, не вопрос о мирном компромиссе земцев с правительством, а вопрос народного восстания, которое раздавит, сотрет с лица земли царское правительство. В то время как бюрократия создает комиссии для решения поставленной ей рескриптом 18 февраля задачи: когда и как созвать анонимный Земский Собор? наша задача -- разъяснить народу, которому манифест 18 февраля объявил беспощадную войну, -- кто и как созовет Учредительное Собрание?

    Когда наша партия со всей энергией популяризировала идею Учредительного Собрания, мы -- на вопрос: к кому адресуется это требование? -- отвечали: фактически -- к народу, формально -- к царскому правительству или, через его голову, к Временному Правительству. Сегодня такой ответ недостаточен. Сегодня уже революционный "народ", принявший наше требование, должен знать, к кому он адресует его или, точнее, где исполнительный орган народной воли -- для созыва Учредительного Собрания. Теперь, после 9 января, накануне восстания, к которому мы сознательно идем, уж нельзя отвечать: или -- или. Учредительное Собрание будет завоевано путем восстания, созвано -- Временным Правительством. Таков наш ответ.

    Нам необходимо популяризировать в народных массах мысль о Временном Правительстве, уж хотя бы для того, чтоб вооружить народные массы определенными требованиями к Временному Правительству. Реорганизация бюрократического, полицейского и военного аппарата, изгнание всех кровожадных негодяев, замена их друзьями народа, вооружение народа на государственный счет -- вот меры, которые прежде всего должны быть проведены Временным Правительством и которые создадут возможность беспрепятственной работы для представителей народа. Кратко говоря, созыву Учредительного Собрания должно предшествовать разоружение реакции и вооружение революции. В Учредительном Собрании будет представлена и реакция. Временное Правительство есть правительство революционного народа, стоящего лицом к лицу с воинствующей реакцией.

    Еще раз: если мы верим в неизбежность революционного обновления России, если мы верим в надвигающееся восстание и сознательно идем ему навстречу, если мы хотим победы этого восстания, -- то мы хотим создания Революционного Временного Правительства. Наша прямая и неотложная обязанность: провести в сознание масс то, что несет нам "бессознательный" исторический процесс. Наша прямая и неотложная обязанность поднять лозунг -- да здравствует Временное Правительство!

    Кто образует Временное Правительство? Тот, кого "вознесет" масса, т.-е. тот, кто будет руководить ею в решительные дни революции. Кто верит в чудеса, кто думает, что революция способна не сегодня-завтра вытряхнуть из рукава якобинскую демократию, тот имеет право думать, что Временное Правительство будет достоянием этой последней. Но и тот может противиться лозунгу: "Да здравствует Временное Правительство!" только из анти-революционных предрассудков. Мы говорим: да здравствует демократическая республика! -- хотя знаем, что она будет буржуазной. Мы говорим: да здравствует суверенитет народа! -- хотя знаем, что силою исторической логики суверенитет народа будет лишь полумистическим, полуюридическим прикрытием для политического господства буржуазии. Но подобно тому, как демократическая республика и суверенитет народа являются крайне революционными лозунгами при наличности абсолютизма и суверенитета Романовых, точно так же идея временного революционного правительства, хотя бы и буржуазного, в противовес царскому правительству, означает гигантский размах революции, беспощадный разрыв с монархической традицией, -- и потому должна быть выдвинута нами в настоящий решительный момент. Разумеется, когда пред нами будет уж не царское правительство, а буржуазное революционное правительство, мы будем без всякой пощады разоблачать пред народом его ограниченность, а пролетариат будет под конвоем вести его вперед, будет защищать его от ударов реакции и будет вынуждать его, в случае колебаний, к выполнению его обязанностей.

    Но оглянемся и спросим себя: где те, вне пролетариата стоящие, сознательные революционные элементы, которые могли бы оказаться на гребне революции? Их нет и -- не будем себя обманывать! -- их не будет. Правда, каждый новый шаг пролетариата отдается приливом веры и бодрости в сердцах наших либералов и так называемых демократов. Как никак они подрастают. Но они только подрастают, а пролетариат растет. В нем развиваются самоуверенность, настойчивость, упорство, недоверие к претендентам в вожди -- прекрасные политические свойства! Земские и банкетные "сессии", во время которых рабочий имел собеседование (не всегда дружеское) с земцем и с "освобожденцем", дали рабочим незаменимые политические уроки и привили им добрую долю недоверия к вождям с этой стороны. Конечно, политически самоопределились десятки тысяч пролетариев, революционно возбуждены -- миллионы. Но путь к этим миллионам лежит только через эти десятки тысяч, потому что они -- цвет своего класса, и влияние их в революционную эпоху растет по часам.

    Влияние пролетариата в целом на события растет не менее быстро. Если б обновление России шло по пути компромиссов, сделок, -- наш рабочий класс не мог бы и мечтать о той роли, которая достается ему ныне. Революция выдвигает пролетариат на первое место и передает ему гегемонию. Смотрите, какое место занимает в нынешних событиях стачка! Оно приблизительно отвечает тому месту, какое пролетариат занимает в революции.

    Победу восстания, как и торжество всей революции может обеспечить только пролетариат. Другие группы городского населения и крестьянство сыграют в революции свою роль, поскольку будут идти за пролетариатом, поддерживать его, облегчать ему работу. Самостоятельной революционной роли, сколько-нибудь равносильной роли пролетариата, не сыграют ни крестьянство, ни мещанство, ни интеллигенция!

    Для нас, социал-демократов, это, надеюсь, не фразы. Следовательно, состав Временного Правительства будет главным образом зависеть от пролетариата. Точнее сказать, при решительной победе восстания власть получат те, которые руководили пролетариатом.

    Это значит не что иное, как то, что революционное развитие влечет пролетариат, а с ним -- нашу партию, к временному политическому господству.

    Если мы решим отказаться от него, то нам необходимо предварительно отказаться от тактики, рассчитанной на:

    а) революционное развитие событий,

    б) руководящую роль в них пролетариата,

    в) руководящую роль нашей партии в пролетариате.

    Разумеется, мы не откажемся ни от того, ни от другого, ни от третьего. А так как мы вообще самая последовательная из политических партий, то мы не откажемся и от вывода, который следует из посылок.

    Возьму пример. Столь печально для правительства закончившиеся выборы в комиссию Шидловского дали около 400 человек, представляющих пролетариат Петербурга. Среди этих 400 есть десяток-два самых влиятельных и популярных рабочих Петербурга. Выборы привели к стачке, которая может стать всеобщей. Стачка может перейти в восстание. Восстание может привести к победе. Победа -- к образованию Временного Правительства. Рабочие-социал-демократы, предназначавшиеся в комиссию Шидловского, могут попасть во Временное Правительство. Какие требования предъявит к ним партия, как к своим членам? Чтоб они отказались от вступления во Временное Правительство? Или, вступив, прикинулись бы буржуазными радикалами? Нет, она потребует: 1) чтоб они себя обеспечили большинством, 2) чтоб они работали под ее контролем.

    А для того, чтоб партия могла обеспечить за собой фактический "контроль", она во всяком случае должна заранее вооружить массы определенными требованиями к Временному Правительству. А для этого необходимо популяризировать в массах самую идею Временного Правительства.

    Кончаю свое "Письмо" теми лозунгами, которые, как вытекает из изложенных выше соображений, должны стать фокусами нашей революционной работы.

    Да здравствует Всероссийское Восстание!

    Да здравствует Революционное Временное Правительство!

    Да здравствует Всенародное Учредительное Собрание!

    Да здравствует Великая Российская Революция!

    "Искра" N 93,

    17 марта 1905

上一页 目录页 下一页
一九零五（上）


ПЕРВОЕ МАЯ

    Солнце, которое взойдет с востока над землею 1 мая 1905 года, в день пролетарского праздника, увидит страшную картину смерти, разрушения и беспощадной борьбы. Оно увидит манчжурскую равнину: это великое неоплаканное кладбище многих сотен тысяч сынов русского и японского народа. Идя далее с востока на запад, оно увидит необъятную Сибирь, на севере которой томятся наши братья и сестры, лучшие дети нашего народа. Оно увидит Сибирскую железную дорогу, это узкое русло, по которому из России на Дальний Восток в течение многих месяцев движется поток молодых жизней, а навстречу -- поток калек и увечных. Оно увидит далее всю нашу родину, истомленную и истерзанную, покрытую ранами и запекшейся кровью. Оно увидит загнанное, затравленное русское крестьянство, у которого иссяк источник терпения и которое мольбу заменило проклятием. Оно увидит, как по нашей истощенной родине ползут отвратительные эпидемии и пожирают несчастные жертвы. Оно увидит, как кровожадные правительственные своры, более страшные, чем самые опустошительные эпидемии, носятся из конца в конец в сопровождении войска и навстречу вспышкам народного негодования несут истребление. Оно увидит героическое население наших окраин, не выпускающее из рук оружия. Оно увидит мятежные улицы наших городов и камни их мостовых, омытые кровью и вопиющие к небу. Оно увидит российский пролетариат в последней решающей битве с самодержавным чудовищем. И далее на запад оно увидит пролетариат свободных стран, который соберется на бесчисленные сходки, чтобы снова в день 1 мая дать клятву бороться до конца, доколе на свете останется хоть один угнетенный.

    Всюду -- борьба, и всюду передовым борцом выступает пролетариат. Он говорит на разных языках, он различается по внешнему виду, но всюду, где пар и электричество проложили себе дорогу, он один и тот же. Он содержит общество своим напряженным трудом. Его дети худосочны, его старики голодны, его дочери продают себя на улицах. Он работает и борется. Пролетариат, это -- каторжник, прикованный цепью нужды к тачке капитала, но это каторжник, который не хочет смириться. Он борется, как лев, за каждый глоток воздуха, за каждый луч света. Первое мая -- это суровый праздник его борьбы.

    Всемирный пролетариат требует восьмичасового дня и это требование он сделал лозунгом майского праздника.

    Товарищи рабочие! Держитесь этого лозунга и впредь, как вы его держались до сих пор! Распространяйте его и в ширь и в глубь.

    Впереди еще долгий период революции. Еще предстоят решительные схватки с самодержавием, еще предстоит народное восстание, а затем переустройство всего государственного строя. И непосредственно после падения царизма, на вас, рабочие, будет лежать обязанность привлечь к сознательной политической жизни крестьян, сделать их оплотом революционных завоеваний. Вам предстоит гигантская работа, пролетарии, которая потребует напряжения всех ваших физических и духовных сил, и вам необходимо отвоевать у капитала свободное время, чтобы мыслить, следить за событиями революции и бороться. Не откладывать требование восьмичасового рабочего дня на неопределенное время, как советуют вам либеральные холопы капитала, а, наоборот, сейчас же, во время жестокой борьбы с царизмом, должны вы воспользоваться напряжением ваших сил, чтобы завоевать восьмичасовой рабочий день.

    Не упускайте этого требования, рабочие и работницы, пишите его на ваших знаменах, повторяйте его в ваших речах, возглашайте его на баррикадах. Пусть голос ваш, как колокол, звучит во все время революции: "восемь часов для труда, восемь для сна, восемь свободных".

    Долой милитаризм -- бич народов! Вот другой майский клич международного пролетариата. Русский рабочий класс за последние полтора года увидел со страшной ясностью, что значит милитаризм.

    Изо дня в день вооружаются государства. Растут армии, меняется вооружение. Колоссальные броненосцы строятся годы и разрушаются в минуты. Возводятся крепости и, падая, хоронят под своими камнями своих защитников. Русско-японская война, плод современного милитаризма, унесла у нашей родины свыше двух миллиардов рублей и до 500.000 молодых жизней убитыми, пропавшими без вести и ранеными. А что будет с теми сотнями тысяч, которые вернутся с манчжурского позорища на родину? Искалеченные физически и душевно, выбитые из колеи труда, наполовину безумные от всего виденного и слышанного, они уже не в состоянии будут вернуться к нормальной жизни. Взяв у нас здоровых тружеников, война вернет нам несчастных калек. Страшная русско-японская война огнем выжгла в душе русского рабочего международный пролетарский клик: долой милитаризм!

    Долой постоянные армии!

    Эксплуататоры вырывают из среды народа его неокрепшую молодежь, наряжают ее в блестящий мундир, оглушают командой и барабанным боем и заставляют сынов народа направлять свои штыки против народа.

    Долой постоянные армии!

    Весь народ должен быть вооружен. Не должно быть солдат, специалистов убийства, должны быть граждане, умеющие владеть оружием. Не должно быть казарм, в которых дрессируют солдат -- вооруженные граждане должны жить в своих домах и выбирать из своей среды офицеров. Вооруженный народ будет чувствовать себя полным хозяином на своей земле. Он не пойдет, как дрессированная армия, точно стадо баранов, на бойню, созданную министрами и дипломатами. Он сумеет себя защитить от своих действительных врагов.

    Мы сейчас вооружаемся, чем можем и как можем, для борьбы с царизмом, для вооруженного восстания. Но и после нашей победы мы не сложим оружия. Наоборот, не давая врагу оправиться, мы потребуем от нового правительства немедленного вооружения всех граждан за государственный счет.

    Товарищи рабочие! Пользуйтесь днем 1 мая, чтобы нести в массы мысль об уничтожении постоянной армии и вооружении народа.

    Лозунги международного пролетариата -- наши лозунги, а наша революция -- вместе с тем революция международного пролетариата. Мы боремся с царизмом не только за освобождение русского народа, но и за освобождение рабочего класса всего мира. Русское самодержавие -- это международный жандарм. В течение долгого ряда лет оно стояло на страже, с шашкой наголо, и озиралось вокруг злобными глазами, готовое с остервенением наброситься на революцию в любой стране. Французская буржуазия пугливо прижималась к русскому абсолютизму, поддерживала его своими деньгами и ждала от него помощи в трудную минуту -- не только против внешних врагов, но и против героического французского пролетариата. Германское правительство всегда пресмыкалось перед русским абсолютизмом и, чем могло, вредило русскому революционному движению. Всем хищникам в Германии выгодно иметь на востоке от себя могучую полицейскую силу, которую в минуту восстания германского пролетариата можно призвать на помощь. И оттого-то все, что страдает и стонет, все, что борется и надеется на лучшее будущее, все, что честно и смело, все это во всем мире ненавидит священной ненавистью царское самодержавие.

    Гордитесь, российские пролетарии! Вы выполняете теперь задачу всемирного значения. Каждый удар, который вы наносите царизму, разносится по всему миру и будит торжествующий отклик в пролетарских сердцах.

    Гибель русского царизма нанесет рану в самое сердце всемирной реакции и развяжет руки всемирному пролетариату. Рабочий класс Европы, прекрасно организованный, обладающий богатым опытом, скажет, наконец, свое великое решающее слово. Пролетариат возьмет в свои железные руки государственную власть, отбросив в сторону жадную стаю хищников бюрократии, земельного богатства и капитала.

    Пролетариат скажет: Довольно! В течение столетий государство служило жадному меньшинству для угнетения трудящихся масс. Абсолютизм, дворянство и духовенство, буржуазия разных оттенков, -- все приобщались к политической власти и все смотрели на государство, как на пресс, который досуха выжимает человеческие мышцы и кровь их превращает в сверкающее золото. В течение веков хозяйничало это жадное, сытое, нарядное меньшинство, и что оно дало человечеству? Нищету, болезни, ненависть и проклятия, преступность и проституцию, эти гнойные детища нищеты. Прочь, жадная свора, ведущая род человеческий к вырождению! Власть возьмет в свои руки рабочий класс. Он впитал в себя все стоны и крики обездоленных, он мститель за поруганное человечество. Довольно! Вы, земельные хищники, вы, хлебные ростовщики, завладевшие почвой и обменивающие хлеб насущный на человеческую жизнь, -- прочь! Отныне земля будет принадлежать всему обществу. Кормиться будет лишь тот, кто будет работать для общества. Вы, фабриканты и предприниматели, знающие один закон -- наживу, и одно средство -- хищничество, -- прочь! Отныне пролетариат передаст все фабрики, заводы и рудники в руки общества для общего труда и общего пользования.

    Вы, министры и дипломаты, продажная сволочь, прислуживающая капиталу, которому вы нужны, как приводные ремни эксплуатации, -- прочь! вам больше не видать ваших тридцати сребреников, за которые вы продали интересы народа. Услуги ваши больше не нужны -- пролетариат сам возьмет в свои руки государственную машину, без вашей помощи приведет ее в движение.

    Так скажет и так сделает пролетариат всего мира, когда русская революция развяжет ему руки. Приблизим же этот час, товарищи рабочие! Пусть связь нашего дела с делом всего рабочего класса удесятерит наши силы и наш энтузиазм. Вперед на последний бой -- и крикнем из глубины нашей рабской родины пролетариям всех стран: Братья! День первого мая -- праздник интернациональной солидарности рабочих. Помните в этот день о русской революции и приходите ей на помощь словом и делом! Готовьтесь, братья, продолжить наше дело. Пусть гибель царского правительства послужит для вас сигналом к решительной революционной атаке на буржуазию. Пусть победоносная революция в России явится началом социалистической революции во всем мире. Пусть пронесется, наконец, над этим старым миром крови и слез очищающая пролетарская гроза! Пусть вздохнет, наконец, полной грудью свободное и счастливое человечество.

    Да здравствует первое мая -- праздник борьбы!

    Да здравствует восьмичасовой рабочий день!

    Долой милитаризм!

    Да здравствует вооруженный народ!

    Долой самодержавие!

    Да здравствует всемирная революция!

    Да здравствует социализм!

    Центральный Комитет РСДРП

    (Дело Киевск. Губ. Жанд. Управл. N 127 за 1905 г.)

上一页 目录页 下一页
一九零五（上）


ТОВАРИЩИ-РАБОЧИЕ ПЕТЕРБУРГА!

    Мы звали вас в день 1 мая собраться на улицах и площадях Петербурга. Мы, сознательные рабочие, хотели обсудить с вами, товарищи, наши нужды. Мы хотели решить с вами, что делать. Мы хотели заявить вместе с вами наш братский привет рабочим всего мира.

    Товарищи, что это значит? вы не явились в этот день на зов ваших сознательных товарищей-рабочих. Пусты были улицы и площади Петербурга в день 1 мая, не слышно было смелых рабочих речей...

    Что это значит, товарищи?

    Это значит, что кровавые злодеяния царского правительства ужасом сковали ваши сердца. Вы знали, товарищи, вы твердо знали, что стоит вам собраться братской рабочей семьей, -- и тысячи солдатских ружей направятся против вас. Вы знали, товарищи, что гулом выстрелов будет заглушаться смелая рабочая речь.

    Вы видели это в страшный день 9 января, когда много вдов и сирот прибавилось в Петербурге.

    Вы слышали, что было на этих днях в Варшаве, где палачи в солдатских мундирах убивали десятки, сотни людей... за что? За то, что они собрались на улицах в день рабочего праздника, как собираются рабочие всего мира.

    Товарищи! Вы не явились в день 1 мая на улицы. Вас устрашили злодейские приготовления царского правительства.

    Проклятье палачам, которые не дают нам собраться!

    Но слушайте, товарищи. Слушайте, что говорим мы вам, как ваши сознательные братья, которые страдают вместе с вами и хотят бороться вместе с вами.

    Слушайте, товарищи. Вы устрашились царских солдат. Но вы не страшитесь изо дня в день ходить на фабрики и заводы, где машины высасывают вашу кровь и калечат ваше тело.

    Вы устрашились царских солдат.

    Но вы не страшитесь отдавать ваших братьев в царскую армию, которая гибнет на великом неоплаканном кладбище в Манчжурии.

    Вы устрашились царских солдат. Но вы не страшитесь жить изо дня в день под властью разбойничьей полиции, казарменных палачей, для которых жизнь рабочего пролетария дешевле, чем жизнь рабочего скота.

    Пролетарии Петербурга, оглянитесь, опомнитесь. Нам нужен выход, нам нужно отвоевать лучшую долю для нас, для наших жен, для наших детей, для наших внуков. Во всех странах мира рабочие были в такой же участи, как и мы. Перед ними стояли штыки, их поражали пули, как и вас. Но они не опускали рук. Они боролись как герои. Они видели, что покорность означает для них нищету, гнет, рабство, голодную смерть. И все они добились более светлой доли.

    Товарищи, рабочие Петербурга, мы должны решить, что делать, как бороться. Мы должны найти выход во что бы то ни стало.

    Мы рабочие, социал-демократы призываем вас на собрания, на митинги в заводах, на улицах и площадях.

    Вы не выступили всей массой вчера. Но вы выступите сегодня или завтра. Нет такой силы, которая удержала бы вас, если вы выступите согласно, как один человек. Вы пойдете вперед, братья-рабочие. Пусть память жертв 9 января вдохновит ваши сердца. Наши герои погибли не напрасно.

    На собрания, на митинги!

    Да здравствует смелая рабочая речь!

    Да здравствует борьба за светлое будущее!

    Да здравствует революционный пролетариат!

    Петербургская группа РСДРП

    Группа при Центр. Комит.196

上一页 目录页 下一页
一九零五（上）


ГРАЖДАНЕ, ОТБРОСЬТЕ ВАШИ СОМНЕНИЯ!

    "Отбросьте ваши сомнения!" -- сказал земцам царь. Царские дела подкрепляют царские слова. Ставрополь и Иваново-Вознесенск до 6 июня197, Лодзь и Варшава -- после 6 июня.

    Еще не успела почва Варшавы и Лодзи впитать кровь борцов, павших 1 мая, еще не успели дети оплакать погибших отцов, как снова Лодзь и Варшава превращены в поле битвы. В Лодзь отовсюду стянуты войска. Днем и ночью разъезжают патрули. По улицам расставлены часовые. Площади оцеплены солдатами. В Варшаве рабочих, пытавшихся строить баррикады и собравшихся в рабочих кварталах, войска окружили лесом штыков. Число убитых "официально" еще не установлено. Заграничные газеты говорят о тысячах убитых и умерших от ран.

    Лодзь объявлена на военном положении. Завтра военное положение будет, вероятно, провозглашено в Варшаве. Разве не обещал царь, что привлечение граждан к работе государственной "будет выполнено правильно"? В этом не усомнятся польские и еврейские рабочие, пред которыми царское правительство поставило свои пушки, а у пушек -- кровавых диктаторов с фитилями в руках. Работа совершается адски "правильно"!

    Граждане, отбросьте ваши сомнения! Вы видите, как жадно царское правительство хочет жить. В борьбе за жизнь оно сегодня несет смерть варшавским и лодзинским пролетариям, а через день оно принесет ее вам и детям вашим!

    Сегодня -- Лодзь и Варшава, завтра -- Петербург. Военная диктатура висит над страной. Провозглашение военного положения равносильно объявлению граждан воюющей стороной. Но война требует вооружения и военной организации.

    Граждане, это теперь вопрос жизни и смерти!

    Отбросьте ваши сомнения, говорит вам царское правительство, -- ваше бессилие не спасет вас!

    Варшава и Лодзь! Пусть эти два имени звучат, как набат!

    Варшава и Лодзь! Пусть наша жалкая пришибленная печать разобьет в эти страшные дни цензурные оковы, -- или пусть замолчит совсем. Ее молчание будет лучше служить свободе, чем ее речь.

    Варшава и Лодзь! Пусть на всех собраниях раздастся клич мести и угрозы! Пусть на всех собраниях будет поставлен вопрос о вооружении народа, о создании милиции. Этот вопрос должен быть решен, ибо это вопрос жизни и смерти.

    Завтрашний день несет нам страшную, беспощадную, кровавую борьбу. Это нам говорят Лодзь и Варшава.

    Граждане, готовьтесь!

    Граждане, отбросьте ваши сомнения!

    Петербургская Группа РСДРП

上一页 目录页 下一页
一九零五（上）


СОЛДАТЫ РУССКОЙ АРМИИ И РУССКОГО ФЛОТА!*

    Откройте ваши глаза, чтобы видеть, и уши, чтобы слышать. Великие дела совершаются в эти дни. Просыпается народ русский и рвет в куски свои цепи.

    Солдаты! Вы долго не понимали требований народа. Ваши начальники и попы лгали и клеветали вам на народ. Они держали вас во тьме. Они натравливали вас на народ. Они заставляли вас обагрять руки кровью рабочих. Они превратили вас в палачей русского народа. Они обрушили на ваши головы страшные проклятия матерей и детей, жен и старцев.

    Но вот наступают на Руси новые дни. Просыпается и ужасается совесть русского солдата. Братскую руку протягивает он рабочему народу.

    Солдаты русской армии и флота! Великое дело произошло на Черном море. Матросы броненосца "Князь Потемкин Таврический" открыто и смело стали на сторону рабочих. Они сорвали на своем судне царский флаг, флаг унижения и рабства, и воздвигли красное знамя, знамя свободы и братства. "Князь Потемкин" теперь в руках матросов. Нет на нем негодяев офицеров, угнетающих рядового. Управляют броненосцем выбранные всем экипажем матросы. Нет насилий и заушений. Все равны, как братья.

    Солдаты! Наше государство -- огромный броненосец. На нем насильничают чиновники царские, и стонет измученный народ. Спасение для нас одно: по примеру "Потемкина" выкинуть за борт всю правящую нами шайку и взять управление государством в свои собственные руки. Мы сами направим ход родного броненосца, которому имя Россия!

    Солдаты! По примеру черноморцев -- становитесь на сторону народа. Пусть каждый солдат даст великий обет: "лучше я сам отрублю по локоть свою правую руку, чем подниму ее на брата моего"!

    Честный солдат! Собственной рукой карай негодяя, который станет стрелять в народ!

    Солдаты! При встрече с народом -- ружья вверх! Офицеру, который скомандует залп, -- первая пуля! Пусть от руки честного солдата падет палач!

    Солдаты русской армии и русского флота! По примеру матросов -- героев с "Потемкина" -- в бой за правду, за свободу, за народ!

    Петербургская Группа РСДРП

    14 июня 1905 г.

    --------------------------------------------------------------------------------

    *ация Петербургской группы ЦК к солдатам по поводу восстания на броненосце "Князь Потемкин"198

上一页 目录页 下一页
一九零五（上）


ТОВАРИЩИ-РАБОЧИЕ!

    9 июля истекает полгода после того дня, когда царь России разговаривал с рабочими Петербурга. 9 января мы шли к Зимнему Дворцу. Мы шли к царю. Мы нарядились в наши воскресные платья. Мы вели за руки наших детей. Старики и жены шли рядом с нами. Мы несли царю нашу мольбу, нашу жалобу, наши раны, наши язвы. Мы просили его помощи. Мы надеялись на него. Мы умоляли его выйти к нам и выслушать нас. Мы обещали ему нашу охрану.

    Братья-товарищи! Пулей и штыком приветствовал нас царь. Казацкой плетью он встретил нашу надежду и на наше доверие ответил предательским убийством. Много вдов и сирот прибавилось в страшный день 9 января в Петербурге. Память об этом дне заповедаем детям и внукам нашим. Да будет проклят царь-палач из рода в род!

    Рабочие Петербурга! 9 июля исполняется полгода после январской встречи царя с народом. Почтим в этот день память наших погибших братьев, превратим смиренные панихиды в открытое чествование павших товарищей-борцов за рабочее дело.

    Мы, рабочие, соберемся в день 9 июля, где сможем, чтобы единодушно заявить, что мы не забыли кровавого воскресенья, не забыли тех требований, за которые проливали свою кровь. Пусть снова по всему Петербургу и за ним по всей России раздается клич: Долой войну! Мы требуем созыва Учредительного Собрания, выбранного всеобщим, равным, прямым и тайным голосованием.

    Мы соберемся, чтобы послать братский привет борцам-рабочим Лодзи, Варшавы и Одессы. Мы соберемся, чтобы приветствовать героев-матросов броненосца Потемкин, который послужил делу революции.

    В день 9 июля мы подсчитаем наши ряды и совместно выработаем план действий для дальнейшей борьбы за наше великое дело.

    Братья-товарищи! Рабочие Петербурга! Помните о 9 января! Готовьтесь к 9 июля! Слава павшим героям!

    Да здравствует смелая пролетарская борьба!

    Петербургская группа РСДРП

上一页 目录页 下一页
一九零五（上）


ЗАПАСНЫЕ, ОБОРОНЯЙТЕСЬ!

    Ты взял в руки этот листок, брат запасной! Смахни же слезу с глаз твоих, прочитай листок и подумай. Крепко подумай, потому что не о малом идет речь, а о твоей жизни. Слушай, брат запасной! Тебя ведут на смерть. Не надейся, спасения не будет. На смерть тебя ведут, на неминуемую. Загляни в душу свою: есть ли там еще надежда на спасение? Если есть, раздави ее, вырви с корнем! Не обманывай себя! Не на что тебе надеяться.

    Не к победе тебя ведут. Все знают, что сила на стороне Японии. Победы не будет. Будет гибель неминуемая, бесполезная. Твердо помни это, потому что это правда! -- Воровским образом, ночью, вырывают тебя из семьи твоей. Как арестанта, сторожат тебя солдаты. Запрут тебя в вагон, как запирают скотину. Отвезут тебя за несколько тысяч верст и поставят тебя под японские ядра. Не ты первый. Многие тысячи погибли в Манчжурии. Погибнешь и ты. Погибнешь, запасной, спасения нет! Погибнешь без пользы, без славы, без смысла! Подумай, брат запасной! Даже бык, когда его ведут под нож, -- и тот ревет и упирается. Неужели же ты будешь покорно молчать?

    Если бы на тебя в лесу напали разбойники, ты оборонялся бы, чем мог. Разве же тут не разбойники напали на тебя? Неужели же ты будешь покорно молчать?.. Запасные, обороняйтесь! Защищайте вашу жизнь! Отказывайтесь идти на убой!

    Запасные, сговаривайтесь дружно все, как один человек! Отказывайтесь идти на бесцельную, позорную смерть! Боритесь против воровской мобилизации!

    Запасные, терять вам нечего. Не бойтесь кары! Хуже смерти не выдумают для вас кары. А смерть все равно ждет вас там, куда вас гонят.

    Не теряйте ни минуты. Сговаривайтесь друг с другом. Сговаривайтесь с рабочими: они вам братья, они выступят на вашу защиту.

    Кто посмелее, пусть выступит вперед. Когда раздастся смелый голос, самые робкие выступят на поддержку. У всех на душе накипело.

    Смельчаки, вперед! Пусть в рядах запасных раздастся боевой крик:

    Долой кровавую бойню!

    Долой воровскую мобилизацию!

    Петербургская Группа РСДРП

上一页 目录页 下一页
一九零五（上）


ДОЛОЙ ПОЗОРНУЮ БОЙНЮ!

    Флот Рождественского199 разрушен без остатка. Погибли почти все суда, убиты, ранены или полонены почти все люди экипажа. Адмиралы ранены и в плену. Нет более эскадры, которая была послана царским правительством, чтобы отомстить Японии за многочисленные поражения. Русского флота не существует. Не японцы уничтожили его. Нет, его погубило царское правительство. Оно изгнало из морского ведомства, как оно изгоняет отовсюду, честных и способных людей и отдало наш флот в добычу дворянам-казнокрадам, поставив во главе их августейшего покровителя всех казнокрадов, великого князя Алексея.

    После сражения у острова Цусимы русского флота больше не существует. Бесславно погибли царские броненосцы и увлекли за собой на дно Великого океана тысячи наших братьев, которые пали жертвою царских преступлений. Флот Рождественского шел на верную гибель. Матросы и офицеры знали, какие суда вручены им, и не верили в победу. Долгие месяцы, которые казались им годами, плыли они по чужим водам, и душа их была полна отчаянием и ужасом.

    Только разбойничья жестокость адм. Рождественского, который, как передают, повесил в пути на мачтах десятки роптавших матросов, только варварская дисциплина могла заставить этих несчастных пленников царского правительства довести суда до японских вод, ставших ныне великой могилой несчастного флота.

    Нет более русского флота, купленного такою дорогою ценой. Каждая мачта в нем, каждый болт -- это пот и кровь рабочего народа. Каждый броненосец -- это многолетний труд тысяч крестьянских семей. Все погибло, все потонуло в морской пучине: несчастные люди и бесполезные богатства, созданные их руками.

    Первые же дни войны показали, что царская армия и царский флот бессильны перед японской армией и японским флотом. Но это не остановило убийц, которые правят нами. Они сказали: русский народ в 4 раза многочисленнее японского народа, против одного японского солдата мы поставим 4 русских солдат, мы будем отправлять на бойню армию за армией, флот за флотом, но мы добьемся победы. Они обманули народ. Они не довели войну до победы, но довели нашу родину до гибели.

    Где наши братья, наши сыновья, наши отцы, которых они вырвали из наших семей, погнали за десять тысяч верст добывать землю и славу царскому правительству?

    Их нет, они погибли -- от ран, от голода и от болезней погибли они в чужой далекой стране. Где крепости, где броненосцы и пушки, созданные твоими руками, русский народ? Крепости разрушены, пушки в руках неприятеля, на дне далекого океана покоятся броненосцы.

    Убийцы, которые правят нами, за полтора года разметали и уничтожили без остатка то, что несчастная страна создавала долгими годами. Новые земли, новые богатства обещали они народу, -- смерть и нищету они принесли ему. Они обещали стране славу, -- и они дали ей позор. Пусть же этот позор падет на их преступные головы! Да будут они прокляты всенародным проклятьем!

    Еще до начала этой беспримерной войны, мы, социал-демократы, говорили: война не нужна ни рабочим, ни крестьянам! Война не нужна всему народу! Она нужна правительственной шайке, которая мечтала о захвате новых земель и хочет народной кровью потушить пламя народного гнева.

    Но ныне царское правительство уже не может думать о победах и завоеваниях. Но оно не смеет и закончить войну, потому что страшится народа, который призовет своих палачей к ответу. "Мы затянем войну на десятилетие, -- сказал один из высших чиновников после гибели флота, -- но не уступим. До тех пор не уступим, пока один народ не будет уничтожен другим" (см. "Сын Отечества" от 19 мая). И теперь, после гибели флота, правительство будет изо всех сил затягивать войну и не остановится перед новым сражением, в котором неизбежно погибнет под Харбином армия Линевича200, как погибла под Мукденом армия Куропаткина. Манчжурским войскам, у которых военные разгромы уничтожили последнюю энергию и последнюю надежду, грозит неизбежная гибель. 300.000 солдат, все как один человек, лягут у Харбина, -- ведь Линевич для того и сменил Куропаткина, чтобы больше не отступать.

    Вот к чему привела страну шайка правящих злодеев!

    Погиб тихоокеанский флот, погиб Порт-Артур, погибла армия у Мукдена, погиб Балтийский флот у острова Цусимы. Теперь предстоит гибель второй армии у Харбина. Правящая шайка не остановится перед этим новым злодеянием.

    Только народ может остановить занесенную разбойничью руку, только русские граждане могут предотвратить новое побоище. Пусть же тени погибших братьев призовут всех граждан к решительному протесту, пусть предстанут пред нашей совестью еще живые, но уже обреченные гибели полки Харбина!

    Товарищи-рабочие и вы все, русские граждане! Мы должны сделать все, чтоб не допустить новой бойни. Во имя нашей несчастной армии, во имя разоренного, истерзанного народа, во имя чести и благополучия нашей родины мы должны заставить царское правительство немедленно прекратить войну.

    Долой позорную бойню! -- Пусть этот возглас раздастся из всех грудей!

    Пусть он пронесется по фабрикам, заводам, как клич революционного гнева.

    Долой позорную бойню! Пусть этот клич, поднятый сознательными пролетариями, в первый же день войны найдет решительную поддержку у всех рабочих, у всех честных граждан.

    Долой виновника позорной бойни -- царское правительство!

    Долой кровавых палачей!

    Мы требуем мира и свободы!

    Петербургская группа РСДРП

    Май 1905 г.

上一页 目录页 下一页
一九零五（上）


РАБОЧИЕ, ТРЕБУЙТЕ ПРЕКРАЩЕНИЯ ВОЙНЫ!

    Что же теперь? -- спрашивает себя с негодованием вся Россия после позорной гибели русского флота у острова Цусимы. Что же дальше? Где выход? Когда, после целого ряда поражений, после постыдной сдачи Порт-Артура, армия Куропаткина потерпела небывалый разгром под Мукденом, наемные прислужники правительства кричали: "погодите, у нас еще есть грозный Балтийский флот, идущий к берегам Японии!" Но грозный царский флот, плывший несколько месяцев, погиб без остатка в несколько часов.

    Что же теперь? -- в гневе спрашивает народ. "У нас осталась еще 300-тысячная армия под Харбином" -- кричат ему в ответ виновники войны. Мы будем объявлять мобилизацию за мобилизацией, затянем войну на 20, 30 лет, пока не добьемся окончательной победы!" Таков голос сановных убийц и их прислужников.

    Но надежды на победу у нас нет и не может быть. Это знают и видят все. Японское море после гибели русского флота совершенно свободно, и каждый день японские суда выбрасывают на театр военных действий новые и новые силы. Японская армия воодушевлена победой японской эскадры и уверена в своей победе. В нашей армии, наоборот, полный упадок духа, уныние и отчаяние. При таких условиях победа немыслима. Новое сражение означает гибель 300 тысяч человек. Японцы уже и теперь требуют уплаты громадной контрибуции, а после гибели армии Линевича японские требования страшно возрастут. Спасение одно: прекращение войны.

    "Война без конца, война до последнего человека, до последнего гроша!" -- вопит обезумевшее правительство.

    "Мир, немедленный мир, пока еще не поздно, пока не погибла страна!" -- отвечает правительству народ.

    Товарищи-рабочие! Мы должны теперь решительно выступить на защиту родины, на защиту всего народа русского, на защиту несчастной Манчжурской армии, ожидающей под Харбином неминуемой гибели.

    Рабочие Петербурга, товарищи, как один человек, должны мы крикнуть в лицо народным палачам: довольно жертв и крови! долой преступную бойню!

    За работу, товарищи! Распространяйте наши листки, требующие немедленного прекращения войны. Распространяйте их неутомимо и неустанно, на фабриках и заводах, в лавках и мастерских, на базарах и в церквах, на улицах и площадях. Раздавайте их по рукам, разбрасывайте, расклеивайте и рассылайте! Не успокоимся до тех пор, пока в Петербурге не останется ни одного человека, который не знал бы, почему необходимо требовать немедленного прекращения войны.

    За работу, товарищи! Ведите неустанно агитацию устным словом. Собирайте кружки и собрания, сходки и митинги, выступайте всюду, где может быть услышан ваш голос. Пусть те, которые прочитают этот листок или услышат честную речь, вынесут общее решение: мы требуем немедленного прекращения войны! Мы требуем Всенародного Учредительного Собрания! Пусть такие решения (резолюции) переходят с фабрик на фабрики, из дома в дом, печатаются в листках и газетах, распространяются по всему городу, собирая сотни тысяч голосов.

    За работу, товарищи! Пусть наш клич: "Долой позорную бойню и ее виновников!" -- раздастся по всей стране, как призыв набата.

    Уже и сейчас весь Кавказ объят пламенем рабочего и крестьянского движения. В Варшаве, Лодзи, Риге, Либаве, Ревеле и в других местах забастовки и волнения не прекращаются. Теперь разыгрались колоссальные стачки в Иваново-Вознесенске, Шуе, на Екатеринославских рудниках и на Уральских заводах. Весть о разгроме флота, о бесцельной гибели людей и народных миллионов поднимет на ноги новые сотни тысяч рабочих и крестьян.

    Рабочие Петербурга! Наше место впереди! Будем соединяться в рабочие союзы, организовываться в рабочую социал-демократическую партию, готовиться силою поддержать наше требование. Если мы выступим дружно, открыто и смело против военной бойни, вся страна поддержит нас, -- и тогда царское правительство захлебнется в потоках всеобщего возмущения. За работу, товарищи! Долой войну! Долой подлое царское правительство! Да здравствует народное представительство!

    Петербургская Группа РСДРП

上一页 目录页 下一页
一九零五（上）


НЕ ЦАРЬ, НЕ ЗЕМЦЫ, А НАРОД!

    Царское правительство правит Россией без народа и против народа. Оно затеяло на свой страх и риск войну с Японией, а внутри страны оно ведет войну с народом. Царское правительство думало, что народ существует для податей, солдатчины и смирения, и надеялось прожить века, но теперь уж все видят, что дни самодержавия сочтены. Народ русский рвется на волю из-под царского ярма. Народ хочет сам быть своим собственным хозяином. Он хочет сам править собою. Он хочет сам давать себе законы.

    А царское самодержавие со дня на день теряет свою старую силу. Оно разбито в бою. Оно осталось без флота, казна царская опустошена. Народ беден и мятежен. Царское правительство затеяло войну, чтобы увеличить свою силу и военную славу, а вышло так, что оно само затянуло петлю на собственной шее.

    Что теперь делать царскому правительству? Заключить мир? Но японцы потребуют уплаты высокой контрибуции. А где взять денег? До последнего времени царское правительство под высокие проценты занимало деньги в чужих странах. Но теперь никто уж не хочет больше ему верить, все иностранные банкиры боятся, что народ русский, сбросив самодержавие, не заплатит царских долгов. Что же делать? Продолжать войну с Японией? Но для войны еще больше, чем для мира, нужны деньги, а денег нет. Царское правительство чувствует, что ему придется идти на уступки, и воровскими глазами ищет вокруг себя союзников. 18 февраля этого года царь в особом указе обещал призвать к подножию своего престола "достойнейших" представителей народа и править страной с их совета.

    Кого же царь считает "достойнейшими"? Каких представителей думает он призвать? От рабочих? От крестьян? От всего народа? Нет. Зачем врагу народа представители народа? Царю богатых нужны представители богатых. Царю дворян нужны представители дворян!

    Газеты сообщают, что царское правительство хочет призвать для совета и помощи представителей земств, в которых заседают дворяне-помещики, представителей городских дум, в которых заседают господа домовладельцы. Это-то и есть царский "народ". Другого народа царь не знает и знать не хочет.

    Царь призовет 500 или 600 богатейших дворян и капиталистов и скажет им: "Достойнейшие представители! Помогите мне довести до победы войну с Японией, поддержите мой трон, поручитесь за меня пред заграничными банкирами, а в обмен за это я дам вам долю моей власти. И будем мы с вами вместе править народом".

    А что же на это ответят "достойнейшие" представители? Земства и думы ждут не дождутся этого призыва. Они давно уже недовольны хозяйничаньем царских министров и губернаторов и давно уже домогаются, чтобы царь поделил с ними свою власть над народом.

    Теперь, после гибели эскадры Рождественского, земства и думы снова обращаются к царю и заявляют: "Дальше так продолжаться не может. Необходимо немедленно созвать Земский Собор, т.-е. выборных от земств и дум, чтобы решить, как быть и что делать".

    24 мая в Москве собрались земские и думские представители201, чтобы совместно предъявить царю свои требования. Они хотят, чтобы царь предоставил им решить вопрос о войне и мире и выработать новые законы для России.

    Царское правительство в петле, и ему придется, скрепя сердце, пойти на сделку с земствами и думами. А что же будет после этой сделки? Земский Собор от имени народа провозгласит продолжение войны и займет заграницей несколько сот миллионов. Умирать на войне будет народ. Платить проценты по долгам будет народ. А распоряжаться народом и деньгами будут царь и земцы. И этот новый порядок царь и земцы будут охранять полицией, судами, войсками.

    Рабочие, согласны ли вы примириться с таким порядком? Если согласны, тогда молчаливо поручите царю и земцам решать вашу судьбу и судьбу ваших детей. Но если вы не хотите оставаться бесправными, обманутыми и угнетенными, тогда заявите: мы не верим царю, который стрелял в нас 9 января, но мы не верим также земским дворянам и думским капиталистам. Земства и думы охраняют интересы богатых классов, а не интересы рабочего народа. Земства и думы не поддерживали нас, когда мы требовали немедленного прекращения кровавой бойни. Наоборот, земства и думы до сих пор поддерживают позорную войну народными деньгами.

    Не царь и не земцы, а весь народ! Вот клич сознательного пролетариата, и пусть к этому кличу присоединятся все честные граждане! Только Учредительное Собрание, состоящее из представителей всего народа, может заключить достойный мир с Японией и залечить раны, нанесенные царским правительством несчастному народу.

    Товарищи-рабочие и вы все, русские граждане! Будем требовать, чтобы все союзы, все партии, все газеты, которые называют себя демократическими, т.-е. стоящими за народ, присоединились к кличу сознательного пролетариата:

    Не царь и не земцы, а народ!

    Петербургская Группа РСДРП

上一页 目录页 下一页
一九零五（上）


ОТ ОКТЯБРЬСКОЙ СТАЧКИ ДО ОТЛИВА РЕВОЛЮЦИИ

    Октябрьская стачка и первые шаги Совета

    СТАЧКА В ОКТЯБРЕ202

    -- Так вы думаете, что революция идет?

    -- Идет!

    ("Новое Время", 5 мая 1905 г.)

    -- Вот она!

    ("Новое Время", 14 октября 1905 г.)

    I

    Совершенно свободные народные собрания в стенах университетов, в то время как на улице царит неограниченная треповщина, это -- один из самых удивительных парадоксов революционно-политического развития осенних месяцев 1905 г. Какой-то старый и невежественный генерал Глазов203, неизвестно почему оказавшийся министром просвещения, создал, неожиданно для себя, убежища свободного слова. Либеральная профессура протестовала: университет -- для науки: улице не место в академии. Князь Сергей Трубецкой умер с этой истиной на устах. Но дверь университета оставалась в течение нескольких недель широко раскрытой. "Народ" заполнял коридоры, аудитории и залы. Рабочие непосредственно из фабрик отправлялись в университет. Власти растерялись. Они могли давить, арестовывать, топтать и расстреливать рабочих, пока те оставались на улице или у себя на квартире. Но чуть рабочий переступал порог университета, как немедленно становился неприкосновенным. Массам давался предметный урок преимуществ конституционного права над правом самодержавным.

    30 сентября происходили первые свободные народные митинги в университетах Петербурга и Киева. Телеграфное агентство с ужасом перечисляет публику, скопившуюся в торжественном зале Владимирского университета. Кроме студентов, толпу, по словам телеграмм, составляли множество "посторонних лиц обоего пола, воспитанники средне-учебных заведений, подростки из городских и частных училищ, рабочие, разного рода сброд и оборванцы".

    Революционное слово вырвалось из подполья и огласило университетские залы, аудитории, коридоры и дворы. Масса с жадностью впитывала в себя прекрасные в своей простоте лозунги революции. Неорганизованная случайная толпа, которая глупцам бюрократии и проходимцам реакционной журналистики казалась "разного рода сбродом", проявляла нравственную дисциплину и политическую чуткость, исторгавшие крик удивления даже у буржуазных публицистов.

    "Знаете, что больше всего меня поразило на университетском митинге, -- писал фельетонист "Руси", -- необыкновенный, образцовый порядок. В актовом зале был вскоре объявлен перерыв, и я отправился бродить по коридору. Университетский коридор, это -- целая улица. Все аудитории, прилегающие к коридору, были полны народа, в них происходили самостоятельные митинги по фракциям. Самый коридор был переполнен до последней возможности, взад и вперед двигалась толпа. Иные сидели на подоконниках, на скамьях, на шкафах. Курили. Негромко разговаривали. Можно было подумать, что находишься на многочисленном рауте, только немножко более серьезном, чем обыкновенно. А между тем это был народ -- самый настоящий, подлинный народ, с потрескавшимися от работы красными руками, с тем землистым цветом лица, который является у людей, проводящих дни в запертых, нездоровых помещениях. И у всех блестели глаза, глубоко ушедшие в орбиты... Для этих малорослых, худых, плохо упитанных людей, пришедших сюда с фабрики или с завода, из мастерской, где калят железо, плавят чугун, где от жары и дыма захватывает дыхание, университет, это -- точно храм, высокий, просторный, сверкающий белоснежными красками. И каждое слово, которое произносится здесь, звучит молитвой... Пробудившаяся любознательность, как губка, пьет всякое (?) учение".

    Нет, не всякое учение впитывала в себя эта одухотворенная толпа. Пусть бы перед ней попытались выступить те реакционные молодцы, которые лгут, будто между крайними партиями и массой нет политической солидарности. Они не смели. Они сидели по своим реакционным норам и ждали передышки, чтоб клеветать на прошлое. Но не только они, даже политики и ораторы либерализма не выступали перед этой необозримой, вечно меняющейся аудиторией. Здесь безраздельно царили ораторы революции. Здесь социал-демократия связывала бесчисленные атомы народа живой нерасторжимой политической связью. Великие социальные страсти масс она переводила на язык законченных революционных лозунгов. Толпа, которая вышла из университета, была уже не той толпой, которая вошла в университет... Митинги происходили каждый день. Настроение рабочих поднималось все выше, но партия не давала никакого призыва. Всеобщее выступление предполагалось значительно позже -- к годовщине 9 января и ко времени созыва Государственной Думы, которая должна была собраться 10 января. Союз железнодорожников грозил не пропустить в Петербург депутатов булыгинской Думы. Но события сами надвинулись так скоро, как никто не ожидал.

    II

    19 сентября забастовали в Москве наборщики типографии Сытина204. Они потребовали сокращения рабочего дня и повышения сдельной платы с 1.000 букв, не исключая и знаков препинания: это маленькое событие открыло собой не более и не менее как всероссийскую политическую стачку, возникшую из-за знаков препинания и сбившую с ног абсолютизм.

    Стачкой у Сытина воспользовалось, как жалуется в своем сообщении департамент полиции, неразрешенное правительством сообщество, именующееся "союзом московских типо-литографских рабочих". К вечеру 24-го бастовало уже 50 типографий. 25 сентября на собрании, разрешенном градоначальником, была выработана программа требований. Градоначальник усмотрел в ней "произвол Совета депутатов от типографий", и во имя личной "независимости" рабочих, которой угрожал произвол пролетарской самодеятельности, полицейский сатрап попытался задавить типографскую стачку кулаком.

    Но стачка, возникшая из-за знаков препинания, успела уже переброситься на другие отрасли. Забастовали московские хлебопеки и притом так упорно, что две сотни 1-го Донского казачьего полка вынуждены были с беззаветной храбростью, свойственной этому славному роду оружия, брать приступом булочную Филиппова. 1 октября из Москвы телеграфировали, что забастовка на фабриках и заводах начинает сокращаться. Но это было только придыхание.

    2 октября наборщики петербургских типографий постановили демонстрировать свою солидарность с московскими товарищами посредством трехдневной забастовки. Из Москвы телеграфируют, что заводы "продолжают бастовать". Уличных недоразумений не было: лучшим союзником порядка явился проливной дождь.

    Железные дороги, которым суждено сыграть такую огромную роль в октябрьской борьбе, делают первое предостережение. 30 сентября началось брожение в мастерских Московско-Курской и Московско-Казанской ж. д. Эти две дороги готовы были открыть кампанию 1 октября. Их сдерживает железнодорожный союз. Опираясь на опыт февральских, апрельских и июльских забастовок отдельных ветвей, он готовит всеобщую железнодорожную стачку ко времени созыва Государственной Думы; сейчас он против частичных выступлений. Но брожение не унимается. Еще 20 сентября в Петербурге открылось официальное "совещание" железнодорожных депутатов по поводу пенсионных касс. Совещание самочинно расширило свои полномочия и, при аплодисментах всего железнодорожного мира, превратилось в независимый профессионально-политический съезд. Приветствия съезду шли со всех сторон. Брожение росло. Мысль о немедленной всеобщей стачке железных дорог начинает пробиваться в московском узле.

    3 октября телефон приносит нам из Москвы весть, что забастовка на фабриках и заводах мало-помалу уменьшается. На Московско-Брестской дороге, где мастерские бастовали, заметно движение в пользу возобновления работ.

    Забастовка еще не решилась. Она размышляет и колеблется.

    Собрание депутатов от рабочих типографского цеха, механического, столярного, табачного и других приняло решение образовать общий совет рабочих всей Москвы.

    В ближайшие дни все как бы направлялось к умиротворению. Стачка в Риге закончилась. Четвертого и пятого возобновились работы во многих московских типографиях. Вышли газеты. Через день появились саратовские издания после недельного перерыва: казалось, ничто не говорит о надвигающихся событиях.

    На университетском митинге в Петербурге, 5-го, выносится резолюция, призывающая закончить забастовки "по симпатии" в назначенный срок. С 6 октября становятся на работу петербургские наборщики после трехдневной стачечной манифестации. В тот же день петербургский градоначальник уже оповещает о полном порядке на Шлиссельбургском тракте и об общем возобновлении работ, прерванных московскими вестями. 7-го приступила к работам половина рабочих Невского судостроительного завода. За Невской заставой работали все заводы за исключением Обуховского, который объявил политическую забастовку до 10 октября.

    По-видимому, готовились наступить будни, -- конечно, революционные будни. Казалось, стачка сделала несколько беспорядочных опытов, бросила их и ушла... Но это только казалось.

    III

    На деле она готовилась развернуться во-всю. Она решилась совершить свое дело в кратчайший срок -- и сразу принялась за железные дороги.

    Под влиянием напряженного настроения на всех линиях, особенно в московском узле, центральное бюро железнодорожного союза решило объявить всеобщую забастовку. При этом имелась в виду лишь повсеместная пробная мобилизация боевых сил: самый бой по-прежнему откладывался до января.

    7 октября было решительным днем. "Начались спазмы сердца", -- как писало "Новое Время" -- московские железные дороги отмирали одна за другой. Москва изолировалась от страны. По телеграфной проволоке помчались, обгоняя друг друга, испуганные телеграммы: Нижний, Арзамас, Кашира, Рязань, Венев наперебой жалуются на измену железных дорог.

    7-го забастовала Московско-Казанская дорога. В Нижнем забастовала Ромодановская ветвь. На следующий день забастовка распространилась на Московско-Ярославскую, Московско-Нижегородскую и Московско-Курскую линии. Но другие центральные пункты откликнулись не сразу.

    8 октября на совещании служащих петербургского узла решено было деятельно приступить к организации всероссийского железнодорожного союза, возникшего на апрельском съезде в Москве, с тем, чтобы предъявить впоследствии правительству ультиматум и поддержать свои требования забастовкой всей железнодорожной сети. О забастовке здесь говорилось еще в неопределенном будущем.

    9 октября забастовали: Московско-Киево-Воронежская, Московско-Брестская и другие линии. Стачка овладевает положением и, чувствуя под собой твердую почву, она отменяет все сдержанные, выжидательные и враждебные ей решения.

    9 октября на экстренном собрании петербургского делегатского съезда железнодорожных служащих формулируются и немедленно же рассылаются по телеграфу по всем линиям общие лозунги железнодорожной забастовки: 8-часовой рабочий день, гражданские свободы, амнистия, Учредительное Собрание.

    Стачка начинает уверенно хозяйничать в стране. Нерешительность окончательно покидает ее. Вместе с ростом численности растет самоуверенность ее участников. Над экономическими нуждами профессий выдвигаются революционные требования класса. Вырвавшись из профессиональных и местных рамок, она начинает чувствовать себя революцией, -- и это придает ей неслыханную отвагу.

    Она мчится по рельсам и властно замыкает за собой путь. Она предупреждает о своем шествии по проволоке железнодорожного телеграфа. "Бастуйте!" -- приказывает она во все концы. 9-го газеты сообщили всей России, что на Казанской дороге арестован с прокламациями какой-то электротехник Беднов. Они все еще надеялись остановить ее, конфисковав пачку прокламаций. Безумцы! Она идет вперед...

    Она преследует колоссальный план -- приостановить промышленную и торговую жизнь во всей стране, -- и она не упускает при этом ни одной детали. Где телеграф отказывается ей служить, она с военной решительностью разрывает проволоку или опрокидывает столбы. Она задерживает беспокойные паровозы и выпускает из них пары. Она приостанавливает электрические станции, а если это трудно -- портит электрические провода и погружает вокзалы во мрак. Где упрямое противодействие мешает ее планам, там она не задумывается развести рельсы, испортить семафор, опрокинуть локомотив, загородить путь, поставить вагоны поперек моста. Она проникает на элеватор и прекращает действие подъемной машины. Товарные поезда она задерживает там, где настигает их, а пассажирские она нередко доставляет до узловой станции или до места назначения.

    Только для своих собственных целей она разрешает себе нарушить обет неделания. Она открывает типографии, когда ей нужны бюллетени революции, она пользуется телеграфом для забастовочных предписаний, она пропускает поезда с делегатами стачечников.

    Во всем остальном она не делает изъятий: она закрывает заводы, аптеки, лавки, суды.

    Время от времени ее внимание утомляется и бдительность ослабевает то здесь, то там. Иногда шальной поезд прорывается сквозь стачечную заставу, -- тогда она снаряжает за ним погоню. Он бежит, как преступник, мимо темных и пустых вокзалов, без телеграфных предупреждений, сопровождаемый ужасом и неизвестностью. Но, в конце концов, она настигает его, останавливает паровоз, изгоняет машиниста и выпускает пары.

    Она пускает в ход все средства: она призывает, убеждает, заклинает, она умоляет на коленях -- так поступила в Москве женщина-оратор на платформе Курского вокзала, -- она угрожает, стращает, забрасывает камнями, наконец, стреляет из браунинга. Она хочет добиться своей цели во что бы то ни стало. Она слишком много ставит на карту: кровь отцов, хлеб детей, репутацию своей силы. Целый класс повинуется ей, -- и если ничтожная частица его, развращенная теми, против кого она борется, становится поперек ее пути, мудрено ли, если она грубым пинком отбрасывает помеху в сторону.

    IV

    Двигательные нервы страны замирают все больше и больше. Экономический организм коченеет. Смоленск, Кирсанов, Тула, Лукоянов беспомощно жалуются на полную железнодорожную забастовку. Неуклюжие железнодорожные батальоны ничего не в силах поделать, когда против них вся линия, вся сеть. Десятого замерли почти все дороги, примыкающие к Москве, в том числе Николаевская до Твери, -- и Москва совершенно затерялась в центре необъятной территории. Последняя дорога Московского узла, Савеловская, забастовала 16-го.

    10-го вечером в зале московского университета собрались забастовавшие железнодорожные служащие и постановили бастовать до удовлетворения всех требований.

    Железнодорожная стачка от центра надвинулась на окраины. Восьмого забастовала Рязано-Уральская линия, девятого -- Брянская линия Полесской дороги и Смоленск -- Данков; десятого -- Курско-Харьково-Севастопольская и Екатерининская ж. д., все дороги Харьковского узла. Цены на продукты всюду стали быстро возрастать. 11-го Москва уже стала жаловаться на отсутствие молока.

    В этот день железнодорожная стачка сделала еще новые завоевания. Начало прекращаться движение на Самаро-Златоустовской дороге. Стал Орловский узел. На Юго-Западных дорогах забастовали самые крупные станции: Казатин, Бирзула и Одесса, на Харьково-Николаевской -- Кременчуг. Остановились Полесские дороги. В Саратов в течение дня прибыло три поезда, исключительно с делегатами, выбранными от забастовщиков. Делегатские поезда, как сообщает телеграф, встречались на всем пути следования восторженно.

    Железнодорожная забастовка распространяется неотвратимо, втягивая линию за линией, поезд за поездом. 11 октября курляндский генерал-губернатор издал срочное постановление, карающее за прекращение работ на дороге заключением в тюрьму на 3 месяца. Ответ на вызов последовал тотчас. 12-го уже не было поездов между Москвой и Крейцбургом, линия забастовала, поезд в Виндаву не пришел. 15-го прекращена в Виндаве работа на элеваторе и в коммерческом железнодорожном агентстве.

    В ночь с 11-го на 12-е приостановилось движение на всех привислинских ветвях. Утром не вышли из Варшавы поезда в Петербург. В тот же день, 12-го, забастовка оцепила Петербург. Революционный инстинкт подсказал ей правильную тактику: она сперва подняла на ноги всю провинцию, забросала правящий Петербург тысячами перепуганных телеграмм, создала, таким образом, "психологический момент", терроризовала центральные власти, и затем явилась сама, чтобы нанести последний удар. Утром 12-го с полным единодушием было проведено прекращение работ во всем петербургском узле. Одна Финляндская линия работала, поджидая революционной мобилизации всей Финляндии, -- она стала только четыре дня спустя, 16-го. Тринадцатого октября забастовка достигла Ревеля, Либавы, Риги и Бреста. Прекращены работы на ст. Пермь. Остановлено движение на части Ташкентской дороги. Четырнадцатого забастовали Брестский узел, Закавказская дорога и станция Асхабад и Новая Бухара на Средне-Азиатской ж. д. В этот же день забастовка открылась на Сибирском пути; начав с Читы и Иркутска и передвигаясь с востока на запад, она 17 октября докатилась до Челябинска и Кургана. 15 октября стала ст. Баку, 17-го забастовала ст. Одесса.

    К параличу двигательных нервов присоединился на время паралич нервов чувствительных, -- телеграфное сообщение было прервано: 11 октября -- в Харькове, 13-го -- в Челябинске и Иркутске, 14-го -- в Москве, 15-го -- в Петербурге.

    Из-за забастовки дорог почта отказалась от приема иногородней корреспонденции.

    На старом московском тракте показалась тройка под кованой дугой.

    Стали не только все российские и польские дороги, но также владикавказская, закавказская и сибирская. Бастовала вся железнодорожная армия: три четверти миллиона человек.

    V

    Появились озабоченные бюллетени хлебной, товарной, мясной, зеленной, рыбной и других бирж. Цены на съестные продукты, особенно на мясо, быстро крепчали. Денежная биржа трепетала. Революция всегда была ее смертельным врагом. Как только они оказались лицом к лицу, биржа заметалась без памяти. Она бросилась к телеграфу, но телеграф враждебно молчал. Почта также отказывается служить. Биржа постучалась в Государственный Банк, но оказалось, что он не отвечает за срочность переводов. Акции железнодорожных и промышленных предприятий снялись с места, как стая испуганных птиц, и полетели -- но не вверх, а вниз. В темном царстве биржевой спекуляции воцарились паника и скрежет зубовный. Денежное обращение затруднилось, платежи из провинции в столицы перестали поступать. Фирмы, производящие расчет на наличные, приостановили платежи. Число опротестованных векселей стало быстро возрастать. Векселедатели, бланкодатели, поручители, плательщики и получатели засуетились, заметались и потребовали нарушения созданных на их предмет законов, потому что она -- стачка, революция -- нарушила все законы хозяйственного оборота.

    Стачка не ограничивается железными дорогами. Она стремится стать всеобщей.

    Выпустив пары и потушив вокзальные огни, она вместе с толпою железнодорожных рабочих уходит в город, задерживает трамвай, берет под уздцы лошадь извозчика и ссаживает седока, закрывает магазины, рестораны, кофейни, трактиры и уверенно подходит к воротам фабрики. Там ее уже ждут. Дается тревожный свисток, работа прекращается, толпа на улице сразу возрастает. Она идет дальше и уже несет красное знамя. На знамени сказано, что она хочет Учредительного Собрания и республики, что она борется за социализм. Она проходит мимо редакции реакционной газеты. С ненавистью оглядывается на этот очаг идейной заразы, и, если под руку ей попадется камень, она запускает его в окно. Либеральная пресса, которая думает, что служит народу, высылает к ней депутацию, обещает вносить "примирение" в эти страшные дни и просит пощады. Ее ходатайство оставляется без внимания. Наборные кассы задвигаются, наборщики выходят на улицу. Закрываются конторы, банки... Стачка царит.

    Десятого октября открывается всеобщая политическая стачка в Москве, Харькове и Ревеле. Одиннадцатого -- в Смоленске, Козлове, Екатеринославе и Лодзи. Двенадцатого -- в Курске, Белгороде, Самаре, Саратове и Полтаве. Тринадцатого -- в Петербурге, Орше, Минске, Кременчуге, Симферополе. Четырнадцатого -- в Гомеле, Калише, Ростове-на-Дону, Тифлисе, Иркутске. Пятнадцатого -- в Вильне, Одессе, Батуме. Шестнадцатого -- в Оренбурге. Семнадцатого -- в Юрьеве, Витебске, Томске. Бастовали еще Рига, Либава, Варшава, Плоцк, Белосток, Ковно, Двинск, Псков, Полтава, Николаев, Мариуполь, Казань, Ченстохово, Златоуст и др. Всюду замирает промышленная, а во многих местах и торговая жизнь. Учебные заведения закрываются. К стачке пролетариата присоединяются "союзы" интеллигенции. Присяжные заседатели во многих случаях отказываются судить, адвокаты -- защищать, врачи -- лечить. Мировые судьи закрывают свои камеры.

    VI

    Стачка организует колоссальные митинги. Напряжение массы и растерянность власти растут параллельно, взаимно питая друг друга. Улицы и площади заполняются конными и пешими патрулями. Казаки провоцируют стачку на отпор: они наскакивают на толпу, хлещут плетьми, рубят шашками, стреляют без предупреждения из-за угла.

    Тогда стачка показывает, где может, что она вовсе не простое выжидательное прекращение работ, не пассивный протест со скрещенными на груди руками. Она обороняется и в своей обороне переходит в наступление.

    В нескольких южных городах она строит баррикады, овладевает оружейными магазинами, вооружается и дает если не победоносный, то героический отпор.

    В Харькове 10 октября, после митинга толпа овладела оружейным магазином. 11-го возле университета были воздвигнуты рабочими и студентами баррикады. Поперек улиц были уложены срубленные телеграфные столбы: к ним присоединили: железные ворота, ставни, решетки, упаковочные ящики, доски и бревна; все это было скреплено телеграфной проволокой. Некоторые баррикады были укреплены на фундаменте из камней; поверх бревен были навалены тяжелые плиты, вывороченные из тротуара. К часу дня при помощи этой простой, но благородной архитектуры было воздвигнуто десять баррикад. Забаррикадированы были также окна и проходы университета. Район, где находится университет, был объявлен в осадном положении... Власть над ним вручена какому-то, без сомнения, доблестному генерал-лейтенанту Мау205. Губернатор пошел, однако, на соглашение. При посредстве либеральной буржуазии были выработаны почетные условия капитуляции. Организована милиция, которую восторженно приветствуют граждане. Порядок восстанавливается милицией. Из Петербурга требуют, однако, раздавить порядок силой. Милиция, едва успев возникнуть, разгоняется, город снова во власти конных и пеших хулиганов.

    В Екатеринославе 11 октября, после предательского расстрела казаками мирной толпы, на улицах впервые появились баррикады. Их было шесть. Самая большая из них, баррикада-мать, стояла на Брянской площади. Возы, рельсы, столбы, десятки мелких предметов -- все то, чем революция, по выражению Виктора Гюго206, может швырнуть в голову старому порядку -- пошли на ее постройку. Скелет баррикады покрыт толстым слоем земли. По сторонам вырыты рвы, а перед ними устроены проволочные заграждения. На каждой баррикаде с утра находилось несколько сот человек. Первый приступ военных сил был неудачен, только в 3 с половиною часа солдаты завладели первой баррикадой. Когда они наступали, с крыш были брошены две бомбы, одна за другой; среди солдат убитые и раненые. К вечеру войска взяли все баррикады. 12-го в городе наступило спокойствие кладбища. Армия чистила свои винтовки, а революция хоронила свои жертвы.

    Шестнадцатое октября было днем баррикад в Одессе. С утра на Преображенской и Ришельевской улицах опрокидывали вагоны трамвая, снимали вывески, рубили деревья, сносили в кучу скамейки. Окруженные заграждениями из колючей проволоки, четыре баррикады преграждали улицы во всю ширину. Они были взяты солдатами после боя и разметаны с помощью дворников.

    Во многих других городах были уличные столкновения с войсками, были попытки строить баррикады. Но в общем и целом октябрьские дни оставались политической стачкой, революционными маневрами, единовременным смотром всех боевых сил, во всяком случае -- не вооруженным восстанием.

    VII

    И, тем не менее, абсолютизм уступил. Страшное напряжение, охватившее всю страну, растерянные провинциальные донесения, подавлявшие одной своей численностью, полная неизвестность относительно того, что готовит завтрашний день, -- все это создало невероятную панику в правительственных рядах. Полной и безусловной уверенности в армии не было: на митингах появились солдаты; ораторы-офицеры уверяли, что треть армии "с народом". Забастовка железных дорог создавала к тому же непреодолимые препятствия делу военных усмирений. И, наконец, -- европейская биржа. Она поняла, что имеет дело с революцией, и заявила, что не хочет этого долее терпеть. Она требует порядка и конституционных гарантий.

    Потерявший голову и сбитый с ног абсолютизм пошел на уступки. Был объявлен манифест (17 октября). Граф Витте сделался премьером и притом -- пусть он попробует это опровергнуть -- благодаря победе революционной стачки, точнее будет сказать: благодаря неполноте этой победы. В ночь с 17-го на 18-е народ ходил по улицам с красными знаменами, требовал амнистии, пел "вечную память" на местах январских убийств и возглашал "анафему" под окнами Победоносцева и "Нового Времени"... 18-го утром начались первые убийства конституционной эры.

    Враг не был задушен. Он только временно отступил перед неожиданно развернувшейся силой. Октябрьская стачка показала, что революция может теперь единовременно поставить на ноги всю городскую Россию. Это огромный шаг вперед, -- и правящая реакция оценила его, когда на октябрьскую пробу сил ответила, с одной стороны, манифестом 17 октября, с другой -- призывом всех своих боевых кадров для дела черного террора.

    VIII

    Десять лет тому назад* Плеханов207 сказал на цюрихском социалистическом конгрессе: русское революционное движение восторжествует, как рабочее движение, или вовсе не восторжествует.

    7 января 1905 г. Струве писал: "революционного народа в России нет".

    17 октября самодержавное правительство расписалось в первой серьезной победе революции, -- и эта победа была одержана пролетариатом. Плеханов был прав: революционное движение восторжествовало, как рабочее движение.

    Правда, октябрьская рабочая стачка прошла не только при материальной помощи буржуазии, но и при поддержке ее стачкой либеральных профессий. Однако, это не меняет дела. Стачка инженеров, адвокатов и врачей никакого самостоятельного значения иметь не могла. Она лишь в очень малой степени увеличила политическое значение всеобщей стачки труда. Зато она подчеркнула неоспоримую, неограниченную гегемонию пролетариата в революционной борьбе: либеральные профессии, которые после 9 января усвоили основные демократические лозунги, выдвинутые петербургскими рабочими, в октябре подчинились даже тому методу борьбы, который составляет специфическую силу пролетариата: забастовке. Наиболее революционное крыло интеллигенции, студенчество, уже давно перенесло, при торжественных протестах всей либеральной профессуры, забастовочную борьбу из фабрик в университеты. Дальнейший рост революционной гегемонии пролетариата распространил стачку на суды, аптеки, земские управы и городские думы.

    Стачка в октябре была демонстрацией пролетарской гегемонии в буржуазной революции и, вместе с тем, демонстрацией гегемонии города в деревенской стране.

    Старая власть земли, обоготворенная народничеством, сменилась деспотией капиталистического города.

    Город стал хозяином положения. Он сосредоточил в себе колоссальные богатства, он прикрепил к себе деревню железом рельс, по этим рельсам он стянул в свои недра лучшие силы инициативы и творчества во всех областях жизни, он материально и духовно закабалил себе всю страну. Тщетно реакция высчитывает процент городского населения и утешает себя тем, что Россия -- все еще крестьянская страна. Политическая роль современного города так же мало измеряется голой цифрой его обитателей, как и его экономическая роль. Отступление реакции перед стачкой города при молчании деревни -- лучшее доказательство диктатуры города.

    Октябрьские дни показали, что в революции гегемония принадлежит городу, в городах -- пролетариату. Но вместе с тем они обнаружили политическую отрезанность сознательно-революционного города от стихийно-возбужденной деревни.

    Октябрьские дни на практике поставили в колоссальном масштабе вопрос: на чьей стороне армия? Они показали, что от решения этого вопроса зависит судьба русской свободы.

    Октябрьские дни революции вызвали октябрьскую оргию реакции. Черная сила воспользовалась моментом революционного отлива и произвела кровавую атаку. Своим успехом она была обязана тому, что стачка-революция, выпустившая из рук молот, еще не взяла меч. Октябрьские дни со страшной силой показали революции, что ей необходимо оружие.

    Организовать деревню и связать ее с собою, тесно связаться с армией, вооружиться -- вот простые и большие выводы, продиктованные пролетариату октябрьской борьбой и октябрьской победой.

    На эти выводы опирается революция.

    --------------------------------------------------------------------------------

    В нашем очерке "До 9 января", написанном в эпоху либеральной "весны", мы пытались наметить те пути, которыми должно пойти дальнейшее развитие революционных отношений. Мы со всей энергией выдвинули при этом массовую политическую стачку, как неизбежный метод русской революции. Некоторые проницательные политики, впрочем, люди почтенные во всех отношениях, обвиняли нас в попытке предписать для революции рецепт. Эти критики разъясняли нам, что стачка, как специфическое средство классовой пролетарской борьбы, не может играть в условиях национальной буржуазной революции ту роль, какую мы ей "навязываем". События, развивавшиеся наперекор многим глубокомысленным шаблонам, давно уже избавили нас от необходимости возражать этим почтенным критикам**. Всеобщая петербургская стачка, на почве которой разыгралась драма 9 января, разразилась, когда названный очерк не вышел еще из печати: очевидно, наш "рецепт" представлял собою простой плагиат у революционного развития.

    В феврале 1905 года, во время хаотических разрозненных стачек, вызванных непосредственно Кровавым Воскресеньем в Петербурге, мы писали:

    "После 9 января революция уже не знает остановки. Она уже не ограничивается подземной, скрытой для глаз работой возбуждения все новых народных масс, -- она перешла к открытой и спешной перекличке своих боевых рот, батальонов, полков и корпусов. Главную силу ее армии составляет пролетариат, поэтому орудием своей переклички революция делает стачку.

    "Профессия за профессией, фабрика за фабрикой, город за городом бросают работу. Железнодорожный персонал выступает застрельщиком стачки, железнодорожные линии являются путями стачечной эпидемии. Предъявляются экономические требования, которые почти сейчас же удовлетворяются вполне или отчасти. Но ни начало стачки, ни конец ее не обусловливаются в полной мере характером предъявленных требований и формой их удовлетворения. Каждая отдельная стачка возникает не потому, что повседневная экономическая борьба уперлась в определенные требования, -- наоборот: требования подбираются и формулируются потому, что нужна стачка. Нужно предъявить самим себе, рабочим других мест, всему народу свои накопленные силы, свою боевую отзывчивость и боевую готовность; нужен всеобщий революционный смотр. И сами стачечники, и те, которые их поддерживают, и те, которые их боятся, и те, которые их ненавидят, все понимают или смутно чувствуют, что эта бешеная стачка, которая мечется с места на место, останавливается, кружится, снова снимается и возвращается на покинутое место, потом срывается и вихрем мчится вперед, -- все понимают или чувствуют, что она -- не от себя, что она творит лишь волю пославшей ее революции".

    Мы не ошиблись: на почве, подготовленной девятимесячной забастовочной кампанией, выросла великая стачка в октябре.

    Для органически-поверхностного либерализма октябрьская стачка была такой же неожиданностью, как и 9 января. В его предварительную историческую схему эти события не входили, они врезались в нее клином, и либеральная мысль мирилась с ними задним числом. Мало того. Если до октябрьской стачки либерализм, опиравшийся на земские съезды, презрительно игнорировал идею всеобщей забастовки, то после 17 октября тот же либерализм, в лице своего левого крыла, опираясь на факт победоносной стачки, восстал против всякой другой формы революционной борьбы.

    "Эта мирная забастовка, -- писал г. Прокопович в "Праве"210, -- забастовка, сопровождавшаяся гораздо меньшим числом жертв, чем январское движение, закончившаяся государственным переворотом, была революцией, коренным образом изменившей государственный строй России".

    "История, -- продолжает он, -- лишив пролетариат одного из средств борьбы за народные права -- уличное восстание и баррикады -- дала ему другое еще более могучее средство -- всеобщую политическую забастовку"***.

    Из приведенных выше справок видно, какое огромное значение мы придавали массовой политической стачке, как неизбежному методу русской революции, в то время, когда радикализм г.г. Прокоповичей питался отраженными надеждами земской оппозиции. Но мы никоим образом не можем признать, будто всеобщая стачка отменила и заменила старые методы революции. Она лишь видоизменила и дополнила их. И равным образом, как ни высоко ставим мы значение октябрьской забастовки, мы никак, однако, не можем признать, будто она "коренным образом изменила государственный строй России". Наоборот, все последующее политическое развитие только тем и объясняется, что октябрьская стачка оставила государственный строй неизмененным. Более того, она и не могла совершить государственный переворот. Как политическая стачка, она исчерпала свою миссию тем, что поставила врагов лицом к лицу.

    Бесспорно, забастовка железных дорог и телеграфа вносила крайнюю дезорганизацию в правительственный механизм. Эта дезорганизация становилась тем больше, чем дольше длилась забастовка. Но затяжная забастовка вносила разложение во всю хозяйственно-общественную жизнь и неизбежно ослабляла самих рабочих. В конце концов, стачка не могла не прекратиться. Но как только задымилась труба первого паровоза и застучал первый аппарат Морзе, удержавшаяся власть получала возможность заменить все сломанные рычаги и вообще обновить негодные части старой государственной машины.

    В борьбе крайне важно ослабить врага; эту работу делает стачка. Она же ставит единовременно на ноги армию революции. Но ни то, ни другое само по себе не создает государственного переворота.

    Остается еще вырвать власть из рук ее старых носителей и передать ее в руки революции. Это-то и есть основная задача. Всеобщая стачка создает для нее лишь необходимые предпосылки, но для решения самой задачи метод стачки совершенно недостаточен.

    Старая государственная власть опирается на свою материальную силу, прежде всего на армию. На пути к действительному, а не бумажному "перевороту" стоит армия. В известный момент революции во главу угла становится вопрос: на чьей стороне симпатии и штыки солдат? Этот вопрос не разрешается посредством анкеты. Можно высказать много ценных и метких замечаний насчет широких и прямых улиц современных городов, насчет новейших ружейных образцов и пр. и пр., но все эти технические соображения не устраняют вопроса о революционном завоевании государственной власти. Косность армии должна быть преодолена. Революция достигает этого, сталкивая с армией народные массы. Всеобщая стачка создает благоприятные условия такого столкновения. Это -- суровый метод, но другого у истории нет.

    "Наша революция", 1906 г. Изд. Н. Глаголева.

    --------------------------------------------------------------------------------

    * Писалось в 1905 г.

    ** Речь идет о литераторах-меньшевиках: Мартове208, Дане209 и др.

    *** "Право", 1905 г., N 41.

上一页 目录页 下一页
一九零五（上）


ОТ ФЕДЕРАТИВНОГО СОВЕТА

    Товарищи! Великая российская революция близится к победе. Наступающие решительные события требуют особенной сплоченности и единства пролетарской борьбы. От степени сознательности, степени организованности пролетариата и от единообразия его выступлений зависит главным образом исход революции. Полная победа революции может быть тогда и только тогда, если во главе ее будет идти пролетариат, который сумеет повести за собой до конца крестьянство и мелкую городскую буржуазию в борьбе за демократическую республику.

    В интересах сплоченности и организованности рабочего класса, а значит в интересах наиболее полного успеха революции, Петербургский Комитет и Петербургская Группа211 Российской Социал-Демократической Рабочей Партии решили, несмотря на наличность тактических и организационных разногласий, образовать федеративный объединенный совет для совместного руководства политическими выступлениями петербургского пролетариата в предстоящих событиях.

    В задачи этого федеративного совета будет входить объединение и планомерное регулирование устной и литературной агитации и всех публичных выступлений пролетариата, равно как и сношения по техническим боевым вопросам со всеми остальными революционными организациями Петербурга.

    В состав федеративного совета, кроме представителей Петербургского Комитета и Петербургской Группы, входят представители Центрального Комитета и Организационной Комиссии.

    Петербургский комитет. Петербургская Группа РСДРП

    "Известия СРД"212 N 2,

    18 октября 1905 г.

上一页 目录页 下一页
一九零五（上）


РЕЗОЛЮЦИЯ213, ПРЕДЛОЖЕННАЯ ФЕДЕРАТИВНЫМСОВЕТОМ ПЕТЕРБУРГСКОГО КОМИТЕТА И ПЕТЕРБУРГСКОЙ ГРУППЫ РОССИЙСКОЙ СОЦ.-ДЕМ. РАБОЧЕЙ ПАРТИИ

    Мы, собравшиеся, заявляем, что нам, революционному народу Петербурга, тесно в тех ловушках, куда нас приглашает генерал Трепов.

    Мы заявляем, что будем по-прежнему собираться в университетах, на заводах, на улицах и во всех других местах, где найдем нужным.

    Мы заявляем, что собрания народа могут быть обеспечены и охранены не полицейскими циркулярами, а сплоченностью, организованностью и боевой готовностью народных масс.

    "Известия СРД" N 2,

    18 октября 1905 г.

上一页 目录页 下一页
一九零五（上）


СТАЧКА ПРОДОЛЖАЕТСЯ*

    Политическая стачка рабочих за свободу и счастье продолжается. Революционная борьба пролетариата против царского правительства за демократическую республику идет своим чередом. Бесчинства политических шаек Трепова продолжаются прежним порядком.

    В пятницу генерал Трепов писал: для народа -- "не жалеть патронов". А в субботу тот же палач объявляет: "В народе созрела потребность в митингах". Какая перемена за 24 часа: вчера мы были зрелы только для патронов, а сегодня мы уже созрели для народных собраний!

    Кровавый негодяй прав: в эти великие дни борьбы народ зреет по часам!

    В народе созрела потребность в митингах, -- говорит генерал Трепов, -- и открывает для петербургского народа три небольшие клетки. В воскресенье утром захватывает военной силой все университетские здания, ставшие в эти дни достоянием народа.

    Но нам, революционному народу Петербурга, тесно в тех полицейских ловушках, дверь которых пред нами раскрывает треповский указ. Мы знаем только одно право, это -- право нашей силы. Мы знаем, что народная свобода может быть воздвигнута не на указах царской шайки, а на ее костях.

    Наш ответ на новый вызов полицейского генерала ясен и прост: мы идем своим путем. А наш путь -- это непримиримая революционная борьба на жизнь и на смерть.

    Народу нужны не царские указы, а оружие. Когда петербургский народ возьмет в руки ружье, он на кроваво-красных стенах Зимнего Дворца напишет концом штыка свой великий указ. Это будет указ смерти царскому правительству и указ свободной республиканской жизни для народа.

    Революционная стачка продолжается. Отступления народу нет. Впереди жестокая борьба. Для борьбы нужно оружие. Для народного вооружения нужны средства.

    Совет Рабочих Депутатов214 постановил в субботу отправить делегацию в петербургскую городскую думу215, чтоб сурово потребовать от нее отчета в ее делах.

    Городская дума тратила и тратит народные миллионы на царскую войну, на царскую жандармерию, на царскую полицию. Нет такого царского преступления, на которое петербургская городская дума не дала бы долю народных средств.

    Только для святого дела борьбы с царским правительством дума не находила и не находит средств.

    Рабочая депутация именем петербургского пролетариата потребует, чтоб дума выполнила свой долг. Дума должна признать, что для спасения нашей жизни и чести, для завоевания свободы необходима народная милиция. Дума должна признать, что всякий гражданин имеет право на ружье. Дума должна прийти на помощь пролетариату и ассигновать необходимые суммы из народных средств для создания народной милиции.

    Милиция будет состоять под руководством выбранных вооруженным народом вождей. Милиция будет нашей охраной и опорой. В милиции наше спасение!

    "Известия СРД" N 2,

    18 октября 1905 г.

    --------------------------------------------------------------------------------

    * Заголовок проставлен для данного тома. Статья появилась в "Известиях" в качестве передовой. Ред.

上一页 目录页 下一页
一九零五（上）


РЕЗОЛЮЦИЯ СОВЕТА РАБОЧИХ ДЕПУТАТОВ О ПРЕКРАЩЕНИИ ВСЕОБЩЕЙ ПОЛИТИЧЕСКОЙ ЗАБАСТОВКИ

    (19 октября)

    Считаясь с необходимостью для рабочего класса, опираясь на достигнутые победы, организоваться наилучшим образом и вооружиться для окончательной борьбы за созыв Учредительного Собрания на основе всеобщего, равного, прямого и тайного избирательного права и для учреждения Демократической Республики, Совет Рабочих Депутатов постановляет: прекратить 21 октября, в 12 часов дня, всеобщую политическую забастовку с тем, чтобы, смотря по ходу событий, по первому же призыву Совета возобновить ее для дальнейшей борьбы так же дружно, как и до сих пор, за наши требования.

    "Известия СРД" N 3,

    20 октября 1905 г.

上一页 目录页 下一页
一九零五（上）


Из деятельности Совета

    ЦАРСКИЙ МАНИФЕСТ*

    Еще никогда российский пролетариат не проявлял такой могучей силы и сплоченности, как в нынешней революционной стачке.

    Еще никогда царское правительство так открыто не сознавалось в своей слабости, как 17 октября. Рабочий класс идет вперед уверенно, мужественно и решительно. Царское правительство, злобное и трусливое, льстивое и кровожадное, отступает шаг за шагом под напором рабочей "смуты".

    Манифестом 17 октября216 правительственная шайка открыто признала перед всем миром, что русская революция загнала ее в тупой переулок.

    Г. Витте, который заслужил недавно графский титул, подписавшись под военным позорищем русского самодержавия217, теперь призван спасать Россию. Сперва народ должен был успокоиться под влиянием булыгинской Думы. А когда этого оказалось недостаточно, понадобилась конституция г. Витте.

    И вот конституция дана.

    Дана свобода собраний, но собрания оцепляют войсками.

    Дана свобода слова, но цензура осталась неприкосновенной.

    Дана свобода науки, но университеты заняты войсками.

    Дана неприкосновенность личности, но тюрьмы переполнены заключенными.

    Дан Витте, но оставлен Трепов.

    Дана конституция, но оставлено самодержавие.

    Все дано и не дано ничего. Жалкие лживые обещания даны с наглым расчетом обмануть народ!

    Но неужели же граф Витте, эта хитрая травленая лиса, надеется в самом деле кого-нибудь обмануть? Неужели граф Витте думает, что великий забастовщик -- русский пролетариат может поверить царскому манифесту?

    Г. Витте уверял недавно железнодорожных депутатов, что всеобщее избирательное право может принести пролетариату только один вред, так как капиталисты будут на выборах покупать голоса рабочих. Русские министры так привыкли походя торговать собой, что нет ничего удивительного, если г. Витте думает, что и пролетариат торгует своей политической совестью. Но какую же меру г. Витте предлагает против подкупов? Он считает, что во избежание соблазна лучше всего лишить рабочих избирательного права и сразу оптом продать все голоса капиталистам. Графу Витте это решение может казаться гениальным. Но революционные рабочие, привыкшие вести свою борьбу начистоту, могут только презрительно усмехнуться на такие ничтожные и глупые плутни спасителя России.

    Всеобщее, равное, прямое и тайное избирательное право, -- этот лозунг по-прежнему остается на знамени революционной стачки, т.-е. той самой "смуты", с которой намерен бороться г. Витте.

    Правда, граф может рассчитывать на то, что ему удастся успокоить "благомыслящих" граждан, т.-е. буржуазные классы. Тут его шансы обстоят несравненно лучше.

    Петербургская городская дума, конечно, готова пасть в объятия г. Витте. Эта наглая дума из отъевшихся кабатчиков, низкопоклонных бюрократов и либеральных трусов имела наглость даже не подвергнуть рассмотрению поднятый рабочими вопрос о милиции.

    Но разве же конституция 17 октября дана для успокоения этих господ? Разве петербургская городская дума до "конституции" беспокоила чем-нибудь г. Витте? Нет! Она всегда была так ничтожна, жадна, труслива и развращена, что могла быть для г. Витте только другом, а не врагом. Опасность для царского правительства представляют не толстосумы, а рабочий класс. Но его не успокоят ни г. Витте, ни петербургская дума, ни те либеральные газетчики, которых г. Витте призывал к себе в переднюю. Пролетариат знает, чего хочет, и знает, чего не хочет.

    Он не хочет ни полицейского хулигана Трепова, ни "либерального" маклера Витте -- ни волчьей пасти, ни лисьего хвоста. Он не желает нагайки, завернутой в конституцию.

    Рабочий класс сам хочет быть хозяином в своей стране и потому требует демократической (народной) республики. Царь так же мало нужен народу, как и царские холопы.

    И пусть знают все враги пролетариата, что его ничто не остановит на пути к республике. Всеобщая стачка показала, что она превосходное средство борьбы. Это признало само правительство 17 октября, и пролетариат продолжит ее, пока центральный Совет Депутатов не призовет его стать на работу, чтобы в нужный момент с новой силой и еще большей стремительностью ринуться в борьбу за свое освобождение.

    Лозунги борьбы те же: Учредительное Собрание, удаление войск, создание милиции, амнистия, восьмичасовой рабочий день.

    Ни злодейский приказ: "не жалеть патронов", ни предательский манифест 17 октября не могут изменить тактики пролетариата.

    Чего не даст стачка, то будет добыто вооруженным восстанием.

    Пролетариат Петербурга бодро и уверенно встречает грядущий день.

    Может ли это о себе сказать г. Витте или его жалкий хозяин?

    "Известия СРД" N 3,

    20 октября 1905 г.

    --------------------------------------------------------------------------------

    * Заголовок проставлен для настоящего издания. Ред.

上一页 目录页 下一页
一九零五（上）


(22 октября)

    РЕЗОЛЮЦИЯ СОВЕТА РАБОЧИХ ДЕПУТАТОВ ПО ВОПРОСУ О ТОРЖЕСТВЕННЫХ ПОХОРОНАХ ПЕРВЫХ ЖЕРТВ "КОНСТИТУЦИИ"

    (22 октября218)

    Совет Рабочих Депутатов имел намерение устроить жертвам правительственных злодейств торжественные похороны в воскресенье 23 октября. Но мирное намерение петербургских рабочих поставило на ноги всех кровавых представителей издыхающего строя. Поднявшийся на трупах 9 января генерал Трепов, которому уже нечего терять перед лицом революции, бросил сегодня петербургскому пролетариату последний вызов. Трепов нагло дает понять в своем объявлении, что план219 его состоит в том, чтобы направить на мирное шествие вооруженные полицией банды черной сотни, а затем, под видом умиротворения, снова залить кровью улицы Петербурга, как другие полицейские башибузуки залили кровью Томск, Одессу, Тверь, Ревель, Курск, Кременчуг и другие города. Ввиду этого полицейского плана, который лишний раз показывает, какую цену имеют обещания и манифесты царского правительства, Совет Депутатов заявляет: петербургский пролетариат даст царскому правительству последнее сражение не в тот день, который изберет Трепов, а тогда, когда это будет выгодно вооруженному и организованному пролетариату. Посему Совет Депутатов постановляет:

    заменить всеобщее траурное шествие внушительными повсеместными митингами чествования жертв,

    памятуя при этом, что павшие борцы своей смертью завещали нам удесятерить наши усилия для дела самовооружения и приближения того дня, когда Трепов вместе со всею полицейскою шайкою будет сброшен в общую грязную кучу обломков монархии.

    "Известия СРД" N 4,

    30 октября 1905 г.

上一页 目录页 下一页
一九零五（上）


ПИСЬМО В РЕДАКЦИЮ

    В N 3 "Известий" в статье о заседании Совета от 19 октября (1 стр. 2 столб.) вкралась крайне досадная неточность. Представитель Федеративного Социал-Демократического Совета, согласно этому отчету, говорит, что "разлад между Советом Рабочих Депутатов и социал-демократической партией пагубен". Эти слова могут быть поняты так, будто между Рабочим Стачечным Советом и рабочей партией уже существует какой-нибудь разлад. А между тем, к счастью для дела, между ними существует полная солидарность, и все предложения партии всегда встречали в Совете общее сочувствие. В своей речи я в действительности сказал лишь, что разлад между Советом и партией был бы пагубным для дела, если бы возник, а потому я призывал Рабочий Совет вести свои дела в постоянном сотрудничестве с социал-демократией, единственной международной партией рабочего класса.

    С товарищеским приветом Л. Яновский*.

    "Известия СРД" N 4,

    30 октября 1905 г.

    --------------------------------------------------------------------------------

    * Л. Яновский -- тогдашний псевдоним т. Троцкого. Ред.

上一页 目录页 下一页
一九零五（上）


РЕЗОЛЮЦИЯ СОВЕТА РАБОЧИХ ДЕПУТАТОВ О МЕРАХ ПРЕДОТВРАЩЕНИЯ ПОГРОМА

    (22 октября221)

    Производимые по всей России полчищами черной сотни, при содействии явной и тайной полиции, еврейские погромы и избиения рабочих и интеллигенции являются новой формой борьбы с общественными группами, завоевавшими для России свободу. А потому Совет Рабочих Депутатов решительно заявляет, что русский пролетариат будет бороться всеми доступными ему средствами со всякими попытками черносотенцев и их вдохновителей путем насилия, убийств и грабежей остановить великое и грозное шествие его к истинной свободе.

    "Известия СРД" N 4,

    30 октября 1905 г.

上一页 目录页 下一页
一九零五（上）


РЕЗОЛЮЦИЯ СОВЕТА РАБОЧИХ ДЕПУТАТОВ О ВВЕДЕНИИ 8-ЧАСОВОГО РАБОЧЕГО ДНЯ222

    (28 октября)

    Совет Рабочих Депутатов приветствует тех товарищей, которые революционным путем ввели у себя на заводах 8-часовой рабочий день. Совет Рабочих Депутатов считает, что повсеместное введение 8-часового рабочего дня требует соответственного повышения расценок, дабы заработная плата осталась по меньшей мере на прежнем уровне. Совет Рабочих Депутатов единогласно постановляет всем отставшим фабрикам и заводам г. Петербурга ввести с 31 октября революционным путем 8-часовой рабочий день. Взаимная поддержка рабочих всех районов будет залогом успешного выполнения постановления Совета Депутатов.

    "Известия СРД" N 5,

    3 ноября 1905 г.

上一页 目录页 下一页
一九零五（上）


РЕЧЬ НА ЭКСТРЕННОМ ЗАСЕДАНИИ СОВЕТА РАБОЧИХ ДЕПУТАТОВ

    (1 ноября223)

    Товарищи! Я думаю, что выражу здесь общую всем нам мысль, если скажу, что борьба польского и русского пролетариата есть общая борьба под одним девизом: "Пролетарии всех стран, соединяйтесь!". То дело, за которое стоит польский пролетариат, есть наше дело; то дело, за которое стоим мы, есть его дело, и потому мы готовы протянуть руку польскому пролетариату для нашей общей борьбы. Мы хорошо знаем, что значат царские обещания и какова им цена, и потому с ними не считаемся. Пролетариат знает, что, только сокрушивши самодержавие и устроивши на развалинах его демократическую республику, он будет свободно жить и развиваться. Русский пролетариат за всеми национальностями признает право самоопределения и всегда будет бороться против всяких форм эксплуатации, и если поляки страдают от националистических стремлений нашего правительства, то в борьбе польского пролетариата с правительством его всегда поддержит пролетариат русский. Он знает, что те сепаратистские требования, которые выставляют некоторые польские группы, не суть требования польского пролетариата. Его задачи вполне тождественны с нашими, и наша борьба может быть только общей борьбой. Царское правительство объявляет сегодня военное положение в Польше, завтра усиленную охрану в Черниговской, Самарской и пр. губерниях; оно жмет одинаково и русский и польский народ, и мы должны рука об руку -- пролетариат русский и польский -- напрячь все усилия, чтобы раздавить окончательно ненавистную монархию, -- всех царей и их приспешников*.

    "Известия СРД" N 5,

    3 ноября 1905 г.

    --------------------------------------------------------------------------------

    * Текст речи неточен, точного текста найти не удалось. Ред.

上一页 目录页 下一页
一九零五（上）


РЕЗОЛЮЦИЯ ИСПОЛНИТЕЛЬНОГО КОМИТЕТА СОВЕТА РАБОЧИХ ДЕПУТАТОВ О ВСЕОБЩЕЙ ЗАБАСТОВКЕ

    (1 ноября224)

    1. Царское правительство продолжает шагать по трупам. Оно предает полевому суду смелых кронштадтских солдат армии и флота, восставших на защиту своих прав и народной свободы. Оно закинуло на шею угнетенной Польши петлю военного положения.

    2. Совет Рабочих Депутатов призывает революционный пролетариат Петербурга, посредством общей политической забастовки, уже доказавшей свою грозную силу, и посредством общих митингов протеста проявить свою братскую солидарность с революционными солдатами Кронштадта и революционными пролетариями Польши.

    Завтра, 2 ноября, в 12 часов дня, рабочие Петербурга прекращают работу с лозунгами:

    Долой полевые суды!

    Долой смертную казнь!

    Долой военное положение в Польше и во всей России!

    "Известия СРД" N 5,

    3 ноября 1905 г.

上一页 目录页 下一页
一九零五（上）


ОТВЕТ СОВЕТА РАБОЧИХ ДЕПУТАТОВ НА ТЕЛЕГРАММУ ГРАФА ВИТТЕ "К БРАТЦАМ-РАБОЧИМ"225

    (3 ноября)

    "Совет Рабочих Депутатов, выслушав телеграмму графа Витте к "братцам-рабочим", выражает прежде всего свое крайнее изумление по поводу бесцеремонности царского временщика, позволяющего себе называть петербургских рабочих "братцами". Пролетарии ни в каком родстве с графом Витте не состоят.

    По существу Совет заявляет:

    1. Граф Витте призывает нас пожалеть наших жен и детей. Совет Рабочих Депутатов призывает в ответ всех рабочих подсчитать, сколько вдов и сирот прибавилось в рабочих рядах с того дня, как Витте взял в свои руки государственную власть.

    2. Граф Витте указывает на милостивое внимание государя к рабочему народу. Совет Рабочих Депутатов напоминает петербургскому пролетариату о кровавом воскресении 9 января.

    3. Граф Витте просит дать ему "время" и обещает сделать для рабочих "все возможное". Совет Рабочих Депутатов знает, что Витте уже нашел время для того, чтобы отдать Польшу в руки военных палачей, и Совет Рабочих Депутатов не сомневается, что г. Витте сделает все возможное, чтобы задушить революционный пролетариат.

    4. Граф Витте называет себя человеком, расположенным к нам и желающим нам добра. Совет Рабочих Депутатов заявляет, что он не нуждается в расположении царских временщиков. Он требует народного правительства на основе всеобщего, равного, прямого и тайного избирательного права.

    "Новая Жизнь"226 N 7,

    7 ноября 1905 г.

上一页 目录页 下一页
一九零五（上）


ОТВЕТ ГРАФУ ВИТТЕ

    В час, назначенный Советом Рабочих Депутатов, снова замерла торгово-промышленная жизнь в Петербурге. Оказалось, что все осталось по-старому. Устранение полицейского диктатора Трепова так же мало изменило политику правительства, как мало манифест 17 октября изменил политику пролетариата. Все осталось по-старому.

    Но это положение совершенно губит примирительную карьеру самодержавного графа.

    Г. Витте готовился заключить политическую сделку с земским съездом 6 ноября. Политическая стачка пролетариата затруднила эту сделку. Земцам невыгодно поступать в услужение к правительству, которое бессильно умиротворить пролетариат и обеспечить мирное течение хозяйственной жизни.

    Г. Витте нуждается во внешних займах. Но кто даст деньги бессильному правительству, не знающему, что сулит ему завтрашний день? 3 ноября государственная рента пала так низко, как ни разу не падала во все время войны.

    Возобновившаяся стачка заставила графа Витте растеряться до потери сознания. Он обратился к революционному петербургскому пролетариату с нравоучением, в котором наглость переплетается с заискиванием. С возмутительной развязностью Витте в своем воззвании называет рабочих "братцами". Он советует им "бросить смуту" и всецело положиться на его императорское величество и на его сиятельство.

    Какой, в самом деле, нужен медный лоб, чтобы осмелиться обратиться к петербургскому пролетариату с такими увещаниями?

    Пролетариат с презрением пройдет мимо воззвания Витте к своим революционным задачам.

    Политическая стачка-протест продолжится до тех пор, пока Совет Депутатов, совместно с Федеративным Комитетом нашей партии, не признает, что стачка выполнила свою роль. Тогда Совет объявит ее прекращенной -- не для того, чтобы дать Витте возможность спокойно благодетельствовать пролетариат, но чтобы организовать и вооружать рабочие массы для решительной атаки на правительство Витте, прикрывающее преступную романовскую монархию.

    "Известия СРД" N 6,

    5 ноября 1905 г.

上一页 目录页 下一页
一九零五（上）


ВИТТЕ -- АГЕНТ БИРЖИ, СТРУВЕ -- АГЕНТ ВИТТЕ

    Петр Струве оставил примирительный тон. Это надоело ему. Он примирял на протяжении 2-3 лет социализм с либерализмом, либерализм с самодержавием, революцию с земцами и, наконец, нравственный идеал с политическими предательствами. Но революционный пролетариат вывел его из себя. Непрерывные стачки ведут к анархии, анархия грозит культуре. "Скорее за дело!" -- взывает он в "Русских Ведомостях".

    "В атмосфере русской жизни висит диктатура: диктатура тех, кого клянут "черной сотней", и тех, кто себя именует (sic!) "революционным пролетариатом".

    "Крайние левые партии мы не станем убеждать бесполезными речами. Мы должны поставить их лицом к лицу с нашими действиями -- единственный метод, гарантирующий успех".

    Что это за "действия"? Г. Струве мямлит что-то о политической демократии, но секрет "действий", которыми нам грозят, не здесь.

    "Фабриканты могут, -- пишет Струве, -- уйти от хозяйственной дезорганизации, заколотив фабрики и переселившись за границу со своими капиталами. Рабочие и крестьяне со своими женами и детьми могут уходить от нее только -- в могилу".

    В то время когда фабриканты, за спиной которых стоит Витте, выбрасывают пролетариат на улицу, чтобы убить революцию голодом, г. Струве требует от революционного пролетариата спокойствия -- под угрозой "действий", за которыми для рабочих открывается могила.

    "Скорее за дело!", -- торопит г. Струве, которому октябрьская победа пролетариата дала возможность вернуться в Петербург -- для продолжения таинственных переговоров с Витте.

    Не есть ли статья, именем либерализма угрожающая рабочим голодной смертью, прямой и непосредственный результат сделки Струве-Витте? Мы громко и отчетливо спрашиваем об этом. Мы будем считать это доказанным, если г. Струве не объявит публике, о чем именно и от чьего имени вел он переговоры с временщиком, так уверенно стремящимся затянуть петлю на шее рабочего класса.

    Мы ждем ответа.

    "Начало"227 N 3,

    16 (29) ноября 1905 г.

上一页 目录页 下一页
一九零五（上）


РЕЧЬ ДОКЛАДЧИКА ИСПОЛНИТЕЛЬНОГО КОМИТЕТА СОВЕТА РАБОЧИХ ДЕПУТАТОВ

    (5 ноября228)

    Только что была оглашена правительственная телеграмма, в которой говорится, что кронштадтские матросы предаются не военно-полевому суду, а военно-окружному суду229.

    Опубликованная телеграмма представляет ничто иное, как демонстрацию слабости царского правительства, ничто иное, как демонстрацию нашей силы. Мы снова можем поздравить пролетариат Петербурга с огромной моральной победой. Но скажем прямо: если бы это правительственное заявление и не появлялось, мы все равно должны были бы призвать петербургских рабочих к прекращению стачки. По сегодняшним телеграммам видно, что везде в России политическая манифестация идет на убыль. Наша настоящая забастовка имеет характер демонстративный. Только под этим углом зрения мы можем оценивать ее успех или неуспех. Нашей прямой и непосредственной целью было показать пробуждающейся армии, что рабочий класс -- за нее, что молчаливо он не даст ее в обиду. Разве мы не достигли этой цели? Разве мы не привлекли к себе сердце каждого честного солдата? Кто станет это отрицать? А если так, можно ли утверждать, что мы ничего не добились, можно ли смотреть на окончание забастовки, как на наше поражение? Разве мы не показали всей России, что через несколько дней после окончания великой октябрьской борьбы, когда рабочие еще не успели омыть кровь и залечить раны, дисциплинированность масс оказалась настолько высокой, что по одному слову Совета все снова забастовали, как один человек. Смотрите! к забастовке примкнули на этот раз самые отсталые заводы, никогда раньше не бастовавшие, и здесь, в Совете, заседают теперь вместе с нами их депутаты. Передовые элементы армии устроили митинги протеста и таким образом приняли участие в нашей манифестации. Это ли не победа? Это ли не блестящий результат? Товарищи, мы сделали то, что должны были сделать. Европейская биржа снова салютовала нашей силе. Одно сообщение о постановлении Совета Рабочих Депутатов отразилось крупным падением нашего курса за границей. Таким образом каждое наше постановление -- было ли оно ответом гр. Витте или правительству в целом -- наносило абсолютизму решительный удар.

    Некоторые товарищи требуют, чтобы забастовка продолжалась до передачи кронштадтских матросов суду присяжных и до отмены военного положения в Польше. Другими словами -- до падения существующего правительства, ибо против нашей забастовки -- в этом нужно отдать себе ясный отчет, товарищи, -- царизм выдвинет все свои силы. Если смотреть на дело так, что целью нашего выступления должно быть свержение самодержавия, то, разумеется, мы не достигли цели. С этой точки зрения нам нужно было затаить негодование в груди и отказаться от демонстрации протеста. Но наша тактика, товарищи, вовсе не построена по этому образцу. Наши выступления -- это ряд последовательных битв. Цель их -- дезорганизация врага и завоевание симпатии новых друзей. А чья симпатия для нас важнее сочувствия армии? Поймите: обсуждая вопрос, продолжать забастовку или нет, мы в сущности обсуждаем вопрос, оставить ли за забастовкой демонстративный характер или обратить ее в решительный бой, т.-е. довести до полной победы или поражения. Мы не боимся ни сражений, ни поражений. Наши поражения -- это только ступени нашей победы. Мы это уже не раз доказывали нашим врагам. Но для каждого боя мы ищем наиболее благоприятных условий. События работают на нас, и нам не к чему форсировать их ход. Я спрашиваю вас, для кого выгодно оттянуть решительное столкновение -- для нас или для правительства? Для нас, товарищи! Ибо завтра мы будем сильнее, чем сегодня, а послезавтра -- сильнее, чем завтра. Не забывайте, товарищи, что только недавно для нас создались те условия, при которых мы можем устраивать тысячные митинги, организовывать широкие массы пролетариата и с революционным печатным словом обращаться ко всему населению страны. Необходимо возможно более использовать эти условия для самой широкой агитации и организации в рядах пролетариата. Период подготовки масс к решительным действиям мы должны затянуть, сколько можем, сколько успеем, быть может, на месяц-два, чтобы затем выступить возможно более сплоченной и организованной армией. Правительству, конечно, было бы удобнее расстрелять нас сейчас, когда мы менее готовы к окончательному сражению. У некоторых товарищей возникает сегодня, как и в день отмены похоронной манифестации, следующее сомнение: ударив сейчас отбой, сможем ли мы в другой момент снова поднять массу? Не успокоится ли она? Я отвечаю: неужели же нынешний государственный строй может создать условия для ее успокоения? Неужели у нас есть основания беспокоиться, что впереди не будет событий, которые заставят ее подняться? Поверьте, их будет слишком много, -- об этом позаботится царизм. Не забывайте, далее, что нам еще предстоит избирательная кампания, которая должна будет поднять на ноги весь революционный пролетариат. И кто знает, не окончится ли избирательная кампания тем, что пролетариат взорвет на воздух существующую власть? Не будем же нервничать и обгонять события. Мы должны больше доверять революционному пролетариату. Разве он успокоился после 9 января? После комиссии Шидловского? После черноморских событий? Нет, революционная волна неизменно нарастает, и недалек тот момент, когда она захлестнет собою весь самодержавный строй.

    Впереди -- решительная и беспощадная борьба. Прекратим сейчас забастовку, удовлетворившись ее огромной моральной победой, и приложим все наши силы для создания и укрепления того, что нам нужнее всего -- организация, организация и организация. Стоит оглянуться вокруг, чтобы увидеть, что и в этой области каждый день приносит нам новые завоевания.

    Организуются сейчас железнодорожные служащие и почтово-телеграфные чиновники. Сталью рельс и проволокою телеграфа они свяжут в единое целое все революционные очаги страны. Они дадут нам возможность поднять в нужный момент всю Россию в двадцать четыре часа. Необходимо подготовиться к этому моменту и довести дисциплину и организованность до высших пределов. За работу, товарищи!

    Сейчас же необходимо перейти к боевой организации рабочих и их вооружению. Составляйте на каждом заводе боевые десятки с выборным десятским, сотни -- с сотским и над этими сотнями ставьте командира. Доводите дисциплину в этих ячейках до такой высокой степени, чтобы в каждую данную минуту весь завод мог выступить по первому призыву. Помните, что при решительном выступлении мы должны рассчитывать только на себя. Либеральная буржуазия уже начинает с недоверием и враждою относиться к нам. Демократическая интеллигенция колеблется. Союз союзов, так охотно примкнувший к нам в первую забастовку, значительно менее сочувствует второй. Один член его на днях сказал мне: "Своими забастовками вы восстановляете против себя общество. Неужели вы рассчитываете справиться с врагами только собственными силами?". Я напомнил ему один момент из французской революции, когда Конвент сделал постановление: "французский народ не вступит в договор с врагом на своей территории". Кто-то из членов Конвента крикнул: "неужели вы заключили договор с победой?" Ему ответили: "нет, мы заключили договор со смертью".

    Товарищи, когда либеральная буржуазия, как бы кичась своей изменой, спрашивает нас: "вы одни, без нас, думаете бороться? разве вы заключили договор с победой?" -- мы ей в лицо бросаем наш ответ: "нет, мы заключили договор со смертью!".

    "Известия СРД" N 7,

    7 ноября 1905 г.

上一页 目录页 下一页
一九零五（上）


ВОЕННОЕ ПОЛОЖЕНИЕ В ПОЛЬШЕ СБРОШЕНО!

    Военное положение в Польше отменено. После реакционного безумия -- политическая трусость, не смеющая даже дело репрессии доводить до конца.

    Правительственное сообщение говорит, что военное положение "отрезвило" Польшу и ныне снято по ходатайству Скалона230.

    Этот кровавый маньяк, требовавший на днях расстрела мирных митингов -- "вплоть до полного истребления!" -- выставлен в сообщении ходатаем за права Польши.

    Как будто нельзя было совершить отступление, не подчеркивая своего позора нелепостью мотивировки!

    На провокацию военного положения пролетарская Польша ответила укреплением своих связей с пролетарской Россией.

    На позорное отступление врага братская Польша ответит вместе с нами новым наступлением.

    Да здравствует революционная борьба!

    Да здравствует братство свободных народов!

    "Начало" N 6,

    19 (2 декабря) ноября 1905 г.

上一页 目录页 下一页
一九零五（上）


РЕЗОЛЮЦИЯ СОВЕТА РАБОЧИХ ДЕПУТАТОВ

    (5 ноября231)

    Царское правительство решило воспользоваться передышкой, наступившей в революционной борьбе после славных дней октябрьской забастовки; рассчитывая на утомление пролетариата, правительство бросило наглый вызов народу, объявив всю Польшу на военном положении, отправив пулеметы к голодающим крестьянам и поставив кронштадтских солдат и матросов перед угрозой расстрела.

    Рабочие Петербурга сочли своим долгом дать новый урок царскому правительству и напомнить ему, что революционный пролетариат существует, бодрствует и готов отвечать ударом на удар.

    Стачка-протест, объявленная Советом Рабочих Депутатов, началась 2 ноября в 12 часов дня и продолжается в настоящий момент с таким единодушием, которое превосходит даже январскую и октябрьскую забастовки. Этот новый революционный удар, нанесенный царскому правительству, не только показал удивительную энергию, неутомимость, сплоченность и дисциплину пролетариата, но и привлек к рабочим симпатии лучшей части армии и вместе с тем еще больше подорвал русские государственные финансы.

    Единодушная забастовка петербургского пролетариата ясно показала царскому правительству и всему населению, что пролетариат не позволит молча душить граждан, восстающих против варварского деспотизма; поэтому Совет Рабочих Депутатов, считая необходимым беречь силы рабочих для решительного сражения, постановляет:

    прекратить стачечную манифестацию в понедельник 7 ноября, в 12 час. дня.

    Приглашая рабочий класс всей России поддержать в той или другой форме протест петербургского пролетариата против полевых судов, военного положения, смертной казни и зверских погромов черной сотни, Совет Рабочих Депутатов призывает сознательных рабочих удесятерить революционную работу в рядах армии и немедленно приступить к боевой организации рабочих масс, планомерно подготовляя таким образом последнюю всероссийскую схватку с кровавой монархией, доживающей свои последние дни.

    "Известия СРД" N 7,

    7 ноября 1905 г.

上一页 目录页 下一页
一九零五（上）


РЕЗОЛЮЦИЯ, ПРИНЯТАЯ НА ЗАСЕДАНИИ СОВЕТА РАБОЧИХ ДЕПУТАТОВ, О 8-ЧАСОВОМ РАБОЧЕМ ДНЕ

    (6 ноября232)

    "Совет Рабочих депутатов констатирует, что энергичная борьба петербургских рабочих за немедленное введение 8-часового рабочего дня неопровержимо доказала, до какой степени это сокращение рабочего времени является жгучей потребностью рабочего класса, за которую он готов бороться до крайней степени.

    Признавая в то же время, что для осуществления этой меры безусловно необходима широкая массовая организация петербургских и вообще российских рабочих в политические и профессиональные союзы, Совет Рабочих Депутатов настойчиво рекомендует петербургским рабочим приложить все усилия к скорейшему созданию союзов и всероссийских съездов, которые смогут выработать практический способ для осуществления 8-часового рабочего дня. Вместе с тем Совет Рабочих Депутатов рекомендует немедленно и дружно добиваться возможного сокращения рабочего времени, стремясь к скорейшему завоеванию организованным пролетариатом 8-часового рабочего дня".

    "Новая Жизнь" N 7,

    8 ноября 1905 г.

上一页 目录页 下一页
一九零五（上）


НАКАНУНЕ

    Революция развивает свое содержание с неутомимой энергией. Она захватила колоссальную массу и выработала могучую инерцию движения. Она даже не нуждается в заклинаниях, которые вызвали бы ее. Она игнорирует заклинания, которые пытаются ее остановить. Она действует со стихийной мудростью и стихийной жестокостью самой природы. Когда ей нужно достигнуть какого-нибудь результата, она делает десятки и сотни опытов; ряд частных поражений и неудач она превращает в ступени своей победы.

    Январская стачка в Петербурге послужила вступлением к девятимесячному периоду стачечной мобилизации пролетарских сил. Революция нащупывала поле своих действий и вызывала десятки, сотни, тысячи разрозненных стачек. Итог этой работе подвела историческая стачка в октябре.

    На этом этапе революция вплотную уперлась в вопрос: на чьей стороне армия? И она занялась практическим решением этого вопроса. Кронштадтское восстание, восстание в Севастополе233. Оба восстания раздавлены. Но революция продолжает свою перекличку по армии. Из Варшавы телеграфируют заграничным газетам о мятеже литовского полка. Под Варшавой, в Рембертове, волнуются артиллеристы. В Волковышках и в Остроленце бунтуют драгуны. В Воронеже восстает под красным знаменем дисциплинарный батальон. Наконец, в Киеве знамя восстания поднимают саперы.

    Разрозненные вспышки подавлены. У "мятежников" отнято оружие, судебно-полевая власть ведет розыски зачинщиков, военным пленникам царизма грозит расстрел. Все это -- работа палача, автоматически опускающего кровавую секиру. Нельзя предвидеть, сколько героических голов еще отхватит палач. Но ясно одно: разрозненные военные восстания, единовременно в разных местах, дали ответ на поставленный революцией вопрос: армия не на стороне царизма, она на стороне народа.

    Правда, военные восстания до сих пор терпят поражения. Генерал-лейтенант Меллер-Закомельский234 телеграфирует из Севастополя, что "мятежники в военных действиях выказали полное малодушие и неумелость". Бравый севастопольский полководец забывает, что военные "мятежники" могли проявить в восстании лишь ту "умелость", какую они приобрели в самодержавной казарме. За "неумелость" восстания прежде всего ответственны гг. Чухнины и Закомельские... Что касается "малодушия"... -- не показалось ли генерал-лейтенанту малодушием то неизменное революционное великодушие, которое останавливается пред бойней, когда сомневается в исходе? Не генералам Порт-Артура и Мукдена бросать героической революции обвинение в малодушии! Но пусть они успокоятся и насчет "неумелости". Школа восстания, через которую революция проводит армию, даст ей несравненно высшую боевую подготовку, чем отупляющая и развращающая казарма.

    Царизм восстановил против себя весь народ и зверски столкнул его с армией. Он нанес народу страшные раны, но восстановил против себя громадную часть армии. И тем не менее он сопротивляется. Он делает страшные усилия, чтобы поскорее довести дело до последней решающей схватки.

    Разрозненные стачки подготовили всероссийское выступление пролетариата. Аграрные волнения объединяют и организуют крестьянство. Военные "мятежи" дают единство революционного настроения армии. Единство революционной задачи обеспечивает единство грядущего выступления.

    Сомнений нет: мы накануне решающих событий.

    "Начало" N 8,

    23 (6) ноября 1905 г.

上一页 目录页 下一页
一九零五（上）


РЕЗОЛЮЦИЯ СОВЕТА РАБОЧИХ ДЕПУТАТОВ О ПРИОСТАНОВЛЕНИИ ВВЕДЕНИЯ 8-ЧАСОВОГО РАБОЧЕГО ДНЯ

    (12 ноября235)

    Решение Совета Рабочих Депутатов ввести 8-часовый рабочий день революционным путем встретило упорное сопротивление объединенных капиталистов.

    Правительство гр. Витте, которое стремится сломить силу пролетариата, стало на защиту капитала и этим самым превратило вопрос о 8-часовом рабочем дне в Петербурге в вопрос общегосударственный.

    А это приводит к тому, что петербургские рабочие отдельно от рабочих всей страны не могут сейчас осуществить постановление Совета Рабочих Депутатов.

    Посему Совет Рабочих Депутатов считает необходимым временно приостановить немедленное повсеместное проведение революционным путем 8-часового рабочего дня.

    К этому Совет прибавляет: что завоевано -- то должно отстаиваться и впредь; где возможны, по мнению отдельных заводов, дальнейшие завоевания, там они должны быть взяты; борьба отдельных заводов, если они сочтут нужным ее продолжать, встретит, разумеется, материальную и моральную поддержку других заводов. Что же касается повсеместного введения 8-часового рабочего дня, то оно остается задачей нашей борьбы.

    В целях разрешения этой задачи необходима всероссийская организация пролетариата.

    Совет Рабочих Депутатов считает необходимым наряду с повсеместной агитационной и организационной работой использовать, между прочим, предстоящий в Москве съезд рабочих организаций для того, чтобы придать борьбе за 8-часовой рабочий день всероссийский характер.

    "Новая Жизнь" N 13,

    15 ноября 1905 г.

上一页 目录页 下一页
一九零五（上）


РЕЗОЛЮЦИЯ ИСПОЛНИТЕЛЬНОГО КОМИТЕТА СОВЕТА О БОРЬБЕ С ЛОКАУТАМИ236

    (14 ноября)

    "Граждане! Более ста тысяч рабочих выброшены на мостовую в Петербурге и других городах.

    Самодержавное правительство объявило войну революционному пролетариату. Реакционная буржуазия соединяется с самодержавием, намереваясь голодом заставить рабочих смириться и расстроить борьбу за свободу.

    Совет Рабочих Депутатов заявляет, что этот невиданный еще расчет массы рабочих есть провокация со стороны правительства. Правительство хочет вызвать пролетариат Петербурга на одиночные вспышки; правительство хочет воспользоваться тем, что рабочие других городов еще не достаточно тесно сплотились с петербургскими, и разбить тех и других по одиночке.

    Совет Рабочих Депутатов заявляет, что дело свободы в опасности. Но рабочие не поддадутся на эту провокацию правительства. Рабочие не примут сражения в тех невыгодных условиях, в которых хочет навязать им сражение правительство. Мы должны приложить и приложим все усилия, чтобы объединить всю борьбу и всероссийского пролетариата, и революционного крестьянства, и армии, и флота, которые геройски подымаются уже за свободу.

    Ввиду этого Совет Рабочих Депутатов постановляет:

    1) Все закрытые заводы должны быть немедленно открыты, и все рассчитанные товарищи приняты обратно на свои места. Все слои народа, не на словах, а на деле дорожащие свободой, приглашаются поддержать это требование.

    2) Для поддержания этого требования Совет Рабочих Депутатов считает необходимым обратиться к солидарности всего российского пролетариата и в случае отказа в выполнении требования, призвать его ко всеобщей политической забастовке и другим видам решительной борьбы.

    3) В целях подготовки этого выступления Советом Рабочих Депутатов поручено Исполнительному Комитету немедленно путем посылки делегатов и другими способами войти в сношение с рабочими других городов, с железнодорожным, почтово-телеграфным, крестьянским и другими союзами, а также с армией и флотом.

    4) По выполнении этой предварительной работы Исполнительный Комитет созывает экстренное собрание Совета Рабочих Депутатов для постановления окончательного решения по поводу забастовки.

    5) Петербургский пролетариат предлагает всем рабочим и всем слоям общества и народа всеми средствами, материальными, нравственными и политическими, поддержать рассчитанных рабочих.

    "Новая Жизнь" N 13,

    15 ноября 1905 г.

上一页 目录页 下一页
一九零五（上）


ТЕЛЕГРАММА СЕВАСТОПОЛЬЦАМ ОТ СОВЕТА РАБОЧИХ ДЕПУТАТОВ

    "Совет Рабочих Депутатов, от имени петербургского пролетариата, шлет горячий привет севастопольским солдатам и матросам, решившимся, следуя славному примеру потемкинцев, стать на борьбу за свободу в братском союзе с рабочими.

    Да будут севастопольские события примером для солдат всей России, как забастовка петербургских рабочих в защиту кронштадтских матросов -- примером для рабочих всей России. Тогда союз революционного пролетариата и революционного войска положит конец всем остаткам самодержавия и водворит на развалинах его свободный демократический строй*.

    16 ноября 1905 г.

    "Новая Жизнь" N 14,

    --------------------------------------------------------------------------------

    * Телеграмма эта не была доставлена.

上一页 目录页 下一页
一九零五（上）


МАНИФЕСТ К СОЛДАТАМ237

    Совет Рабочих Депутатов отвечает солдатам:

    Братья-солдаты армии и флота!

    Вы часто обращаетесь к нам, Совету Рабочих Депутатов, за советом и поддержкой. Когда арестовали солдат Преображенского полка, вы обратились к нам за помощью. Когда арестовали учеников военно-электротехнической школы, вы обратились к нам за поддержкой. Когда флотские экипажи высылались под конвоем из Петербурга в Кронштадт, они искали у нас защиты.

    Целый ряд полков посылает к нам своих депутатов.

    Братья-солдаты, вы правы. У вас нет другой защиты, кроме рабочего народа. Если за вас не вступятся рабочие -- вам нет спасения. Проклятая казарма задушит вас.

    Рабочие всегда за честных солдат. В Кронштадте и Севастополе рабочие боролись и умирали вместе с матросами. Правительство назначило военно-полевой суд над матросами и солдатами в Кронштадте, тотчас же петербургские рабочие повсеместно прекратили работу.

    Они согласны голодать, но не согласны молча глядеть, как истязают солдата.

    Мы, Совет Рабочих Депутатов, говорим вам, солдаты, от имени всех петербургских рабочих.

    Ваше горе -- наше горе, ваши нужды -- наши нужды, ваша борьба -- наша борьба. Наша победа будет вашей победой. Одни и те же цепи сковывают нас. Только дружные усилия народа и армии разорвут эти цепи.

    Как освободить преображенцев? Как спасти кронштадтцев и севастопольцев?

    Для этого нужно очистить страну от царских тюрем и военных судов. Отдельным ударом нам не освободить преображенцев и не спасти севастопольцев и кронштадтцев. Нужно общим могучим натиском смести с лица нашей родины произвол и самовластие.

    Кто может сделать это великое дело?

    Только рабочий народ вместе с братскими войсками.

    Братья-солдаты! Пробуждайтесь! Подымайтесь! Идите к нам! Честные и смелые солдаты, соединяйтесь в союзы!

    Будите спящих! Тащите отставших! Сговаривайтесь с рабочими! Связывайтесь с Советом Рабочих Депутатов!

    Вперед, за правду, за народ, за свободу, за жен и детей наших!

    Братскую руку протягивает вам Совет Рабочих Депутатов.

    "Известия СРД" N 8.

上一页 目录页 下一页
一九零五（上）


ДОБРОГО УТРА, ПЕТЕРБУРГСКИЙ ДВОРНИК!

    Петербургский дворник просыпается от полицейского кошмара. 13 ноября в Соляном городке собралось 2.500 дворников для обсуждения своих нужд. Дворники не хотят более служить орудиями полицейского насилия. Они предъявили свои требования и ждут ответа.

    Дворникам предложено было подписаться под благодарственным адресом по поводу 17 октября. Они отказались. Свобода дарована, -- но еще "не доказана". Самые скромные человеческие требования, предъявленные дворниками, не удовлетворены. С чего же тут радоваться и благодарить? И петербургские дворники поняли это и отказались "припадать к стопам".

    На совести петербургских дворников много грехов и преступлений. По приказу полиции они не раз и не два избивали честных рабочих и студентов. Избивая борцов за свободу, дворники закабаливали самих себя полиции. Полиция насильничала над ними, а население возненавидело их.

    Но настал час всеобщего пробуждения, -- и петербургский дворник раскрывает глаза.

    Доброго утра, петербургский дворник!

    "Русская газета"238 N 388,

    15 ноября 1905 года.

上一页 目录页 下一页
一九零五（上）


ЗАЩИЩАЙТЕ СВОБОДНОЕ СЛОВО!

    Для рабочих свободное слово -- то же, что хлеб и воздух. Для правительства свободное слово -- нож острый. Свободное, открытое, смелое слово, как солнце, освещает землю; честные души радуются солнцу, а подлость боится света и, озираясь, ищет потемок.

    Самодержавное правительство всегда душило свободную мысль и свободную речь. Когда существовало крепостное право, никто не смел писать о суровой мужицкой судьбе, о бесстыдных жестокостях помещиков-дворян. Потом крепостное рабство было уничтожено (наполовину!) -- на его месте оказалось рабство наемное. Правительство в течение долгого ряда лет запрещало газетам касаться положения рабочих, их нужд, их кровных интересов, их борьбы. Нельзя было даже заикнуться о стачках, о рабочих союзах. Когда социал-демократия хотела обличить какие-нибудь насилия фабриканта или полиции, ей приходилось это делать нелегально, т.-е. незаконно, в тайной типографии. Полиция накрывала такие типографии десятками, отбирала шрифт, а самих наборщиков подвергала зверской каре. Сколько их погибло по тюрьмам и в ссылке! Славная память мученикам свободного слова! Со страшными муками рождались свободная рабочая мысль и свободная речь. Но рабочие не щадили своих сил.

    Прошло много лет беспощадной борьбы за свободу. Наконец, в октябре 1905 г. рабочий класс могучим ударом вырвал у царского правительства свободу для себя и для всего народа. Правительство было вынуждено обещать в манифесте 17 октября свободу слова. Правда, гр. Витте хотел было сохранить цензуру, но союз наборщиков объявил, что не станет набирать такие книги и газеты, которые будут просмотрены цензором. Издатели согласились с требованием рабочих, -- и проклятая цензура была таким образом убита.

    Немедленно же стали появляться социал-демократические рабочие газеты: возникла "Новая Жизнь", еще раньше присоединилась к социал-демократам "Русская Газета", потом появилось "Начало". Раздалось, наконец, в рабской России настоящее смелое, открытое слово! Социал-демократические газеты объявили войну не на жизнь, а на смерть всякому гнету и всякой лжи. Все палачи затрепетали, и все хищники оскалили клыки, заслышав могучее, свободное слово. Правительство немедленно же показало, что обозначают обещанные манифестом свободы. Оно конфисковало (т.-е. насильнически отняло) программу российской социал-демократической рабочей партии, а также по одному номеру "Русской Газеты", "Новой Жизни" и "Начала". Сверх того, оно привлекло редакторов "Новой Жизни" и "Начала" к судебному следствию по 129 статье, т.-е. за призыв к ниспровержению существующего строя. Кто же будет судить эти социал-демократические газеты? Старые судьи, т.-е. те самые чиновники, с которыми мы ведем беспощадную борьбу. Правительство хочет снова посадить свободное социал-демократическое слово за тюремную решетку.

    Но этому не бывать!

    Рабочие своим мужеством и энергией завоевали для России свободное слово и они же покажут, что не позволят грязной руке прикоснуться к свободному слову!

    Сознательные рабочие, вперед. Разъясняйте на собраниях и митингах, что старый режим решил во что бы то ни стало раздавить, уничтожить, стереть с лица земли рабочие газеты.

    Товарищи-рабочие! Социал-демократическая печать, это -- ваша печать! Она защищает ваши нужды и раскрывает перед вами козни ваших врагов. Теперь социал-демократической печати грозит опасность. Палач заносит над ней руку. Будьте готовы, товарищи, по первому сигналу подняться на защиту рабочей печати.

    Долой цензуру! Долой чиновничьи суды! Долой полицейские насилия!

    Да здравствует свободное слово!

    "Русская газета" N 399,

    27 ноября 1905 г.

上一页 目录页 下一页
一九零五（上）


РЕЗОЛЮЦИЯ СОВЕТА РАБОЧИХ ДЕПУТАТОВ ОБ АРЕСТЕ ХРУСТАЛЕВА-НОСАРЯ

    (27 ноября239)

    26 ноября царским правительством взят в плен председатель Совета Рабочих Депутатов240.

    Совет Рабочих Депутатов временно избирает нового председателя и продолжает готовиться к вооруженному восстанию.

    "Новая Жизнь" N 26,

    30 ноября 1905 г.

上一页 目录页 下一页
一九零五（上）


ДЕРЗАЙТЕ!

    Царское правительство захватило в плен Хрусталева. Но правительство знало, что за Хрусталевым стоит Совет Рабочих Депутатов, за Советом -- петербургский пролетариат.

    Что хотело сказать правительство своим набегом на Хрусталева? У Хрусталева не было других "преступлений", кроме его славной деятельности в Совете Депутатов. Все, что делал Хрусталев, он делал не только с согласия, но по прямому поручению Совета. Если Хрусталев преступник -- то скопищем преступников является весь Совет. Раз правительство арестовало Хрусталева, оно должно арестовать весь Совет.

    Деятельность Совета Рабочих Депутатов не прекратилась с арестом Хрусталева. Совет продолжает свою непримиримую борьбу с полицейским правительством. Он организует рабочих и готовит их к бою. Эту священную работу он ведет открыто. Открыто вел свою работу в наших рядах товарищ Хрусталев. Правительство осмелилось захватить Хрусталева. Пусть же оно не теряет времени и захватит весь Совет Рабочих Депутатов!

    Вы делаете первый дерзкий шаг! -- Вы не решаетесь сделать второго!

    Или вы решитесь?

    Дурново разослал своим провинциальным сатрапам секретный призыв -- произвести подсчет всем главарям пролетарской и крестьянской смуты. Черная правительственная сотня тешит себя кровавой мечтою: в счастливую минуту закинуть удавную петлю и оторвать голову русской революции.

    Г. Дурново рассылает свой заговорщический циркуляр, -- и сам сомневается, посмеет ли он привести свои планы в исполнение.

    За Хрусталевым -- Совет Рабочих Депутатов. За Советом -- пролетариат. За каждым "зачинщиком" стоит организация. За организациями -- революционный народ.

    Дерзайте! Распустите все рабочие союзы! Разгоните клубы! Закройте революционную печать!

    Не останавливайтесь на половине пути! Идите до конца! Сперва арестуйте всех зачинщиков, затем раздавите все организации и, наконец, задушите народ!

    Дерзайте, палачи! Революция спокойно ждет вашей последней атаки.

    "Русская Газета" N 494,

    2 декабря 1905 г.

上一页 目录页 下一页
一九零五（上）


Политические отклики

    БИРЖА ВЫРАЖАЕТ СОЧУВСТВИЕ ГР. ВИТТЕ*

    Русская биржа торопится доставить графу Витте утешение после жестокого удара241, нанесенного ему петербургским пролетариатом. Целый ряд биржевых комитетов выражает премьеру сочувствие из глубины кубышек и несгораемых касс.

    "Биржевые Ведомости" делают отсюда тот вывод, что

    "города, -- т.-е. то, что теперь в огромном большинстве русских городов составляет руководящую часть населения и владеет фактическою силою в промышленности и местном управлении, -- будут на стороне министерства графа Витте. Только в очень больших городах, где пролетариат организован, и процент неслужилого, непромышленного и неторгового элемента велик, -- там можно ждать отступлений (sic!) в ту или другую сторону от общего отношения городского населения к манифесту 17 октября и, в частности, к министерству графа Витте".

    Либеральная газета биржевой улицы видит залог прочности положения г. Витте в неорганизованности пролетариата. Тут, по крайней мере, верно то, что успехи гр. Витте и успехи пролетариата взаимно исключают друг друга. Мы в этом не сомневались и с удовольствием записываем, что газетка, состоящая в услужении у автора телеграммы к "братцам-рабочим", соглашается с нами. Но мы выражаем уверенность, что пролетариат, уже не раз доставлявший сюрпризы либеральным ротозеям своей организованностью и боевой готовностью, вмешается в трогательные объяснения правительства, вышедшего из биржи, и биржи, стремящейся стать правительством, -- и оборвет их на самом интересном месте.

    --------------------------------------------------------------------------------

    *Настоящая и последующие заметки печатались в "Начале" под общим заголовком "Голоса печати". Заголовки во всех этих заметках проставлены лишь в настоящем издании. Ред.

上一页 目录页 下一页
一九零五（上）


"ГРАЖДАНИН" ДОВОЛЕН ЛИБЕРАЛАМИ

    В то время как либеральные лидеры приучают на московском съезде свою партию к мысли о слиянии с правительственной реакцией, "Гражданин" пытается приучить монархическую реакцию к мысли о слиянии с либеральной партией.

    "Все бывшие либералы, -- доказывает "Гражданин", -- ввиду продолжения агитации со стороны революционеров, сами того не замечая, перешли в охранители положения, дарованного последним манифестом, и теперь можно с уверенностью сказать, что громадное большинство нашей интеллигенции представляет собою консервативный элемент в государстве".

    С другой стороны, монархистам нет нужды быть plus royaliste que le roi meme, большими монархистами, чем сам монарх. "Гражданин" выражает, поэтому, уверенность, что монархисты

    "ныне должны для блага России и общего успокоения перейти в разряд охранителей нового порядка, слившись, таким образом, в одну политическую партию с бывшими либералами, ныне волею судеб попавшими в охранители".

上一页 目录页 下一页
一九零五（上）


ЛИБЕРАЛЫ БЬЮТ ОТБОЙ

    Профессор "правового порядка" Латкин в газете "правового порядка" "Слово" с сомнением качает головою по поводу всеобщего избирательного права.

    "Страшно подумать, -- говорит он, -- что на почве всеобщей подачи голосов может погибнуть нежный цветок нашей политической свободы, и на его месте возрасти огромное дерево самой мрачной реакции.

    "Если социал-демократам, -- откровенничает профессор, -- неудобно отказаться от лозунга, являющегося таковым и у всех западно-европейских социалистических партий, то в ином положении находятся различные фракции нашей либеральной партии, и им не следует увлекаться формулою, практическое применение которой может грозить гибелью русской свободы".

    Чьим же собственно попечениям вручить "нежный цветок" 17 октября? Гр. Витте пытается взращивать его в тепличной атмосфере военного положения, после того как Трепов выбился из сил, пытаясь ободрить робкую свободу при помощи патронов. В конституции, которую сочинил г. Струве, тоже предусмотрено военное положение для нежного цветка свободы. Подумать только, что все эти мероприятия -- деспотизм свободы, направленный против реакционных покушений народных масс!

    "Начало" N 1,

    13 (26) ноября 1905 г.

上一页 目录页 下一页
一九零五（上）


КАДЕТСКИЕ ПРОФЕССОРА В РОЛИ КРЕСТЬЯНСКИХ ТРИБУНОВ

    Проф. Ходский242 разъясняет через вечернее издание "Нашей Жизни" крестьянам, что даже в образованных заграничных странах

    "не сумели еще сделать, чтобы весь рабочий струмент (sic!) (земля, машины, фабрики), все принадлежало рабочему люду. И крестьянам следует добиваться пока того, чтобы у крестьян было побольше земли и полегче (sic!) податей, а остальное само приложится".

    Конечно: остальное само приложится.

    Профессор, впрочем, одобряет социализм (на основании принципа: "улита едет, когда-то будет"). Тем энергичнее он выступает против немедленной революционной конфискации дворянских земель. Нужно учиться составлять законы, -- учит крестьян профессор, --

    "а чтобы просто взять всю землю у одних и отдать ее тем, кто желает ее иметь, -- таких законов нигде на свете еще не было, не может быть и у нас".

    Г. Ходский забывает, что такие беззаконные законы уже однажды были: их произвела на свет Великая Французская Революция, -- почему же Великая Русская Революция не сможет повторить их у нас!

    Во всяком случае г. профессор жестоко ошибается, если думает, что для того, чтобы стать народным трибуном, достаточно говорить полегче податей вместо поменьше податей и струмент вместо средства производства, -- "а остальное само приложится".

上一页 目录页 下一页
一九零五（上）


ПОЛИТИЧЕСКАЯ ЭКОНОМИЯ ЭСЕРОВ

    Социалисты-революционеры, столь деятельно стремящиеся сейчас внести раскол в объединенные социал-демократией ряды петербургского пролетариата, начинают свою открытую деятельность с откровенной реставрации положений вульгарной буржуазной экономии:

    "За вашу работу -- разъясняют они рабочим в прокламации -- в большей ее части платят (!?) крестьяне. Если вы делаете ситец, то они, главным образом, покупают его. Если вы изготовляете вагоны, то для того, чтобы возить, главным образом, их и для них продукты, и они, стало быть, являются главными плательщиками за них. Если вы приготовляете шоколадные конфекты (!!), то и в таком случае деньги берутся, главным образом, из крестьянского кармана. Богачи, которые кушают эти конфекты, не своей работой платят за них, а вашей и крестьянской. Если крестьяне разорены, если их карманы пусты, то и за вашу работу платить настоящую цену не из чего. Прямая ваша выгода поэтому, чтобы крестьяне жили возможно лучше, возможно богаче: тогда больше будет покупателей на ваши изделия, больше будет работы, и цена на нее будет выше (sic!)".

    Гармония пролетарских и крестьянских интересов установлена превосходно; жаль только, что к гармонии заодно уж привлечены и капиталисты. Ибо ясно, что, если крестьяне покупают много ситцу и много ездят в вагонах, то прежде всего выигрывают ситцевые фабриканты и железнодорожники, и лишь через их посредство -- пролетарии. Таким образом в основу социально-экономических воззрений гг. "социалистов-революционеров" положена идея о солидарности интересов крестьян, капиталистов и рабочих. Конечно, это очень широко, -- но при чем же тут, господа, социализм?

上一页 目录页 下一页
一九零五（上）


ПРОФЕССОРА В РОЛИ ПОЛИТИЧЕСКИХ ДВОРНИКОВ

    Г. Павел Виноградов243, "русский гражданин и английский профессор", расписывается в политической солидарности с контрреволюционным "Союзом 17 октября"244.

    "Трудно не видеть, -- говорит профессор в "Слове", -- что нам предстоит не составлять заново конституцию, а развивать конституционные положения в стране с глубоко укоренившейся монархической властью, которая в прошлом была главным двигателем государственной машины и в настоящем далеко не потеряла своего политического обаяния в глазах народной массы".

    Проф. М. Ковалевский245, республиканец в Париже и монархист в Москве, по тем же причинам, что и Виноградов, выступил на земском съезде против республиканской идеи Учредительного Собрания. "Уважаемые" профессора, которых либеральное общественное мнение наделило стеснительной репутацией борцов и изгнанников, торопятся показать, что они только ученые филистеры.

    На собрании 2.500 петербургских дворников 13 ноября было предложено начальством подписаться под благодарственным адресом по поводу октябрьского манифеста и тем, так сказать, духовно приобщиться к священному Союзу 17 октября. Дворники ответили, что ввиду того, что, во-первых, дарованные свободы еще "не доказаны", во-вторых, элементарные человеческие требования дворников еще не встречают удовлетворения, они считают себя "вправе удержаться от всяких выражений восторга".

    Параллель напрашивается сама собою. Потому ли, что царское правительство слишком часто изгоняло либеральных профессоров из университетов и занимало университеты дворниками, или по иной причине, но только несомненно, что дворники начинают обнаруживать больше политического смысла или, по крайней мере, больше свободы от политического холопства, чем гг. профессора.

上一页 目录页 下一页
一九零五（上）


БУРЖУАЗНЫЙ ЖУРНАЛИСТ О ЧЕРНОЙ СОТНЕ И РЕВОЛЮЦИИ

    В "Русском Слове" г. Вас. Немирович-Данченко246, описав в ярких красках подвиги черносотенных героев, замечает:

    "И рядом с этим кошмаром, с этой вальпургиевой ночью умирающего чудовища, -- посмотрите, с какою удивительною стойкостью, порядком и дисциплиною развивалось величавое движение рабочих. Они не запятнали себя ни убийствами, ни грабежами, напротив, -- всюду они являлись на помощь обществу и, разумеется, куда лучше полиции, казаков и жандармов охраняли его от истребительного делириума захлебнувшихся кровью Каинов. Боевые дружины рабочих бросались туда, где начинали неистовствовать хулиганы. Новая выступающая на историческую арену сила показала себя спокойной в сознании своего права, уверенной в торжестве идеалов свободы и добра, организованной и повинующейся, как настоящее войско, знающее, что его победа -- победа всего, ради чего живет, мыслит и радуется, бьется и мучится человечество. "Вы нас боитесь, -- точно говорят они обществу, -- сравните наши дружины, стоящие на страже ваших очагов, обеспечивающие мир вашим семьям, безопасность детям, -- и пьяный кровавый разгул черных сотен". Ясно, где наши друзья и где враги!..".

    Сопоставьте этот вывод с речами на съезде официальных представителей "общества" -- на земском съезде. "Наши друзья" превратились в демонов "анархии", а с "нашими врагами" "мы" -- представители "общества" -- охотно заключаем союз против "наших друзей".

    "Начало" N 2,

    15 (28) ноября 1905 г.

上一页 目录页 下一页
一九零五（上）


СУВОРИН РАЗОБЛАЧАЕТ ЛИБЕРАЛОВ

    Суворин-отец сурово отчитывает гр. Витте за его бестактности, на одну из коих пролетариат ответил министру "с грубоватым, но колким остроумием".

    Недоволен издатель "Нового Времени" и земским съездом.

    "Я -- революционер, и все сидящие здесь революционеры", -- гордо сказал г. Петрункевич. -- "И я революционер", -- воскликнул г. де-Роберти247, -- я всегда был революционером". Неужели? Господи, как страшно! Всегда был революционером, а никто этого не знал. Но я бы спросил:

    -- Отчего, гг. революционеры, вы не принимали никакого участия в липецком или воронежском съезде революционеров248 в конце царствования императора Александра II? Может быть, вы или вам подобные дали бы тем съездам совершенно иное, более авторитетное значение. Может быть, вы своим влиянием, своим общественным положением, связями с бюрократией, родством, богатством, дали бы тогдашнему революционному движению иное направление, иной смысл. Может быть, мы тогда уже получили бы конституцию. Отчего? Не созрели вы, что ли? Некоторые из вас, конечно, были детьми, но многие были в то время в полной поре мужества.

    "Называть себя революционерами теперь можно так же спокойно и гордо, как вчера -- называть себя тайными советниками.

    "Находятся "настоящие" революционеры, сидевшие в крепостях, в ссылке, на каторге, в каторжном одиночном заключении в течение длинных, страшных лет. Перед ними следовало бы вам, господа "революционеры", быть поскромнее и не хвастаться этим титулом. Если этот титул почетный, то он по праву принадлежит только этим пострадавшим и действительно смелым, а не вам".

    Нельзя, не признать, что все сие -- правда, и притом выраженная с грубоватым, но, несомненно, колким остроумием.

上一页 目录页 下一页
一九零五（上）


ПРОФЕССОРСКАЯ ГАЗЕТА КЛЕВЕЩЕТ

    На днях "Слово" пустило темный слух о подготовляемом петербургскими рабочими погроме. "Русская газета" энергично обличила отвратительную клевету и призывала реакционную газету объясниться. "Слово" промолчало, но ничему не научилось.

    Во вчерашнем N "Слово" пускает инсинуации по поводу роли революционеров в аграрном движении.

    "Общий характер аграрных беспорядков, -- говорит газета, -- выясняется. В деревнях появляются какие-то сторонние, впоследствии исчезающие молодые люди, появляются местные вожаки, и предводительствуемая ими толпа, чаще всего предварительно перепившись, идет на грабеж и на уничтожение помещичьих усадеб".

    Противопоставим этой клевете следующую телеграмму "Сына Отечества":

    "13 ноября в имении князей Волконских, после семидневных страшных мучений, скончался член борисоглебской социал-демократической группы, Александр Григорьевич Дубрович, изувеченный и расстрелянный казаками по распоряжению администрации. В выдаче тела полиция отказывает. Покойный поехал с специальной целью внести сознательность в движение, отговаривая крестьян от поджога и грабежей".

上一页 目录页 下一页
一九零五（上）


"СЫН ОТЕЧЕСТВА" И ПОЛЕМИЧЕСКОЕ МИРОЛЮБИЕ

    "Сын Отечества" считает себя обязанным, по-видимому, силою законов политической морали, приветствовать нашу газету лицемерно-жеманными словами.

    "Будем надеяться, -- говорит газета после приветственного менуэта, -- что переход на открытую арену выгодно отразится на литературных и, в особенности, полемических приемах нового органа"...

    Так как наша предшествующая работа, которой так недовольна либеральная газета, но от которой у нас нет никакого основания отказываться, не приучила нас к менуэтам либерального лицемерия, то мы считаем необходимым предупредить почтенную газету, что по-прежнему будем обличать каждый фальшивый шаг наших "радикалов", каждое предательское заигрывание с земской оппозицией, каждую измену принципам революционной демократии. Энергия нашей литературно-политической борьбы будет соответствовать важности дела, которому мы служим.

上一页 目录页 下一页
一九零五（上）


БОЛЬШЕВИКИ И ДЕЯТЕЛЬНОСТЬ СОВЕТА

    Тов. Ленин горячо комментирует в "Новой Жизни" постановление Совета Рабочих Депутатов от 14 ноября249

    "Совет Рабочих Депутатов, следуя указаниям представителей социал-демократии, решил раскрыть перед рабочими заговор контрреволюции и предостеречь петербургский пролетариат, чтобы он не дал заманить себя в ловушку. На вызов к борьбе в одиночку он ответил призывом к объединению борьбы по всей России, он ответил немедленными мерами к укреплению союза революционных рабочих с революционным крестьянством, с теми частями армии и флота, которые начинают восстание во всех концах России.

    Вот в чем состоит громадное значение постановления Совета Рабочих Депутатов".

    "Начало" N 3,

    16 (29) ноября 1905 г.

上一页 目录页 下一页
一九零五（上）


ЭСЕРЫ НЕДОВОЛЬНЫ СОЦИАЛ-ДЕМОКРАТАМИ

    "Сын Отечества" как будто сомневается, что в политике Совета Рабочих Депутатов воплощаются принципы международной социал-демократии. Если не наши принципы, то чьи же? Может быть, принципы российского "субъективизма", представленные редакцией "Сына Отечества"?

    Г. Пешехонов, вошедший в подновленную редакцию "Сына Отечества", вероятно с чувством полного удовлетворения вспоминает ту оценку, какую он давал еще недавно политической роли пролетариата.

    В N 8 "Русского Богатства" за 1898 год, г. Пешехонов250 обвинял нас в том, что мы открыли революционный пролетариат путем фантастических "теоретических построений".

    "Таким путем, -- писал г. Пешехонов, -- не только был найден и выделен в качестве чего-то обособленного (!) класс городских рабочих, но и придано ему несравненно большее значение, нежели он и по своей численности, и по своей активности (sic!) имеет в русской действительности... Жизнь очень часто, -- поучал нас субъективист, -- не оправдывает теоретических построений"...

    Вот именно! -- Так несколько лет тому назад гг. социалисты-революционеры стремились излечить русскую интеллигенцию от веры в революционную силу пролетариата. А теперь, когда пролетариат завладел всем революционным полем и призвал к порядку всех "субъективных" фантазеров, политически-проницательные социалисты-революционеры считают своим долгом взять под свою защиту Совет Рабочих Депутатов против наших дезорганизаторских намерений.

    "Социал-демократы, -- пишет "Сын Отечества" по поводу статьи т. Мартынова251, -- готовы в порыве ослепления партийностью подкопаться под источник этой силы, либо поглотив "Совет", либо "сделав его излишним". Но рабочие слишком хорошо понимают реальные интересы дела, слишком хорошо понимают, кому на пользу пойдут неизбежные расколы; и те, кто попытается принести интересы дела в жертву узко понятому партийному интересу, только оттолкнут от себя рабочих. Не играйте с огнем, господа!"252.

    Чтоб читатель мог ориентироваться в вопросе, приведем следующие строки из затронутой статьи т. Мартынова:

    "Настаивать на немедленном голосовании программы Советом значило бы сознательно или бессознательно стремиться к расколу и разрушению этой организации, которая в самое короткое время успела оказать огромные услуги революции. Но такая тактика была бы преступна, и, несмотря на свою видимую принципиальность, она меньше всего соответствует духу революционной социал-демократии и взглядам наших великих учителей. Вспомним, какой тактики придерживался Маркс в Интернационале.

    Нет такой цели, которая могла бы оправдать с точки зрения марксизма хотя бы временную дезорганизацию революционных сил, а такой дезорганизацией была бы несомненно тактика, направленная к расколу Совета Рабочих Депутатов, когда мы не имеем возможности немедленно заменить его столь же сильной пролетарской организацией".

    Надеемся, что из этого сопоставления всякий убедится в неуместности тех полемических приемов, от которых нас так любезно предостерегал на днях "Сын Отечества".

上一页 目录页 下一页
一九零五（上）


"УТОНЧЕННЫЕ МЕТОДЫ" МОНАРХИЧЕСКОЙ ГАЗЕТЫ

    "Слово" в статье г. Рцы приветствует нашу газету. Славянофильская душа автора сочувственно откликается на нашу оценку роли мировой биржи. Г. Рцы не может, однако, примириться с нашим республиканизмом.

    "Почтенная редакция новой газеты, -- говорит он, -- корень зла видит в монархии... Точка эта устарелая и до крайности ненаучная... Утонченные методы новейшего мышления успели уже выделить действующее начало зла от его случайных спутников".

    В ожидании, пока "Слово" убедит нас "утонченными методами научного мышления" в благотворной роли монархии, мы рекомендовали бы г. Рцы позаботиться о том, чтобы "Слово" не занималось непристойными инсинуациями по адресу революционеров. Примеры такой крайней непристойности мы указали вчера.

    "Начало" N 4,

    17 (30) ноября 1905 г.

上一页 目录页 下一页
一九零五（上）


"НОВОЕ ВРЕМЯ" ЗА ЛИБЕРАЛЬНУЮ ЖАНДАРМЕРИЮ

    "Плохо было революции, -- пишет газета, -- и пора было, чтобы Петр Николаевич Дурново пришел ей на помощь. Но он пришел и в критическую минуту вытащил опять на свет божий меры усиленной охраны, старые жандармские приемы".

    Что же предлагает газета взамен старых жандармских приемов?

    "Правительству легко, слишком даже легко привлечь общественное мнение, -- только бы иметь немного выдержки и не допускать таких правонарушений, которые слишком (!) бьют в глаза".

    Это, может быть, и мудро, но мы держимся того мнения, что такого рода советы целесообразнее излагать не в газетных статьях, а в донесениях, вложенных в запечатанные конверты с надписью: "весьма доверительно".

上一页 目录页 下一页
一九零五（上）


"ИНТЕНДАНТЫ" РЕВОЛЮЦИИ

    Либерально-консервативная реакция ищет смысла собственного существования. Увядающее "Слово" пишет:

    "Заслуг крайних нельзя отрицать перед обновленной Россией. Они шли впереди. Они указывали слабые стороны, куда направлялся общественный напор масс. И в будущем им всегда будет принадлежать роль передовых застрельщиков и бойцов. Но всякая армия нуждается в обозе, в санитарной, интендантской части".

    Мысль эту можно развить и далее. Так, известно, что при армии, особенно отечественной, полагаются: плуты-маркитанты, организаторы-казнокрады и публичные женщины.

上一页 目录页 下一页
一九零五（上）


"РУССКИЕ ВЕДОМОСТИ" ЗА ПАРЛАМЕНТСКИЙ ОБРАЗ ДЕЙСТВИЙ

    Отмечая появление "Начала", "Русские Ведомости" впадают в некоторые недоразумения.

    "Диктатуру пролетариата, -- говорит московская газета, -- имеющую своей целью сразу изменить весь нынешний экономический строй, "Начало" причисляет еще, очевидно, к утопиям. На этой почве мы считаем возможным честный спор мнений" и т. д.

    Что касается диктатуры пролетариата, то мы еще не раз будем иметь повод высказаться, в каком смысле и в какой обстановке мы считаем ее реальностью (отнюдь не "утопией"). Сейчас же отметим другое "недоразумение". Газета выражает уверенность в том, что пути наши еще не раз сойдутся, -- при том условии, если мы, вместе с ней, полагаем, что

    "соразмерять свои силы можно не анархическим способом, а лишь на почве народного представительства, являющегося при всеобщем избирательном праве истинным выражением требований народа".

    Мы находим необходимым разъяснить газете, что сейчас политическим партиям приходится соразмерять свои силы не в избирательной конкуренции на почве всеобщего избирательного права, а в революционной борьбе с абсолютизмом за Учредительное Собрание. Мы были бы очень рады, если бы "Русские Ведомости" сошлись с нами на этом пути. Но, так как газета вне соразмерения сил на почве выборов видит только "анархические способы", то мы вынуждены отказаться от каких бы то ни было оптимистических ожиданий в этом направлении.

    "Начало" N 5,

    18 ноября (1 декабря) 1905 г.

上一页 目录页 下一页
一九零五（上）


НУЖНО ДОДУМАТЬ ДО КОНЦА

    "Старое государство рухнуло, -- пишет "Русь", -- теперь остается выяснить, может ли органически, способно ли нынешнее правительство перевести на новые основы рассыпающееся государство, или взамен г. Дурново им -- во исполнение программы "доверия" -- уже заготовлен заместитель -- г. Рачковский?253.

    "Всякое терпение кончилось.

    "Ряд государственных скандалов опостылел всем. И если правительство бессильно предотвратить их, то России нужно новое правительство".

    Очень недурно. "Старое государство рухнуло". "Всякое терпение кончилось". "России нужно новое правительство".

    Но старое правительство не хочет уходить. Что же в таком случае делать? Тема для передовой статьи для завтрашнего N "Руси".

    Ждем.

上一页 目录页 下一页
一九零五（上）


ЛИБЕРАЛЫ БЬЮТ ОТБОЙ

    "Право" подводит итоги земского съезда255. Оказывается, что контрреволюционная позиция, занятая помещичьим и индустриальным либерализмом под давлением аграрной революции и забастовочной "анархии", представляет собою чистейшее и притом временное "недоразумение". Правда, съезд высказался за необходимость отмежевания от крайних партий. Но

    "...не говоря уже о том, -- толкует "Право", -- что в действительности сами крайние партии плетутся в хвосте движения и, стараясь перекричать друг друга, лишь делают вид, что идут во главе его -- не говоря об этом, очевидно, что только наступившее смятение заставило забыть, что вся деятельность съездов является одним из составных элементов революционного движения, что в частности, напр., 9 января произошло увенчание здания, заложенного 6 ноября".

    "Крайние партии плетутся в хвосте движения". Что это значит? Это только значит, что стихийная работа революции, поднимающая массы из азиатского варварства, обгоняет нашу организующую и просветляющую деятельность. А это означает, что те политические идеи, которые мы несли в подполье -- революционеры из "Права" туда не спускались с "вершин" добровольного либерально-литературного рабства! -- что эти идеи, разрозненные, разбитые, в осколках проникали гораздо дальше кругов нашего непосредственного воздействия и поднимали революционную стихию. Это неизбежно, -- и свидетельствует не о слабости революционных партий, а лишь о могуществе самой революции.

    "Земский съезд -- элемент революционного движения", "9 января лишь увенчалось здание, заложенное 6 ноября".

    Левое крыло демократии говорило в свое время, что 6 ноября было лишь увенчание здания, заложенного 15 июля. И в этом утверждении была такая же маленькая, относительная правда, как и в утверждении "Права".

    Земский съезд дал толчок демократии; ее банкеты ускорили момент проявления годами накопленной революционной энергии пролетариата. Но как накоплялась эта энергия? Это страшная, суровая и еще далеко незаконченная повесть, которой революционерам из "Права" лучше не касаться. Это -- не их дело.

    Став на контрреволюционную позицию, съезд выступил против требования Учредительного Собрания. Комментаторы из "Права" и в этом видят одно лишь недоразумение. "По существу", съезд признавал, что основной закон должен быть выработан Учредительным Собранием. Но, в противовес революционным партиям, он

    "выразил свое убеждение, что в настоящих условиях о республике не может быть и речи, конституция подлежит утверждению государя. Таким образом, если члены к.-д. партии вотировали по рассматриваемому вопросу против Учредительного Собрания, то в этом следует усматривать несогласие с названием, а не с сущностью его".

    Члены к.-д. партии могут быть против республики. Монархию они могли бы отстаивать в Учредительном Собрании. Но только суверенное Учредительное Собрание, не нуждающееся ни в чьей санкции, могло бы решить этот вопрос. Что же сделал съезд? Он заранее подчинил (в своем воображении, конечно) первое собрание воле монарха и тем совершенно лишил народ его суверенных прав. Он совершенно последовательно отказался от революционного названия, потому что вся его позиция по существу направлена против революционной ликвидации самодержавного бесправия.

    Революция прошла свой первый фазис. Земская оппозиция откололась и стала контрреволюционной силой. Никакие казуисты "Права" не изменят и не затушуют этого факта жалкими софизмами.

上一页 目录页 下一页
一九零五（上）


РЕАКЦИЯ В СУДОРОГАХ СТРАХА

    Есть литератор Меньшиков254. Дрянная разнузданная фигура, взрощенная на холопских теориях непротивления, развращенная суворинским гонораром, потерявшая в постоянном канкане нововременских направлений не совесть, -- потому что ее не было! -- но последние остатки простейшего из чувств: стыда, -- Меньшиков как раз приспособлен к тому, чтобы служить сточной канавой для чувств панического ужаса, ядовитой ненависти, злобы, которые пробудила великая революция во всем, что отмечено каиновой печатью хищничества, паразитизма, насилия и продажности.

    "В столице, где естественно должна решиться судьба анархии, она надвигается неумолимо, как ночь. Разве каждый день с утра до вечера не продаются -- и нарасхват! -- десятки и сотни тысяч экземпляров мятежных изданий? Разве в этих изданиях не раздаются оглушительные воззвания к гражданской войне? Разве подонки общества, чернь, как и трудящийся класс, не призываются к поголовному вооружению? Разве это вооружение не идет с лихорадочной быстротой?

    "В последний страшный час обыватель окажется в положении цыпленка, которого ловит повар с ножом в руке. Безоружные граждане должны будут отдать себя в руки завоевателей и, если бы даже захотели оказать поддержку прежней власти, не будут иметь для этого никакой возможности.

    "Признаки катастрофы слишком явственны, чтобы предаваться бездействию. После амнистии она усилилась целыми сотнями фанатиков, закаленных в революционном опыте. Эта партия ведет себя, как решающая сила, и с каждым днем все больше людей, которые верят в нее. Революционное правительство, как некогда конвент, уже рассылает открыто своих комиссаров в провинцию и не стесняясь говорит о способах вооруженной борьбы. Это уже не подпольная деятельность: наоборот, подпольною начинает казаться работа старой власти, оробевшей и растерявшейся. Мы ее не видим, этой работы, тогда как анархия уже считает излишним прятаться. Вы скажете -- у правительства пушки. Да, -- пока, пока они не нужны. Но в нужный момент кто поручится, что наэлектризованная стотысячная толпа не завладеет пушками? Или сами пушкари не встретят толпу с объятиями? Будто ничего подобного в истории не случалось, и даже не далее, как вчера?".

    Каналья извивается в судорогах страха, как бес перед крестом. Выхода, спасенья!

    Главная сила анархии, конечно, в бездействии правительства. Правительство, к действию!

    Революция говорит речи, которые зажигают сердца, -- закрыть ей уста острожным замком!

    Революция печатает газеты, в которых царит великая правда, -- вырвать у нее станки, отрубить ей правую руку по локоть!

    Революция защищает свою героическую грудь от штыков и ножей разбойничьей реакции, -- обезоружить ее, связать ее по рукам и по ногам, опрокинуть ее навзничь и наступить на нее казацким сапогом!

    Эй, палачи, за работу!

    "Начало" N 7,

    20 ноября (3 декабря) 1905 г.

上一页 目录页 下一页
一九零五（上）


"СЫН ОТЕЧЕСТВА" О СВОИХ ГРЕХАХ МОЛОДОСТИ

    Подновленная редакция "Сына Отечества" порывает с некоторыми грехами молодости партии социалистов-революционеров. Так, газета решительно высказывается против так называемого аграрного террора. Это очень хорошо. Но совсем нехорошо, что газета, пользуясь тем, что сделала шаг в сторону большей политической зрелости, клевещет -- конечно, с самыми лучшими намерениями -- на нашу партию.

    "Социал-демократы, -- говорит "Сын Отечества", -- не побрезговали как-то мимоходом бросить нам обвинение в "преклонении перед стихийностью" и даже возбуждении аграрного террора. Но ведь это было слишком очевидной... неосторожностью, что ли, ибо обвинение это -- для всех заведомо неверное, и поддерживать его вряд ли кто решится".

    Самую очевидную неосторожность, на наш взгляд, делает "Сын Отечества". Мы освобождаем себя пока от труда приводить цитаты из популярных брошюр издания аграрно-социалистической лиги и связанной с ней партии с.-р. Если бы, тем не менее, "Сын Отечества" "решился" упорствовать в своей неосторожности, мы охотно пополним сведения подновленной редакции относительно недавнего прошлого той партии, от имени которой газета выступает.

    "Начало" N 8,

    23 ноября (6 декабря) 1905 г.

上一页 目录页 下一页
一九零五（上）


ТОСКУЮТ ПО БОНАПАРТУ256

    Над русской буржуазией, запуганной собственным бессилием, безвластием правительства, властностью революционного пролетариата, крестьянскими восстаниями, военными "мятежами", хулиганскими погромами, судорогами биржи, уже носится, как дух божий над хаосом, идея бонапартизма. Старик-Суворин бродит рысьими глазами по толпе ресторанов и театров и высматривает -- не стоит ли где-нибудь в тени "моложавый капитан, скрестивший на груди руки"? Прорицатель Демчинский тоже ищет на небе блестящей наполеоновской звезды, предвестницы кровавого и железного порядка. Вслед за этими двумя -- Бонапарта призывает третий, г. Перцов.

    "Я думаю, -- пишет он, -- многим теперь хочется "отыскать в толпе моложавого капитана, скрестившего на груди руки"...

    "Еще бы не хотелось! В эти дни возмутительного безволия и пошлой бездарности, как не мечтать о феномене воли и гения! Уже одна внешняя эстетичность этого образа чего стоит.

    "Придет ли? Хотелось бы верить. Но, когда смотришь в темный, безобразный хаос нашей революции, с трудом верится, что он может принять определенные индивидуальные черты, найти свое "лицо".

    Так проницательный государственный публицист, предсказатель погоды и эстет-мистик сошлись на бонапартистском вздохе.

    А в это же время наш золотушный либерализм в лице "Русских Ведомостей", вооружившись идеей бонапартизма, восстает против идеи восстания. Вовлекать армию в революцию, вооружать народ -- значит, видите ли, готовить почву для цезаризма.

    Отчаявшаяся реакция призывает Бонапарта для борьбы с революцией, -- беспомощный либерализм ополчается против революции, пугая ее Бонапартом. Эти две тактики не противоречат друг другу, наоборот, они только дополняют друг друга. Точь-в-точь как тактика Витте, который организует стачку капитала, чтобы сломить пролетариат, и тактика Струве, который, опираясь на организованную Витте стачку, призывает пролетариат к порядку, примыкают друг к другу, как две половинки одного и того же контрреволюционного яйца.

上一页 目录页 下一页
一九零五（上）


МЕЩАНИН ПОКА ЕЩЕ НЕ ТРЕБУЕТ "ПОРЯДКА"

    В то время как буржуазные политики и публицисты "высшего стиля" требуют порядка, "Петербургская Газета", орган мещанской улицы, свидетельствует, что революционная анархия пока что все еще менее ненавистна среднему обывателю, чем каторжный "порядок" царизма.

    "Нам только и говорят, что о порядке, -- пишет "Газета". -- Это маленький божок с огромным животом, который глотает жертву за жертвой, -- и людей, и идеи, и средства народа, и его внутреннюю силу, и его будущее. Этот маленький божок порядка, внешнего порядка, полицейского благочиния -- разве мало жертв было принесено ему? Еще нужны жертвы? А разве есть хоть какая-нибудь надежда на порядок?

    "Без плана, без программы, с одной верой в себя и в свою необходимость, являются люди, берут в свои руки власть и, не умея ничего сделать, убеждают нас опомниться! Разве в этом гарантия возрождения России?

    "Бесконечная цепь полумер, сплошная сеть крючков и крючочков -- вот снасть, которой хотят поймать неизвестно куда вдруг исчезнувший порядок.

    "Нас просят опомниться, но кто поручится, что, подавив в себе те чувства, которыми единственно мы сейчас живем, мы не увеличим только цену, какой купим нашу будущую жизнь?!"

    Очень, очень недурно!

上一页 目录页 下一页
一九零五（上）


ЖЕЛТАЯ ГАЗЕТА СПЕКУЛИРУЕТ

    В "Новом Времени" напечатано такое объявление:

    "Пока не возобновится правильное почтовое сообщение, контора газеты "Россия"257 ежедневно посылает в Москву своих артельщиков и предлагает имеющим надобность отправить в Москву письма, доставить их в контору газеты "Россия" не позднее 7 час. вечера.

    Контора просит деньги (денег?) и документы (документов?) не пересылать".

    Ничтожная черносотенная газетка пытается из своей хулиганской дерзости создать себе рекламу. Нет никакого сомнения, что ее "патриотический" подвиг встретит деятельную поддержку власти, несмотря на то, что существующие законы категорически воспрещают организацию частной почты.

    Последнее -- не вполне грамотное, но вполне уместное -- предупреждение относительно денег и документов показывает, что "Россия" сама не доверяет своим доблестным хулиганам.

    "Начало" N 9,

    24 ноября (7 декабря) 1905 г.

上一页 目录页 下一页
一九零五（上）


"НАША ЖИЗНЬ" И ПЛЕХАНОВ

    "Политический клубок запутался окончательно, -- пишет "Наша Жизнь". -- Распутывать его уже поздно. Можно только силою рвать нитку за ниткой, чтобы уничтожить старый механизм и заменить его новым".

    В том же N газеты обозреватель обращает

    "внимание публицистов "Начала" на те страницы "Дневника" Плеханова258, на которых автор подвергает резкой критике толки социал-демократов о вооруженном восстании, отмечая в них характер "легкомысленной болтовни"...

    Тов. Плеханов, конечно, выступает против утопической постановки вопроса о вооруженном восстании. "Эволюционный марксист" буржуазной газеты пытается представить дело так, будто всякая постановка этого вопроса является "легкомысленной болтовней". Как же в таком случае отнестись к тем уже происходящим военным восстаниям, которые -- совершенно независимо от чьей бы то ни было воли -- предопределяют дальнейший ход и исход революции? И далее: если народное восстание -- легкомысленная болтовня, то как же назвать речи "Нашей Жизни" о необходимости силою рвать все нитки самодержавного клубка. Что это за сила? Неужели резолюции, которые в таком изобилии производит Союз Союзов?

    "Начало" N 11,

    26 ноября (9 декабря) 1905 г.

上一页 目录页 下一页
一九零五（上）


Либералы после 17 октября

    КОНТРРЕВОЛЮЦИЯ РАБОТАЕТ

    Две силы развивают в настоящее время действительную энергию: революция и контрреволюция.

    Либеральная оппозиция остается не у дел. Она дробится, путается в собственных оттенках, отдает наиболее влиятельные свои элементы контрреволюции, а в общем примиряется с тактикой пассивного выжидания.

    Она дожидалась свободы слова. А когда дождалась, она не знает, что сказать, потому что не знает, что делать.

    Она дождалась выборной кампании. Но все яснее становится, что это будет не только избирательная конкуренция партий, но столкновение революции с абсолютизмом, которое может передать революции государственную власть.

    В то время как потерявший голову либерализм дробится на части, революция и контрреволюция организуются. Пролетариат выдвигает общегородские "советы", руководящие боевыми действиями городских масс, и ставит на очередь дня боевое объединение с армией и крестьянством. Контрреволюция, с своей стороны, стягивает под знамя высочайше октроированных свобод 17 октября все группы и организации "порядка", от либерально-консервативных и до откровенно-черносотенных.

    В то время как земская оппозиция, собираясь на съезды, в длинных дебатах обсуждает вопрос: предавать или подождать?, посылает депутации для политических "интервью" и снова готовится собраться для продолжения вчерашнего, реакционная партия правого порядка берет уроки у революции, пытается создавать боевые политические организации, устраивает клубы, идет в народ.

    Еще вчера она спорила о законодательном или законосовещательном характере Думы, об ответственном или безответственном министерстве, сегодня победоносная борьба пролетариата, оставившая либерализм не у дел, заставила все фракции консервативного "порядка" стать выше тонкостей государственного права и сплотиться вокруг лозунга: остановить революцию во что бы то ни стало.

    Либерализм ждет -- не знает чего. И когда он, наконец, "дождется" и увидит себя близким к власти, окажется, что его кадры -- это все те элементы, которые в период величайшего напряжения пролетарской борьбы, в период политической пассивности либерализма, были отобраны и сплочены воинствующей контрреволюцией. Мало того. Старые либеральные вожди окажутся в роли заштатных идеологов, а своих истинных государственных людей -- беспощадная ирония истории! -- либерализм найдет среди тех людей порядка, которые против него всегда боролись.

    "Начало" N 4,

    17 (30) ноября 1905 г.

上一页 目录页 下一页
一九零五（上）


НЕ ПРИВЕТСТВУЙТЕ НАС!

    "На днях мы приветствовали, -- пишет "Наша Жизнь", -- с полным сочувствием возникновение социал-демократической газеты "Начало". Сегодня, к сожалению, приветствовать мы его не можем". Только два дня длилось приветственное настроение либеральной газеты. Теперь она полна возмущения против нас, "бросивших клеветой в безукоризненно честного человека, неизгладимыми буквами вписавшего свое имя в историю освободительного движения России".

    Это неизгладимое имя -- Петр Струве.

    Мы назвали г. Струве "агентом г. Витте", мы сказали, что он умел соединять нравственный идеализм с политическими предательствами. Где доказательства? -- протестует "Наша Жизнь". Вы хотите нас заставить заглянуть в ваше прошлое и в прошлое ваших друзей? И вы думаете, что вы оказываете этим услугу неизгладимому имени г. Струве?

    Вот вам доказательства!

    Когда несколько лет тому назад социал-демократический публицист сказал г. Струве, пятившемуся от нас в лагерь буржуазной демократии: "Мавр выполнил свою работу, мавр может уходить", -- будущий редактор "Освобождения" ответил: "Вы ошибаетесь, я покажу вам, что мы будем работать в одних рядах!"

    И за рубежом он начал эту работу с того, что в первом же N своего "Освобождения" подписался под программой конституционалистов, отказавшихся от всеобщего избирательного права во имя сословно-плутократического представительства земств и дум.

    С резкостью перехода, на которую способны только люди, не знающие никаких нравственно-политических обязательств, г. Струве не только порвал с делом рабочего класса, но и отказался от элементарных заветов буржуазной демократии. Мы не знаем, как называется это на вашем языке, -- у нас это зовется предательством!

    Когда началась русско-японская война, когда земский и думский либерализм, испуганный ничтожной волной шовинизма, старался купить свое право на существование "патриотическими" взятками самодержавию из народных средств, г. Струве испугался за свое мнимое влияние на земщину и выкрикнул: "Да здравствует армия!" -- "Армия исполнит свой долг!" Мы не умеем и не хотим иначе назвать это, как политическим предательством!

    И наконец -- теперь. Черная реакция кует ковы, собирает силы и готовит революции решительный удар. Витте, поднятый стачечной волной на пост временщика, ищет контрреволюционных опор для своего правительства -- в мировой бирже, в отечественном капитале и в русской земщине. Демократическая оппозиция бессильна, и из своего бессилия она создает опору правительству безумия и трусости.

    Пролетариат, один пролетариат делает сверхчеловеческие усилия, чтобы двинуть дело революции вперед и доставить свободе полное неоспоримое торжество.

    Правительство 17 октября знает одну цель, одну заботу: раздавить рабочих. Витте посылает тайные телеграммы земскому съезду, -- и Витте стоит за контрреволюционной стачкой капитала. Революция и реакция надвигаются друг на друга, -- и оба они топчут бумагу 17 октября ногами.

    Каков долг честного демократа в этот трагический момент? Открыто сказать: Отечество в опасности! Оно в опасности -- не от революционного пролетариата, стачки которого временно "дезорганизуют" капиталистическое хищничество -- оно в опасности от замыслов придворной камарильи, опирающейся на развращенную часть армии, и от земских либералов, которые хотят порядка, но готовят диктатуру кровавой руки!

    Задача демократии -- беспощадно изолировать это правительство потаенной контрреволюции и предоставить его собственной его участи, т.-е. позорной гибели. Долг честного демократа -- призвать все силы страны к поддержке революции, т.-е. пролетариата.

    Что же делает г. Струве?

    Он поддерживает конституционные фикции 17 октября. Он выступает лидером правого земского крыла. Он выступает не против реакционного комплота капитала и власти; наоборот, он опирается на этот комплот и угрожает им пролетариату. Он ведет переговоры с временщиком, о которых все знают, но в которых он никому не отдает отчета.

    Мы спрашиваем: как назвать такую работу? И мы отвечаем: предательством!

    "Начало" N 5,

    18 ноября 1905 г.

上一页 目录页 下一页
一九零五（上）


ИЛИ -- ИЛИ

    Революция в самой категорической форме ставит сегодня перед русскими демократами вопрос: с нею или против нее?

    Правда, этот вопрос впервые поставлен не сегодня. В сущности вся история демократии за истекший период революции есть ряд растерянных и неясных для нее самой колебаний между противоположными ответами на вопрос: с революцией или независимо от нее и значит против нее.

    В момент прошлогоднего ноябрьского земского съезда либеральная демократия решила, что "спокойное" и вместе "отважное" выступление представителей земли и капитала уже само по себе решает вопрос освобождения, и она рванулась за земцами, решив, что единственное употребление, которое она может из себя сделать -- это превратиться в стоголосое эхо требований земской программы. С добровольным упорством она закрывала при этом глаза на то, что ноябрьские тезисы не только принципиально рвали с азиатским деспотизмом, но и хоронили идею демократии.

    9 января выдвинуло пред левым флангом либерализма, уставшим от ожидания правительственного ответа на земскую программу, другую, революционную сторону политической проблемы. Под гром ружейных залпов, отражавших первый наивный натиск масс на монархию, революционной молнией сверкнула идея, что проблема свободы есть проблема силы. Царские гвардейцы не только отбросили петербургских рабочих от Зимнего Дворца, они отбросили влево русский либерализм и еще левее либерализма русскую демократию. Она переняла от петербургского пролетариата требование всенародного Учредительного Собрания, как лозунг, который мог связать ее с массой.

    Документ 18 февраля, этот дополнительный ответ царизма на январский крестный ход революции, снова выдвинул в глазах демократии земцев, как предопределенных и отныне призванных представителей народа. Революционная перспектива снова затмевается. Путь к свободе снова становится простым и канцелярски-ясным -- через комиссию гофмейстера Булыгина. Либеральное "общество" расходует себя на то, чтобы связать демократический лозунг, навязанный либерализму пролетариатом, с земской тактикой канцелярских соглашений.

    Но реализация туманных обещаний февральского рескрипта откладывается на неопределенный срок. Демократия оглядывается на собственные ряды и делает попытку их политического сплочения. Она еще в сущности сама не знает -- для чего? И именно ее колебания в вопросе: навстречу революции или навстречу реформированному абсолютизму? -- подсказывают ей форму профессиональных организаций, которая объединяет все оттенки, нейтрализуя их.

    Майская катастрофа у Цусимы и дополняющее ее провозглашение треповской диктатуры, аудиенция земских паломников в Петергофе, как дополнение треповской диктатуры, июньское восстание на Черном море, как ответ революции на Цусиму, и, наконец, 6 августа, как ответ царизма на июньское восстание -- вот вехи, определяющие ломаную линию надежд, планов, ожиданий и разочарований либеральной демократии. Надежд и планов -- но не действий, потому что ее промежуточное положение между путями правительственной реформы и народной революции осуждало ее на политическую пассивность. Ее политики, ее публицисты, ее официальные вожди, которые возводили ее политическую растерянность в руководящий принцип, искали выхода из затруднительного положения ничем не руководящих вождей в том, что после каждого реформаторского правительственного возвещения провозглашали: главная работа нами совершена, главная позиция нами завоевана. 12 декабря, 18 февраля, 6 августа и, наконец, 17 октября либеральные политики прокламировали совершившийся "государственный переворот" и, вместо того, чтобы видеть революцию впереди, заявляли, что оставили ее позади себя.

    Гг. Струве, Милюковы, Родичевы, Петрункевичи и все другие сперва отстраняли вопрос о революционной тактике под тем предлогом, что он преждевременно может прервать процесс организации демократических сил, а затем, когда возможная мобилизация демократии была завершена, они отстраняли этот вопрос, как запоздалый -- ввиду того, что переворот -- уже совершившийся факт.

    Такой тактикой они, разумеется, меньше всего служили делу свободы. Но они несомненно и притом сознательно служили делу цензовой оппозиции, ибо демократия, практически не определившая своего отношения к революции, обезличенная внутренней разнородностью, представляет собою не что иное, как безмолвствующий "народ" при контрреволюционных диалогах земцев с властью.

    Пока оппозиция помещичьего землевладения и промышленного капитала, подталкиваемая, с одной стороны, напором масс, с другой -- сопротивлением абсолютизма, шла по восходящей кривой, демократия могла, скрывая от самой себя двойственность своей политики, отрицать самую наличность альтернативы: с земской оппозицией или с народной революцией.

    Далее такое состояние уже абсолютно невозможно!

    Стачка труда, показавшая себя могучим орудием революции, но внесшая "анархию" в промышленность, заставила оппозиционный капитал выше всех лозунгов либерализма поставить лозунг государственного порядка и непрерывности капиталистической эксплуатации. Аграрная революция, сделавшая своим лозунгом и введшая в практику захват помещичьих земель, заставила помещичий либерализм выше всякой идеи парламентаризма поставить потребность в крепкой государственной власти, умеющей встать на защиту собственности.

    Либеральная земщина -- более робко, либеральный капитал -- более уверенно поставили своей задачей соглашение с правительством quand-meme, во что бы то ни стало. Формально -- это соглашение должно состояться на почве манифеста 17 октября; по существу -- на почве борьбы с революцией во имя буржуазно-монархического правопорядка с императорской армией в основе. Альтернатива, стоявшая пред демократией во все время ее политического существования, раскрывается теперь с невиданной остротой, -- и даже те либеральные вожди, репутация которых спасалась до вчерашнего дня неопределенностью политических отношений, не видят сегодня возможности уйти от поставленного революцией вопроса.

    "Перед русским обществом, -- пишет в "Русских Ведомостях" князь Евгений Трубецкой, -- в настоящее время становится такая альтернатива: или идти тем насильственным путем, коего неизбежный логический конец -- анархия, т.-е. всеобщее уничтожение, или же пытаться мирным путем пересоздать, улучшить и тем самым укрепить нынешнее слабое, непоследовательное и постольку, разумеется, плохое правительство.

    "Среднего пути быть не может. Сесть между двумя стульями в настоящее время всего опаснее: ибо как раз между двумя стульями находится тот провал, который грозит поглотить сначала русский либерализм, а затем всю русскую интеллигенцию и культуру.

    "Занимая такое положение по отношению к правительству, мы тем самым, разумеется, проводим резкую демаркационную линию между нами и крайними партиями. Но пора, наконец, признать, что, поскольку мы не жертвуем нашими принципами, эта демаркационная линия неизбежна. Пора перестать назойливо протягивать руку тем, кто ее отвергает с презрением, и называть "нашими союзниками слева" тех, кто не хочет слышать о каком бы то ни было союзе с нами".

    К этим словам нам почти нечего прибавить.

    Князь Евгений Трубецкой аплодировал недавно мужеству г. Гучкова259, требовавшего на либеральном съезде военного положения для Польши. Мы готовы аплодировать князю Трубецкому, который с превосходной ясностью высказывает то, что есть:

    Революция или контрреволюция; пролетариат или "союз 17 октября"; палата соглашений или Учредительное Собрание; монархия или республика; дрессированная армия или народная милиция; министерская передняя или баррикада.

    "Начало" N 6,

    19 ноября (2 декабря) 1905 г.

上一页 目录页 下一页
一九零五（上）


ГОСПОДИН ПЕТР СТРУВЕ В ПОЛИТИКЕ260（缺第三节）

    Вступление

    Этот памфлет направлен против лица; но это ни в коем случае не личный памфлет.

    Мы взяли г. Петра Струве, как олицетворенную беспринципность в политике. Если б мы стали искать для нашей цели другой фигуры, мы бы нашли их много, -- но более законченной, более стильной, более принципиально-выдержанной беспринципности мы бы не нашли.

    Политическая психология г. Струве -- как она вырисовывается из его литературной деятельности -- как бы персонифицирует беспринципность той политической идеи, которой он служит, и таким образом возводит эту последнюю в перл создания.

    Теоретическое миросозерцание г. Струве всегда находится в процессе непрерывного линяния, так что нередко начало статьи и конец ее относятся уже к двум философским формациям.

    Г. Струве совершенно лишен физической силы мысли, которая, даже при недостатке нравственной силы, гонит политического деятеля по определенному пути.

    С другой стороны, г. Струве не обладает и той нравственной упругостью, которая придает устойчивость общественной деятельности лица, наперекор шатаниям его мысли, гибкой, но неуверенной.

    При таких данных г. Струве избрал своей сферой политику.

    Сперва он вошел в социал-демократию. Но здесь все: верховенство одного и того же принципа классовой борьбы над теорией и практикой, резкая постановка политических вопросов, контроль международной социалистической мысли, -- решительно все было для него невозможным и делало его невозможным. Отсюда он ходом вещей оказался извергнут.

    Он ушел в либерализм. Исторически-выморочный характер русского либерализма, его беспредметная тоска по теоретическому обоснованию, его беспредметная тоска по поступкам, его неспособность на инициативу, его отчужденность от рабочих масс, его трусливое стремление овладеть ими и его стремительная трусость перед ними, -- все это создавало настоящую атмосферу для расцвета политической личности г. Струве.

    Но он бы не был самим собою, если б в его политических передвижениях можно было указать момент мужественной ликвидации прошлого. Г. Струве всегда примиряет что-нибудь с чем-нибудь: марксизм -- с мальтузианством261 и критической философией262, социализм -- с либерализмом, либерализм -- с самодержавием, либерализм -- с социализмом, либерализм -- с революцией и, наконец, революцию -- с монархией. Аргументация его при этом всегда такова, что он сам забывает ее через два дня.

    Житейская мудрость говорит, что лжец должен обладать хорошей памятью, чтобы не попадаться в противоречиях. В еще большей мере это относится к беспринципному политику. Если прочитать под ряд то, что г. Струве говорит в течение нескольких месяцев, даже нескольких недель, можно подумать, что он издевается над читателями. А между тем это только его беспринципность издевается над ним самим.

    Момент, когда пишутся эти строки -- отлив революции и торжество реакции -- создает благоприятную политическую акустику для либеральных Кассандр263. Мы не сомневаемся, что события беспощадно раздавят эти голоса, как это уж было не раз, -- и те группы демократической интеллигенции, которые как будто прислушиваются к ним сегодня, завтра просто забудут их, не утруждая себя над их опровержением. Это -- основное психологическое свойство широких кругов интеллигенции, лишенной объективной социальной связанности, общего теоретического критерия и... хорошей политической памяти: ее надежды качаются на волнах событий. Во время прилива "крайние" партии являются органом ее помыслов, во время отлива либеральные скептики формулируют ее разочарование. Сейчас она переживает период увядания.

    Верные нашему общему миросозерцанию, мы гораздо больше надеемся на дальнейшую критическую логику событий, чем на логическую критику нашего памфлета. Мы хотим лишь оказать этой надвигающейся объективной критике посильное содействие в деле закрепления ее уроков.

    Условия, при которых мы писали нашу работу, не позволяли нам располагать необходимым материалом: реставрацию недавнего прошлого приходилось воспроизводить по памяти. Это могло иметь только одно последствие: мы упустили целый ряд эпизодов, которые помогли бы нам несравненно ярче и детальнее охарактеризовать несравненную фигуру бывшего редактора "Освобождения", ныне редактора "Полярной Звезды"264, одного из лидеров конституционно-демократической партии, советника министров, друга монархии, -- господина Петра Струве в политике.

    I. На раз избранном пути

    "Твердо держаться раз избранного пути невозможно без незыблемых начал нравственного и политического миросозерцания. В борьбе за нашу духовную самобытность и в борьбе за политическое освобождение родины мы выработали себе такие начала". ("Полярная Звезда", N 1, от редакции).

    ...И кожа та сидит на нем так славно, как башмаки Алкида на осле...

    (Шекспир, "Король Джон")265.

    Слава тому, кто в вихре политических событий мужественно держится раз избранного пути!..

    Г. Струве получил литературное имя, как писатель, один из первых вступивший с марксистским багажом на лед русской цензуры. Это была несомненная заслуга. Теоретическая ценность его книжки ("Критические заметки к вопросу об экономическом развитии России")266 нас здесь не занимает. Отметим только, что это -- эклектическое соединение "критической" философии, вульгаризованного марксизма и подправленного марксизмом мальтузианства. Общественное значение книжки определилось исключительно идеями марксизма, которые г. Струве отчасти перевел с немецкого языка, отчасти перенес из "нелегальных" произведений группы "Освобождение Труда"267 в легальную литературу. В "Новом Слове"268, журнале 1897 г., г. Струве делает решительный шаг влево и пишет публицистические статьи в марксистском тоне, насколько это допускали условия тогдашней цензуры. В подполье в это время идет деятельная кружковая пропаганда среди рабочих. Открывается эпопея экономических стачек. В марте 1898 г. происходит первый съезд социал-демократических организаций269, который провозглашает единство партии и издает революционный манифест. В этом документе социал-демократия устанавливает свое духовное родство и политическую преемственность с революционными движением 70-х годов, констатирует политическое ничтожество русской буржуазии и русского либерализма, как выражения ее исторически-запоздалых интересов, выдвигает на этом фоне освободительную миссию пролетариата и провозглашает его конечной целью завоевание государственной власти в целях экспроприации экспроприаторов и организации социалистического хозяйства.

    Этот решительно-революционный ("ортодоксальный") манифест социал-демократической партии был написан не кем другим, как г. Петром Струве. Октябрьская стачка 1905 г. смыла с него это преступление, и нашим сообщением мы ему не повредим в глазах властей. Что же касается его либеральной карьеры, то этот факт может только придать ей блеску...

    Таким образом от "Критических заметок" через "Новое Слово" к "Манифесту" г. Струве непрерывно шел по "раз избранному пути". Увы, этот первый период осложнен, однако, одним поразительным обстоятельством почти провиденциального характера. В 1894 году, готовясь выпустить "Критические заметки", в которых он решительно высказывался вместе с Энгельсом за социалистический "прыжок из царства необходимости в царство свободы", в это самое время г. Струве выступил в политике, как автор "Открытого письма Николаю II".

    Солидаризируясь с теми земскими ходатайствами 1894 г., которые перешли в историю под названием "бессмысленных мечтаний"270, г. Струве заявлял: "мы просили немногого, вы отказали; вы хотите войны -- будет война". Таким образом, это был своего рода манифест земцев, становящихся на путь политической оппозиции.

    Г. Струве был тогда еще совсем молодым писателем. Но он подавал уже большие надежды. В 1894 г. он вступал в диалог с монархом от имени разочаровавшихся земцев, в 1898 г. он от имени социалистического пролетариата клеймил ничтожество русского либерализма.

    Этот крутой подъем на "раз избранном пути" утомил г. Струве. Для него начинается (?) эпоха сомнений, колебаний, критики. В сфере критики марксизма, как раньше в сфере его популяризации, как позже в сфере идеалистической философии, г. Струве не дал ни одной широкой самостоятельной мысли. Вряд ли есть сейчас в России десяток образованных людей, которые могли бы изложить критические идеи г. Струве в области социологии и политической экономии. Все это бесследно забыто. Но мы занимаемся здесь не оценкой научных опытов г. Струве, -- нас интересует физиономия политика. Поэтому достаточно будет сказать, что посредством критики марксизма г. Струве во всяком случае благополучно ликвидировал свою связь с рабочим движением, которому он -- худо ли, хорошо ли -- начал было служить, и помог ликвидировать эту связь значительной группе интеллигенции.

    Социал-демократия так и поняла критическую эволюцию Струве. В 1900 г. один из писателей-марксистов, остановившись на последней фазе развития Струве, сказал ему словами шиллеровского Флеско: "Der Mohr hat seine Arbeit gethan, der Mohr kann gehen" ("Мавр выполнил свою работу, -- мавр может уходить"). -- "Не торопитесь давать мне увольнительный билет! Подождите, -- и вы увидите, что, несмотря на мои теоретические отклонения от вас, я буду делать с вами одно и то же дело!" -- таков был смысл ответа г. Струве.

    И, действительно, после этого обещания г. Струве сотрудничал во вновь открытой тогда (в декабре 1900 г.) зарубежной социал-демократической газете "Искра", кажется, только в двух номерах271: но это, конечно, ничего не меняет. В одной из своих статей г. Струве призывал земцев к активности, прибавляя: "а уж за нами (т.-е. социал-демократией) дело не станет"... (цитируем на память272).

    Однако, уже через несколько месяцев после этого г. Струве, эмигрировавший в Германию, приступил к изданию "Освобождения" и, по собственному определению, сделался "регистратором" земской мысли. В первом выпуске своего журнала -- у нас нет его, к сожалению, под руками -- этот земский регистратор-рецидивист (вспомните 1894 год!) подписался под программой "русских конституционалистов", которая откровенно отклоняет вопрос о всеобщем избирательном праве, как "скачок в неизвестное", и высказывается за созыв представителей от нынешних сословно-владельческих земств и дум. С этого славного дела начался новый фазис в шествовании г. Петра Струве по "раз избранному пути". Кстати, спросим мы, кто они, эти "русские конституционалисты", авторы программы? Теперь ничто, кроме стыда за свой вчерашний день, не мешает им выступить открыто, чтобы по праву разделить с г. Струве честь или бесчестие этого программного выступления освобожденцев. Ваши имена, господа! Вы так решительно отрицаете, что передовой пролетариат навязал вам своим давлением "скачок" в область всеобщего избирательного права, вы так гордо заявляете себя суровыми и непреклонными Аннибалами демократии от ваших молодых ногтей... Ваши имена, господа!

    Но г. Струве не считает для себя обязательной в качестве minimum'a даже и ту программу, под которой он подписался в первом N "Освобождения". Это все же была конституционная программа, хотя бы и на сословно-плутократической основе, и в силу этой своей конституционности она скоро оказывается стеснительной для вчерашнего социалиста.

    Г. Струве в первых же номерах "Освобождения" с особенной настойчивостью выдвигает лозунг Земского Собора и подчеркивает, что этот "ценный своей неопределенностью" лозунг может объединить славянофилов, сторонников неприкосновенности абсолютизма с цензовыми конституционалистами.

    Таким образом, г. Струве как бы вернулся к станции отправления. В 1894 г. он писал земское "письмо" и марксистскую книгу. В 1898 г. он писал социал-демократический манифест. В 1901 -- 1902 г.г. он в "Искре" взывал к земцам от "нашего", т.-е. социал-демократического имени, а в "Освобождении" обращался к "нации" от имени либеральных и славянофильских земцев...

    Мы бы затруднились хронологически изобразить на память ту линию капризных зигзагов, которую г. Струве начертал, как регистратор либеральных мечтаний, шатаний и надежд. Восстановим лишь некоторые выдающиеся моменты.

    Г. Струве пытался было сыграть роль земского Гапона (до Гапона). Он начал повторять, что нужно "довести правду до царя". "Еще никогда, -- говорил он вдохновенно, -- этого в сущности не делали... Если правда будет доведена, тогда... тогда... "даже Павел I ужаснулся бы", -- уверял г. Струве. А несколько позже он отзывался о намерении "доводить правду", как о чьем-то постороннем и "наивном" плане. Проехал ли через Штуттгарт влиятельный конституционалист после славянофила, или что другое было причиной, решать не беремся. 6 июня 1905 г. этот план был в сущности выполнен... Г-ну Струве он тогда, конечно, уж не показался наивным.

    Струве спекулировал одно время на ведомственную борьбу Плеве с Витте и тонко давал понять Витте, какую роль он мог бы сыграть, если бы... если бы он захотел проникнуться "государственным разумом". А через несколько недель, как будто сам он никогда и не питал этих мечтаний, г. Струве заявил: "Кто же может надеяться на распри Сергей Юльевича с Вячеслав Константиновичем*? Свои люди -- сочтутся"... Заметим тут же, что эту удивительную способность презрительно пожимать плечами по поводу собственных вчерашних суждений, эту удивительную безмятежность памяти или эту способность рассчитывать на безмятежную память читателя, г. Струве сохранил в неприкосновенности до настоящего дня. После скверной истории с сельскохозяйственными комитетами г. Струве объявил председателя Особого Совещания, г. Витте, провокатором. А когда либеральная звезда г. Витте высоко поднялась, г. Струве вступил с ним в закулисные переговоры. Он "открыто" заявил об этом, когда "Начало" прижало его к стене, но он забыл сказать, от чьего имени и на каких началах вел он конспиративные переговоры с лицом, затевавшим новую, более колоссальную провокацию...

    Подталкиваемый первыми волнами великого прибоя, отражавшимися на нем через его сотрудников из России, г. Струве начал от "ценного своей неопределенностью" лозунга Земского Собора все больше и больше передвигаться к Учредительному Собранию и всеобщему избирательному праву. Но он делал это с таким расчетом и осторожностью, чтобы отнюдь не бить земской посуды.

    К началу 1904 года г. Струве уже готов был блистать непреклонностью демократизма. Как вдруг ударила война! Ничтожный подъем шовинизма испугал либералов, и они со страху начали опустошать земские и думские кассы в целях своего патриотического самоопределения; г. Струве сделал решительный поворот: не должно забывать, что он был только земским титулярным регистратором. Он сурово заявил: "Армия исполнит свой долг". Студентам он предложил кричать не только "да здравствует свобода!", но также: "да здравствует Россия!" (какая?) и "да здравствует армия!" (какая?) Обычный боевой клич он предложил заменить возгласом "долой Плеве!". Этого будет достаточно, -- уверял он. Напомним кстати: тогда же другой воитель демократии, И. И. Петрункевич, писал в "Праве", что до восстановления нашей национальной чести о прекращении войны не может быть и речи... Мы ничего не забываем, господа! И этому искусству: не забывать прошлого, чтобы не обманываться в будущем, мы учим народные массы.

    Ибо поистине,

    "Тот, кто верит вам

    И дружбе вашей --

    плавает в воде

    С свинцом на шее!"

    Но студенты не переняли триединого лозунга, война тянулась без конца, от "патриотизма" не осталось и следа, поражение шло за поражением, национальная честь не восстановлялась, земщина безмолвствовала, как утопленник, -- и вот г. Струве, этот проницательный и умеренный политик, который собирался "доводить правду", который правую руку протягивал гг. Шипову и М. Стаховичу273 (N. B. -- для нас так и неясно, что сделал с рукой Струве г. Шипов; что касается Стаховича, то он обвинил кн. Мещерского274 в клевете за выраженное им соображение, будто Стахович сотрудничает в "Освобождении"), этот, говорим, проницательный политик стал искать употребления для своей левой руки. Осенью 1904 г. Струве отправился из Штуттгарта в Париж и протянул эту свободную руку финляндской партии "активного сопротивления"275, польской социалистической партии276, на знамени которой значится независимость Польши, и партии социалистов-революционеров, которая как раз в это время отказывалась от буржуазной революции и требовала революции почти-социалистической. Г. Струве вступил с ними в коалицию. Вы понимаете это? Это был героизм отчаяния. Казалось, г. Струве сжег за собой все земские мосты. На это парижское лобызание оппозиции и революции была приглашена и социал-демократия. Но она осталась дома. Надеемся, теперь все лобызавшиеся стороны признают, что она поступила разумно.

    Казалось, повторяем, г. Струве уничтожил за собой все земские мосты. Но это ошибка. Вспомним, что "незыблемые основы политического миросозерцания" всегда охраняли для него мосты отступления на "раз избранном пути".

    6 -- 9 ноября 1904 г. состоялся исторический московский съезд, от которого все Кузьмины-Караваевы ведут летосчисление, -- и г. Струве решительно отдал обе руки земцам, бесцеремонно выдернув левую у новых союзников и даже не извинившись перед ними. О коалиционном лобызании забыли, как будто его и не было.

    Отныне г. Струве как бы снова укрепился в том убеждении, что "революционного народа в России нет", и что решающее слово принадлежит поэтому земцам. Правда, в 1898 г. Струве отказывал русскому либерализму в будущности. Правда, в 1901 г. он гордо говорил земцам, что за "нами" дело не станет. Правда, в мае 1904 г., т.-е. всего за несколько месяцев перед тем, г. Струве заключал для чего-то соглашение с революционными организациями, -- но в ноябре уже все было забыто, а 7 января 1905 г. Струве писал: "Революционного народа в России нет", особенно же его нет... в Петербурге и в Москве.

    7 января 1905 г.! Момент был выбран необыкновенно удачно. Редактору "Освобождения" пришлось в N от 7 января вкладывать воззвание о пожертвованиях в пользу жертв 9 января. У г. Струве все-таки хватило мужества или... безмятежности распространять этот номер.

    После Кровавого Воскресенья земцы были отброшены, с рабочими интеллигенция восторженно носилась ("какая прелесть -- эти рабочие!", -- писали г. Струве из столицы), требования рабочей петиции оттерли на задний план ноябрьские "пункты" земцев. Г. Струве нимало, по-видимому, не поразился, что между 7 и 9 января народился в России революционный народ, и в своей оценке петербургских событий дал косвенным образом понять, что в его душе воскрес республиканец. "С этим царем мы больше не разговариваем!" -- писал он тогда. Ах, зачем он это писал... Через 11 месяцев, 6 декабря, он обвинял Витте в том, что граф стал между общественными деятелями и Царским Селом: все рушилось оттого, что им приходилось разговаривать с министром, а не с самим монархом. ("Полярная Звезда" N 1, стр. 9.)

    С 9 января началась очевидно для всех русская революция. Отношение г. Струве к революции должно быть рассмотрено более обстоятельно.

    Еще до январских событий, с начала банкетной полосы, рабочие появлялись из своего социального подполья на собраниях различных либеральных "обществ", в думах, на земских заседаниях и пытались вступать в диалог с земскими либералами и освобожденцами. Рабочие нарушали этим уставы обществ и собраний, беспомощные и боязливые либеральные председатели обыкновенно закрывали собрания, которые иногда превращались в митинги, иногда расходились. Г. Струве решительно выступил против этой "дезорганизаторской" тактики. "Если б это была революция, -- писал он, -- другое дело, перед революцией мы бы преклонились. Но это не революция. Это простое срывание собраний".

    Беспорядочные появления на либеральной территории передовых отрядов пролетариата вносили, конечно, дезорганизацию в распорядок либеральных разговоров. Но из этой "дезорганизации" в значительной мере вырастало то настроение, которое создало 9 января. Г. Струве "принял" 9 января, и, разумеется, не вспомнил, как старательно он подрывал, по мере сил, политические корни этого события.

    Когда началась полоса хаотических стачек, охватывавших профессии, города, порты, железные дороги, области, г. Струве, как проницательный политик, восстал против этой дезорганизации национального хозяйства: в бесплодности этих стачек для него не было сомнения.

    Разразилась всеобщая стачка в октябре, которая заставила реакцию взять под козырек пред революцией. Когда г. Струве увидел бумагу (манифест 17 октября), он немедленно признал октябрьскую стачку "славной", а в "Полярной Звезде" даже -- "достославной". Только те бесчисленные частные, местные, районные, областные стачки, которые подняли на ноги весь наемный люд, пропитали его чувством солидарности, заставили каждую часть его сознавать свою связь с целым, научили его перекликаться из конца в конец -- только эти необходимые подготовительные стачки г. Струве объявил бесплодной дезорганизацией национального хозяйства! -- Мы не знаем, к сожалению, считал ли г. Струве октябрьскую стачку достославной, когда она начиналась? И мы не знаем также, считал ли бы он ее достославной, если б она непосредственно не привела к манифесту 17 октября?

    Когда рабочие вторгались в сферу банкетной компетенции освобожденцев, г. Струве говорил: будь это революция, другое дело; но это простая дезорганизация. Он не видел одного: то, что он отвергал якобы во имя революции, было не чем иным, как прорезыванием самой революции. То же самое со стачками. Возбужденная рабочая масса и раз, и другой, и третий, и десятый, напирала на ограниченные рамки городов, районов, профессий, отступала, снова напирала, билась локтями о стены, падала, снова и снова наступала, -- пока не рванулась, наконец, вперед, как одно революционное целое в октябрьские дни. Социал-демократия по мере сил облегчала этот мучительный процесс. Когда разрозненные, "безрезультатные" стачки сотрясали тело пролетариата, г. Струве видел в них только дезорганизацию хозяйства, но он одобрил октябрьскую стачку задним числом за ее полупобеду. А между тем эта "славная" стачка относится к предшествовавшим ей "бесплодным" стачкам, как к неизбежным и объективно-целесообразным схваткам родового процесса...

    В последнем номере "Освобождения", чтобы закончить этот журнал так же достойно, как он его начал, г. Струве обрушился на социал-демократию за университетские митинги и за ее стачечную тактику, преследующую не благо рабочих, но лишь выгоды политической пропаганды. Станет ли теперь сам г. Струве отрицать, что если частные стачки подготовили славную общую стачку, то университетские митинги дали ей объединяющий политический лозунг?

    Октябрьская стачка амнистировала г. Струве. Он вернулся в Россию, и на земском съезде в Москве наш непреклонный демократ оказался не на левом крыле, с Петрункевичем, даже не в центре, с Милюковым, а на правом крыле, с Шиповым, -- и это не по нашей придирчивой оценке, но по определению освобожденцев из "Нашей Жизни". Выждав падения революционной волны, г. Струве принялся за издание конституционного органа на почве, созданной манифестом 17 октября. Для того, чтобы его прошлое не питало ничьих опасений за его будущее, г. Струве в публикациях об издании "Полярной Звезды" объявил о своей искренности. Каемся, мы никогда не питали доверия к тому целомудрию, которое боится, что его не оценят, и потому демонстрирует себя на площади, -- при чтении объявления мы покачали головой. И мы не ошиблись.

    "Часто приходилось слышать, -- писал г. Струве в N 4, -- что всю правду нельзя говорить в пылу борьбы; но нам кажется, -- правильно возражает он, -- что в этом отводе, предъявляемом правде, звучит не увлечение борьбой, а совсем другие чувства: неуверенность в себе, сознание своего собственного бессилия и -- как естественное завершение всего этого -- политическая трусость, трусость за себя и за любимое дело освобождения". ("Полярная Звезда" N 4, стр. 278). А через три недели он же пишет: "Кому не чужда политическая ответственность, тот не станет выкладывать все, что он считает правильным (т.-е. "всю правду", как он ее понимает. Л. Т.), независимо от того, какой эффект в умах слушателей или читателей будет иметь такая проповедь и какие реальные плоды она может дать" ("Полярная Звезда" N 7, стр. 444).

    Вы видите, что тут два прямо противоположных принципа: говорить всю правду, aussprechen was ist, по слову Лассаля, есть принцип мужественной революционной политики, которая живет уверенностью, что в конечном счете "эффект" правды и ее "плод" всегда благотворны; говорить полправды, т.-е. неправду, из страха за эффект полной правды и за ее плоды, это -- политика либеральной трусости, "трусости за себя и за свое дело". Но г. Струве, искренность которого удостоверена объявлениями, действует одновременно на основании этих обоих принципов. В каких же обстоятельствах?

    В первом случае, именно, когда г. Струве нападает на "безумство" московского восстания, на стачки, на аграрное движение, он отстаивает свое право говорить всю правду, хотя бы она сейчас и не находила доступа к "умам и сердцам масс". Во втором случае, нападая на "опасную" проповедь классовой борьбы и на республиканскую агитацию крайних партий, "стоящую в режущем противоречии с наивным монархизмом масс" ("Полярная Звезда" N 7, стр. 444), г. Струве требует, чтоб говорили только полправды, т.-е. неправду.

    Он требует мужества лишь в борьбе с тем, что он считает революционными предрассудками "безумствующих" масс. Но он считает доблестью политическую трусость по отношению к реакционным предрассудкам этих масс. Таков этот мужественный правдолюбец, Петр Львиное Сердце!..

    Ткач Основа, собираясь играть перед герцогом льва, сперва обещал рычать по всей правде, как льву подобает. Но...

    "Пигва (столяр): Если вы будете рычать слишком страшно, то испугаете герцогиню и дам (неприятный "эффект"); вы рычать, а они -- кричать, а этого достаточно, чтобы нас повесили (неприятные "плоды" львиной правды).

    Основа: Я согласен с вами, друзья... Но я только до такой степени возвышу мой голос, что буду рычать, как милая горлица... Я просто буду рычать, как соловей"277.

    Славный шекспировский ткач Основа! Ему бесспорно не чужда была ответственность. Но при всем том необходимо признать, что львиная кожа сидит на нем, как башмаки Алкида на осле!

    --------------------------------------------------------------------------------

    * Т.-е. Витте и Плеве. Ред.

    II. Революция пред судом "Полярной Звезды"

    "Бунты" или революция?

    -- Но ведь это бунт!

    -- Нет, это -- революция!

    (Известный диалог)

    Революция не остановилась ни на 9 января, ни на 17 октября. В форме стачек и частичных восстаний, военных, окраинных, городских, она начала дальше пробивать себе дорогу. Г. Струве, по-видимому, так же мало ожидал этого, как и г. Витте. "Полярной Звезде" пришлось устанавливать свое отношение к революции.

    Г. Струве заявил, что он за революцию, но против революций, т.-е. против "бунтов". Свободе не нужны революции (уличные манифестации, стачки, восстания, аграрные волнения), они нужны реакции, как поводы (!) для ее выступлений, как будто у реакции недостаточно причин для борьбы с революцией, чтобы она могла затрудняться отсутствием поводов! Как будто военное положение в Польше не было объявлено сейчас же вслед за манифестом 17 октября -- не только без всякого повода, но и без всякой попытки найти повод!

    Итак лозунг: революция без революций!

    Г. Струве боролся против тех рабочих выступлений, без которых невозможно было бы 9 января. Но он "принял" 9 января. Струве боролся против тех стачек и митингов, которые подготовили октябрьское выступление. Но он "принял" достославную октябрьскую стачку. Теперь он обобщает эту глубокомысленную тактику: он против революций, но он за революцию. Эта точка зрения должна показаться удивительно счастливой "революционерам" земских съездов и либеральных салонов. Она позволяет бороться против действительной, в массах и через массы совершающейся, но еще не объединившейся в государственной власти революции -- во имя ее объединяющего имени. Она позволяет быть контрреволюционером во имя революции.

    "Полярная Звезда" против революций, поэтому она против крайних партий, которые одобряют и вызывают эти революции, и она требует, чтобы конституционалисты-демократы решительно отмежевались от крайних партий. Но разве центр тяжести в крайних партиях самих по себе? Жизнь народных масс за этот последний год состоит из стачек, безоружных, но кровавых демонстраций, митингов с кровавым финалом, партизанских схваток с полицией и войсками, военных восстаний, сперва морских, затем сухопутных, новых, более активных, стачек и, наконец, грандиозных восстаний в Прибалтийском крае, на Кавказе и в Москве; наряду со всем этим идут аграрные волнения: захват земель, изгнание помещиков и администрации, наконец, податная забастовка... И все это прибывает, поднимаются все новые и новые слои народа, каждая волна превосходит предыдущую либо широтой захвата, либо высотой гребня, либо тем и другим. Таков действительный процесс революции. Кроме "бесплодных" революций (если употреблять это глупое слово), составлявших содержание жизни громадных народных масс, была на сцене только реакция. Те моменты, которые либералы выделяют (9 января, 17 октября), были лишь комбинациями все тех же "революций" с реакцией. А сверх революции и реакции имелось налицо еще либеральное недовольство и той и другой.

    Мы спросим: считаете ли вы, вместе с г. Дурново, что "революции" совершаются крайними партиями? Думаете ли вы, что все дело в зачинщиках и агитаторах? Вы, конечно, ответите, что вы этого не думаете. Но тогда спросите себя: чем вы в сущности недовольны? -- содержанием социал-демократической публицистики? или действиями рабочих, крестьян, студенчества, революционной интеллигенции? Допустим, что русская социал-демократия -- действительно "помесь анархизма с якобинизмом", -- разве это меняет дело? Допустим на минуту, что социал-демократическая и вообще революционная интеллигенция, которую вы в сущности только и имеете в виду в ваших нападках, сделается такою именно, чтобы отвечать вашему вкусу. Вы согласитесь, что она тем более приблизится к цели, чем ближе станет к партии конституционалистов-демократов. Наконец, она совершенно слилась с ними. Что же, стачки прекратились бы от этого? Прекратились бы кровавые восстания солдат и матросов? Захват земель? Нет, все это происходило бы, но только гораздо более стихийно и хаотично, чем теперь.

    У революции есть свои органические запросы и неотвратимые потребности, своя внутренняя логика. Тактика крайних партий учитывается объективным ходом революции лишь постольку, поскольку она вносит возможно большее единство, планомерность, сознательность в стихийно развивающуюся борьбу народных масс, в эти непрерывные "революции", вне которых нет и не может быть революции. И именно исходя из этих соображений, социал-демократия сознательно строит свою тактику в направлении объективного развития революционного процесса.

    Конечно, можно упрекать ее за то, что она приспособляет свою тактику к революционной стихии. Но тогда уж заодно нужно обвинять ученого агронома, который приспособляется к свойствам климата и почвы. Одно из двух: либо отступиться от массы, предоставив ее собственной судьбе и педагогике пулеметов, либо приспособлять свою тактику к стихийному развитию массы. К.-д. сами очень хорошо сознают свое полное бессилие руководить жизнью революционного народа посредством своих общих нравственных и юридических теорем, но считают себя в праве набрасываться на социал-демократию за то, что она этого не делает. А она, если б и хотела, так же мало имела бы успеха в этом, как и они сами.

    Если б социал-демократическая интеллигенция устранилась, если б устранились многие тысячи сознательных социал-демократов-рабочих, поле заняли бы социалисты-революционеры. Если б не было с.-р. (например, если бы они вместе с с.-д. перешли в лагерь к.-д.), тогда из рядов интеллигенции выделились бы другие революционные группы, которые, во взаимодействии с верхним слоем пролетариата и в противодействии с либеральной буржуазией, формулировали бы объективные запросы борьбы рабочих масс. Если русская социал-демократия, несмотря на гарантии интернационального опыта, выполняет эту работу, на взгляд "Полярной Звезды", плохо, то другие сделали бы ее еще хуже. "Революции" все равно происходили бы, только с большей смутой в умах масс и их "вождей". Реакция все равно развивала бы тактику наступлений и отступлений. И либеральные мудрецы все равно были бы недовольны революциями. Революции и реакциями Реакции. Мы имели бы 48 год!

    Нападки "Полярной Звезды", как и либералов вообще, на тактику социал-демократии, если их развить и углубить, представляют собою не что иное, как замаскированные нападки на нецелесообразную структуру современного общества: на нищету народных масс, на остроту их социальных интересов, на хищнический эгоизм господствующих классов, на неопреодолимость классовых страстей -- словом, на суровую логику истории.

    Не крайние партии создали классовые противоречия, но классовые противоречия создали крайние партии.

    Лассаль когда-то сказал прусским либеральным идеалистам, что, если б он создавал мир, он поставил бы право выше силы, -- но, к сожалению, ему не пришлось создавать этот мир.

    Там, где виновата объективная жестокость истории, либерализм видит только субъективные ошибки мысли. "Главнейшая ошибка, повторенная нами вслед за деятелями всех почти революций, -- пишет г. Штильман в "Полярной Звезде", -- заключается в том, что, едва успев нанести общему врагу первый сильный удар, мы сейчас же о нем позабыли и подняли жестокую междоусобную ссору" (N 7, 501).

    "Мы сделали ту же ошибку, в какой повинны деятели всех почти (почему почти? именно всех. Л. Т.) революций". Кто эти "мы"? Очевидно, автор представляет себе при этом литераторов "Начала" и "Полярной Звезды", или, в лучшем случае, сотню -- другую деятелей земского съезда и Совета Рабочих Депутатов. И в их междоусобной ссоре (!) -- "главнейшая ошибка" революции! Г. Штильман своим детским языком дает выражение тем обычным представлениям о ходе и исходе революции, какие свойственны людям его лагеря. Не классовые противоречия, которые обостряются с каждым шагом революции, не объективные отношения, которым деятели дают лишь более или менее несовершенную формулировку, а субъективные ошибки этих деятелей, т.-е. собственно господ литераторов и господ депутатов, решают судьбы революций. И тот факт, что "главнейшая ошибка" повторялась в каждой революции, имевшей место в классовом обществе, -- а иных революций не бывает! -- нисколько не мешает идеалистам исправлять, посредством нравоучений, эту ошибку исторической природы общества.

    Но пусть виноваты деятели. Какого же именно лагеря? Автор, открывший "главнейшую ошибку", дает ответ и на этот вопрос. Наша "буржуазия", -- пишет он (почему буржуазия в кавычках -- неизвестно. Л. Т.) -- уже политически дифференцировалась. "И пролетариату следует, конечно, примкнуть к наиболее левым ее элементам", он "не имеет никаких оснований расходиться даже с "буржуазными" элементами конституционно-демократической и других "несоциалистических"* партий" (N 7, стр. 502).

    Пролетариат не должен расходиться с конституционно-демократической буржуазией, он должен к ней примкнуть. Вот средство против главнейшей ошибки.

    Но почему же не наоборот? Не лучше ли буржуазной демократии примкнуть к пролетариату, раз что она открыла секрет главнейшей ошибки? Г. Штильман может быть уверен: от тех элементов буржуазии, которые "не расходятся" с пролетариатом, он никогда не отделяется; да и невозможно от них отделиться. Но г. Штильману кажется, что "расходится" с ним пролетариат, что "ссору" затевают публицисты покойного "Начала", что "главнейшую ошибку" совершает социал-демократия. Откуда такая односторонность?

    Дело в том, что политическую ограниченность своего класса буржуазные политики всегда и везде считают таким же естественным законом, как тяготение, тогда как общественная природа антагонистического класса кажется им случайностью, предрассудком, ошибкой вождей. Поэтому свою ограниченную политическую программу они считают нормальной человеческой программой, делают ее мерилом и требуют, чтобы деятели противного лагеря подчиняли интересы своего класса этому "естественному" мерилу.

    Вниманию пролетариата предъявляются многие тактики: и зубатовская, и треповская, и либеральная, и социал-демократическая... Но рабочий класс одни приемы и методы отбрасывает, другими пользуется временно, третьи переделывает, приспособляя их к своей природе, четвертых ассимилирует целиком. Рабочий класс это не глина, из которой можно лепить, что угодно.

    Когда в петербургских массах, в результате длительного периода накопления политических страстей и мыслей, назрела потребность выступление, они заставили служить себе зубатовскую организацию и подчинили своим целям невежественного священника, ставленника полиции, вдохнув в него на день революционный энтузиазм. Девятого января петербургский пролетариат впервые выносит на улицу свою массовую силу. В нем пробуждается с этого времени страстное стремление политически реализовать свою силу, а для этого -- дать ей не случайную, а постоянную целесообразную организацию. Отсюда -- вовсе не из чьих-то анархических заблуждений -- громадная масса стачек. Социал-демократия лишь вносит в них организационное единство и пользуется ими, как ареной агитации. Революционные эпохи тем и замечательны, что даже крайние партии едва поспевают приспособлять свою тактику к стихийным движениям народных масс. Развитие своих сил и организационных связей приводит пролетариат, с одной стороны, ко всеобщей октябрьской стачке, с другой -- к колоссальной самоорганизации пролетариата в форме Рабочих Советов. Тот этап, когда случайный священник мог оказаться вождем, оставлен далеко позади. Если б социал-демократия попыталась заняться прекращением рабочих "революций", она немедленно была бы отброшена от массы и обречена на ничтожество. Ведь пробовали же гапоновцы во главе с Гапоном противопоставить себя Совету Рабочих Депутатов...

    Конституционалисты "Полярной Звезды", когда они последовательны, говорят в сущности следующее: в пределах тех интересов, которые мы отстаиваем и дальше которых не можем и не хотим идти, мы не способны руководить "революциями". Но, к несчастью, вне этих революций сейчас нет ни политической жизни, ни путей к массам. Остановить революцию мы не можем, как не может и реакция, в распоряжении которой имеются Малюты-Дубасовы и флигель-Мины. Но мы надеемся, что в конце концов революция искалечит реакцию, а реакция искалечит революцию; тогда уставший и ослабевший народ разочаруется в революции, а в конец истощившаяся реакция захочет нашей поддержки. И вот тогда придет наше время.

    Какая-то газета сообщала, отнюдь не в осуждение, что г. Набоков278 во время ноябрьской стачки уехал за границу, заявив своим друзьям: "Революция вступает в свои права, и к.-демократу теперь нечего делать". Это поистине превосходно! Конечно, может быть, это газетная выдумка, но это все равно. Если г. Набоков этого не говорил, он должен был это сказать. На съезде конституционалистов-демократов г. Милюков сказал: "Мы -- партия по преимуществу конституционная" (т.-е. парламентская). А это значит, что пока парламента нет, а есть революционная борьба за парламент, к.-демократы обречены на бездействие. То же самое говорит и Кауфман279. Он очень зорко рекомендует своей партии "познать себя" и не только отмежеваться от крайних партий, но и отказаться от конкуренции с ними в массах, пока "революции" не потерпят окончательного краха, т.-е., другими словами, пока массы не будут раздавлены. Только пройдя через эту школу, народ придет к к.-демократам. А пока -- будем заниматься самоопределением, в форме нападок на крайние партии, и этим способом подготовлять себя к господству на поле их деятельности, когда революция покроет это поле своими костями. Таким образом, как бы себя не убаюкивали к.-д. надеждами на прекрасное будущее (судьбы германского и австрийского либерализма должны сильно укреплять эти надежды!), фактически их отмежевыванье от крайних партий, по крайней мере, на весь революционный период, есть отмежевывание от народных масс. Партия, которая так начинает, не может иметь будущего.

    Отвлекаясь от объективной политической ценности этой тактики, мы скажем: каково должно быть нравственное самочувствие той идейной интеллигенции, которая обречена на роль брюзжащего зрителя при историческом крещении нации, при суровых столкновениях народа с его врагами, при его первых шагах, исполненных анонимного героизма, великого упорства и великих жертв! Трижды лучше не родиться, чем принадлежать к партии, которая готовится к своему влиянию посредством отречения от собственного народа, переживающего революционную страду.

    Такое настоящее постыдно! У них не может быть будущего!

    Совет Рабочих Депутатов

    Декабрьская работа реакции смела с поля зрения "общества" крайние партии и таким путем превратила конституционную демократию в корифея оппозиции. Либеральная печать вообще, а "Полярная Звезда" в особенности, использовала свое положение лидера не столько для атаки на абсолютизм, сколько для сурового осуждения тактики революционных организаций. Центром обвинений явился Совет Рабочих Депутатов. Но чем энергичнее и решительнее эти обвинения, тем чаще они противоречат друг другу.

    Г. Струве обвиняет Совет в том, что тот командовал рабочими и считал себя "хозяином петербургского рабочего народа" и писал "приказы по пролетариату". И в то же время он обвиняет его в том, что "содержание своих приказов он черпал не в своем собственном понимании (!?) того, что нужно и возможно для "подданных"**, а в меняющихся настроениях этих подданных, возвращая эти настроения в виде кратких электризующих лозунгов". (N 1, стр. 11). Мы не знаем, каким путем мог командовать СРД, -- организация, созданная самими рабочими выборным путем и не располагающая никакими механизмом репрессии. Революционная организация, имея против себя весь полицейский аппарат и военную силу, могла развить столь широкую деятельность (лишь ничтожная доля ее была видна либеральному обществу!), только опираясь на добровольную и сознательную дисциплину самих масс. -- Что касается второго, прямо-противоположного обвинения, будто Совет, вместо того, чтобы "командовать" массами, сообразно "собственному пониманию", только возвращал рабочим их "меняющиеся" настроения в виде электризующих формул, то это обвинение г. регистратора земской мысли верно в том общем смысле, что Совет формулировал и обобщал логически вытекавшие друг из друга запросы борьбы рабочих на фабриках и на улице. В чем же другом и может состоять руководство?

    Когда буржуазные политики, которые, разумеется, не посещали ни заводских митингов, ни районных собраний, чтобы там разоблачать ошибки социал-демократии, читают "электризующие" формулы Совета, по которым они пытаются установить его шатания и отступления, то они совершенно не отдают себе отчета в совершающемся за этими формулами живом и непрерывном процессе роста массы, который во многих случаях столько же питался отступлениями, сколько и наступлениями, и в цепи которого те и другие составляли необходимые звенья.

    Сколько, например, глубоких критических соображений высказано в либеральной литературе по поводу попытки введения восьмичасового рабочего дня революционным путем. Сколько проницательных замечаний относительно наивности, проявленной Советом Рабочих Депутатов. Но каков на самом деле был смысл кампании за восьмичасовой рабочий день?

    Рабочая масса, страшно выросшая и возмужавшая, естественно, стремилась увеличить свои завоевания. Вовлеченная в водоворот новых громадных вопросов и интересов, захваченная газетами, листками, ораторами, она хотела во что бы то ни стало создать для себя физическую возможность пользоваться всеми завоеванными ею свободами. Отсюда это могучее стремление ограничить фабричную каторгу восемью часами. Если б Совет даже думал, что русская промышленность не выдержит восьмичасового дня, и начал бы на этом основании просто кричать рабочим: назад! -- они бы не подчинились ему, стачки вспыхнули бы разрозненно, завод вовлекался бы в борьбу за заводом, и неуспех привел бы к временной деморализации. СРД поступил иначе. Руководящие элементы его вовсе не рассчитывали на непосредственный и полный практический успех кампании, но они считались с могучим революционно-культурным стремлением, как с фактом, и решились претворить его во внушительную демонстрацию в пользу восьмичасового рабочего дня. Практический успех "самовольного" прекращения работы после 8 часов труда состоял в том, что на некоторых заводах было достигнуто путем соглашения сокращение рабочего дня. Моральный результат, гораздо более серьезный, был двойной. Во-первых, идея восьмичасового рабочего дня получила такую колоссальную и незыблемую популярность в самых отсталых рабочих слоях, какой не дали бы десять лет трудолюбивой пропаганды. Во-вторых, упершись в организованное сопротивление капитала, за которым стояла "братская" рука графа, грозившая локаутом, рабочая масса впервые стала лицом к лицу с восьмичасовым рабочим днем, как с вопросом государственным. На всех собраниях и митингах -- на многих против стихийного настроения рабочих -- была проведена резолюция "отступления", в которой выяснялась невозможность проведения восьмичасового рабочего дня в одном Петербурге, -- и из этого делалось два вывода: 1) о необходимости общегосударственной профессиональной организации рабочих для борьбы за восьмичасовой рабочий день в государственном масштабе, 2) о необходимости всероссийской политической организации рабочих -- для проведения восьмичасового рабочего дня через Учредительное Собрание законодательным путем. Таким образом Совет не "командовал" рабочими, но и не являлся простым регистратором их требований и иллюзий: он действительно осуществлял руководство. Очерченная тактика позволила Совету удержать большинство заводов от изнурительной и заранее обреченной на неудачу стачки за восьмичасовой рабочий день и не только не вызвать при этом нравственного упадка, но, наоборот, дать новый толчок их энергии и завязать новый тактический узел: всероссийский рабочий съезд.

    На все это Совет Рабочих Депутатов тратил много труда и внимания, депутаты в обсуждении вопроса проявляли много прозорливости и предусмотрительности. А буржуазные тупицы и верхогляды, просмотревши под ряд две резолюции Совета и узнав из газетной хроники, что рабочие хотят "явочным путем" ввести нормальный рабочий день, пожимали плечами по поводу темноты массе и сумасбродства вожаков. Достойно при этом всяческого внимания следующее сопоставление: не так давно у нас в либеральной печати было очень в моде доказывать, что восьмичасовой рабочий день не только не уменьшает, но, напротив, увеличивает доходность предприятий; когда же рабочие сами взялись за проведение восьмичасового рабочего дня, либеральные публицисты отшатнулись в священном страхе за судьбы русской промышленности и национальной культуры.

    О, книжники и фарисеи!

    Буржуазная критика незаметно переходит в буржуазную клевету. Либеральная пресса не раз говорила о цензуре Совета и о насилиях наборщиков над свободой печати. Г. Струве, не обинуясь, говорит о правительственном насилии, которое торжествует, и о революционном насилии, которое "еще только замышляет торжествовать".

    Если в вопросе о свободе печати были насилия, то они состояли: 1) в том, что союз наборщиков, в согласии с Советом, постановил не печатать произведений, которые будут представляться в цензуру -- и тем вынудил всех издателей стать в этой области на почву "захватного права", 2) в том, что наборщики отказывались неоднократно набирать черносотенные издания, призывающие к избиению передовых общественных групп, обвиняющие Совет Рабочих Депутатов и революционеров вообще в краже общественных денег (разумеется, без подписи обвинителей) и пр. Рабочие в таких случаях обращались к Совету и, если последний не находил прямого натравливания и призыва к бойне, он советовал наборщикам не препятствовать печатанию. Реакционная пресса выходила вообще беспрепятственно. Но если б даже наборщики, стоящие на революционной точке зрения, не соглашались печатать известные статьи за их общее направление, не только за призыв к насилию, -- разве это, спросим, юридически или нравственно недопустимо? Наборщик, разумеется не ответственен за то, что он набирает. Но если политическая борьба обострилась до такой степени, что наборщик и в сфере своей профессии не перестает чувствовать себя ответственным гражданином, он, разумеется, нимало не нарушит свободы печати (какой вздор!), если откажется набирать, напр., "Полярную Звезду". Его могут при этом активно поддержать и все наборщики данной типографии и весь союз работников печатного дела, -- и, тем не менее, здесь будет так же мало нарушена "свобода печати", как мало нарушается неприкосновенность жилища или свобода торговли отказом сдать квартиру или продать товар заведомому предателю, провокатору или просто врагу свободы.

    Капитал до такой степени привык пользоваться экономическим насильем, в форме "свободного найма", вынуждающего рабочего выполнять всякую работу, независимо от ее общественного значения (строить тюрьмы, ковать кандалы, печатать реакционные и либеральные клеветы на пролетариат), что он искренно возмущается отказом профессиональной корпорации от выполнения противных ей работ и считает этот отказ "насилием" -- в одном случае, над свободой труда, в другом -- над свободой печати.

    Гораздо правильнее было бы сделать другой вывод. Для того, чтобы все шло гладко, буржуазным писателям необходимо иметь обширный и стойкий штаб преданных буржуазии наборщиков. К сожалению, это не легко: прививать рабочим буржуазные идеи не так просто, как клеветать на пролетариат.

    Очень поучительно сделать следующее сопоставление. Опубликованный г. Струве проект конституции***, за которым стоят видные освобожденцы, предусматривает для счастья новой России военное положение -- с упразднением всех публичных свобод. Таково необходимое орудие их будущего "демократического" государства. Люди, которые заявляют это так откровенно, еще не вылезши из военных положений абсолютизма, забывают, заметим мимоходом, очень разумное правило, которое римская матрона преподала своему сыну: "Ты прежде облекись во власть, а там уже изнашивай ее!". Но замечательно, что эти же люди с пафосом Тартюфа клеймят, как насилие над свободой, борьбу рабочих с хулиганской литературой при помощи средств профессиональной стачки и бойкота -- и когда? в период ожесточенной гражданской войны, когда рабочих травят организованные шайки реакции под покровительством полиции, и когда существующая "конституция" распространяет на эту "гонимую" хулиганскую литературу уголовного характера не только полную и безусловную свободу, но и материальное покровительство.

    Таковы обвинения.

    Буржуазной прессе, которая чувствовала в рабочем Совете присутствие внутренней уверенности и силы, видела в его действиях -- прямые выводы из его суждений, в его суждениях -- смелое отражение того, что есть, этой бедной буржуазной прессе было не по себе. Она со своими планами и надеждами оставалась совершенно в стороне, политическая жизнь концентрировалась вокруг рабочего Совета. Отношение обывательской массы к Совету было ярко сочувственное, хотя и мало сознательное. У него искали защиты все угнетенные и обиженные. Популярность Совета росла далеко за пределами города. Он получал "прошения" от обиженных крестьян, через Совет проходили крестьянские резолюции, в Совет являлись депутации сельских обществ. Здесь, именно здесь, концентрировалось внимание и сочувствие нации, подлинной, нефальсифицированной, демократической нации. Либерализм сидел, как на угольях. Вздох облегчения вырвался из груди буржуазной прессы, когда в этом процессе сплочения демократических сил вокруг Совета наступил интервал, который ей кажется финалом. С лицемерными словами протеста против правительственного насилия она хитро переплетает сокрушенные вздохи по поводу "ошибок" и "промахов" Совета, чтобы сделать по возможности ясной для обывателя неизбежность+ репрессивных мер.

    Эта тактика не нова. Буржуазная литература о деятельности рабочего правительства в Париже в 1871 г.282 представляет собою нагромождение инсинуаций, лжи и клевет. Задачи такой тактики: восстановить общественное мнение промежуточных слоев против "неистовств" пролетариата. Наша либеральная пресса не выдумала в этом отношении ничего нового. Бесспорно сочувственное отношение к Совету массы населения, в том числе демократической интеллигенции, не позволяет официальным вождям либерального общества травить Совет Рабочих Депутатов, как врага нации, но они делают, что могут, чтобы подорвать его популярность. Ресурсы их критики так же ничтожны, как их цель.

    Восстание в Москве

    Девятое января в Петербурге, октябрьская стачка во всей России и декабрьское восстание в Москве283 -- вот три вехи, отмечающие поступательное движение русской революции. Мы уже знаем, как г. Струве задним числом "одобрил" 9 января и стачку в октябре. К последнему событию, к восстанию в Москве, он отнесся совсем иначе.

    В первую минуту он признался, что для него "смысл этого явления загадочный". Для г. Струве было загадочно, что тот самый народ, который 9 января выдвинул свои требования, который в октябре добился уступок безоружным, но не бескровным восстанием, народ, у которого уступки были тотчас же отняты, как только убыла волна, что этот народ сделал то, что он делал во всех местах в такие моменты своей истории: вышел на улицы и начал строить баррикады. Поистине, загадочно!..

    Г-ну Струве надоело быть непроницательным. Он не предвидел восстания, и оно не входило в его планы. Если, тем не менее, восстание случилось, тем хуже для него. И, подумав, Струве решил, что в Москве не было восстания. "Quasi-восстание в Москве" -- вот какое определение дает он московским событиям.

    "В Москве не было вооруженного восстания населения, -- пишет он, -- были столкновения отдельных, относительно весьма немногочисленных, групп населения с полицией и войсками, были бутафорские (!) баррикады, воздвигнутые "революционной" интеллигенцией в союзе с терроризированными дворниками и увлеченными уличными мальчишками; была отчаянно храбрая, геройская борьба нафанатизированных, обрекших себя гибели рабочих" ("Полярная Звезда" N 3, стр. 225).

    Итак, обстановка восстания: бутафорские баррикады; персонал его: 1) "революционная" (не революционная) интеллигенция, 2) терроризированные (ею?) дворники, 3) увлеченные (ею?) мальчишки, 4) нафанатизированные (ею?) рабочие. И вот эта поистине "весьма немногочисленная группа населения" держалась на бутафорских баррикадах чуть не две недели. Смысл этого явления действительно "загадочный"!

    В следующей статье г. Струве еще энергичнее подчеркивает главную черту этой картины: московское население, вместе с "широкой или большой интеллигенцией" испугалось восстания и было совершенно пассивно. Итак, "малая" или "узкая" интеллигенция и фанатики-рабочие, обрекшие себя смерти (сколько таких могло быть? -- горсть!), не только успевали, при испуганной пассивности всего населения, терроризировать дворников и при их помощи строить баррикады, но и умудрялись держаться на этих бутафорских баррикадах -- без поддержки, при полной пассивности перепуганного населения! -- две недели против кавалерии, артиллерии и пехоты!

    Если на первый взгляд живописание г. Струве являло вид "загадочный", то при дальнейшем расследовании оно становится невероятным, а при окончательном рассмотрении оказывается, как увидим, заведомо ложным.

    Г. Струве приводит в своей статье письмо москвича, "вся жизнь которого прошла и проходит в служении русскому освобождению". Что же пишет этот почтенный москвич? Он жалуется на то, что со стороны влиятельных учреждений не было ничего предпринято для прекращения кровопролития. "Дума, -- пишет он, -- в течение трех первых дней восстания даже не собиралась". Другая корпорация граждан -- "с значением и весом", -- московский университет тоже не сделал "ничего утешительного". Интеллигенция опять-таки ничего не предприняла, "чтобы прекратить бойню в самом начале". "В этот исторический момент, -- жалуется московский корреспондент, -- она показала себя бессильной". И в заключение он спрашивает: "Кто же действовал?" и отвечает: "Народные массы. Эти действовали, действовали стихийно, без плана, ощупью. Вот почему события приняли такие размеры и были так полны ужаса и дикости" ("Полярная Звезда" N 4, стр. 281).

    Что же сказать после этого? Как назвать незыблемость г. Струве, который привел письмо и глазом не моргнул? Мы не станем цитировать десятки свидетельств, которые все показывают, как полицейски-вздорна выдумка г. Струве. Ограничимся ссылкой на реакционного расследователя московских событий, корреспондента "Слова", который тоже останавливается перед "загадочным смыслом" двухнедельного восстания в таком "истинно-русском" городе, как Москва. И он также искушается мыслью выдвинуть на передовые посты дворников, которых револьверами склоняли к революции, но, вспомнив, что существует на свете стыд, он прибавляет: "все эти частности, конечно, не меняют общего положения: революция все же нашла много верных слуг в Москве среди местного населения". Размышляя над этой загадкой, остроумный корреспондент приходит к такому объяснению: "Население было, несомненно, терроризировано (не одни дворники, но все население! Л. Т.) и главное, -- прибавляет он, -- население поддавалось этому террору довольно охотно".

    Реакционный корреспондент, как видим, не без блеска вышел из затруднения, тогда как г. Струве, не пытаясь свести концы с концами, просто и явно оболгал московскую трагедию++.

    Можно, правда, сослаться на то, что стреляла на баррикадах незначительная часть населения. И это будет верно... Но ведь это уже армия в узком смысле слова. Вопрос же заключается в том, была ли Москва территорией революционной армии, нейтральной территорией или территорией правительственной армии? Во всех восстаниях боевую роль играет сравнительно незначительная часть населения. Роль всей массы определяется ее отношением к этой части. При взятии Парижа военную роль играло несколько тысяч человек; но это была армия Парижа. Корреспондент "Слова" вместе с московским корреспондентом г-на Струве говорят нам, что в восстании участвовала народная толпа, масса населения. И это несомненно: без активной поддержки со стороны этой массы длительное восстание было и психологически и физически невозможно.

    "Население" г-на Струве, испуганное и пассивное, это, как мы видели из московского письма: 1) московская дума, 2) московское земство, 3) московская профессура и 4) московская "большая" интеллигенция, т.-е. то самое "общество", политическим регистратором которого г. Струве состоит; это квалифицированное "население" есть московская доля той "нации", именем которой г. Петр Струве клянется.

    К чести г. Струве нужно отметить, что он не одобряет испуга своего "населения". "Испуг перед московской "революцией" есть одно из тех проявлений общественной глупости (отлично сказано!), за которые страна платится невознаградимыми нравственными и материальными потерями" (N 4, стр. 284). Отлично сказано! И тем более уместно, что многие публицисты искусственно культивируют эту общественную глупость и усердно питают ее склонность к испугам. Один из таких литературных поденщиков общественной глупости за несколько дней до московского восстания, предостерегая от последствий проповеди классовой борьбы, "пужал" российскую глупость: "народные массы, -- писал он, -- могут, увлекаемые темным, унаследованным от прошлого инстинктом, ринуться на интеллигенцию, как на господ".

    -- Да будет стыдно, -- воскликнем мы на этот раз вместе с г. Струве, -- да будет же стыдно литературным прихвостням гучковской думы, которую "испуг" вогнал в переднюю г. Дубасова,284, да будет стыдно публицистам, играющим на дрянных струнах обывательских предрассудков и щекочущих пятки общественной глупости!

    Позорная выписка сделана нами из статьи "Революция", напечатанной в журнале "Полярная Звезда". Под статьей подписано: 6 декабря 1905 г. -- Петр Струве.

    ...Будучи "противником" вооруженного восстания, г. Струве, когда оно вспыхнуло, ссылаясь и опираясь на него, выдвинул свои требования: "России, -- писал он, -- необходимо правительство, облеченное доверием "хотя бы части общества". "Почему, например, такие умеренные и даже консервативные люди, как деятели Союза 17 октября, в числе которых есть люди умные, энергичные и безусловно честные, не заслуживают того доверия Монарха, которым до сих пор продолжают пользоваться гг. Витте, Дурново и прочие чиновники?"... (N 1, стр. 86). В самом деле, если г. Витте получил власть милостью октябрьской стачки, почему г. Шипову не взойти наверх по трупам московского восстания? Негодуя на "революции", в которых они не участвуют, эти господа, тем не менее, стремятся использовать для себя каждый успех этих "революций", за который они ничем не заплатили.

    В самый разгар восстания г. Струве даже не ставит вопроса ни пред собой, ни пред своей партией, что можно и должно сделать по отношению к этому еще происходящему, еще живому, еще не убитому восстанию. Для него это -- только благоприятный внешний момент, чтобы вплотную поставить вопрос о министерских кандидатурах консерваторов из Союза 17 октября -- программа, позорная сама по себе и вдвойне позорная, как прямое издевательство над требованиями восставших. Сурово прав г. М. Чеченин, который в своей статье о "Стихии смерти" (и как только эта действительно искренняя статья попала в официальный орган искренности!) говорит: "убивают не только те, что стреляют из пушек, ружей и револьверов, колют штыками... убивают и те, кто, будучи противниками вооруженного восстания, с легким сердцем построили бы на нем свое благополучие, если бы оно оказалось удачным" ("Полярная Звезда" N 4, стр. 306).

    Но и это еще не все. Проходит несколько дней, и в статье, посвященной тому же восстанию, г. Струве противопоставляет народной России -- "всех Витте, Дурново, Дубасовых, а кстати (!) и их прислужников, т.-е. весь Союз 17 октября" (N 6, стр. 381). Вы обратите, пожалуйста, внимание на это словечко кстати!

    Мы не знаем, что за эти четырнадцать дней произошло за теми кулисами, где шушукаются о министерских портфелях и об ризах распятого народа мечут жребий. И мы не хотим этого знать! -- Мы знаем одно: либеральный писатель, который думает вести за собой идейную интеллигенцию, играет кровью народа, как последний из последних политических торгашей. Кровью московского восстания, говорит Струве, страна должна купить себе смену правительства Витте, Дурново и Дубасова правительством Союза 17 октября, -- того Союза 17 октября, который весь, заметьте, весь является, по словам самого же Струве, простым прислужником правительства Витте, Дурново и Дубасова!

    Когда г. Струве развивал в "Русских Ведомостях" комментарии к известному обращению графа Витте к "братцам-рабочим", мы заявили, что г. Струве -- политический агент Витте. Сантиментальные души285 восстали против нас. Теперь мы готовы внести в нашу формулу поправку. Если в ноябре г. Струве выступал как агент Витте, то в декабре он выступил как прислужник его прислужников...

    ... Чтоб закончить эту картину, которую можно бы назвать "пляска либеральных папуасов вокруг поверженных врагов", прибавим еще один выразительный штрих.

    В N 2 "Полярной Звезды" напечатана корреспонденция князя Гр. Трубецкого о "московских декабрьских днях". Вспоминая о митингах и собраниях, происходивших после 17 октября, автор находит, разумеется, что "свободы" были использованы не так, как надлежало. "Правда, -- говорит он, -- в критике и осуждении правительственных действий никто не стеснялся. Заслуга ораторов и публицистов в этом отношении была, однако, невелика, потому что против поверженного льва отваживаются, как известно, даже и не очень храбрые животные" (N 2, стр. 158). Г. корреспондент забывает, что митинги начались до 17 октября, так что не требовалось вовсе манифеста, чтоб ораторы и публицисты "отваживались". Дело, однако, не в этом. Кн. Гр. Трубецкой писал свою корреспонденцию после московского восстания, а г. Струве напечатал ее 22 декабря. Сопоставьте теперь эти даты с теми соображениями, которые позволяют г. корреспонденту сравнивать революционеров с "не очень храбрыми животными". Ораторы и публицисты, выступавшие после 17 октября, ясно видели и твердо знали, что "лев" еще не повержен. К пропаганде этого именно их убеждения сводилось содержание значительной части их статей и их речей. Они знали, ни минуты не сомневались, что в известный момент чаша "конституционного" терпения неповерженного льва переполнится, что они первые падут жертвой его мстительной ярости, и что месть будет тем жесточе, чем энергичнее были и их нападения. Они знали это. И такой момент действительно наступил. И вот, когда вся революционная пресса была задушена, ораторы и публицисты перебиты или заточены, когда в Москве еще не закончилась неделя о семеновцах, либеральный публицист на страницах либерального органа издевается -- не над планами, тактикой или взглядами, но над мужеством революционеров, сравнивая их с нехрабрыми животными, лягающими льва.

    Если в ту минуту, когда писались цитированные строки, какой-нибудь лев был повержен, так это лев революции. И -- простите, господа! -- если какой-нибудь осел лягал поверженного льва, так это осел либерализма.

    --------------------------------------------------------------------------------

    Мы говорим в этой главе о суде либерализма и, в особенности, "Полярной Звезды" над революцией. Но, в сущности, газета Струве не судит революцию, а обвиняет ее. Это не голос судьи, который взвешивает доводы за и против -- да таких беспристрастных судей в политике и не бывает; еще менее -- это голос защитника, который отстаивает свое дело, несмотря на все его изъяны. Это голос прокурора по политическим преступлениям революционного народа. И чем далее, тем пристрастнее и ожесточеннее становится обвинительный акт.

    "Освобождение" ставило в высшую себе заслугу свою терпимость по отношению к революционерам. "Полярная Звезда" каждой статьей, если не каждой буквой открыто борется со всем, что связано с революцией. В "Освобождении" г. Струве защищал революционеров от нападений покойного Евреинова и кн. Е. Трубецкого; он выступал против либеральных жалоб на анархию справа и анархию слева; -- в "Полярной Звезде" он с самого начала заявляет себя заклятым врагом насилия, исходит ли оно "от власти или от анархии" (N I, "От редакции").

    За этим поворотом фронта скрывается изменение политических отношений.

    В первую эпоху революции и либералы терпели ее. Они ясно видели, что революционное движение, несмотря на свою молодую хаотичность и стихийность, расшатывает абсолютизм и толкает его на путь конституционного соглашения с господствующими классами. Они держали руки наготове, относились к революционерам дружелюбно, критиковали их мягко и осторожно. Теперь, когда условия конституционного соглашения уже написаны, и, казалось бы, остается лишь выполнить их, дальнейшая работа революции явно подкапывается под самую возможность сделки земского большинства и меньшинства с властью. Революция сознательно ставит себе гораздо большие цели и тем восстановляет против себя либерализм.

    Вопреки софистическому противопоставлению революции -- "революциям", г. Струве гораздо "терпимее" относился к революции в первый ее период, когда она представляла наиболее анархическую картину разрозненных, неоформленных, стихийных "революций" (ростовская стачка 1902 г.286, июльские дни 1903 г. на юге, 9 января, террористические акты), ибо такие вспышки не могли претендовать на самостоятельную творческую роль; они лишь обессиливали и компрометировали абсолютизм, подталкивая его в объятия земцев.

    Именно потому, что разрозненные движения с каждым разом все более превращаются в организованную революцию, руководимую изнутри; именно потому, что эта сознавшая себя революция уже не хочет быть простым тараном на службе конституционно-буржуазных планов, а грозит этим планам гибелью, -- именно поэтому г. Струве проявляет столько озлобления, так рвет и мечет против революции. Чем яснее он видит себя висящим в воздухе, тем более виновата революция.

    --------------------------------------------------------------------------------

    * Что означают эти кавычки, совсем уж нельзя понять. То ли, что в сущности все "мы" -- социалисты, но что автор лишь условно, в угоду предрассудкам социал-демократии, готов назвать несоциалистической партию гг. Петрункевичей, Родичевых, Струве и пр. и пр.? Так что ли, господин хороший? За всеми этими кавычками сквозит какое-то циничное кокетничанье: вот, мол, хоть я и буржуазный либерал и отлично сознаю это, а все же говорю о себе в третьем лице, кому-то подмигиваю и шучу над этим: что, взяли?

    ** Приказы по пролетариату... подданные... Мы не останавливаемся в тексте над этими приемами, которые не приобретают, конечно, лучшего запаха только оттого, что перенесены в либеральную газету с заборной литературы г. Дедюлина280 о терроризировании рабочих "кучкой так называемых депутатов". -- Г. Струве говорит о кратких электризующих формулах. Это показывает, что г. Струве не только не читал, но даже не видал их. Все резолюции Совета, кроме двух или трех, были очень длинны, так как снабжались подробной мотивировкой в целях направления и объединения агитации.

    *** О нем см. Н. Троцкий, "Конституция освобожденцев", в этой же книге281.

    + Г. Струве и тут впереди других. Он пишет: "СРД заготовил (на словах) вооруженное восстание и тем приготовил свой собственный арест" ("Полярная Звезда" N 1, стр. 11).

    ++ Струве говорит: "Quasi-восстание в Москве и подлинное восстание в Прибалтийском крае". А "Новое Время" сообщает, что прибалтийское восстание производится молодежью, терроризирующей взрослых крестьян. Таким образом, если "Полярная Звезда" оставила далеко позади себя "Слово", то, с другой стороны, "Новое Время" решительно обошло "Полярную Звезду".

    IV. Интеллигенция и революция

    Прошло больше года, как мы несомненно вступили в революцию. За это время лозунги неизменно передвигались справа налево. Буржуазная оппозиция подбирала лозунги, покинутые революцией. Всеобщее избирательное право от пролетариата через интеллигенцию всех оттенков перешло к левому крылу земцев. Но это передвижение не является безграничным. Можно сказать, что для всякой из групп, входящих в общественное целое, есть свой предел, который в своей основе определяется ее классовой природой, а в своих колебаниях -- политической конъюнктурой.

    С известного момента процесс усложняется: по мере того, как революция передвигает свои лозунги влево, справа откалываются от нее, слой за слоем, имущие классы; и в то же время ходом дальнейшего развития революции поднимаются с общественных низов самые загнанные и затравленные социальные группы, вовлекаются в общий поток, расширяя этим его русло, и уносятся вперед. Революция расширяется внизу и сужается наверху. Таким образом, поступательно демократизируя свои лозунги, революция вместе с тем демократизируется по своему социальному составу.

    Откалывания справа обыкновенно бывают приурочены к последовательным уступкам правящей реакции. До первых заявлений о народном представительстве на стороне правительства стоял только "Союз русских людей", организация открыто-реакционная. После манифеста 6 августа слагается партия правового порядка, после манифеста 17 октября -- Союз 17 октября с правопорядцами на правом фланге.

    Таким образом, в борьбе с революцией посредством уступок и репрессий правительство теряет всякую поддержку и приобретает новых активных врагов в низах -- в мещанстве, крестьянстве, армии, даже в уличных подонках; но, с другой стороны, оно теряет "активных" врагов и даже приобретает друзей в новых консервативных и антиреволюционных формациях вчера еще оппозиционной буржуазии. Все это совершается на наших глазах.

    Развитие стачечного движения в самодержавной России толкнуло фабрикантов на путь конституционализма, так как "правопорядок" представился капиталу единственной гарантией "мирного хода промышленной жизни". Это неоднократно заявляли сами промышленники и инженеры. Но дальнейший рост рабочего движения и повышение его требований оттолкнули капиталистов от "освободительного движения" и превратили их в опору порядка quand meme (несмотря ни на что). Поведение московской городской думы, недавно столь оппозиционной, а ныне гучковско-дубасовской, поясняет это без дальних слов.

    Крестьянское движение произвело такое же воздействие на помещичий либерализм. О сколько-нибудь активной оппозиционной роли земств теперь говорить совершенно не приходится.

    Эти политические перемены, соответственным образом преломившись, сказались в отношениях между профессурой и студенчеством. Неутомимость и непримиримость студенческой борьбы выбила наши ученые корпорации из позиции закоренелого холопства. Профессора примкнули к оппозиционному движению, как к средству создать нормальные условия учебной и научной деятельности. Но так как студенчество пошло дальше, расширило свои задачи и связало свои действия с действиями рабочих масс, то "порядок" в университетах так и не наступил. И теперь снова раздается временно умолкшая проповедь о том, что университет создан для науки, а не для политики. Профессура, этот наиболее тяжеловесный и косный отряд интеллигенции, становится снова антиреволюционной силой.

    Каждый новый этап революции ставит на испытание верность следующей по очереди группы буржуазных классов. Правда, так как революция -- сложная комбинация движений и контрдвижений, то иногда слои, которые вот-вот готовы были успокоиться, снова приходят в брожение: излишние бесчинства реакции нарушают правильность политических отложений и задерживают консолидирование консервативного блока. Но, в общем, его образование наверху идет так же неудержимо, как революционизирование темных масс, вплоть до вчерашних черных сотен, внизу. Во всяком случае представители землевладения и торгово-промышленного капитала представляют теперь силу совершенно и открыто антиреволюционную.

    События революции после 17 октября поставили на очередь вопрос о дальнейшей роли демократической интеллигенции: отколется ли она от революции и, если отколется, то в каком объеме? или же пойдет вперед и, если пойдет, то до какого этапа?

    --------------------------------------------------------------------------------

    Интеллигенция может облегчить ход революции и может поставить ему серьезные затруднения, но поведение интеллигенции не может иметь решающего значения. Это определяется всем характером нашей революции.

    В Великой Французской Революции руководящую роль с начала до конца играла буржуазия, в лице различных своих фракций. Якобинцы, это -- интеллигенция, левое крыло буржуазии, адвокаты, журналисты. За ними идет "народ". Фейльяны301 (монархисты-конституционалисты), жирондисты, якобинцы -- таковы политические группировки буржуазии и вместе с тем этапы Великой Революции. Сперва господствует партия Мирабо302, и он презрительно кричит демократам: "молчать, тридцать!". Но революция идет вперед, превращает конституционалистов в консервативную силу и передает власть жирондистам. А затем через политический труп Жиронды приходят к власти якобинцы. В буржуазии еще столько политической энергии, что каждая из ее фракций оказывается способной, хотя на время, овладеть кормилом революции.

    В 1848 г. буржуазия уже неспособна вести за собой народ. Революция толкает ее вперед, но она упирается. Страх пред пролетариатом, революционным по инстинкту, делает ее консервативною после первых успехов народа. Буржуазия отдает неорганизованные массы в жертву старым усмирителям и тем сразу доставляет торжество контрреволюции. И это не только капиталистическая буржуазия, которая и в 1789 -- 1793 г.г. не играла революционной роли, но и "демократическая" интеллигенция. Она не осмеливается выступить во главе рабочих масс вопреки настроению и воле имущей буржуазии, с которой она связана всеми условиями своего существования. Только в Вене студенчество, наиболее независимая и чуткая часть интеллигенции, проявляет готовность взять на себя руководство революцией. Венское студенчество опирается на массы, в особенности на предместья; в его руках -- большая сила. Но оно молодо, неопытно и, сверх того, боится все же порвать со старшим поколением (профессорами, адвокатами, журналистами) и оказаться в одиночестве. Под влиянием справа студенчество после победы венских восстаний проявляет нерешительность и колебания, проповедует рабочим порядок и спокойствие, вместо того, чтобы организовать, вооружать и вести их вперед. Вена становится жертвой победоносной реакции.

    В России классовые противоречия внутри буржуазной нации гораздо глубже не только, чем во Франции конца XVIII в., но и чем в Пруссии или Австрии середины XIX в. Капиталистическое развитие зашло гораздо дальше, крупная индустрия создала громадные центры. Это порождает несравненно более резкую политическую диференциацию. Французская буржуазия руководила революцией и олицетворяла нацию. Прусская и австрийская буржуазия уже не осмелилась представлять нацию; она представляла свой классовый эгоизм. Единственной буржуазной группой, которой удалось до известной степени сосредоточить на себе революционные ожидания масс, было, как мы сказали, венское студенчество. В России ни одна из фракций буржуазии не руководит революцией. Наиболее независимая и самоотверженная часть интеллигенции, студенчество, оказалась во главе событий лишь во время первых революционных выступлений 1899 -- 1901 г.г. Но со времени ростовской стачки 1902 г. и особенно после 9 января 1905 г. руководящая роль перешла к рабочим. Если в октябрьском восстании в Харькове центром действий был университет, то в декабре генеральной квартирой революции является завод Гельфериха-Саде.

    Старые революции не знали ничего подобного нынешним огромным промышленным центрам с этими пролетарскими массами, собранными на колоссальных заводах и фабриках. Железная дорога и телеграф, придающие такое могучее единство революционным выступлениям, не были известны старым революциям.

    Более высокой социальной природе российского пролетариата соответствует несравненно более высокий политический уровень. Наш пролетариат, как небо от земли, отличается не только от парижских подмастерьев эпохи Марата303, но и рабочих Берлина и Вены 48 г. Верхний слой рабочих прошел сквозь школу серьезной социалистической пропаганды; весь пролетариат имеет крепкие навыки солидарных действий, приобретенные в испытаниях стачечной и уличной борьбы, обладает выдающейся энергией и чувством политической чести, которые ставят его вровень с его европейскими собратьями. В революции недели идут за годы, и это прежде всего сказывается в деле политического воспитания рабочих масс. Октябрьская стачка, поразившая весь мир, тем решительнее свидетельствует о замечательных боевых силах и качествах русского пролетариата, чем несовершеннее была техника его организаций.

    О политической гегемонии какой-либо из фракций буржуазии над русским пролетариатом уже не может быть и речи. Если б вся социал-демократическая интеллигенция в один и тот же день перешла в ряды конституционалистов-демократов и стала звать туда же пролетариат, ее призыв не имел бы никакого успеха: в рабочих только обострилось бы их недоверие к буржуазной интеллигенции. В организации Совета Рабочих Депутатов пролетариат обнаружил удивительную классовую самодеятельность. С классовой позиции его уже не сдвинет никакая сила в мире. И это краеугольный факт, который должен быть положен в основу всех политических расчетов.

    Имущая буржуазия превращается на наших глазах в антиреволюционную силу прежде, чем удовлетворены самые элементарные потребности буржуазного общества.

    В крестьянстве -- большой запас стихийной революционной энергии, но руководящей роли оно на себя взять не может. Овладеть крестьянством не может никакая партия, которая не играет руководящей роли на главной революционной территории -- в городах*.

    Интеллигенция сама по себе не представляет политической силы. Ее значение определяется отношением к ней революционных масс; это показал ясно последний год. "Союз Союзов", который мечтал объединить вокруг себя революцию, сметен ею и не играет никакой роли. Конституционно-демократическая партия представляет собою коалицию левых элементов земской и торгово-промышленной буржуазии и правых элементов интеллигенции, бывших освобожденцев. Эта партия не столько оттягивает буржуазию от открыто-консервативного Союза 17 октября, сколько привязывает интеллигенцию к консервативной буржуазии. О гегемонии либеральных "кадетов" над революцией думать не приходится; они сами об этом не думают. Более радикальная, но "непартийная" интеллигенция рассеяна там и здесь, недовольна всеми справа, недовольна собою, сомневается в тех, кто слева, особенно в момент понижения революционной волны. Попытки организовать самостоятельную радикальную партию ни к чему не поведут. Из кого она будет состоять? Из группы интеллигентов, которые и так знают друг друга в лицо. Радикальная партия, это -- "Союз Союзов" минус все те элементы, которые ушли к к.-д., к с.-д. и к с.-р. Это ничтожная дробь. Студенчество неизменно признает над собой руководство "крайних партий", главным образом, социал-демократии.

    Таково сейчас положение. В какую сторону идет дальнейшее развитие?

    Городская мелкота чем дальше, тем больше переходит на сторону революции. Московское восстание показало это всем, а расправа над Москвою только ускорила этот неизбежный процесс. Правительственная артиллерия разрушает последние остатки охотнорядского патриотизма. Черные сотни не сплачиваются под влиянием революции, но размываются ею. Что аграрная революция только еще начинается, что крестьянство очень далеко от того, чтобы стать силой порядка, это для правящей реакции и для помещичьего либерализма так же очевидно, как и для нас. Что пролетариат еще не сказал своего последнего слова, в этом не сомневается никто. Вопреки либеральным утверждениям, будто "революционная тактика исчерпала себя и истощила массы", действительность говорит, что объем революционной массы и ее агрессивность находятся в состоянии непрерывного роста.

    Если о чем возникает вопрос, так это о том положении, которое займет теперь по отношению к революции промежуточный слой интеллигенции: с консервативно-буржуазным блоком или с демократической нацией, сплачивающейся вокруг пролетариата?

    --------------------------------------------------------------------------------

    Этот вопрос, поставленный революцией, г. Струве положил в основу своего журнала. Куда идти интеллигенции?

    Струве знает, что "тем русским политическим деятелям, у которых развито чувство политической ответственности, трудно получить доступ к умам и сердцам народных масс". Гг. Родичевы, Милюковы и Струве слишком отяжелели, чтобы искать путей к народу, но -- "нам необходимы голоса (!) рабочих масс", как говорит г. Кауфман. Отсюда для конституционалистов-демократов естественно вытекает задача: оторвать идейную интеллигенцию от революции и превратить ее в аппарат воздействия на революционные массы. "Революционная интеллигенция, -- пишет Струве, -- должна в настоящее время -- во имя революции! -- идти в народ с проповедью порядка" (N 7, стр. 447). И "самая важная задача организованных демократических групп и их прессы заключается в том, чтобы убедить всю русскую идейную интеллигенцию стать на эту точку зрения и таким образом тактически дисциплинировать и организовать ее для организационной работы в народных массах" (N 7, стр. 445).

    Оторвать интеллигенцию от революции, подчинить интеллигенцию эгоистическим интересам буржуазии, изолировать пролетариат, обессилить борющийся народ -- вот политическая задача, над выполнением которой работают г. Петр Струве и его соратники. Конституционно-демократическая партия, и особенно ее идеалистическое крыло, представляет собою золотой мост для отступления идейной интеллигенции с ответственных боевых позиций в лагерь так называемого порядка. Это отступление всемерно облегчается. Интеллигенции в рядах партии разрешается желать одной палаты; за земцами оставлено право на две палаты. Для интеллигенции имеется решение против "органической работы" в Думе, для земцев есть истолкование, что это решение ничего не означает. Дело не в "формулах"! Только бы "дисциплинировать интеллигенцию"! -- а там уж эластичная программа получит такое значение, какое ей захочет придать близорукий эгоизм буржуазии.

    Но, увы! -- "над партией тяготеет злой рок", как справедливо сказал выступивший из партии кн. Е. Трубецкой. Этот злой рок -- ничто иное, как революционный характер эпохи. Партия теряет от успехов революции так же, как от ее поражений. Когда народ действует победоносно, от левого крыла партии отрываются наиболее демократические элементы. Когда торжествует реакция, начинается откалывание на правом крыле. В октябре ушла из партии, жалуется Струве, "живая и богатая силами петербургская группа освобожденцев"; в январе ушел кн. Евг. Трубецкой.

    Над политикой, которая хочет словами отделаться от фактов и двусмысленными выражениями устранить зияющие противоречия, нет благословения истории. И, однако же, эта политика -- высшее, что дает нам буржуазный либерализм; высшее -- потому, что "Полярная Звезда" сознает и формирует те антиреволюционные задачи, которым остальные либеральные органы служат наполовину бессознательно. Конечно, в либеральной печати, которой полиция Дурново доставила теперь монополию руководства общественным мнением, есть более и менее умеренные элементы. Но вся она, во всех своих оттенках, вливает в общественное сознание отраву пассивности и ведет пропаганду политики харакири.

    От всей души мы презираем эту либеральную печать, -- и наше презрение к ней мы через все преграды несем в народные массы. В этой работе у нас есть великая поддержка: это -- логика событий.

    Недалек час, когда революция разметет и развеет многое, что теперь строят наспех, пользуясь ее непротивлением, -- и первым взмахом своим она отбросит прочь ту партию либерального маразма, служителем и пророком которой является -- господин Петр Струве в политике.

    С. Петербург, 8 февраля 1906 г.

    "Г. Петр Струве в политике".

    (Под псевдонимом Л. Тахоцкий).

    Май 1906 г. Петербург. Кн-во "Новый Мир".

    --------------------------------------------------------------------------------

    Статья* о господине Петре Струве подвергает разбору главнейшие возражения и обвинения, которые делались либеральными политиками против революционной тактики вообще и тактики социал-демократии в октябре, ноябре и декабре в частности. Потому ли, что наши соображения показались либеральным публицистам наглядно несостоятельными, или по иным причинам, но только брошюра о Струве не встретила, насколько нам известно, ни одного слова либеральной критики. Это могло бы нас, разумеется, совершенно обескуражить, если бы наиболее объективная из всех критик, критика событий, не высказалась всецело за нас.

    Настоящий отрывок является предисловием т. Троцкого к его книге "Наша Революция". (Ред.)./

    Г. Петр Струве именем своей партии уверял нас, что стоит только собраться Думе, -- и она "снимет бюрократию с легкостью, которая всех поразит".

    Мы отвечали ему, что стоит возникнуть серьезному конфликту между правительством и Думой, -- и бюрократия снимет Думу с легкостью, которая нас совершенно не поразит.

    Г. Струве вместе со своей партией учил нас, что отныне задача сводится к тому, чтобы локализировать революцию в четырех стенах Думы.

    Мы отвечали ему, что единственное спасение Думы в том, чтобы революция разлилась по всему лицу страны.

    Теперь, после всего того, что произошло, неловко настаивать на политической близорукости либерализма. Вожди кадетской партии, подписавшиеся под выборгским воззванием305, тем самым, казалось, признали всю иллюзорность методов мнимого конституционализма. Обращаясь к нации с призывом, который, в случае успеха, должен был вызвать всенародную революцию, они тем самым, казалось, отказывались от детских надежд превратить борьбу народа с реакцией в перепалку депутатов с министрами. Но это только казалось. Лидеры кадетской партии с г. Милюковым во главе бьют теперь отбой. Они доказывают, что выборгский акт вовсе не был актом революционным; что он имел в виду лишь пассивное сопротивление, мирное конституционное упорство плательщиков налогов -- по английскому образцу; что недостаток выдержки и политической культуры в населении не привел это конституционное предприятие к успеху.

    Трудно сказать, чего здесь больше: слепоты или лицемерия.

    Пассивное сопротивление "по английскому образцу" предполагает, что в стране уже существует парламентарный режим; что суды независимы и стоят на страже интересов "народа"; что заговор монархии не может опереться на достаточную силу штыков. Но в стране, где, с одной стороны, стоит революционная нация, с другой -- вооруженный деспотизм, массовый отказ от уплаты налогов может повести лишь к решительному столкновению обеих сторон.

    В 1862 г. Лассаль с замечательной ясностью доказывал это прусским либералам в своем реферате "Was nun?" ("Что же дальше?") Это произведение, вместе с другой замечательной работой Лассаля -- "О сущности конституции", имеется в нескольких русских изданиях. Мы настоятельно рекомендуем эту брошюру всем членам центрального комитета партии "народной свободы", которым не удалось организовать законное сопротивление "по английскому образцу".

    Здесь же мы позволим себе привести из другой, более ранней речи Лассаля306 политическую и психологическую характеристику тактики "пассивного сопротивления".

    "Пассивное сопротивление, господа, -- говорил Лассаль по поводу призыва разогнанного прусского национального собрания, -- в этом мы должны согласиться с нашими врагами, -- пассивное сопротивление было, во всяком случае, преступлением. Одно из двух: либо корона, совершая свои деяния, была в своем праве, -- и тогда национальное собрание, противоставшее законным правам короны и бросившее в страну семя раздора, было, во всяком случае, шайкой бунтовщиков и крамольников; либо же деяния короны были беззаконным насилием -- тогда народную свободу следовало защищать активно, кровью и жизнью, тогда национальное собрание должно было громко призвать страну к оружию! Тогда, значит, это удивительное изобретение пассивного сопротивления было со стороны собрания трусливой изменой народу, изменой долгу охранять народные права.

    "Если и я, на что сегодня неоднократно обращалось ваше внимание, во всех своих речах призывал дожидаться призыва национального собрания и браться за оружие только по этому призыву, то это происходило не из юридического соображения, будто только из призыва национального собрания почерпнем мы надлежащее право. Право стояло на нашей стороне -- с поддержкой и без поддержки национального собрания. Мной руководило тогда практическое соображение. Борьба могла иметь значение лишь в том случае, если бы страна поднялась во всех пунктах; а такого единодушия, такой единовременности восстания можно было ожидать лишь в том случае, если бы призыв ко всей стране исходил от национального собрания.

    "Пассивное сопротивление национального собрания, я повторяю это, было предательством, и в то же время оно было одним из самых абсурдных изобретений, которые когда-либо видел свет; оно обеспечивает за своими изобретателями на вечные времена наследие неумолчного смеха, который история свяжет с их именами.

    "Каким, в самом деле, презрительным хохотом заклеймили бы великий народ и вычеркнули бы его из списка народов, если бы он, подвергшись нападению чужеземного завоевателя, вместо того, чтоб сделать хотя бы только попытку защитить свою свободу с оружием в руках, нашел бы удовлетворение в том, чтобы противопоставить завоевателю голую юридическую фразу, торжественный протест, пассивное сопротивление?

    "Но трижды ненавистнее, чем внешний враг, враг внутренний, который топчет свободу страны; трижды большего проклятия, чем чужеземный государь, заслуживает собственный государь, который восстает против законов собственной страны. И трижды сильнее для народа позор стать добычей одного человека, чем поддаться чужой великой нации.

    "Отдельное лицо, господа, когда над ним производит насилие государство, масса -- я, например, если б я был осужден вами -- может с честью оказать пассивное сопротивление; я могу завернуться в свое право и протестовать, так как у меня нет силы реализовать мое право. Но подобно тому, как понятие бога не мыслится без определения всемогущества, так и в понятии великого народа скрывается мысль, что его сила должна соответствовать его праву, что он должен обладать достаточным могуществом для действительной защиты того, что он считает своим правом.

    "Отдельное лицо, выброшенное десятком других за дверь, может протестовать и оправдываться своей слабостью, если оно не сопротивлялось. Но я вас попрошу представить себе печальное зрелище великого народа, который оправдывает своей слабостью то, что он не попытался защищать свое право!

    "Народ может быть одолен силой, как Польша, -- но Польша сдалась не раньше, чем поле битвы напиталось кровью ее благороднейших сынов, не раньше, чем была истощена ее последняя сила; она боролась до тех пор, пока в изнеможении не испустила последнего вздоха; она не сдалась, она погибла! Лишь когда сломлена последняя сила, лишь тогда может такой народ, народ-труп, довольствоваться пассивным сопротивлением, т.-е. протестом во имя права. С терпением и выдержкой, с желчью в груди, с сосредоточенной молчаливой ненавистью, ждет он со скрещенными на груди руками, пока спасительный момент не принесет избавления. Такое пассивное сопротивление -- после того, как сломлены все средства активного сопротивления -- является высшей формой выжидательного героизма! Но пассивное сопротивление с самого начала, без попытки пустить в дело меч, без обращения, хотя бы на миг, к живой силе, это -- высший позор, величайшая глупость и трусость, какие когда-либо приписывались народу.

    "Пассивное сопротивление, господа, это противоречие в самом себе, это -- всетерпящее сопротивление, это -- не сопротивляющееся сопротивление, это -- сопротивление, которое не есть сопротивление.

    "Пассивное сопротивление это -- голая внутренняя злая воля без внешних проявлений. Корона конфисковала народную свободу, а национальное собрание декретировало для защиты народа злую волю!

    "Было бы непонятно, как это самая обыденная логика допустила, чтоб законодательное собрание запятнало себя таким несравненным смехотворным актом, вместо того, чтобы лучше уж открыто подчиниться приказаниям короны, -- было бы непонятно, если бы это не было слишком понятно!

    "Пассивное сопротивление является продуктом следующих факторов:

    "Ясное сознание обязанности сопротивляться, как требует долг, и личная трусость, не желающая сопротивляться с опасностью для жизни, -- эти две силы в отвратительном объятье произвели в ночь на 10 ноября чахоточное дитя, немощную тварь пассивного сопротивления.

    "Но именно это логическое противоречие в понятии пассивного сопротивления имело и не могло не иметь своим следствием то, что национальное собрание вовсе не удержалось на линии пассивного сопротивления; наоборот, оно вполне непосредственно провоцировало сопротивление активное.

    "Ибо решения законодательного корпуса это -- не то, что изречения коллегии философов или юристов, имеющие лишь теоретическое значение, формулирующие лишь суждения или устанавливающие философские аксиомы. Нет, это -- декреты, долженствующие иметь практическое значение, притязающие не только на теоретическую правильность, но и на действительное выполнение...

    "Раз национальное собрание постановляет: министерство не имеет права взимать налоги, -- что это означает, как не следующее: вы не обязаны, вы не должны, вы не имеете права платить налоги; плохой гражданин, изменник отечеству, сообщник министров -- тот, кто платит налоги; и следовательно: вы должны силой противодействовать принудительному взиманию налогов.

    "Au fond (в основе) постановление об отказе от уплаты налогов ничем не отличается от прямого призыва к оружию. Считаете ли вы возможным, что это могло ускользнуть от национального собрания? Национальное собрание знало очень хорошо, что уже из одной нужды в деньгах, когда они выйдут, начнут принудительно взимать налоги. Национальное собрание должно было, однако, в то же время желать, чтоб его решение было выполнено, чтоб оно осталось победителем. Не для шутки же и не для того, чтоб доставить прокурору случай для судебных преследований против себя, приняло оно это решение. Следовательно, национальное собрание хотело, требовало и декретировало, в случае неминуемого принудительного взимания налогов, вооруженное сопротивление, революцию. Это, думается мне, очень ясно.

    "Следовательно, постановление об отказе от уплаты податей в устах национального собрания совершенно равносильно прямому призыву к оружию.

    "Почему же, однако, национальное собрание не прибегло к этому последнему быстрому средству, которое не дало бы воодушевлению улечься? Почему не декретировало оно открыто восстания массы?

    "Ответ скрывается в предыдущем.

    "Национальное собрание легализовало революцию и желало ее. Если б революция разразилась, национальное собрание приписало бы эту честь себе. Но, легализуя и вызывая борьбу, оно хотело в то же время создать себе прикрытие на случай возможной неудачи. Оно хотело занять такую позицию, чтоб его нельзя было юридически обвинить в соучастии в борьбе" ("Речь пред судом присяжных").

    "Пассивное сопротивление" -- по английскому образцу!

    Призвать весьегонского и балашовского мужика к отказу от уплаты податей и поставки рекрут, ввиду флигель-адъютантов, генерал-губернаторов и карательных экспедиций -- и думать, что дело сведется к конфликтам на почве права; подписаться под выборгским воззванием авторитетным именем народного представителя и, когда призыв в миллионах экземпляров распространится среди населения, объявить английский эксперимент неудачным и отказаться от него; сказать мужику: ни одного солдата! и затем, в качестве уездного предводителя дворянства, занять при наборе свой пост председателя уездного по воинской повинности присутствия -- вот политика и мораль либерализма!

    В июле они "призвали"; в октябре могут начаться выборы, -- и июльский призыв камнем висит у них на шее. Они не знают, как отделаться от него. И вот выступает профессор Милюков. Он думает, что стоит найти подходящую формулу перехода к очередным делам, -- и выход из "выборгских" затруднений обеспечен. А если манифест заставит тверского мужика взять вилы и подведет его под усмирительный отряд? А если нижегородские крестьяне грудью встанут за своих рекрут и не отдадут их "присутствию" с каким-нибудь кадетом во главе? Что тогда? А если нижегородское и тверское сопротивление разрастется в пожар? Что тогда?

    Да, что тогда, г. Милюков? Вы выйдете и скажете от имени вашей партии, что произошло недоразумение: тверской мужик нарушил прецедент и взял в руки вилы, тогда как имелось собственно в виду лояльнейшее сопротивление -- "по английскому образцу"!..

    --------------------------------------------------------------------------------

    * См. об этом предисловие Н. Троцкого к "Гражданской войне во Франции" изд. "Молота"304.

上一页 目录页 下一页
一九零五（上）


Первая Государственная Дума и революция

    ОДНА ИЛИ ДВЕ ПАЛАТЫ308

    I

    Чтобы вывести страну из настоящего положения, необходимо созвать Учредительное Собрание. Выборы его должны быть произведены посредством всеобщего, равного, прямого и тайного голосования. Теперь это все знают, и огромное большинство населения требует этого. А еще недавно, года полтора назад, об Учредительном Собрании и всеобщих выборах речь велась только в кружках передовых рабочих. Народ этого требования не знал. Либеральная буржуазия (земства, думы) была против всеобщего права голоса, считая, что русский народ еще "не созрел". Интеллигенция не верила в осуществимость у нас всенародного Учредительного Собрания и заодно с либеральными земцами мечтала о созыве депутатов от земств и дум, т.-е. о представительстве дворянского землевладения и купеческого капитала. Года четыре тому назад наиболее либеральные земцы опубликовали свою программу309, в которой требовали созыва Земского Собора из состава земских и думских гласных. Программа эта была напечатана в заграничной газете "Освобождение", редактор которой, г. Петр Струве, был раньше социал-демократом, а затем поступил в услужение к либеральной буржуазии. Все эти господа теперь принадлежат к образовавшейся недавно партии конституционалистов-демократов ("кадетов") и готовы поклясться, что от рождения своего стояли за права народа. Полезно напомнить, поэтому, что до 9 января 1905 года буржуазные либералы и не заикались о всеобщем избирательном праве; они примирились с этим лозунгом (да и то наполовину!) лишь после того, как рабочие открыто и всенародно заявили, что на меньшее не согласны. После 9 января демократы (т.-е. сторонники власти всего народа) стали появляться, как грибы после дождя. Теперь в демократах состоят не только г. Струве или генерал Кузьмин-Караваев, но и г. Столыпин из "Нового Времени", брат кровожадного саратовского губернатора310 и сам в душе по меньшей мере полицмейстер. Этот Столыпин стал издавать "Маленькую Газету" для уловления простаков и в газете своей, в первом же номере, заявил себя сторонником всеобщего избирательного права. "Да и какой серьезный человек станет против этого возражать!" -- пишет Столыпин. Он только забывает, что в прошлом году "Новое Время" изо всех сил боролось против всеобщего избирательного права. Старик Суворин, хозяин всей этой продажной компании, прямо писал: "Прежде всего нужно отделаться от всеобщего избирательного права". Земский Собор, писал Суворин, должен быть составлен из 50 представителей от дворянства, 50 -- от духовенства, 50 -- от купечества, 50 -- от крестьянства; о рабочих не было и помину. Столыпин тоже, по мере сил, издевался над избирательным правом народа. Всеобщая октябрьская стачка заставила эту бесстыдную шайку осторожнее поджать свой черносотенный хвост и изобразить на злобной волчьей пасти ласковую улыбку. А у г. Столыпина хватило даже наглости приступить к изданию "рабочей" газеты, которая печатается тем самым шрифтом, из-под которого выходили самые гнусные призывы к избиениям и расстрелам крестьян и рабочих. С этими людьми много разговаривать не приходится. В ночь с 17 на 18 октября народ послал на Невском анафему "Новому Времени" в целом и Суворину в частности. Плевок презрения -- вот ответ рабочих и всех честных граждан на "либеральные" заигрывания нововременских проходимцев. Будущее поколение, если не забудет о них, воткнет в их могилу осиновый кол.

    II

    Мы сказали, что либеральная буржуазия примирилась с мыслью о всенародном Учредительном Собрании только наполовину. Теперь уж в этом не может быть никакого сомнения. Какой смысл имеет требование Учредительного Собрания? Смысл совершенно ясный: народ через своих представителей должен учредить (т.-е. организовать, ввести, создать) такой государственный строй, который отвечал бы интересам народа. В этой учредительной работе решающий голос имеет весь народ и притом только народ. Никто не может и не смеет помешать народу воплотить свою волю. Над народом нет никого; народ сам хозяин собственной судьбы. Вот что значит Учредительное Собрание! А либеральная буржуазия смотрит на дело совсем иначе. Она хочет, чтоб представители народа заключили сделку, сторговались с нынешним правительством. Она хочет, чтоб государственный порядок был введен не такой, какого хочет сам народ, а такой, на который даст согласие теперешнее правительство. Какое же это Учредительное Собрание? Это договорное собрание, собрание для сделки, но никоим образом не представительство власти народа. Те, которые хотят сделки, не хотят борьбы. И действительно: октябрьский земский съезд отказался от самого имени Учредительного Собрания. Это правильно: черное нужно называть черным, а сделку -- сделкой. Иначе поступает партия "кадетов", в которую входит более либеральная часть владельческой буржуазии и менее демократическая часть интеллигенции. Кадеты знают, что без требования Учредительного Собрания теперь нельзя показать народу глаз, -- и они поступают так: отказываются от того, что составляет главную суть Учредительного Собрания (его неограниченная власть), но оставляют название, имя, чтобы не возбуждать вражды к себе в интеллигенции, рабочих, сознательных крестьянах и вообще в честных демократах. Мудрые "кадеты" надеются, что ко праведным сопричтется тот, кто себя сам праведником назовет. Тщетные надежды! В революционное время, какое мы теперь переживаем, такие жалкие уловки не могут ввести надолго в заблуждение народ. Маска быстро износится и изорвется, а из-под ее лохмотьев выступит наружу природное буржуазное лицо.

    III

    Либеральная буржуазия не хочет, чтоб народ высказался во всей полноте и со всей решительностью. Консервативная буржуазия, входящая в "Союз 17 октября", "Торгово-промышленную партию311" и "Партию правового порядка"312, боится и думать об Учредительном Собрании. Что же говорить в таком случае о правительстве? Оно знает, что действительное всенародное Учредительное Собрание спросит у него суровый отчет за все его прошлые деяния; поэтому правительство изо всех сил боролось и борется против народной воли. Правительство видело себя еще после 9 января вынужденным созвать народных представителей, но оно решилось организовать выборы так, как ему угодно, и дать народным представителям столько прав, сколько само захочет. Другими словами, бюрократическое правительство само хотело играть роль Учредительного Собрания. Разве оно не показало, что только оно одно может благодетельствовать страну? Разве не это правительство показало свои таланты, свою мудрость и любовь к родине в войне с Японией? Разве не это правительство строило гнилой флот, захватывало ненужные земли и моря, сооружало гнилые крепости, назначало бездарных, невежественных генералов? Разве не это правительство похоронило несколько сот тысяч солдат и миллиарды денег, чтоб затем подписаться под своим позором в американском городе Портсмуте? Разве не это правительство построило сибирскую железную дорогу, оказавшуюся негодной? Разве не оно довело казну до полного истощения? не оно разорило мужика? не оно довело сотни тысяч рабочих до безработицы? не оно подорвало промышленность и торговлю? не оно лишило страну университетов? -- И вот, после того как правительство показало себя во всем блеске своего позора и своих преступлений, оно решило, что только оно одно может ввести в стране новый государственный порядок.

    Сперва к этой работе был призван г. Булыгин. Что такое Булыгин? -- Бывший московский губернатор. Чем он себя ознаменовал? -- Неизвестно! Но разве это не все равно? Г. Булыгину было поручено писать для русского народа конституцию. Правда, г. Булыгин никогда ничего в жизни не писал, кроме полицейских приказов. Но разве это имеет значение? "Прикажут -- акушером буду!" -- вот правило русского чиновника. Да и кто другой может сказать, что нужно русскому народу? Кроме Булыгина, решительно некому! И вот, г. Булыгин полгода сидит и сочиняет Государственную Думу. Сперва Булыгин читает книжки, чтоб знать, как это делается, потом нанимает ученых помощников. А страна ждет, пока Булыгин подучится и напишет для нее конституцию. Наконец, 6 августа конституция опубликована. Начинается подготовка к выборам по тому плану, который был выдуман Булыгиным. Но неспрошенная страна не стала ждать и в октябре одним ударом изорвала, уничтожила и бросила в мусорную кучу хитрую сеть, которую правительство плело девять месяцев.

    Стало совершенно ясно, что работа г. Булыгина пришлась народу не по душе. Кто же теперь может решить дело? Конечно, не сам народ! Кто же? Никто другой, как граф Витте! Разве не Витте больше десяти лет управлял русским государственным хозяйством? Разве не он довел бюджет до двух миллиардов, а страну -- до разорения? Разве не он строил негодную сибирскую дорогу? Не по его разве плану государство спаивает народ?313 Кому же другому писать конституцию, если Булыгин не справился с работой? Конечно, граф Витте должен осчастливить Россию. Правда, г. Витте несколько лет тому назад написал доклад, в котором доказывал, что земское самоуправление противоречит основам самодержавия; из этого г. Витте делал не тот вывод, что нужно уничтожить самодержавие, а тот, что нужно уничтожить земства. Но вот в октябре 1905 г. понадобилось к спеху сочинять конституцию, -- и г. Витте позабыл о своей записке и принялся за дело. Великий писатель Салтыков314 показал нам действительного статского советника, который умел писать докладные записки о пользе конституций, а равно и наоборот, т.-е. о вреде оных. От этого статского советника г. Витте отличается только более высоким чином. 11 декабря граф опубликовал свою конституцию315: к безобразному зданию Булыгина Витте со всех сторон пристроил целый ряд флигельков, балконов, галерей, голубятен, скворечниц. Граф Витте, которого биржа считала великим государственным человеком, не осмелился посягнуть на бумажную булыгинскую постройку, тогда как ее необходимо было всю, целиком, спустить под стол в корзину. Нелепые галереи и коридорчики, рассчитанные на то, чтоб обойти пролетариат, окончательно завели правительство в тупой угол. Никто не верит ни гр. Витте, ни его Думе. Страна по-прежнему борется за свободное избрание Учредительного Собрания.

    IV

    Народ добьется своего. В этом не может быть сомнения. Ряды сторонников правительства тают всюду, даже в армии, даже среди казаков. Наоборот, ряды сознательных борцов за свободу и лучшее будущее неудержимо растут. Правда, часть буржуазии, еще недавно враждовавшая с правительством, теперь готова его поддерживать: помещики, устрашенные крестьянским движением, и фабриканты, озлобленные стачками, жаждут крепкой власти и готовы во имя старой нагайки отказаться от новых свобод. Но зато массы среднего и мелкого городского населения только теперь протирают глаза и начинают понимать, что вокруг них творится. Крестьянство только еще пробуждается и раскачивается. Интеллигенция недовольна и будет бороться. О пролетариате нечего и говорить. Он по-прежнему пойдет впереди всего народа в великой борьбе. Народ добьется своего. Учредительное Собрание будет созвано силами самого освобожденного народа.

    Задачи Учредительного Собрания будут колоссальны. Оно должно будет перестроить государство на демократических началах, т.-е. на началах полного народовластия. Оно должно будет организовать народную милицию, провести грандиозную аграрную (земельную) реформу, ввести восьмичасовой рабочий день и подоходно-прогрессивный налог.

    Буржуазия -- от партии правового порядка до кадетов -- против действительного и полновластного Учредительного Собрания. Тем не менее, когда оно соберется, ей ничего не останется, как примириться с ним. Но нельзя сомневаться в том, что буржуазия употребит все усилия, чтобы по возможности тормозить работу Учредительного Собрания, препятствовать всем смелым и решительным шагам с его стороны. Когда Собрание коснется аграрной реформы и восьмичасового рабочего дня, либеральные политики, защитники интересов землевладения и капитала, начнут клясться на собраниях и в своих газетах, что Учредительное Собрание не вправе трогать эти вопросы; что оно имеет своей задачей лишь выработку конституции; что его должно сменить Законодательное Собрание, иначе Государственная Дума; что только эта Государственная Дума, созванная по новой конституции, выработанной Учредительным Собранием, имеет право приступить к решению крестьянского, рабочего и других вопросов.

    V

    Какой же расчет заставить буржуазные партии требовать, чтобы Учредительное Собрание ограничилось выработкой конституции и уступило свое место постоянному парламенту (Законодательному Собранию или Государственной Думе)? Расчет очень ясный и простой. Учредительное Собрание будет выбрано сейчас после победы народа, когда рабочие массы будут чувствовать всю свою силу. Враги народа попрячутся в свои норы и щели. Народ будет выбирать тех людей, которые руководили им во время борьбы, которые не покидали его в самые трудные и опасные минуты. Таким образом, в депутаты Учредительного Собрания при свободе выборов пройдут в большом числе люди решительные и смелые, действительные вожди и представители народа. Организованные массы будут поддерживать своих представителей в Учредительном Собрании. Очевидно, что такое Собрание не ограничится полумерами, полуреформами, робкими шагами, половинчатыми средствами; оно будет последовательно и твердо держаться демократической политики; оно не закроет своих глаз пред страшными язвами, покрывающими тело России; всякий вопрос оно поставит ребром и решит его так, как того требуют интересы рабочих, крестьян, всех вообще бедных, угнетенных и затравленных слоев населения. Но этого-то именно и не захочет буржуазия. Это-то ей и невыгодно. Она будет требовать, чтобы все вопросы были отложены до постоянной Государственной Думы, -- почему? да потому, что пройдет еще некоторое время до ее созыва, народ устанет, как надеются либеральные политики, народ захочет спокойствия и отдыха, перестанет доверять своим боевым руководителям и тогда... тогда он передаст свои избирательные голоса буржуазным партиям. Правопорядцы надеются, что уставший народ пошлет их в Государственную Думу, а кадеты думают, что народ им вручит свою судьбу. Тогда они, собравшись в постоянной Думе, все вопросы вокруг пальца обведут. У них и овцы будут сыты и волки целы. Они оставят на месте старое насилие (монархию) и в то же время передадут власть "народу". Они дадут крестьянам хорошей землицы, а помещикам -- еще того лучший выкуп. Они рабочим дадут короткий рабочий день, часов 10 -- 11, а фабрикантам дадут сто путей для обхода закона. Они всем сестрам дадут по серьгам; они пролетариат примирят с буржуазией, нищету с роскошью, проституцию с религией, каторжные работы с божественной любовью. Зима у них обнимется с летом, и огонь обвенчается с водою. О, народ еще увидит, на какие чудеса они способны. На двадцать пять копеек -- ибо такова цена всех буржуазных "социальных" программ! -- они создадут всеобщий мир и всеобщее счастье.

    А для того, чтобы покрепче чувствовать себя в Государственной Думе, чтобы успешнее справляться там с представителями интересов труда, буржуазные партии хотят будущий парламент построить из двух равноправных палат.

    VI

    Две палаты -- это очень хитро и вместе с тем очень просто.

    Когда г. Булыгин в поте лица своего трудился над проектом Государственной Думы, он тоже начал с двух палат: нижняя палата -- это Государственная Дума, а верхняя палата -- это Государственный Совет. В нижней палате, т.-е. в Думе, должны были, по булыгинскому проекту, заседать дворяне-помещики, промышленники, купцы да волостные старшины. А в верхней палате, в Государственном Совете, по-прежнему должны были оставаться обремененные годами, мудростью и подагрой бюрократы, неудачные министры, отставные генерал-губернаторы, действительные тайные советники и звездоносцы. Эти две палаты имели бы одинаковые права: они могли бы лишь обсуждать законы, а решать по-прежнему должно было самодержавное правительство. Для него голос Государственной Думы имел не больший вес, чем голос чиновных старцев Государственного Совета. Если Дума внесет проект, а Совет его отвергнет, то он даже не рассматривается правительством. Таким образом, допуская в нижнюю палату представителей буржуазии, самодержавное правительство могло бы через верхнюю бюрократическую палату подавлять всякую законодательную попытку, направленную против незыблемости самодержавия. Граф Витте недалеко ушел от этого гениального плана. Проект Витте хотя и расширяет состав нижней палаты, но с таким расчетом, чтобы имущие классы имели решительный перевес; хотя он и обещает Думе больше прав, чем право простого обсуждения, но все же сохраняет всю власть за нынешним царским правительством, оставляя в то же время Государственный Совет в качестве верхней палаты. Расчет Витте остается тот же: в то время как буржуазия будет через нижнюю палату опекать и благодетельствовать народ, правительство будет через верхнюю палату держать на узде буржуазную Думу. Таков секрет двух палат по замыслу бюрократии, которая все еще надеется, что ей и в будущей России будет принадлежать первый голос. Она очень, очень сильно ошибается в своих расчетах.

    VII

    Либеральная буржуазия тоже стоит за две палаты, но, разумеется, не в интересах бюрократии, а в своих собственных интересах. А потому и самые две палаты она хочет построить иначе, чем гг. Булыгин или Витте. Прожектеры-чиновники нижнюю палату отводят, скрепя сердце, для буржуазии, а в верхней дают голос собранию матерых бюрократов; тогда как буржуазия в нижнюю палату готова, волей-неволей, допустить представителей народа, а верхнюю палату хочет сохранить для себя. Буржуазия точно так же хочет помыкать народом, как бюрократия стремится помыкать самой буржуазией. Вся задача только в том, как этого достигнуть.

    Мы уже сказали выше, что буржуазия, даже и самая либеральная, до очень недавнего времени и не думала о всеобщем избирательном праве. Но в прошлом году она убедилась, что против этого лозунга теперь выступать невыгодно. Кое-что и немало она еще, конечно, попытается урезать: так, она не согласится предоставить избирательные права двадцатилетним и будет за повышение возрастного ценза; огромное большинство либералов против политического равноправия женщин, т.-е. доброй половины населения, и под словом всеобщее избирательное право понимают всеобщее мужское избирательное право; во всяком случае, по крайней мере, по отношению к мужчинам свыше известного возраста либералы теперь не решаются оспаривать лозунг всеобщего, равного, прямого и тайного избирательного права. Но чем яснее они видят, что это требование, помимо их воли, желания и участия, вошло на вечные времена в сознание народных масс, тем больше они боятся последствий народовластия, тем больше они дрожат за неприкосновенность частной собственности, за свое привилегированное общественное положение, за незыблемость своего права жить потом и кровью голодающих масс. Либеральная буржуазия до смерти страшится "неумеренности" и "необузданности" народных требований, -- а вдруг на стороне этих "необузданных" требований в парламенте окажется большинство представителей, -- что тогда делать? Ведь это грозит гибелью нации (т.-е. ущербом интересам буржуазии: буржуазия всех стран считает себя нацией, а свои грубые, своекорыстные интересы объявляет священными интересами нации)! Но, с другой стороны, выступать либералам теперь против всеобщего избирательного права, -- значит сразу и окончательно погубить себя в глазах народа, -- как же тогда собирать голоса при выборах в Государственную Думу? Что же делать?

    Вот тут-то на помощь и является хитрая механика двух палат. Народ хочет во что бы то ни стало всеобщего права голоса? -- говорят либералы, -- пусть будет так; признаем, что выборы должны быть произведены всем народом. Но рядом с этими выборами произведем другие, устранив, при помощи надлежащих законов, от участия в них все наиболее "необузданные" элементы и, прежде всего, городских рабочих. Такими двойными выборами мы получим два собрания представителей, две палаты депутатов: в одной будут представители всего народа, в другой -- представители наиболее "образованных" и "благоразумных" классов, т.-е. классов буржуазных. Верхняя палата и нижняя палата должны быть равноправны: ни один закон не может быть издан нижней палатой без согласия верхней.

    Таким образом, счастливый выход найден. Народу дано в нижней палате всеобщее голосование; а против "необузданности" народных представителей создается узда в виде буржуазной верхней палаты. В этом вся суть дела!

    VIII

    Нужно, однако, сказать правду: не русская буржуазия выдумала две палаты, а также и не г. Булыгин. Господствующие классы везде и всюду пользовались и пользуются при конституционном строе государства верхней палатой, как тормозом против нижней. Всюду и везде монархи, землевладельцы и капиталисты стремятся по возможности сократить, обрезать и изуродовать верховную власть народа. Для этой цели существуют десятки средств; мы о них сейчас говорить не будем, хотя несомненно, что наши господствующие классы в борьбе с народом будут пользоваться всеми этими средствами, изобретенными жизнью других государств; но мы тут касаемся лишь одного из таких средств, именно хитрой двухпалатной механики.

    Полного и безусловно-всеобщего голосования не существует нигде; зато верхняя палата существует почти везде. Правом голоса при выборах в верхнюю палату пользуется всегда лишь самая незначительная часть нации. В Англии верхняя палата находится в руках земельной аристократии, в Бельгии -- в руках золотого мешка, во Франции выборы в верхнюю палату ограничены высоким возрастом и прочее, и прочее. Словом, во всех странах эксплуатирующие классы воздвигли баррикады против народа. Русской буржуазии только остается подражать своим старшим сестрам. Но ее положение в этом отношении довольно затруднительное. И вот почему.

    Дело в том, что конституционный строй вводился в других государствах уже давно, когда народная масса была еще совершенно темна, не имела никакого политического опыта, совершенно не сознавала своих интересов. Народ и, прежде всего, пролетариат чувствовал, что ему страшно плохо и стремился к лучшему; с беззаветным мужеством он вступал в борьбу с абсолютизмом (королевским самодержавием), но он не знал, что и как должно быть поставлено на место абсолютизма. Буржуазия же, гораздо более образованная и опытная, зорко охраняла свои интересы: рабочие массы кровью своей добывали свободу, а она эту свободу забирала в свои руки. Буржуазия вместе с монархией бесстыдно лишала рабочих избирательного права, вводила две палаты и так далее. В конце концов рабочий класс всюду выступал, конечно, против обманувшей его буржуазии; но, когда государственные учреждения уже созданы, их не так легко свалить. Раз две палаты уже существуют, население к ним привыкает, как будто так и быть должно. Буржуазные партии, которые никогда не стесняются в средствах, натравляют наиболее отсталые слои народа, как крестьянство и мещанство, на городской рабочий класс; разделив народ и тем обессилив его, буржуазия властвует над ним; она создает двойные и тройные окопы и возводит крепостные валы. Разрушить ее укрепления не так легко. Рабочий класс всего мира уже не первый десяток лет ведет против нее неутомимую борьбу.

    Положение русской буржуазии, говорим мы, более затруднительно. Совершающаяся у нас революция застала рабочие массы гораздо более подготовленными. Русский пролетариат не только умеет бороться, но он знает, во имя чего он борется. У него свои требования, своя программа. Он идет своим путем. Он объединяет вокруг себя народные массы, дает им лозунг и знамя. Русский рабочий класс не проявляет никакого желания вытаскивать своими руками каштаны из огня для буржуазии. И она это видит. Вот почему, скрепя сердце и с ласковой улыбкой на лице, русский либерализм принял в свою программу требование всеобщего избирательного права. Вот почему наши либеральные политики скрывают по возможности требование двух палат или придают ему как можно более невинный и "благородный" вид. Усилия эти, однако, тщетны: у пролетариата зоркий глаз.

    IX

    Мы в данном случае говорим не о тех диких помещиках, казенных подрядчиках, интендантах и просто казнокрадах, которые составляют "монархическую партию"316 с черносотенными "Московскими Ведомостями" во главе; эти господа хотят чистого самодержавия; для них даже г. Витте -- либерал и социалист; народу они, вместо всяких прав, всегда готовы предложить веревку и свинец. Это -- не политическая партия, а просто реакционная шайка. Мы не говорим здесь также и о таких партиях, как "Союз 17 октября", "Партия правового порядка", "Торгово-промышленная партия". Эта совершенно консервативная* часть буржуазии, напуганная борьбой пролетариата и крестьянства, мало заботится о том, как отнесется к ней народ. Она стремится к союзу с правительством гг. Витте и Дурново, она готова принять не только какие угодно две палаты, но даже и три, словом, согласна на все, что ей предложит правительство: она знает, что она в обиде не будет, а союз с правительством ей нужен для немедленной совместной борьбы против народа. Тут все ясно, и партия правового порядка никого ввести в заблуждение не может.

    Говоря о либеральной политике, мы имеем в виду конституционно-демократическую партию (так называемых "кадетов"). Эта партия состоит из левого крыла владельческой буржуазии и правого крыла интеллигенции; в ее состав входят, с одной стороны, наиболее либеральные и "демократические" (будто бы демократические) группы земских и думских деятелей; с другой стороны -- та часть интеллигенции, которая по своим интересам и вкусам стоит ближе к буржуазии, чем к пролетариату. Как же эта партия относится к вопросу об одной или двух палатах? "Партия допускает, -- говорит программа кадетов, -- в своей среде различие мнений по вопросу организации народного представительства в виде одной или двух палат, из которых вторая палата должна состоять из представителей от органов местного самоуправления, реорганизованных (преобразованных) на началах всеобщего голосования и распространенных на всю Россию". Таким образом, в состав партии входят как сторонники одной палаты, так и сторонники двух палат; значит, партия в целом как бы не имеет в этом вопросе своего решения. Но ведь политические партии для того и создаются, чтобы совместными силами бороться за общие цели; а вопрос об одной или двух палатах есть вопрос огромной важности; когда он станет на очередь, -- а это близко, -- вокруг него завяжется жестокая борьба. Как же это партия кадетов не имеет в этом вопросе своего решения? Факт этот объясняется следующим образом. Земцы и думцы, вообще собственники, входящие в партию, боятся больше всего всеобщего голосования и во что бы то ни стало хотят ограничить его "опасность" посредством второй палаты; интеллигенты же, входящие в партию, гораздо больше боятся критики и обличения со стороны рабочих и потому не соглашаются открыто стать на сторону такого противонародного учреждения, как верхняя палата. Отсюда -- разногласия. Если бы кадетская партия в своей программе высказалась решительно за одну палату, из партии выступили бы земцы; а это самая богатая и влиятельная часть партии. Если бы программа определенно требовала двух палат, из партии выступила бы интеллигенция; а, между тем, партия нуждается в журналистах, лекторах и агитаторах. Поэтому партия говорит, что она допускает и те и другие мнения.

    Но на самом деле это только фраза. Правительство хочет двух палат (на свой лад). Консервативная часть дворянства и буржуазии тоже хочет двух палат. Народу приходится еще только бороться за одну палату против этих сил. Партия, которая не поддерживает народа в этой борьбе, которая не высказывается определенно и решительно за его требование, уже тем самым оказывает поддержку консервативным силам. Если бы какая-нибудь партия объявила, что допускает в свою среду на равных правах сторонников и противников самодержавия, она этим самым отказалась бы от борьбы против самодержавия и, значит, фактически стала бы на его сторону. Так и тут. Но дело не только в этом. Мы уже сказали, что наиболее влиятельная, владельческая часть кадетов решительно стоит за две палаты (отдельные исключения могут быть, но в общем это так); пока что земцы заигрывают с интеллигенцией, но стоит им укрепиться в Государственной Думе или в Учредительном Собрании, и они без всяких церемоний порвут со своими немногочисленными интеллигентами левого крыла и со всей решительностью потребуют ввести в конституцию механику двух палат.

    X

    Можно, правда, возразить, что верхняя палата, за которую стоят кадеты-земцы, вовсе не является противонародным учреждением. В самом деле, как должна быть организована по их плану вторая палата? Вся Россия должна покрыться органами самоуправления, думами и земствами; и те и другие должны быть выбраны местным населением посредством всеобщего голосования; вот эти-то думы и земства и пошлют от себя депутатов в верхнюю палату. Что же тут плохого? -- могут сказать кадеты. Однако, возразим мы, для чего-нибудь же вы придумали эту музыку? Ведь это не спроста? Казалось бы, здраво рассуждая, совершенно достаточно одной палаты, раз ее выбирает весь народ. К чему же на нее громоздить еще другую, земскую палату? Не слишком ли это большая роскошь?

    Демократический строй требует, чтобы весь народ как можно ближе стоял к законодательству и принимал в нем как можно более активное участие. Нынешние государства слишком велики, чтобы весь народ во всем своем объеме мог непосредственно законодательствовать, т.-е. обсуждать и принимать законы. Поэтому народ управляет государством через представителей. Но народ сам должен стоять лицом к лицу со своими представителями, он должен выбирать их прямо и непосредственно, не через уполномоченных и выборщиков, и притом выбирать на короткий срок, не больше двух лет, чтоб иметь возможность отставить их, если они не выражают его воли. Такому демократическому требованию удовлетворяет всеобщее, равное и прямое голосование. Но верхняя или земская палата не отвечает этому демократическому требованию.

    Допустим, что думы и земства избраны всеобщим, равным и прямым голосованием. Но земская палата будет уже избрана не населением, а думскими и земскими гласными; значит, избрание ее будет не прямое, а двустепенное. Это раз. Далее. Думы и земства выбираются городами и губерниями с очень различной численностью населения. Уравнять представительство дум и земств в верхней палате не будет никакой возможности. Значит, земская палата будет основана на неравном голосовании. Да и вообще интерес к выборам в земства и думы обыкновенно далеко не так велик, как к выборам в парламент; голосование населения далеко не столь всеобщее; буржуазные же классы, пользующиеся большим досугом, соберут при этих выборах все силы, чтоб обеспечить за собой верхнюю палату. Таким образом земские представители будут фактически избираться не-всеобщим, не-равным и не-прямым голосованием. И эта палата, представляющая только наиболее оседлую и обеспеченную часть нации, будет пользоваться такой же законодательной властью, как и вся нация. На каком основании? По какому праву? Пусть кадеты объяснят, как примирить вторую палату с демократической программой? Господа либералы очень горячо доказывают, что не нужно никаких классовых интересов, никакой классовой борьбы, ибо нация едина, священна и неделима. Как же это они сами выделяют из единой нации буржуазную часть и дают ей столько же прав, сколько и всей нации? Как же это они, демократы, хотят обеспечить за буржуазией двойное представительство: в нижней палате -- со всем народом, и в верхней палате -- особо. Если нация едина, то к чему же две палаты? Или, кроме нации, существует еще сверх-нация? И эти люди называют себя демократами! Поистине, не всякий, восклицающий: Господи, Господи! войдет в царствие небесное.

    XI

    Положение либералов в этом отношении очень затруднительное. Доказывать единство нации и защищать две палаты -- нелегкое дело: фальшь и классовый эгоизм слишком уж ясно выступают тут наружу! Но либералы все-таки пытаются прикрыть хоть кое-как свои две палаты. У них для защиты есть два дешевых довода. Первый довод тот, что земская палата нужна для того, чтоб в парламенте были представлены интересы и нужды дум и земств. Второй довод тот, что одна палата будет слишком поспешно и необдуманно решать дела. Оба эти довода, если на них взглянуть открытыми глазами, лишены всякого смысла.

    Нужно, говорят, чтоб в парламенте были представлены интересы органов самоуправления. Как будто у этих органов самоуправления, земств и дум, имеются свои собственные интересы, отличные от интересов самого населения. Как будто представители народа, избранные прямым голосованием, не заинтересованы в том, чтобы дать возможность земствам и думам как можно успешнее обслуживать интересы местного населения! Наконец, этот довод имел бы хоть по внешности разумный вид, если б земская палата имела право голоса только по вопросам городского и земского хозяйства. Но ведь этой палате хотят дать те же права, что и представительству всего населения. Наконец, спросим мы, если нужно, чтоб в парламент были представлены какие-то особые интересы, независимые от самого населения, то почему такая исключительная привилегия земствам и думам? Тогда уж рядом с земской палатой нужно построить третью палату от профессиональных союзов, потом четвертую -- от учебных заведений, потом пятую -- от банков и страховых обществ и т. д., и т. д., без конца. Так можно завести, например, семь палат, и тогда уж несомненно окажется, что у семи нянек дитя без глазу. У земств, у профессиональных союзов, у банков, у учебных заведений нет других интересов, кроме интересов самого населения. Поэтому совершенно достаточно одной свободно избранной всем населением палаты, чтобы все интересы, все нужды, все потребности были представлены. Это совершенно ясно, и отрицать это невозможно.

    Говорят далее, что одна палата слишком поспешно и неосторожно решает дела. Великолепный довод! Почему же фабриканты на своих заводах не назначают двух администраций с равными правами? Потому, что они только будут мешать друг другу и тормозить дело. Разве же этот довод не применим еще в большей мере к управлению всей страной? Боятся, что парламент будет слишком поспешен в своих действиях и вводят две палаты; но не боятся, что в случае конфликта между палатами парламент и вовсе будет обречен на бездействие!

    Одна палата, говорят, будет увлекаться и делать промахи. Конечно, от промахов никто не свободен, один только бог. Но, во-первых, предполагается, что народ выберет представителей, которые знают, чего хотят. А, во-вторых, для того, чтоб критиковать палату, указывать ей ее промахи, предостерегать от них и направлять на правильный путь, существуют народные собрания, свободная печать, петиции... Если все это вместе не избавит парламента от ложных шагов, то откуда же такое доверие к мудрости, твердости, благожелательности, беспристрастию и бескорыстию земской палаты? По какому это праву земская палата хочет взять на себя роль контролера, указчика, опекуна над самодержавным народом? Неужели народ позволит? Никогда!

    XII

    Либералы боятся власти народа, -- в этом вся тайна. Когда они с воодушевлением говорят о нации, они имеют в виду себя. А действительная, настоящая нация, народная, трудящаяся, борющаяся внушает им только страх. Такие вожаки кадетской партии, как тверские земцы, Петрункевич и Родичев, до недавнего времени открыто выступали против прямого избирательного права: они не решались стать лицом к лицу с народом и хотели отделить себя от него посредством выборщиков. В небольшой кучке выборщиков либералы себя чувствовали бы несравненно лучше, чем пред лицом народной массы. Чтоб скрыть свой страх пред нею, они уверяли, будто население, особенно же крестьянство, еще не созрело для прямых выборов. Сельские общества, однако, единодушно во всех концах России высказываются за прямое голосование. Точно так же высказался и Крестьянский Союз. На первом съезде Союза один из представителей Владимирской губернии сказал: "Некоторые почтенные профессора, вроде Кузьмина-Караваева, говорят, что крестьяне не созрели, и что нужны поэтому двустепенные выборы. Это неправда. Упрек им за это". В ответ на эти слова раздались, по показанию протокола, дружные рукоплескания. Эти рукоплескания показали, что почтенные профессора и столь же почтенные земцы совершенно напрасно пытаются свою собственную демократическую незрелость взвалить на народ. Примирившись с прямым избирательным правом, гг. Родичевы, Караваевы и Петрункевичи отнюдь от этого не "созрели" и, страха ради пред нацией, решились построить еще одну палату, избранную двустепенным голосованием. Таковы эти демократы! Еще не раз представителям народа придется послать им "упрек" -- и не только упрек, но и предъявить им грозное обвинение в покушении на народные права.

    Еще до манифеста 17 октября влиятельная группа нынешних кадетов, тогда называвшаяся освобожденцами, издала за границей проект конституции. По этому проекту Государственная Дума должна состоять из двух палат, народной и земской; при этом в первый раз, пока еще не будут преобразованы наши органы самоуправления, земская палата должна быть избрана, по проекту, нынешними земствами и думами. В течение первых трех лет, когда будут решаться громаднейшие вопросы народной жизни, наши сплошь-дворянские земства и сплошь-домовладельческие думы, представляющие интересы ничтожнейшей части нации, должны пользоваться, по проекту освобожденцев, такою же властью, как весь народ в его целом. И эти господа смеют считать себя демократами. Их главная задача и забота не в том, чтоб доставить господство народу, а в том, чтоб обеспечить господство буржуазии над народом.

    Но пусть эти двуличные "демократы" не надеются овладеть народом. Он знает им цену. Отношение пролетариата к попыткам либеральной буржуазии сесть на него верхом -- ради собственно "единства нации" -- известно всем. Наиболее проницательные и откровенные кадеты даже и сами говорят: к рабочим мы не пойдем, с них взятки гладки. Но и сознательное крестьянство вовсе не считает либеральных земцев своими прирожденными руководителями, и мы не читали ни одного сельского приговора с требованием двух палат. Зато мы слышали очень определенную характеристику земцев из уст крестьянских представителей на съезде Крестьянского Союза. "Наше земство, -- говорил владимирский депутат, -- ничего не сделало для пользы народа... Земцы заигрывают с правительством". А черниговский представитель выразился еще решительнее. "Нам плохо теперь, -- сказал он, -- при бюрократическом правительстве, но чиновник еще не так крепко держится, как землевладелец. Если вместо чиновников будут править помещики, то станет еще хуже... Еще больший будет грабеж, если богачам будет принадлежать власть".

    Ну что ж, пусть господа кадеты идут во время выборов к рабочим и крестьянам со своим проектом верхней земской палаты! Может быть, кадеты попробуют обойти этот щекотливый пункт, просто умолчав о нем до поры до времени? Пусть не надеются, пусть не надеются!

    Найдутся люди, которые им ясно и решительно поставят целый ряд вопросов, и среди этих вопросов будет такой: как вы относитесь к двухэтажному народному представительству, к верхней земской палате и опеке буржуазии над народом?

    Пусть господа кадеты заранее обдумают, какой дать ответ! Не то будут застигнуты врасплох и потерпят жестокий конфуз.

    16 февраля 1906 г.

    --------------------------------------------------------------------------------

    * Консервативными партиями называются такие, которые охраняют существующий порядок и не хотят дальнейших крупных изменений и реформ.

上一页 目录页 下一页
一九零五（上）


КОНСТИТУЦИЯ "ОСВОБОЖДЕНЦЕВ"*

    Последний земский съезд (октябрь 1905 г.) отказался от идеи Учредительного Собрания. Он заменил его собранием народных представителей с учредительными функциями "для выработки, с утверждения государя, конституции Российской Империи". Учредительное Собрание оттолкнуло земцев своим политическим радикализмом, игнорированием монархической традиции, своим республиканским запахом.

    В сущности съезд поступил только последовательно. Суворин писал как-то, что не было еще на свете такого глупого правительства, которое само созвало бы взамен себя Учредительное Собрание. И это правда. Учредительное Собрание можно только вырвать. Земцы же всегда надеялись на октроированную, высочайше дарованную конституцию. Самое большее -- на такую конституцию, которая будет результатом соглашения между ними, земцами, и короной. Их идеалом является прусская палата соглашения 1848 г. Правда, для обозначения этого идеала они иногда прибегали к имени Учредительного Собрания, которое социал-демократия сделала популярным в массах. Но революция придала идее Учредительного Собрания острый характер, связав ее с республикой. Земцы, которые не хотят республики, сочли себя вынужденными отказаться и от Учредительного Собрания.

    Кто знает историю последнего года, тому ясно, что отдельные демократические лозунги были навязаны земской оппозиции и прикомандированной к ней освобожденской демократии сознательными пролетарскими массами. При таких условиях, очевидно, пролетариат, для которого всеобщее голосование -- предмет первой политической необходимости, и земщина, которая только мирится со всеобщим избирательным правом из политического оппортунизма, совершенно неодинаково относятся к своим требованиям: Учредительному Собранию и "собранию представителей с учредительными функциями". Для пролетариата его лозунг -- лишь первый шаг в деле демократического переустройства страны. Он хочет использовать Учредительное Собрание, чтобы беспощадно изгнать социально-политическое варварство из всех его священных и вульгарных убежищ. В этой работе он не пожалеет никаких усилий и не остановится ни перед какими традициями. Пролетариат требует демократической республики. Земщина же видит в палате соглашения, прежде всего, орудие успокоения "страстей" и водворения того, что на условном языке буржуазных классов называется порядком, т.-е. беспрепятственной, юридически оформленной, по возможности "демократически" обставленной эксплуатации масс. Тот конституционный строй, который земская партия проведет через палату соглашения, должен отвечать двойной цели: 1) он должен быть достаточно либеральным, чтобы не тормозить капиталистического развития; 2) он должен быть достаточно анти-демократическим, чтобы служить государственной запрудой для классовой борьбы пролетариата. Конечно, это противоречие. Но ведь вся либеральная мысль есть воплощенное противоречие. Мы сейчас увидим это с полной несомненностью на образчике конституционного творчества освобожденско-земской демократии.

    Мы имеем в виду опубликованный г. Струве "Проект основного закона Российской Империи". Этот проект конституции перепечатан газетой "Право" (N 21). С этим проектом очень близок проект передовой группы московских гласных (там же). Этот проект приложен, в качестве образца, к книге "Конституционное государство", составленной гг. Водовозовым, Кареевым, Кудриным317, Рейснером318, Лазаревским319, словом, демократами без страха и упрека из "Нашей Жизни", "Сына Отечества" и "Русского Богатства". То, что в этом проекте действительно от демократии, далеко еще не составляет общего достояния нашей либеральной мысли. Зато все его реакционные составные части составляют ее несомненнейшее и притом всеобщее достояние. Наконец, мы не знаем другого, более демократического продукта конституционного зодчества земской оппозиции или прислуживающей ей освобожденской демократии.

    Все это дает нам право остановиться на опубликованном г. Струве "Проекте основного закона", как на своего рода демократическом шедевре, -- и все это вместе с тем обязывает читателя помнить, что нижеследующая критика целиком относится ко всем прочим конституционным проектам либеральной оппозиции.

    Внимание!

    I. Абсолютизм сохраняется, как принцип

    "1. Верховная власть Российской Империи осуществляется императором при участии Государственной Думы".

    Этот параграф устанавливает не только монархический, но в сущности даже абсолютистский принцип: верховная власть осуществляется императором; ему, значит, принадлежит суверенитет. Правда, он осуществляет свою верховную власть при участии Государственной Думы; но это означает лишь, что Дума является одним из исполнительных органов его суверенитета.

    Чтобы пояснить это, сравним с монархической французской конституцией, вотированной в сентябре 1789 г. Первый параграф гласил: "Всякая власть исходит от народа и может исходить только от него". Второй параграф: "Французское правительство монархическое; во Франции нет власти, стоящей выше закона; король царствует только в силу закона и только в силу закона может требовать повиновения". Таким образом, принципиально эта конституция признает суверенитет за народом и смотрит на короля, как на ограниченный орган народной воли; конституция освобожденцев принципиально оставляет суверенитет за императором, а в организованной народной воле видит лишь орган императорского суверенитета.

    Права и прерогативы императорской власти формулируются всецело в духе этого абсолютистского принципа.

    "Императорский всероссийский престол есть наследственный в ныне царствующем императорском доме.

    "На содержание императорского двора отпускается из государственных средств особая сумма, которая определяется Государственной Думой в начале каждого царствования, и в течение его не может быть уменьшена без согласия императора.

    "Император есть верховный глава государства. Его особа неприкосновенна.

    "Императору принадлежит власть верховного управления, он объявляет войну, заключает мир и иные договоры с иностранными державами.

    "Император утверждает и обнародует законы и издает, в пределах законов, необходимые для их исполнения указы, которые, впрочем, не могут ни приостанавливать действия законов, ни делать из них изъятия.

    "Император созывает Государственную Думу и закрывает ее сессии.

    "Император назначает и увольняет министров.

    "Императору принадлежит верховное начальствование сухопутными и морскими силами Российской державы.

    "Императору принадлежит право помилования".

    Все, что может быть сохранено из принципов абсолютизма -- сохранено.

    И последний земский съезд поступил только последовательно в проведении основ лжеконституционного абсолютизма, когда отказался от Учредительного Собрания и выработку основных законов народными представителями заранее поставил в зависимость от согласия императора, обладающего верховной властью.

    Что же такое Государственная Дума, которой проект предоставляет "участие" в осуществлении верховной власти?

    II. Организация представительства

    "╘ 36. Государственная Дума делится на две палаты: земскую палату и палату народных представителей".

    Земская палата избирается губернскими земствами и городскими думами. Палата народных представителей избирается гражданами мужского пола, на основе всеобщего, равного, прямого и тайного голосования. Обе палаты равноправны.

    Таким образом, верховная власть осуществляется в действительности тремя факторами: 1) императором, 2) народом, интересы которого представлены "палатой народных представителей", и 3) какой-то третьей величиной, интересы которой представлены земской палатой. Что же это за таинственная третья величина, которую проект ставит на страже демократических интересов нации? Попробуем раскрыть ее конституционный псевдоним.

    ╘ 68 гласит, что "местное самоуправление должно быть основано на всеобщем, равном, прямом и тайном голосовании". Это звучит очень хорошо. "Каждое лицо, -- читаем мы, однако, далее, -- имеющее право участия в выборах в палату народных представителей (т.-е. "лицо", как мы уж знаем, мужского пола), имеет право такого же участия в местных выборах, если оно прожило в данном месте, уезде или городе, определенный срок, не менее одного года". Так просто примиряется всеобщее избирательное право с высоким цензом оседлости! С равным основанием ╘ 68 мог бы быть редактирован так: думы и земства избираются на основе всеобщего, равного, прямого и тайного голосования -- за вычетом граждан, не владеющих недвижимой собственностью. Кого выключает ценз оседлости, об этом не приходится распространяться: он прямо и непосредственно направлен против класса наемного труда, т.-е. против самой демократической части населения. Беднейшие полупролетарские слои деревни, вынужденные к сезонным кочеваниям, также окажутся лишенными права муниципальных выборов. Это ограничение прикрывается тем доводом, будто с местными интересами могут быть связаны лишь постоянные местные жители. Как будто пролетарий не заинтересован в том, чтобы найти всюду, куда его забросит судьба, дешевую квартиру, хорошую школу и необходимую медицинскую помощь! Как будто для того, чтобы сознательно принять участие в местных выборах, ему недостаточно знать, какую муниципальную программу поддерживает кандидат каждой партии! Как будто рабочая муниципальная программа в своих основах не является общей для всей страны!

    Действительный источник ценза оседлости кроется в стремлении имущей части населения отстранить неимущую от распоряжения местным хозяйством. При всеобщем избирательном праве отдельные муниципалитеты могут оказаться в руках пролетариата, который, разумеется, сделает все, что сможет в рамках буржуазного государства, чтобы поставить органы самоуправления на службу нуждам народных масс. Как гарантия против этого, изобретается ценз оседлости, -- волчий паспорт, которым буржуазия снабжает пролетариат.

    Таким образом, земская палата представляет собою представительство наименее подвижных, т.-е. наиболее обеспеченных и связанных с собственностью классов, притом представительство не прямое, а двустепенное, через губернские земские собрания и городские думы.

    Эта конституция двух выборных, двух "демократических" палат (какая роскошь для одной конституции!) сталкивается, однако, с тем фактом, что у нас, при введении конституции в жизнь, еще не будет демократизированных (при помощи ценза оседлости) органов местного самоуправления. Но проект мужественно разрешает это затруднение. В отделе "переходных постановлений" он разрешает "на первый раз" избрать гласных в земскую палату от 34 губернских земств, опирающихся на земское положение 1890 года, и дум значительнейших городов, обладающих драгоценным городовым положением 1892 года. То есть, наряду с представительством народа и на равных с ним правах, проект ставит представительство дворянского землевладения и городского домовладения. Правда, проект прибавляет, что "не более, чем в трехлетний срок земская палата должна быть обновлена" на охарактеризованных выше "демократических" началах (╘ 80). А что такое три года для народных масс, перенесших века крепостного права и полицейского абсолютизма? У народа широкая спина и здоровые нервы. Если демократия щедро обещает ему две демократические палаты, он может потерпеть небольшой искус "временно-обязанных" отношений.

    Такова основа конституционного здания. Женщины начисто лишены избирательного права. Буржуазия представлена дважды: сначала в "палате народных представителей", затем в земской палате. При этом имущей части нации в отдельности дается столько же прав, сколько и всей нации в целом. Проект не ставит пред собой и не разрешает вопроса: что же будет, если палаты вступят в конфликт по какому-нибудь вопросу? На первый взгляд может показаться, будто авторы проекта надеются, что в случае, если палата земских господ выступит против нижней палаты, народ вмешается в распрю сверх-конституционным путем и даст понять заседающим наверху земским "демократам", что он совершенно не нуждается в их дальнейших услугах. Но на самом деле это не так. Хотя "Проект" из ложной стыдливости прямо и не говорит, кто будет судьей, если народ разойдется с буржуазией, но косвенный ответ найти все же можно.

    ╘ 32 (отдел "Об императорской власти") устанавливает: "Император может... распустить палату представителей с тем, чтобы выборы были произведены в течение четырех месяцев, и палата в новом составе была созвана не позднее, как через шесть месяцев со дня распущения".

    Таким образом, распущена может быть только палата представителей; земская палата вовсе не подлежит распущению. Только народ можно временно отстранить от управления собою; буржуазию отстранить от управления народом никто не может. Таким образом, часть не только приравнивается целому, но ставится выше целого! Так далеко идут эти циники освобожденской "демократии".

    Но и этого мало. Если бы, несмотря на все эти ограничения, через законодательное учреждение проходили еще какие-либо меры в пользу рабочего класса, то на всякий случай над законодательством учрежден контроль так называемого верховного суда. Так как разбираемый нами проект конституции нигде не говорит о выборности этого суда, то приходится сделать вывод, что члены его будут назначаться "верховной властью". Институт верховного суда заимствован из конституции Северо-Американских Соединенных Штатов и, нужно полагать, переносится на русскую почву освобожденцами именно ввиду той роли, которую он играл в Америке. А роль его сводится в значительной мере к тому, чтобы не допускать издания законов в пользу рабочего класса. Дело в том, что, по конституции, верховный федеральный суд может отменять каждый закон, вотированный конгрессом или палатою депутатов, раз этот закон, по мнению верховного суда, противоречит американской конституции. И вот, верховный суд неизменно отменяет все законы, ограничивающие рабочий день, на том основании, что они ограничивают "свободу" личности, имеющей право неограниченно распоряжаться собою и своим временем.

    III. Основные права граждан

    Конституционному построению основного закона предшествует декларация "основных прав граждан". Мы держимся того мнения, что основные права граждан гораздо лучше охраняются соответственно организованными учреждениями (милицией, судом присяжных и пр.), чем абстрактными декларациями. Если бы, тем не менее, демократия нашла нужным еще раз провозгласить права человека и гражданина, мы не стали бы, разумеется, против этого спорить. Но на самом деле в отделе "основных прав" мы находим не столько торжественное провозглашение неотъемлемых прав человека и гражданина, сколько неопределенную формулировку тех условий, при которых эти права могут быть нарушены.

    "9. Вход в частные жилища, без согласия хозяев, а равно обыски и выемки допускаются лишь в случаях, предусмотренных законом".

    Этот тезис, очевидно, не "обеспечивает" неприкосновенность жилища, но лишь обусловливает нарушения этой "неприкосновенности". Он говорит лишь о тех условиях, при которых "обыски и выемки допускаются".

    "13. Русские граждане, достигшие совершеннолетия, могут в общих пределах, установленных законом, свободно избирать и менять место жительства. Право выезда за границу может быть ограничено законом лишь постольку, поскольку это необходимо для обеспечения исполнения гражданами воинской повинности".

    И так далее.

    Эта жалкая декларация, явно приноровленная к политическим вкусам земской палаты, довольно точно копирует декларацию 1848 года, которую Маркс характеризует такими выразительными словами:

    "Неизбежный комплекс "вольностей" 1848 г., свободы личности, печати, слова, ассоциаций, собраний и т. д. -- все это облеклось в конституционную броню, благодаря чему все эти вольности делались неуязвимыми. Именно, каждая из этих вольностей объявлена была безусловным правом французского citoyen'a, но с неизменной оговоркой, что все эти вольности абсолютны лишь постольку, поскольку они не ограничиваются "равными правами прочих граждан и интересами общественной безопасности", или "законами", долженствующими споспешествовать водворению такой гармонии... Конституция, следовательно, постоянно выставляет на вид будущие ограничительные законы, имеющие развить все эти оговорки и регулировать пользование неограниченными вольностями... Каждый параграф конституции заключает в себе собственную антитезу, свою собственную "верхнюю и нижнюю палату": с одной стороны, мы видим общую фразу о свободе, а с другой стороны -- оговорку, упраздняющую свободу" ("18 брюмера")320.

    Но наша декларация, это тень ничтожной тени, идет еще далее и ставит абсолютные права человека на очную ставку не только с определениями так называемого положительного права, но и с военным положением. "Никто не может быть судим, -- гласит ╘ 12, -- иным судом, кроме того, коему дело его по закону подлежит. Чрезвычайные суды допускаются лишь в местностях, находящихся на военном положении.

    А ╘ 22 заключает декларацию таким ударом похоронного колокола: "законом могут быть установлены изъятия из действия статей 8, 13, 14, 16, 17, 21 настоящего основного закона (об арестах, о свободе передвижения, слова, собраний, союзов и ответственности чиновников) для лиц, состоящих на действительной военной службе, и для местностей, находящихся на военном положении".

    Как видим, каждый параграф имеет не только свою нижнюю и верхнюю палату, но и свою военную диктатуру!

    Как долго освобожденцы поправляли свое демократическое здоровье на всех курортах идеализма, как громко кричали они, что личность есть самоцель, что права ее извечны и абсолютны, -- и все для чего? -- для того, чтобы на первой же странице своих конституционных начертаний головою выдать эту самодовлеющую личность военно-полевому суду для суждения по законам военного времени. Таким образом, многие части нашей родины смогут, совершенно не прерывая преемственности, непосредственно из-под военной диктатуры абсолютизма перейти под военную диктатуру "демократии".

    Правда, "Проект" гласит, что "вне театра военных действий военное положение может быть вводимо лишь в законодательном порядке". Этим как бы устанавливается пропасть между старой и новой практикой. Но так только кажется на первый взгляд.

    Мы уже знаем, что для проведения какого-нибудь акта законодательным порядком требуется согласие двух палат. Право законодательной инициативы принадлежит каждой из них. На первые три года, т.-е. именно на то время, когда еще нельзя надеяться на успокоение народной "смуты", и когда, следовательно, потребность в умиротворении посредством военной диктатуры будет у командующих классов очень сильна, верхняя палата отдается, как мы видели, во власть дворянскому землевладению и городской буржуазии. Если так называемая демократия под грохот кавказской бомбардировки вводит в свою конституцию параграф о военном положении, можно ли сомневаться в том, что цензовая буржуазия не постесняется к нему обратиться, как только станет у власти?

    Нижняя палата может, правда, отвергнуть законопроект о военном положении. Но к чему это поведет?

    Допустим, например, что верхняя палата предлагает объявить Польшу на военном положении. Нижняя не соглашается. Ее распускают с приглашением восстановиться через шесть месяцев. Само собою разумеется, распущение делается не для того, чтобы ждать с вопросом о военном положении полгода. Такие дела, рассчитанные на внезапное спасение отечества, вообще не терпят отлагательства.

    Итак, народ отослан домой, земцы в согласии с короной объявляют Польшу на военном положении. Вопрос решен. Правда, через полгода придется отдавать отчет перед представителями народа. Но ведь это будет только через полгода. А за такой срок много может утечь крови под варшавскими и лодзинскими мостами... И во всяком случае через полгода у правительственной реакции будет то преимущество, что она представит народной палате не законопроект военного положения, а совершившийся факт: умиротворительный разгром целой страны. Законопроект можно бросить в корзину, а совершившийся факт нельзя отменить даже "законодательным порядком".

    И наконец, зачем ограничивать себя только Польшей? Почему не набросить аркан военного режима -- на твердом основании "демократической" конституции -- на все беспокойные места, где можно ждать нежелательных выборов? И тогда еще вопрос, как посмотрят на правительственное деяние представители, избранные народом под солдатскими штыками при полном отчуждении всех "неотчуждаемых прав".

    IV. Гарантии конституции и народных прав

    Итак, конституция, столь счастливо объединяющая демократических строителей из "Освобождения", "Права", "Русского Богатства" и "Сына Отечества", дает в руки реакции превосходное и испытанное средство военного положения. Какие же средства дает она народу для охранения его прав? Правда, в отделе об императорской власти мы читаем, что император приносит присягу в соблюдении и охранении основного государственного закона, -- и это совершается в присутствии Святейшего синода, который, таким образом, сохраняет значение государственного установления, -- как православие вообще сохраняет значение государственной религии. Под углом зрения нравственного идеализма, философской религии освобожденцев, присяга, конечно, очень серьезная гарантия. Но мы только что имели случай видеть, как мало идеализм гарантирует самих идеалистов от измены делу демократии.

    Мы видели, как горделивая демократическая мысль, исходящая из чистой идеи естественного права, падает на колени перед традицией и ставит над суверенной нацией наследственного монарха!

    Мы видели, как абсолютная справедливость, для которой равенство -- извечный постулат, предательски отдает народ под опеку буржуазии!

    Мы видели, как идеалистическая личность, обнаженная от всех гарантий, похотливо падает на ложе военной диктатуры!

    Поэтому будем сдержаны и не станем считать религиозную или философскую присягу гарантией народных прав. Потребуем реальных гарантий. Тщетно, однако, стали бы мы шарить в освобожденском "проекте основного закона". Этот жалкий идейный ублюдок, предусматривающий все: квартиры для избирательных бюро, часы подсчета голосов и казенную печать на избирательном конверте, -- не предусматривает только одного: организационных гарантий свободы и народных прав!

    Правда, можно сказать, что основные права граждан обеспечиваются от нарушения: а) судебной властью; б) ответственностью должностных лиц; в) постоянным участием народного представительства в осуществлении законодательной власти; г) отменой так называемого административного права.

    Рассмотрим эти гарантии, долженствующие обеспечивать народные права от произвольных нарушений.

    Но, прежде всего, попытаемся выяснить, что можно считать действительной, реальной гарантией.

    "Уложение о наказаниях", само по себе, не представляет никакой решительно гарантии для собственности и жизни. Статьи уложения, сами по себе, не имеют никакой мистической власти над нарушителями собственности или убийцами. Но за этими статьями стоит материальная организация полиции, судов и тюрем. Уничтожьте эту организацию, и "уложение" будет так же мало обеспечивать жизнь и достояние, как и сборник рецептов поваренной книги. "Уложение о наказаниях" получает свое значение формальной гарантии лишь постольку, поскольку оно опирается на эту материальную "гарантию".

    С этой единственно реалистической точки зрения становится ясным, что "отмена административного права", как мера чисто-юридического характера, не может играть роли материальной гарантии против незаконных и насильственных правонарушений.

    "Участие народного представительства" в законодательной власти, т.-е. привлечение в столицу нескольких сот человек, избранных народом, само по себе тоже не составляет какой-нибудь реальной конституционной гарантии. Прежде всего, "участие" представителей может ограничиться ролью молчаливых или протестующих свидетелей творимых насилий. Наконец, сегодня призванные к участию, они завтра могут быть отстранены от него. Какая же это гарантия?

    Ответственность должностных лиц по суду за нарушения законов и прав граждан при соответственной организации судебной власти несомненно может служить надежной гарантией против частных правонарушений, совершаемых отдельными чиновниками. Но она, очевидно, не может охранить граждан от государственного переворота. Правительство, которое ставит своей задачей ниспровержение конституционных основ, не будет, разумеется, остановлено страхом пред судами, охраняющими существующие конституционные права. Гораздо более реальную гарантию в этом отношении представляет выборность чиновников народом, но об этом кардинальнейшем демократическом требовании наш проект не говорит ни слова. А между тем ясно, что только выборный полицейский, бюрократический и судебный персонал, периодически обновляемый, неспособен выродиться в постоянную организованную угрозу народным правам и интересам.

    Но если выборная бюрократия и не станет активной силой государственного переворота, то сама по себе она, разумеется, не в состоянии охранить народ от вооруженных покушений на его права. Самой лучшей администрации останется лишь скрестить руки, когда власть будет передана боевым генералам. Протесты и постановления самых энергичных прокуроров останутся бессильными, когда из свиты победоносных генералов выделятся военные суды. История 48 года прекрасно знает, как это делается.

    Какой же вывод следует из сказанного?

    Простой и ясный. Народное представительство, ответственная бюрократия и независимый суд должны опираться на материальную силу. Такую постоянную, уверенную в себе силу может представить только вооруженный народ. Вот почему упразднение постоянной, искусственно дрессированной армии и замена ее народной милицией должны стоять во главе угла всякой истинно-демократической программы. Милиция, это -- действительная реальная гарантия и народоправства, и прав личности. Никакая декларация, хотя бы она была не в пример решительнее и определеннее, чем трусливое, озирающееся освобожденское творение, не может обеспечить народу его прав, если она не опирается на его организованную силу.

    Что же по этому вопросу дает нам "проект основного закона"? Он дает нам, как мы выше видели, ценный по своей определенности ответ: "Императору принадлежит, -- читаем мы в отделе "об императорской власти", -- верховное начальствование сухопутными и морскими вооруженными силами Российской державы. Он производит в чины. Все военные и военно-морские должности замещаются или им, или лицами, ему подчиненными".

    Таким образом, сохраняется постоянная армия, это страшное орудие порабощения целого силою порабощенной части. Мало того: постоянная армия по-прежнему остается в руках лица, ни пред кем не ответственного, стоящего над конституцией. Это ничто иное, как абсолютизм, прикрытый ширмами демократии. Можно было бы, в сущности, не подвергать рассмотрению ни вопроса о двух палатах, ни вопроса об избирательной системе, -- достаточно поставить вопрос о постоянной армии или милиции, чтобы сразу выяснить ценность конституции, которою ощенилась освобожденская мысль.

    V. Организованный государственный переворот

    Абсолютизм сохраняется, как принцип, -- но и не более, как принцип. По существу же конституционные определения стремятся превратить монарха в царствующего, но не правящего страной.

    За императором, как мы видели, оставлено право роспуска палаты, право объявления войны и заключения мира. Но роспуску подлежат лишь народные представители, -- депутаты земств не могут быть отосланы короной. Для войны нужны деньги, а вотирование денежных сумм зависит от Государственной Думы. Монарх назначает министров, но министры ответственны пред большинством палаты; в сущности он не назначает министров, а лишь называет их вслух. Монарх "утверждает и обнародует законы", но не он их издает. Законодательная работа -- дело Государственной Думы; монарх лишь скрепляет то, что она постановляет. И так во всем. В конституционном идеале функции монарха должны приобрести чисто-механический характер.

    В 1791 г. философ-республиканец Кондорсэ321, иронизируя над внутренне-противоречивым учреждением конституционно-демократической монархии, предлагал открытым письмом за подписью "молодой механик" изготовить для конституционной комиссии в две недели и притом за недорогую цену короля, идеального конституционного короля, который участвовал бы во всех торжествах, подписывал бы бумаги и давал бы законам свою королевскую санкцию. "Если будет решено, что для монархии существенно, чтобы король выбирал и отрешал министров, при чем, согласно здравой политике, он, как известно, должен всегда сообразоваться с желаниями партии, владеющей большинством в законодательном собрании, председатель которого является одним из ее вождей, то легко придумать такой механизм, с помощью которого король будет получать список министров из рук очередного председателя, с выражением благосклонности и величия на лице... Мой король, -- обещает молодой механик, -- будет вполне безопасен для свободы и вместе с тем, при аккуратной починке, он был бы бессмертным, что даже еще лучше, чем быть наследственным. Можно было бы даже объявить его неприкосновенным, без несправедливости, и непогрешимым, не впадая в абсурд"**. Механический монарх, с выражением благосклонности и величия на лице, до наших дней остался идеалом демократов-монархистов. Освобожденский проект путем конституционных определений хочет разрешить техническую задачу Кондорсэ.

    Но та же самая конституция, которая хочет лишить монарха привычного полновластия, лицемерно твердит ему, что он -- суверенен. "Верховная власть Российской империи осуществляется императором"... "Император есть верховный глава государства"... "Императору принадлежит власть верховного управления"... и пр. и пр.

    Таким образом, если император захочет найти в основных законах прямое и непосредственное изображение своей государственной роли, он представится себе сувереном. К этому же представлению толкают его традиции самодержавия. Конституция, однако, связывает его по рукам и по ногам и ставит в невыносимо противоречивое положение.

    Но та же самая конституция дает ему средства выхода из нестерпимого противоречия: она оставляет в его руках армию.

    Конечно, конституция требует от монарха присяги, а эта присяга должна удержать его от злоупотребления военной силой и от покушений на конституцию. Но ведь монарх не может забыть, что эта новая присяга, как и вся конституция, есть ничто иное, как плод победоносного нарушения верноподданнической присяги со стороны целого народа. Очевидно, победа освящает и нарушение присяги. Такой вывод напрашивается сам собою, и при благоприятных обстоятельствах он будет, разумеется, сделан конституционным монархом, как он делался монархом самодержавным. Вспомним Польшу и Финляндию!

    Если бы в присягах заключалась та сила, какую им приписывают, на свете не происходило бы ни революций, ни государственных переворотов.

    Освобожденская конституция, лишающая монарха действительной самостоятельности и в то же время провозглашающая его главой государства, отнимающая у него верховную власть и в то же время оставляющая в его руках главную силу этой власти, армию, эта конституция представляет собою ничто иное, как идеальную провокацию к государственному перевороту. Точнее сказать -- государственный переворот уже заложен в самой конституции.

    И это не случайный недосмотр, это -- неизбежность.

    Буржуазный либерализм скорее согласится отказаться от всех демократических принципов, от всех неотчуждаемых прав, чем от конституционной монархии со всеми ее нелепостями и опасностями. Ибо противоречие конституционной монархии есть лишь отражение в государственном строе внутренних противоречий в политических интересах буржуазии. Она, как мы уже сказали, должна создать строй, достаточно либеральный, чтобы не стеснять капиталистического развития, и в то же время достаточно снабженный орудиями репрессии, чтобы охранять собственность от революционных масс. Экономическое господство буржуазии закрепляется ее политическим господством, политическое господство ставится под защиту армии, армия вручается монарху, монарх превращается в контрагента буржуазии.

    Построенная на этих началах конституция есть организованный заговор буржуазных классов с обновленной короной, опирающейся на старые штыки, пулеметы и пушки. Основные права личности, все публичные свободы могут быть в каждую данную минуту превращены в пустой звук, раз армия остается в руках короны, -- да какой короны! -- еще ни на минуту не прекращавшей практики самовластия.

    Таковы освобожденцы за конституционной работой. Если б русская свобода должна была зависеть от освобожденцев, -- лучше б ей тогда не родиться на свет!

    Н. Троцкий. "Наша Революция", изд. Н. Глаголева, стр. 95.

    --------------------------------------------------------------------------------

    * Как разбираемый в этой статье проект конституции, так и наша критика относятся ко времени до выступления к.-д. партии. Но так как политическая программа этой партии не выходит из рамок освобожденского проекта, то наша критика сохраняет и сегодня все свое значение.

    ** Олар. "Политическая история Великой Французской Революции", Москва, 1904 г.

上一页 目录页 下一页
一九零五（上）


Перед второй Думой

    НАША ТАКТИКА В БОРЬБЕ ЗА УЧРЕДИТЕЛЬНОЕ СОБРАНИЕ322

    I

    В декабре правительство вооруженной рукой подавило пролетариат и разрушило его организацию, а этого факта было достаточно, чтобы либеральные оппортунисты провозгласили крушение революционной тактики. Им казалось, что их поддерживает очевидность: пролетариат разбит, следовательно, тактика, которой он держался, не ведет к победе.

    Мы отвечали либеральным оппортунистам: пролетариат разбит в бою, но это не значит, что разбита боевая тактика пролетариата. Поражение может явиться не только как продукт политических ошибок; оно может быть неизбежным результатом соотношения сил.

    Если у реакции достаточное число штыков, которые не гнутся, и достаточное количество солдатских рук, чтобы направить эти штыки, тогда революция может потерпеть военное поражение совершенно независимо от тех или других тактических промахов.

    Но если декабрьское поражение пролетариата имело своей причиной недостаточность его сил, то не состоит ли ошибка именно в том, что он, не будучи достаточно сильным для победы, принял сражение?

    На этот вопрос можно дать только отрицательный ответ.

    Прежде всего, в революции, как и в войне, момент сражения не определяется доброй волей одной из сторон, чаще всего он непосредственно вытекает из положения и настроений обеих враждебных армий. При известных условиях уклониться от сражения можно не иначе, как покинув занятую и укрепленную позицию и бежав с поля битвы. Такая тактика, несомненно, спасает от непосредственного поражения, но всегда ли она целесообразна? Не способна ли она внести в собственные ряды деморализацию и тем подготовить будущее поражение? И, наконец, если на войне, благодаря механической дисциплине армии, можно в каждый данный момент увести ее всю целиком с поля сражения, то это совершенно недостижимо в революции: здесь уклониться от восстания, раз оно подготовлено предшествующим развитием борьбы, означает для организованных сил иногда ничто иное, как оставить под неприятельским огнем массы. Перед такой именно перспективой стояла социал-демократия в декабре: она могла не принять вызова реакции и отступить на заранее подготовленные подпольные позиции, предоставив правительству громить легальные и полулегальные рабочие организации, созданные при ее ближайшем участии; она купила бы себе таким образом действий возможность смотреть на революцию со стороны, резонерствовать по поводу ее ошибок и вырабатывать безупречные планы, недостаток которых состоит единственно в том, что они являются на сцену лишь тогда, когда в них уже нет никакой надобности. Словом, партия могла бы усвоить себе тактику, составляющую ныне собственность отдельных политиков, которых Парвус удачно назвал "литературными резонерами". Можно себе представить, как такая тактика способна укреплять связь между нами и массой!

    Партия уклонялась от сражения дотоле, доколе это было в ее силах. 22 октября по ее инициативе Совет Рабочих Депутатов в Петербурге отменил траурную манифестацию323, дабы не провоцировать неизбежного столкновения, не попытавшись предварительно использовать новый режим для широкой открытой агитационной и организационной работы среди масс. Когда правительство сделало преждевременную попытку атаковать страну и, для опыта, объявило Польшу на военном положении, Совет Рабочих Депутатов, придерживаясь, по инициативе партии, чисто оборонительной тактики, не сделал даже попытки довести ноябрьскую стачку до открытого столкновения, но превратил ее в манифестацию протеста, удовлетворившись ее огромным моральным эффектом и косвенным практическим результатом.

    Но если партия уклонялась от сражения в октябре и ноябре, мотивируя это для себя и для масс необходимостью организационной подготовки, то в декабре это соображение совершенно падало, -- не потому, что подготовка была налицо, а потому, что правительство начало борьбу именно с разрушения всех созданных в октябре и ноябре революционных организаций. Если бы при этих условиях партия и могла уклониться от сражения, если бы она и могла увести с поля борьбы массы, захваченные "легально" революционными организациями, она, поступив таким образом, сознательно пошла бы навстречу восстанию при еще менее благоприятных условиях: при полном отсутствии прессы и широких влиятельных организаций, а также при неизбежной деморализации, вызванной отступлением.

    Декабрьское восстание было неизбежностью, его поражение было результатом военного перевеса реакции над революцией. Но, будучи военным поражением, декабрьское восстание было политической победой: оно чрезвычайно ускорило процесс разложения армии и поставило революционный пролетариат в центре сочувственного внимания огромных масс городского и сельского населения. Другими словами, декабрьское восстание вызвало решительное изменение в том соотношении сил, которое создало возможность декабрьского поражения.

    II

    Но динамика революции для либеральных оппортунистов -- книга за семью печатями. Декабрьское восстание не дало победы, следовательно, тактика революции должна быть отвергнута. Эту позицию заняла руководящая в либеральных сферах группа, так называемая конституционно-демократическая партия. Вся агитация кадетов за Думу и вокруг Думы была решительно антиреволюционной. Дума противопоставлялась "анархии", парламентские прения -- революционной борьбе.

    Мы оставляем сейчас в стороне вопрос, насколько целесообразна была со стороны пролетариата тактика бойкота Думы. Мы думаем, что она была нецелесообразна. Но она несомненно имела свое психологическое оправдание: во-первых, в настроении рабочих масс после декабрьских событий, во-вторых, в антиреволюционной агитации кадетов, корифеев избирательной кампании.

    -- "Вы пробудили в капиталистической оппозиции классовые чувства вашей безумной тактикой захватного восьмичасового рабочего дня. Вы восстановили против себя конституционную демократию вашей недостаточно мотивированной ноябрьской стачкой. Вы устроили в декабре трижды безумное восстание и обрушили на страну ужасы кровавых репрессий. Дайте же место нам, конституционным демократам. Не мешайте нам собрать Думу. На конституционном пути мы достигнем того, чего вы не могли достигнуть на вашем революционном пути. Не мешайте нам собрать Думу. Мы снимем бюрократию с такой легкостью, которая всех поразит!"

    Разбитый, израненный пролетариат не в силах был развернуть широкую и решительную агитационную кампанию. Наоборот, средние слои населения, пробужденные к политической жизни шумом октябрьских, ноябрьских и декабрьских событий и возмущенные разгулом декабрьской реакции, голосовали за кадетов, потому что чувствовали потребность голосовать против самодержавия. Кадеты оказались в Думе хозяевами положения.

    У нас нет никакого желания ни отрицать значение Думы, ни приуменьшать его. Но не нужно смешивать вопрос об объективном значении Думы с вопросом о ценности тактики кадетов.

    Дума оказала огромное влияние на отсталые слои народных масс -- и притом не только крестьянских и мещанских, но и пролетарских, -- Дума, как учреждение, как временный центр внимания, как фокус разнообразных надежд. Но внутри Думы усилия кадетов были направлены к тому, чтобы свести революционное значение Думы к нулю. Они в Думе угрожали -- и наблюдали за игрой петергофских физиономий. А их угрозы, против их воли, будили чувства достоинства и протеста в самой униженной обывательской душе. Они, кадеты, пугались собственных речей, трусливо останавливаясь перед неизбежными выводами, отрекались сегодня от того, что говорили вчера -- все тщетно: политическое эхо революционной страны удесятеряло звучность их робких речей, а их уклончивость, их трусость восстановляла против них даже тех, которых они же пробудили. Таким образом Дума толкала вперед политическое сознание.

    Тактика социал-демократии в думский период не могла по существу отличаться от ее тактики в октябре, ноябре и декабре. Социал-демократия не могла стать на ту, якобы конституционную почву, которой в действительности не было, которая существовала только в воображении кадетов. Но, оставаясь на своей революционной позиции, социал-демократия не могла в этот период не сделать Думу центром агитации. Кадеты надеялись, что они так долго будут повторять, будто Дума имеет власть, что им, кадетам, наконец, поверят в этом и передадут частицу власти. Социал-демократия не могла не обличать эту наивнейшую тактику, мнимая практичность которой состоит в том, что она считается (да и то очень плохо) с логикой Трепова и совершенно игнорирует логику революции.

    Социал-демократия не могла не видеть, что вопросы революции будут решены не в Думе и не Думой, -- и она, вопреки требованиям кадетов, не могла это скрывать от народа. Забота об единстве думских решений никоим образом не могла связывать социал-демократию. Ее задача -- единство классовой борьбы, единство революционного движения, но не единство думских голосований. Более того, именно во имя единства революционной борьбы социал-демократия должна была вносить раскол между правым и левым крылом Думы. Для того, чтобы объединить все пробужденные Думой слои вокруг лозунгов революции, т.-е. фактически вокруг пролетариата, социал-демократия не могла не вести в Думе, и главное вокруг Думы, совершенно самостоятельной политики, противопоставляя ограниченным лозунгам кадетов те радикальные требования, за которые пролетариат боролся в октябре, ноябре и декабре. Социал-демократия должна была координировать свою деятельность с деятельностью Думы, но она не могла подчинить свои лозунги лозунгам Думы.

    Социал-демократия должна поддерживать Думу, требовали кадеты. Бесспорно, отвечаем мы, но как? Единственная поддержка, которую она могла оказать, состоит в том, чтоб собирать вокруг Думы внимание народных масс, договаривать то, чего не договорила Дума, подхватывать половинчатые требования Думы, придавать им революционно-демократический характер -- и, таким образом, давать Думе возможность не только в своей полемике с министрами, но и в своей борьбе со старым политическим строем -- опереться на народные массы. В какой мере и какие элементы Думы захотят и сумеют воспользоваться этой возможностью, -- это никогда не зависит от нас. Если для того, чтоб объединить всю Думу вокруг демократических лозунгов, достаточно выказать хороший тон и такт, мы должны, конечно, постараться проявить хороший тон и такт. Но опыт говорит, что этих качеств совершенно недостаточно.

    Дума в лице своего большинства естественно выдвинула требование кадетского министерства, -- требование несомненно прогрессивное, и, если бы оно осуществилось, это пошло бы нам только на пользу. Должна ли была социал-демократия поддержать это требование? Конечно: социал-демократия поддерживает все прогрессивные требования. Но как? Разумеется, не голым повторением либеральных лозунгов; наша поддержка имеет всегда более сложный и более обязывающий характер.

    Трудность осуществления кадетского министерства была не в лицах, а в программе. Ни Милюков, ни Муромцев324, ни Петрункевич, ни Ковалевский не могут быть приняты за вандалов даже в Петергофе. Мог бы еще возбудить сомнение штуттгартский изгнанник, бывший революционер Петр Струве, -- но он играет теперь в политике столь незаметную роль, что вряд ли даже возникал вопрос о вручении ему портфеля. В крайнем случае, его можно было бы назначить директором публичной библиотеки или хранителем национальных музеев без обязательства являться ко двору.

    Трудность, повторяем, была не в лицах, а в программе. Обновление Думы на основе всеобщих выборов, отчуждение всех помещичьих земель, свобода прессы и собраний, суд присяжных по всем политическим делам, -- вот требования, с которыми Петергоф не хотел мириться. Мы должны были развить вокруг этих именно требований, в отчетливой демократической форме, самую широкую агитацию в массах, -- и, таким образом, с одной стороны, затруднить кадетам сделку на каких-нибудь мизерных основаниях, а с другой стороны, дать им возможность опереться на народные требования в своих переговорах с Петергофом.

    Но сделать нашим прямым лозунгом призвание к власти думского, т.-е. кадетского, министерства, мы не могли, ибо это значило бы взять на себя перед рабочими массами ответственность за политику будущего министерства.

    Если сегодня мы требуем кадетского министерства только потому, что оно лучше горемыкинского, то не приведет ли нас политическая логика к тому, что завтра мы будем поддерживать все шаги этого министерства -- только для того, чтобы оно не уступило своего места министерству Столыпина?

    Так или иначе, Петергоф оборвал переговоры, Столыпин разогнал Думу и объявил Петербург на положении чрезвычайной охраны. Абсолютизм хочет отвоевать у истории свои "сто дней"325.

    Думский период революции закончен.

    III

    2 декабря министерство Витте закрыло в Петербурге 8 газет, а 3 декабря арестовало Совет Рабочих Депутатов. Либералы обвиняли нас в том, что мы своим агитационным неистовством вызвали реакцию и подкопали то, что сами создали. Мы обвиняли их в близорукости, доказывая им, что атака реакции была объективно неизбежна, а наше агитационное "неистовство" диктовалось необходимостью подготовить массы к этой неизбежной атаке. Либералы отвечали нам, что мы хотим наши тактические ошибки навязать истории.

    Но вот либеральная Дума сменила рабочий Совет. В тактике Думы не было и тени неистовства. Дума имела во главе своей безупречного цензора конституционных нравов, г. Муромцева, который с непримиримостью, достойной более серьезного дела, поддерживал в ней атмосферу парламентского гипноза. Статьи официальных кадетских газет писались не иначе, как в белых перчатках.

    9 июля министерство Столыпина326 закрыло 7 газет, разогнало Думу и ввело чрезвычайную охрану. Либеральные политики уклоняются от ответа на вопрос: нужно ли искать причину этой новой атаки реакции в тактических ошибках кадетов или в объективном развитии политических отношений? Но если кадеты и сошлются на объективное развитие, мы им скажем: вы все же виноваты, ибо в то время, как мы это объективное развитие отношений предвидели и на этом предвидении приглашали вас строить вашу тактику, вы оставались слепы или добровольно закрывали глаза.

    Кадеты утверждали, что революционная тактика исчерпала себя, что политическая борьба должна быть отныне локализирована в стенах Думы. И вот, логика думской борьбы привела к упразднению Думы и поставила кадетов лицом к лицу с вопросами революционной тактики. Кадеты обвиняли нас в том, что вместо реальной поддержки реально существующей Думы, мы готовим массы к какому-то фантастическому "выступлению". И вот, накануне роспуска Думы кадетский официоз не нашел другого ответа пред лицом напиравшей реакции, как пригрозить ей "трубными звуками" народного восстания.

    Кадеты обвиняют нас в якобинской попытке подорвать государственные финансы. И вот, логикой политической борьбы они были вынуждены в июле выпустить воззвание, которое есть ничто иное, как бледная копия "якобинского" манифеста, выпущенного нами в декабре.

    Кадеты порицали наш метод захвата прав. Революционной силе пролетариата они противопоставляли нравственный авторитет нации, Рабочему Совету -- Государственную Думу. И вот, в то время, как наш "финансовый" манифест, под моральным давлением Совета, напечатала вся либеральная пресса, -- выборгское воззвание, несмотря на весь авторитет Думы, появляется исключительно подпольным путем. Это воззвание печатаем мы, партия революции, и применяем для этой цели тот самый метод захвата, который кадеты так жестоко осудили.

    В октябре и ноябре мы, опираясь на силу пролетариата, пользовались свободой прессы, собраний и союзов. В мае и июне Дума оказалась не в силах обеспечить за нами эти права.

    И, наконец, скажем мы, если декабрьская реакция в своей бешеной попытке восстановить все утерянные позиции не снесла либеральной партии с ее собраниями и с ее прессой, то это потому, что она встретила революционный пролетариат на своем пути. Не думают ли либералы, что реакция нашла бы в самой себе сдерживающие начала, если бы рабочие не оказали ей мужественного сопротивления? Не думают ли кадеты, что правительство, еще в октябре разочаровавшееся в выгодах либеральной политики, утруждало бы себя созывом Государственной Думы, если б в декабре пролетариат снова не восстал против самодержавного режима?

    Если правительство стояло в нерешительности пред Думой 2 1/2 месяца, то не потому, что его заворожила корректность г. Муромцева, а потому, что оно страшилось повторения декабрьских событий.

    Мы утверждаем: Государственной Думы не было бы, если б не было рабочего Совета. Наоборот, Дума оказалась не в силах создать условия существования не только для Совета, но и для самой себя.

    IV

    Дума упразднена. Но не упразднена ни одна из тех огромных задач, которые собиралась разрешить Дума. Разгон Думы поставил вопрос о путях и методах дальнейшей борьбы. Если из предшествующего сопоставления нашей тактики и тактики кадетов следует какой-нибудь вывод, так это, надеемся, тот, что их тактику приходится менять на нашу. Мы по-прежнему опираемся на развитие революции и считаем, что независимая политика пролетариата является самым могучим двигателем этого развития.

    В манифесте своего декабрьского выступления пролетариат поставил своей целью -- вырвать власть из рук бюрократической монархии. Героическая попытка пролетариата разбилась о сопротивление армии. Благодаря опыту Думы, задача декабрьского пролетарского восстания стала теперь, в той или иной степени, задачей народных масс. Как и в декабре, армия является непосредственным препятствием к переходу власти в руки народа; как и в декабре, вопрос о настроении армии должен быть поставлен в практической форме народного выступления.

    Такое выступление естественнее всего приурочить к моменту роспуска Думы. Удалив народных представителей из Таврического дворца, абсолютизм беспощадно раздавил иллюзию насчет мирного перехода власти к народу путем конституционного соглашения. Он снова предстал пред народом во всей своей отвратительной самодержавной наготе, -- и то отношение, которое он вызвал к себе, лучше всего покрывается лассалевскими словами: "Рукой за горло его и коленом на грудь!".

    Крестьянские массы верили в Думу, или, по крайней мере, в добрые намерения трудовой группы327. Разгон Думы является достаточным поводом, чтоб попытаться их поднять. Буржуазные элементы города оскорблены в лице конституционных демократов. Пролетариат не нуждается в доверии к Думе, ибо его достаточно толкает вперед ненависть к абсолютизму. Армия, сдерживаемая еще отчасти механизмом дисциплины, оказывается неизбежно в замешательстве пред властью, которая разделилась на ся. Общественное возбуждение достигло кульминации. Все это заставляет думать, что разгон Думы является наиболее благоприятным моментом для того, чтоб снова поставить вопрос: на чьей стороне армия?

    ...На чьей стороне армия? -- написали мы, и последние буквы этого вопроса нам пришлось дописывать под отдаленные раскаты свеаборгской канонады...328.

    Можно жалеть, что Петербург, на который устремлены взоры всей страны, не взял на себя энергичной инициативы, -- и во всяком случае нельзя допустить, чтоб свеаборгское восстание осталось без отклика в столицах, а затем и в провинции.

    Но разыграется ли борьба сейчас или же свеаборгское восстание будет подавлено и революция выберет другой пункт отправления, -- несомненно, во всяком случае, что мы снова стоим накануне великих событий.

    Под каким же лозунгом вступит наша партия в бой?

    Несомненно, что центральным лозунгом останется созыв Учредительного Собрания -- лозунг, который мы написали на знамени революции, когда не существовало еще ни одной из нынешних партий. Но в сущности только теперь лозунг Учредительного Собрания получает в сознании народных масс свой истинный смысл.

    Это уже не требование, обращенное к капитулирующей монархии, -- это клич самочинного, революционного провозглашения народного суверенитета.

    В рядах нашей партии характер и содержание борьбы за Учредительное Собрание ни для кого не может составлять сомнения. Но в последние дни, после разгона Думы и в связи с этим разгоном, между двумя фракциями возобновился конфликт по вопросу о том, кем будет созвано Учредительное Собрание. Старой Государственной Думой, говорит ЦК. -- Временным революционным правительством, возражает ПК*. В нескольких словах мы остановимся на смысле и глубине этого разногласия. "Кто является, -- говорит "письмо" ЦК к партийным организациям, -- или может явиться в настоящий момент в глазах 140-миллионного народа естественным преемником государственной власти, вырванной из рук царского правительства?" И после некоторого анализа "письмо" отвечает: "...сейчас в народном сознании есть вполне естественный преемник государственной власти, это Государственная Дума или те остатки ее, которые, соединившись вместе, могут объявить себя Государственной Думой".

    Таким образом, "письмо" ЦК стоит на точке зрения революционного развития событий. Государственная власть вырывается из рук монархии. Как вырывают власть, мы знаем: путем победоносного восстания. Государственная Дума берет в свои руки эту вырванную восстанием власть. Чем же явится в таком случае сама Государственная Дума?

    Прежде всего ясно, что она будет единственной властью в стране -- Дума будет правительством. Не менее ясно, что власть этой Думы будет опираться не на положения 6 августа -- 11 декабря, а на победоносную революцию, которая раз навсегда упразднит монархию. Другими словами, Дума будет революционным правительством. Наконец, ввиду того, что главной задачей этой Думы будет созыв Учредительного Собрания, она будет иметь значение временного органа власти. Словом, в той перспективе, какую рисует "письмо" ЦК, Дума оказывается ничем иным, как Временным Революционным Правительством.

    Таким образом, "письмо" ЦК признает, что Учредительное Собрание будет созвано революционным правительством. И если поставить вопрос на эту почву, исчезает возможность конфликта. Но мы вовсе не хотим за этой, чисто формальной, позицией укрыться от рассмотрения вопроса по существу.

    Дело в том, что "письмо" ЦК не только признает Временное Революционное Правительство этапом к Учредительному Собранию, но и ставит определенную кандидатуру на роль Временного Правительства. Это -- кандидатура старой Государственной Думы.

    Почему именно эта кандидатура? Конечно, не потому, что Дума законно избрана на основании норм Булыгина-Витте. Также и не потому, что старая Дума правильно выражала интересы революции, как их понимает наша партия и, в частности, ЦК. Почему же? Потому что старой Думе доверяют некоторые общественные классы. Итак, социал-демократия, партия пролетариата, рекомендует Думу на роль правительства не потому, что сама социал-демократия доверяет этому потенциальному правительству, а потому, что ему доверяют другие общественные классы. Мы думаем, что социал-демократия возьмет этим на себя совсем несвойственные ей хлопоты.

    В самом деле. Если ЦК правильно оценивает отношение к Думе широких слоев населения -- крестьянства, демократического мещанства и либеральной буржуазии, то, казалось бы, нужно предоставить инициативе партий этих классов выдвинуть лозунг "за Думу!" Нам же при таких условиях нужно считаться с Думой в роли революционного правительства как с объективной неизбежностью, или по меньшей мере -- вероятностью. Наша задача в таком случае состоит не в том, чтобы со своей стороны выдвигать кандидатуру Думы и тем давать ей мандат революционного доверия, а в том, чтобы создать в пролетариате организационную опору для давления на революционное буржуазное правительство, в которое должна превратиться Дума.

    Мы не станем останавливаться на вопросе, насколько кадетская Дума пригодна к роли революционного правительства. Несомненно, что если Дума неспособна изменять ход революционных событий, то она способна сама изменяться под влиянием революционных событий. Если не вся Дума, то часть ее или ее "остатки", как выражается "письмо" ЦК. Вполне естественно, если петербургский, московский, варшавский, виленский, одесский, рижский... пролетариат захочет к этим "остаткам" Думы присоединить своих представителей. И нужно думать, что у "Думы" не будет ни желания, ни, главное, возможности отказать ему в этом. Можно сейчас не заниматься вопросом, насколько обновленная таким образом Дума будет похожа на старую муромцевскую Думу, как велики будут кадетские "остатки" в ее составе и в какой мере "Дума" в целом будет зависеть от пролетариата на другой день после победоносного восстания.

    Но если социал-демократия не имеет права предлагать от себя массам кадетскую Думу для роли временного правительства, если социал-демократия вообще может не заниматься сейчас предопределением состава временного правительства, то она должна и обязана дать массам программу его работ. Ибо, каков бы ни был состав революционного правительства, основной гарантией смелой и последовательной политики его может явиться только активный контроль масс, объединенных вокруг определенной программы действий. Относительно такой программы у нас не может быть разногласий:

    8-часовой рабочий день.

    Создание органов революционного самоуправления на местах.

    Милиция.

    Создание революционных крестьянских комитетов.

    Созыв Учредительного Собрания на основе всеобщего, равного, прямого и тайного избирательного права.

    Каков бы ни был состав революционного правительства, эта программа сохраняет все свое значение. Социал-демократия будет ее проводить, если она сама будет у власти. Социал-демократия будет требовать ее проведения от кадетов, если революционная власть окажется в их руках.

    Главной опорой революции, единственной надежной опорой социал-демократии является пролетариат. Необходимо, поэтому, организовать органы его революционной воли уже в процессе борьбы за власть. Такими органами могут быть:

    Советы рабочих депутатов -- на местах.

    Всероссийский рабочий съезд.

    Всероссийский Рабочий Совет, как постоянный орган, созданный рабочим съездом.

    Социал-демократия ни на минуту не теряет своей партийной связи. В местных советах, на съезде и во Всероссийском Совете она выступает, как единое целое. Она руководит политикой пролетариата и, следовательно, остается во главе революции.

    V

    Мы исходили из предположения, что власть вырвана из рук монархии победоносным восстанием. В этой перспективе "остатки" Думы превратились у нас во временное правительство.

    Но есть и другая перспектива: это призыв распущенной Думы раскаявшейся монархией. Этого хотят кадеты. "Речь" в N от 19 июля говорит: "Надо признаться, что при всей необычайности и странности этого требования с точки зрения строго конституционной (!), в сущности, отмена указа 9 июля и восстановление депутатских полномочий членов старой Думы было бы самым простым и практическим выходом из трудного положения, в которое поставило себя правительство. В сущности, за указом этим, вследствие формальных неправильностей, с которыми он издан, самый строгий юрист мог бы с чистой совестью отрицать юридическую силу. На эту точку зрения могла бы стать и Дума".

    Эти люди, как мы видели, не унывают: после того, как разогнали Думу, в которой они видели средство безболезненного обновления страны, они нашли теперь новый "простой" и "практический" (!) выход из трудного положения. Не будем, однако, касаться их аргументации. Полемика недействительна против них: бич бессильно увязает в этой бесформенной, тестообразной массе. Только громы небесные способны, может быть, на время выбить из них бессмысленные фантазии о "простых и практических выходах" из сложнейшей революционной ситуации.

    Но остановимся на этой второй перспективе, независимо от кадетских иллюзий. Можно допустить, что в период напряженной общенародной борьбы за власть затравленная монархия сделает попытку соглашения с революцией, и, в конце концов, нет ничего невозможного в том, что органом такого соглашения она изберет разогнанную ею Думу. Представляет ли этот путь какую-нибудь опасность для революции? Никакой. Наоборот, возвращение кадетской Думы при указанных только что условиях означало бы кадетское министерство, полную растерянность гражданских и военных властей, окончательное разложение армии, могучее развитие революции, колоссальное сплочение народных масс вокруг крайних требований, и в результате -- революционную ликвидацию старого режима.

    Должны ли мы в таком случае поддерживать требование кадетов, чтоб их снова призвали? Конечно: социал-демократия поддерживает все, что способствует революции. Но как поддерживать? В этом весь вопрос.

    Земская оппозиция всегда считала, что "самым простым и практическим" средством конституционного преобразования является созыв представителей земств и дум. Социал-демократия всегда считала, что такое земское представительство было бы для нашей страны огромным шагом вперед. Тем не менее поддержка социал-демократии никоим образом не могла выразиться в пропаганде среди масс требования Земского Собора. Наоборот, социал-демократия энергично противопоставляла Земскому Собору -- Учредительное Собрание и мобилизовала демократию вокруг требования всеобщего голосования. Такая поддержка оказалась наиболее действительной, и ее результатом явилась Дума, выбранная на основаниях во всяком случае несравненно более широких, чем это допускается земским и думским цензом. Есть ли у нас основания отступать от этой тактики теперь?

    Наша тактика, рассчитанная на неудержимое развитие революции, не должна, разумеется, игнорировать неизбежные, или возможные, или хотя бы только вероятные фазы и этапы революционного движения. Это бесспорно. Мы думаем, что именно эта мысль руководила Центральным Комитетом, когда он выдвигал лозунг: "за думское министерство!" или когда он теперь говорит: "за Думу!". И тем не менее социал-демократия не может принять этих лозунгов.

    Отдельные моменты революции складываются в результате пересечения разных социальных сил. Кадетское министерство, реставрация кадетской Думы возможны, как сложный производный и притом преходящий результат политической игры нескольких союзных, конкурирующих и враждебных сил. Революционный пролетариат представляет собою одну из этих сил, и его направление не может, поэтому, совпадать с направлением всего революционного развития.

    Мы можем и должны путем анализа уяснить себе вероятную равнодействующую революции. Мы должны принимать ее в расчет. Но историческое движение пролетариата будет всегда направлено влево от равнодействующей. Если мы из соображений мнимого политического реализма захотим направить пролетариат по равнодействующей, мы этим изменим направление одной из слагающих сил и тем самым отклоним равнодействующую вправо. И тогда, чтобы достигнуть цели, нам придется направляться по новой равнодействующей и этим отклонять ее еще дальше вправо. Социал-демократия, проводящая такую тактику, была бы похожа на человека, который гоняется за своей тенью.

    Напротив того, самостоятельная революционная политика пролетариата, ставящая себе радикальную цель, вполне охватывает, как один из возможных этапов, и реставрацию Думы. Мы вооружаем народные массы приведенной выше программой, которую они предъявят Думе, как предъявили бы ее временному правительству. Дума -- в лице той или другой своей части -- подчиняется этой программе и порывает с монархией, -- или же Дума сама сносится потоком революции.

    Вооружить пролетариат программой революции; организовать классовую волю пролетариата; сплотить партию в широких рамках массовой пролетарской организации, -- вот задачи, воплощение которых обеспечит за нами руководящую роль в революции.

    --------------------------------------------------------------------------------

    * Петербургский Комитет.

上一页 目录页 下一页
一九零五（上）


РЕВОЛЮЦИЯ И ЕЕ СИЛЫ

    I

    8 июля нововременский публицист Столыпин написал прокламацию к русскому народу, которая за соответственной подписью появилась в виде манифеста о роспуске Государственной Думы.

    После того прошло три недели. За это время мы имели: закрытие всех социалистических, радикальных и кадетских газет; роспуск всех рабочих профессиональных организаций; бесчисленные аресты и высылки; упразднение либеральных клубов и комитетов; закрытие типографий, издательств и книжных магазинов. Это -- с одной стороны. А с другой: военные восстания в Свеаборге, Кронштадте, на крейсере "Память Азова", в Дашлагаре, и массовые забастовки в Гельсингфорсе, Петербурге, Москве, Харькове, Астрахани и других местах. Восстания подавлены, забастовки не превратились во всеобщую и прекратились. Военно-полевые суды довершают правительственную победу. Полицейский террор царит неограниченно. Он дополняется террором судебных палат, ревность которых подогрета бесстыдным циркуляром Щегловитова329. Составлено министерство из канцелярских персонажей, которым нечего терять. Государственная рента стоит приблизительно на том же уровне, как и во время думской сессии.

    Что кадетская политика легального обновления государства через Думу потерпела крушение, это ясно, прежде всего, для самих кадетов, которые с почти-правительственных высот низринуты на уровень полулегальной группы, без печати, без организации, без армии.

    Но не потерпела ли крушение также и тактика революции, которая выступила на смену сейчас после разгона Думы? "Россия" и "Новое Время" громко кричат о победе правительства над революцией. Что правительство победило восстание -- это несомненно. Но точно ли оно подавило революцию?

    Правительство победило народ 9 января; худо ли, хорошо ли, оно справилось с восстанием Черноморского флота в мае прошлого года; в октябре правительство, правда, не одержало победы, но и само оно не было побеждено, -- оно просто уклонилось от сражения, обещав серьезные уступки. Далее, оно победило военное восстание в Кронштадте и Севастополе и, наконец, в декабре оно одержало победу в Прибалтийском крае, на Кавказе, в Сибири, в Москве. Уже один этот длинный перечень "побед" показывает, что победить восстание не значит подавить революцию.

    Эти соображения касаются, однако, лишь военных восстаний. Но не в них центр вопроса. Почему не поднялся пролетариат Петербурга, Москвы и провинции с такой всеобщностью, как в октябре, с такой решительностью, как в декабре? Чем объяснить неудачу последней забастовки?

    Публицисты реакции уверяют, что народ устал от смуты, и вследствие этого агитаторы оказываются все более и более отрезанными от масс. С этой точки зрения дело изображается так, что революция уже прошла через свою кульминацию и теперь направляется к уклону. Подобное представление вытекает из того полицейского идеализма, который полагает, что революция есть продукт временного настроения, которое в свою очередь создается агитаторами. На самом же деле революционное настроение масс представляет лишь продукт революционных потребностей социального развития. Одна "усталость" не способна создать порядка; она может создать затишье, вызвать отлив революции, но не может примирить нацию с условиями, мешающими ее существованию и развитию. Всякое напряжение сил при работе вызывает в пролетариате и в крестьянстве великую усталость, -- но ни тот, ни другое не прерывают своих функций, ибо их вынуждает к труду объективная необходимость. Такая же объективная необходимость толкает массы на революционный путь. Пока не удовлетворены минимальные потребности классового существования, усталость не может создать успокоения.

    Но об удовлетворении элементарнейших классовых потребностей пролетариата не может быть и речи. Правда, январские и февральские стачки 1905 года дали рабочим целый ряд экономических завоеваний; но усилившееся с мая и особенно октября организованное сопротивление капитала свело многие из этих завоеваний на нет. Благодаря общему хозяйственному кризису в стране, резервная армия непрерывно растет. Безработные в свою очередь ухудшают положение работающих.

    Но если условия существования не улучшились, то условия классовой борьбы крайне ухудшились.

    Политические организации и социалистическая пресса закрыты. Распущены профессиональные организации. Призыв к стачечной борьбе карается самыми бешеными репрессиями. А между тем именно невозможность элементарной классовой борьбы в рамках абсолютизма и толкнула рабочих впервые на путь революции.

    Таким образом, неоспоримые данные говорят, что дальнейшее участие пролетариата в революции обеспечено.

    Что касается крестьянства, то его участие в революции, выражавшееся в аграрных беспорядках, имело в большинстве чисто стихийный характер. Можно быть разного мнения о том, какого уровня достигло политическое сознание деревни. Но сейчас перед нами другой вопрос: способно ли крестьянство стать на данной стадии революционного развития опорой порядка? На этот вопрос мы отвечаем отрицательно.

    Политическая идеология вообще не способна сделать революционным целый общественный класс; тем справедливее это в применении к крестьянству, в жизни которого идеология играет минимальную роль. Если крестьянство оказалось втянуто в революционное движение, значит для этого имеются достаточные материальные основания в положении крестьянства. Эти основания -- не только сословно-крепостнический гнет и малоземелье, как хотят думать социалисты-революционеры, но и все те противоречия, в какие попадает самостоятельный мелкий производитель в капиталистическом обществе. Другими словами, крестьянство страдает не только от патриархальной азиатчины, препятствующей капиталистическому развитию, но и от самого капитализма. Тем хуже для патриархальной азиатчины! Ибо недовольство, которое исходит из всех этих противоречий, должно опрокинуться на непосредственного врага: дворянско-помещичье государство. Лозунг "земля и воля", романтически привлекательный и романтически неопределенный, вовсе не исчерпывает действительных потребностей аграрного развития. Но все равно. Этот лозунг имеет исторически преходящие права на популярность уже потому, что он устраняет сейчас сложные проблемы хозяйственного развития, которые останутся и после гибели абсолютизма, и позволяет обобщить в краткой формуле возмущение еще нераскрепощенного раба, восстание закабаленного государством тяглеца и острый протест придушенного капиталистическим оборотом мелкого производителя.

    Реакция утешает себя слухами о том, что где-то мужики прибили своего депутата. Но если бы государственно-полицейская мысль способна была к серьезному анализу отношений, она задумалась бы над вопросом: устранено ли хоть одно из тех условий, которые толкают крестьянство на революционный путь?

    В надеждах, ожиданиях и требованиях крестьянства много иллюзорного и фантастического. Но мужицкие иллюзии не могут быть рассеяны посредством правительственных сообщений. Пока не будут осуществлены культурно-правовые и культурно-хозяйственные потребности крестьянства, пока крестьянство не изживет в революционной борьбе своих иллюзий, оно не сможет стать опорой порядка. Но элементарные потребности деревни так велики, противоречия аграрного развития так глубоки, иллюзии крестьянства так огромны, что революционное кипение деревни будет еще длиться неопределенно долгое время.

    Выше мы сказали, что движение крестьянства носит стихийный характер. Нужно, однако, помнить, что у крестьянина есть не только предрассудок, но и рассудок.

    Политические конфликты, в которые замешаны его кровные интересы, не могут проходить для него бесследно. Можно быть разного мнения насчет того, в какой мере крестьяне верили только трудовой группе и в какой полагались на всю Думу. Но факт тот, что правительство разогнало Думу прежде, чем успела вскрыться буржуазная скаредность кадетских Гракхов330 и аграрно-уравнительные иллюзии трудовиков. Земельная реформа не успела еще развернуть своих внутренних противоречий, как правительство уже разогнало реформаторов. Вывод, который из этого факта неизбежно должна сделать крестьянская мысль, никоим образом не может служить делу самодержавного порядка: правительство, как враг, впервые открыто предстало пред мужиком в своем концентрированном виде.

    Может быть, какая-нибудь группа мужиков почему-нибудь и избила депутата*. Но, вообще говоря, крестьянство никоим образом не может чувствовать себя "уставшим" от революции, так как оно к ней еще в сущности и не приступило. Революционная борьба крестьянства еще вся в будущем.

    II

    Крупная торгово-промышленная буржуазия не заинтересована в демократическом режиме. Наоборот, с сильной монархической властью ее связывают не только исторические воспоминания, но и заботы о будущем. То, что ей необходимо, это не политическая демократия, а либеральный гражданский режим. Свобода передвижения, относительная гласность, приблизительное равенство перед судом, контроль над финансовым хозяйством бюрократии -- вот что нужно для того, чтоб товарный и денежный рынок чувствовал себя в равновесии. Лишь убедившись, что все это совершенно недостижимо без народного представительства, торгово-промышленная буржуазия стала конституционной и полуконституционной. Момент ее либерального "порыва" приходится на первые месяцы прошлого года, под прямым воздействием 9 января и дальнейших стачек.

    Но уже в мае под влиянием непрерывной стачечной эпидемии, дезорганизующей торгово-промышленную жизнь, крупная буржуазия выдвигает в своей программе на первый план такие требования, которые должны обеспечить свободу и непрерывность капиталистической эксплуатации: "свобода труда", т.-е. неприкосновенность штрейкбрехерства, свобода от уплаты за время стачки, т.-е. сложение с себя даже и денежных издержек по революции и т. д. Манифест 17 октября не только удовлетворял все чаяния либерального капитала, но и превышал их. А между тем требования пролетариата становились все более и более "безмерными". Дальнейшее развитие революции стало означать не только непосредственную дезорганизацию хозяйства в настоящем, но и величайшие опасности в будущем. Перспектива финансовых потрясений, связанных с победой революции, пугает крупную буржуазию больше, чем финансовое хищничество бюрократии. Буржуазия становится резко консервативной, требует порядка во что бы то ни стало и в Москве поддерживает дубасовские неистовства над пролетариатом. Таким образом, класс, который принимал наименьшее участие в политической борьбе, чувствует себя наиболее "усталым" от нее.

    Либерализм помещичьего землевладения у нас старее чисто капиталистического либерализма, но немногим стойче его. Идеи демократии были всегда бесконечно чужды земской оппозиции. Либеральные помещики считали себя представителями народных нужд, так как отстаивали интересы "деревни", вернее, интересы землевладения, против центральной бюрократии, которая на счет крестьянства поддерживала индустрию. Конституционный контроль над бюрократией должен был, по их замыслу, противодействовать грюндерству за государственный счет и вообще неумеренному протекционизму. Бюрократическим выскочкам и временщикам были бы противопоставлены влиятельные местные люди, которые сумели бы провести каналы между фиском и нуждами землевладения. Считая себя прирожденными выразителями крестьянских интересов, либеральные земцы никогда не думали о политической самодеятельности крестьянства и не ожидали ее. Тем менее -- революционной самодеятельности. Если революционные выступления пролетариата подействовали ободряющим образом на золотушный земский либерализм, то аграрные волнения, наоборот, сразу отбросили земцев вправо. Расширение и углубление крестьянской борьбы за "землю и волю" окончательно убивает земский либерализм. Помещик становится не "кадетом", а "юнкером"331.

    Это неотвратимый процесс. Никакие ухищрения тактики, никакая изысканность политического "такта" не сможет его остановить. Класс торгово-промышленной прибыли, как и класс земельной ренты вполне готовы были бы стать партией государственного порядка... если б этот порядок был возможен. Но так как во время приливов революции все позиции захватываются социалистическими или либеральными партиями, а во время отливов -- поле переходит к государственной власти, воплощающей беспощадную репрессию, то партия порядка пока совершенно лишена возможности собрать и построить свои ряды.

    III

    Между пролетариатом и крупной буржуазией пролегает широкий разношерстный класс мещанства. Сюда входят владельцы ремесленных заведений, мелкие лавочники, служащие, представители либеральных профессий и низы бюрократии.

    Наше ремесленное сословие ничтожно как в хозяйственном, так и в политическом отношении. Иммигрировавший капитал овладел без борьбы главными отраслями промышленности. Ничего похожего на могучую демократию цехов и гильдий наши города не знали и не знают.

    Почти задушенное капиталом, угнетенное полицией, живущее варварской эксплуатацией ученического труда, темное и невежественное ремесленное и торговое сословие всегда питалось шовинистическими идеями, держалось активного антисемитизма, поставляя из своей среды погромщиков и пр. Но те безысходные противоречия, в которых бьется ремесло и мелкая торговля, должны заставить мещанское сословие вступить на путь активной борьбы и придать своим социально-утопическим надеждам форму революционных иллюзий, как прежде они облекались в форму иллюзий националистических. Уже во время выборов в Думу городское мещанство в значительной своей части проявило свою оппозиционность, голосуя за кадетов, как за партию "народной свободы". Крах Думы не мог пройти для него бесплодно. Деятельность центральной и местной администрации протекает на его глазах. Соседство промышленного пролетариата не может оставаться без влияния. Не приходится преувеличивать политическую роль русского мещанства, но можно утверждать с уверенностью, что в решительную минуту городские низы будут на стороне рабочих.

    Другая часть мещанства, интеллигенция, несомненно стоит на стороне демократической революции. Она, правда, не хочет окончательно отказаться от надежд на "мирное обновление", но успехи революции тем не менее радуют ее, победы реакции огорчают. Публичные права, свобода печати и ассоциаций, политическая демократия являются для нее желательными условиями существования: они обещают ей независимость, влияние, довольство.

    Закабаленная государством и капиталом, она враждебна им, но в то же время и бессильна против них. В октябре инженеры могли активно поддержать забастовку, пользуясь тем, что капитал наполовину сочувствовал ей, наполовину был застигнут ею врасплох. Но в ноябре и декабре, когда капитал вместе с правительством противопоставил политической забастовке организованное сопротивление, состоящая на службе капитала интеллигенция уже не могла поддерживать стачечников. Ее радикальные взгляды остаются при ней. Во время выборов она может голосовать за самых крайних. Но в политических действиях ей отказано. То же самое относится к радикальному третьему элементу земств и дум и, в еще большей мере, к оппозиционно настроенным низам бюрократии. Торгово-промышленная буржуазия могла бы целиком присоединиться к резолюции Витте-Дурново: "занятие политикой и принадлежность к партии не должны ни в чем препятствовать честному по долгу присяги исполнению служебных обязанностей". Еще Успенский332 охарактеризовал противоречие в положении интеллигенции как "благородство мыслей" при "дармоедстве поступков". В иной форме оно существует и сейчас.

    Все эти элементы поддержат революцию, когда она будет близка к победе, но они готовы умыть руки при каждой ее неудаче. О самостоятельной инициативе с их стороны говорить совершенно не приходится.

    Итак, прежде чем воцариться на русской земле, порядок должен преодолеть классовую энергию пролетариата и сословно-классовые страсти крестьянства. Наряду с этими двумя силами революции можно почти не упоминать о городском мещанстве с его малоопределившейся физиономией и об интеллигенции с ее революционными симпатиями и ее бессилием. Мы не знаем, какой секрет открыла реакция для преодоления натиска революционного пролетариата и крестьянства. Но в том, что эти классы не успокоились и не "устали" от смуты, что их революционную энергию еще только нужно преодолеть, не может быть никакого сомнения. Если даже стоять на той точке зрения, что русская революция не имеет перед собою более широких перспектив, чем союзное господство монархии, крупной буржуазии и земельных собственников на основе "порядка", то и тогда необходимо признать, что путь к этой конституционной идиллии отнюдь не похож на прямую линию. Предстоит еще могучее развитие классовых антагонизмов, которое, как бы оно ни закончилось, долго не даст установиться прочному буржуазному порядку.

    IV

    От этих общих соображений мы снова возвращаемся к вопросу о неудаче июльского333 выступления. Факт тот, что стачка не стала всеобщей. События не только не превзошли октябрьских, но и далеко не поднялись до их уровня.

    Необходимо признать, что стачка исчерпала себя, как самодовлеющее, непосредственно-боевое средство революции. В октябре она дала прямой политический результат. В ноябре она превратилась в манифестацию сочувствия. В декабре она лишь создала почву для частичных восстаний.

    В сознании пролетариата, или по крайней мере его руководящих слоев, политическая стачка в настоящее время играет роль пролога к более решительным событиям. Но для того, чтоб эти события могли развиться, стачка должна стать всеобщей. В свою очередь всеобщность стачки зависит от поведения железных дорог и телеграфа. Правительство знает это и при каждой новой грозе устремляет главные карательные силы и средства на центральные узлы железных дорог. Это, конечно, не исключает возможности железнодорожной забастовки, но это крайне затрудняет инициативу железнодорожных рабочих и служащих. Они уже не могут первыми вступать в борьбу; их позиция становится поневоле выжидательной. Это в свою очередь делает все более и более затруднительной всеобщую политическую забастовку. А между тем военные восстания, не связанные непосредственно с массовыми пролетарскими выступлениями, вызывающими полную дезорганизацию правительственного механизма, неизбежно терпят крушения. Таким образом, получается впечатление, что революция забилась в тупик. Но точно такое же положение создавалось в конце каждого периода революции, перед каждым новым расширением ее базы и новым обогащением ее методов. Революционная стихия в лице деревни должна вступить в свои права для того, чтобы организованная революция в лице пролетариата могла нанести врагу решающий удар.

    Можно строить разные предположения о том, как сложились бы события, если бы стачка была объявлена сейчас же после роспуска Думы, если б военные восстания в Свеаборге и Кронштадте разразились во время забастовки в Петербурге. Но задача не в том, чтоб строить предположения задним числом, а в том, чтоб ориентироваться в фактах, как они есть.

    Как период рабочих Советов прошел под знаменем 8-часового рабочего дня и республики, так думский период прошел под знаменем земли и воли. Дума не сказала рабочим ничего такого, чего бы они не слышали из другого источника -- в более решительной, прямой и категорической форме. Наоборот, на крестьянство Дума должна была оказать огромное влияние. Ее адрес, выступления трудовиков, правительственное сообщение по земельному вопросу, кадетское сообщение с призывом сидеть спокойно и надеяться на Думу, наконец, разгон Думы и выборгское воззвание -- все это должно было подготовить почву для повсеместного восстания крестьян. Весть о разгоне Думы усваивается деревней только теперь. Выборгское воззвание распространяется в огромном количестве экземпляров. Несмотря на его робкий, ограниченный характер, оно должно толкнуть крестьянство на действия, которых не предвидели и не хотели его главные авторы, кадеты.

    Революционные организации, работающие в деревне, помогут крестьянству сделать из думского воззвания надлежащие выводы.

    Из всего этого следует:

    Если правильны были наши предположения относительно неизбежности революционной ликвидации аграрного варварства; если верны наши наблюдения, показывающие, что русский мужик способен не только пассивно вымирать, но и активно бороться за существование; если о чем-нибудь свидетельствуют все предшествующие аграрные волнения; если настроение деревни характеризуется настроением ее депутатов; если, наконец, верно наше понимание общего хода революции, -- то именно теперь настал момент, когда движение крестьянства должно принять широкие размеры и создать благоприятный момент для нового победоносного выступления городских рабочих масс.

    V

    Пролетариат сделал попытку ответить на разгон Думы. Он не встретил поддержки. Буржуазия и слышать не хотела об активной защите Думы, которая буржуазии была, конечно, ближе, чем пролетариату. Московская городская дума приняла целый ряд административно-полицейских мер для подавления стачки пролетариата. Интеллигенция -- третий элемент, инженеры -- совершенно лишена была на этот раз возможности активно проявить свое сочувствие выступлению пролетариата. Деревня еще не успела подняться. И пролетариат отступил, так как изолированно демонстрировать свою ненависть к абсолютизму он не имеет ни нужды, ни желания.

    В ближайшие месяцы -- может быть, только недели -- тактика социал-демократии принимает по необходимости выжидательный характер. Каждый крупный этап революции показывает нам, что мы не создаем событий, не вызываем их по нашему произволу. События развиваются стихийно. Это яснее всего видит та партия, которая в этих событиях принимает наиболее активное участие. Над нашим "преклонением пред стихией" могут издеваться какие-нибудь заштатные кадеты "Нашей Жизни", которые молчаливо отсиживаются от революционных событий, когда они развиваются, и критически брюзжат против них, когда они совершились. Сила социал-демократии состоит в том, что она предвидит события и на этом предвидении строит свою тактику.

    Без массового выступления крестьянства события не пойдут вперед. Только длительное восстание деревни создаст благоприятные условия для выступления городских рабочих масс. Сейчас невозможна стачка железных дорог и телеграфа по инициативе центральных узлов: при массовом восстании крестьянства поезда не смогут двигаться, так как не найдут рельс; телеграммы не будут передаваться, так как не окажется проволоки. Стихийное восстание деревни, для которого предшествующее развитие подготовило все необходимые предпосылки, совершенно парализует деятельность государства. Пролетариат сумеет опереться на восстание деревни, -- и в городах, в этих центрах политической жизни, он сумеет закончить то дело, которое он сумел начать. Опираясь на крестьянскую стихию и руководя ею, пролетариат не только нанесет последний победоносный удар реакции, но и сумеет закрепить за собою победу революции.

    VI

    Было бы излишним здесь говорить, что в предвидении нового революционного подъема партия продолжает свою "будничную" работу, хотя слишком ясно, что подпольная организация, действующая подпольными средствами, не может сосредоточить на себе внимание массы, успевшей привыкнуть к ежедневной социалистической газете и многотысячным митингам. Несомненно, однако, что нынешний режим долго длиться не может. Те причины, которые заставили Столыпина сейчас же после роспуска Думы объявить программу либеральных реформ и вступить в переговоры с так называемыми "общественными деятелями", могут побудить правительство, особенно при развитии революционного движения в деревне, назначить новые выборы в Думу на сентябрь или октябрь. А такая мера не может не сопровождаться общим смягчением режима. Конечно, новая Дума может быть сорвана революционным восстанием конца 1906 г., как булыгинская Дума была сорвана стачечным восстанием 1905 г. Но для того, чтобы ориентироваться в теперешних политических группировках, предположим, что второй Думе, избранной на тех же началах, как и первая, удастся собраться в Таврическом дворце. Каков может оказаться ее состав?

    Прежде всего, весьма вероятно, что правое крыло Думы, в лице "партии мирного обновления"334 и союза 17 октября, окажется многочисленнее и сплоченнее, чем в первой Думе; в пользу этого предположения говорит резко определившееся консервативное настроение имущих классов. Партия демократических реформ и земское крыло конституционных демократов отойдет направо, в сторону партии мирного обновления. Насколько можно судить по газетным сведениям, в этом направлении ведутся переговоры. Конечно, г. Струве принимает в них участие. Другое крыло кадетов, опирающееся на крестьянские голоса, на городское мещанство и интеллигенцию, отодвинется влево; за это ручается опыт первой Думы в связи с общим развитием революции. Группа трудовиков будет более определенна и решительна. Вместе с левым крылом расколовшихся кадетов она составит думское большинство. Таким образом, несмотря на увеличение числа правых, вторая Дума по своему общему характеру должна быть несомненно более радикальна, чем первая Дума.

    Войдет ли в Думу социал-демократия? Примет ли она участие в борьбе?

    Непременно!

    Мы уже говорили, что считаем бойкот первой Думы ошибкой, имеющей свое психологическое оправдание в том, что выборы происходили непосредственно после декабрьского разгрома. Но повторение бойкота было бы уже ошибкой непростительной.

    Выше мы выразили предположение, что большинство второй Думы будет более радикально, чем кадетское большинство первой Думы. Неизбежное противодействие правительства и систематическая оппозиция правого крыла будут толкать думское большинство еще более влево; но идти влево -- значит не на словах, а на деле искать опоры в революционных массах. А при таких условиях социал-демократическое представительство в Думе, как бы малочисленно оно ни было, сможет сыграть крупную роль. Конечно, историческая тяжба решится не в Думе и не средствами парламентской трибуны. Но при известных условиях вторая Дума может сыграть крупную революционную роль.

    Само собою разумеется, что все сказанное о будущей Думе имеет условный характер, так как предполагает, что выборы будут произведены на старых основах 6 августа -- 11 декабря, и при такой же приблизительно полицейской обстановке, как и первые выборы. Но возможно, что выборы будут обставлены всеми беспощадными гарантиями столыпинского либерализма, в результате которых вторая Дума окажется консервативной. В таком случае сомнительно, удастся ли действительным представителям рабочих проникнуть в Думу, и если удастся, не окажутся ли они там обречены на полное бессилие? Не вдаваясь в политические гадания, на этот вопрос следует ответить одно: уйти из Думы всегда легче, чем войти в Думу.

    Два слова в заключение. Наша статья была написана, когда мы прочитали статью т. Виницкого в N 5 "Нашего Слова"335, издающегося в Вильне. Выводы т. Виницкого всецело совпадают с нашими, -- а насколько можно заключить из других статей журнала, т. Виницкий формулирует общую точку зрения "Бунда"336.

    Вот эта точка зрения.

    1. "Бойкотная тактика проводилась после декабря, но зарождалась и складывалась она в до-декабрьскую эпоху; она перекинулась в январь в силу своего рода политической инерции, с разгону, как заключительный аккорд осенней симфонии. Но уже в тот момент, когда она проводилась, она была объективно устаревшей. Поэтому она и не имела внешнего успеха.

    2. "От декабрьского метода социал-демократия не отказывается и не сможет отказаться. Но она должна взять его более широко. Вера в революцию не пошатнулась. Но пошатнулась вера в чисто-городскую революцию. Вопрос о деревне выдвинулся на первый план.

    3. "Наиболее характерным для настоящего момента является выжидательное настроение. Повинуясь ему, революционные организации обратились к рабочей массе со словом предупреждения... В сущности рабочие вряд ли и нуждались в этом предостережении. Они и сами склонны выжидать. Они ждут, что скажет деревня, ждут и готовятся".

    Цитированная статья доставила нам двойное удовольствие. Во-первых, как общая правильная формулировка настоящего политического момента. Во-вторых, как формулировка позиции Бунда.

    Два года тому назад публицисты Бунда в защиту организационной обособленности еврейского пролетариата приводили, в ряду других доводов, указание на особое соотношение сил внутри еврейской нации, причем главной особенностью этого соотношения сил являлось, на их взгляд, отсутствие еврейского крестьянства.

    Но вот теперь оказывается, что еврейский пролетариат ждет, что скажет русская деревня, "ждет и готовится". Его политическая позиция определяется соотношением сил не внутри еврейства только, но внутри всего государства. Виленские заготовщики или белостокские ткачи в такой же мере зависят от саратовской и пензенской деревни, как слесаря путиловского завода. Единство классовой борьбы пролетариата внушает социал-демократическим политикам одни и те же лозунги -- в Вильне и в Петербурге.

    Вывод, который из этого следует, -- организационное единство социал-демократии. Это относится не только к Бунду, но и к обеим фракциям нашей партии. Требование сохранения единства нужно с особенной настойчивостью повторить теперь, когда мы снова вступаем на некоторое время в подпольно-кружковое существование. Ничто так не сплачивает партию, как открытая широкая активность рабочих масс. Это мы видели в октябре, ноябре и декабре.

    И, наоборот, ничто так не способно плодить разногласия и культивировать их, как кружковщина революционного подполья. Это мы слишком часто видели в разные моменты нашей партийной жизни и, будем надеяться, этого мы не увидим в ближайший период.

    Революционный подъем снова выдвинет на сцену массовые беспартийные организации. Социал-демократия должна будет бороться в них за свое влияние. Только внутреннее единство может обеспечить ей подобающую роль.

    Обе фракции -- и фактически и принципиально -- стоят на почве классовой борьбы пролетариата. В своих формальных противоречиях они выражают разные, фактически не противоречащие, но искусственно разъединенные потребности революционного развития рабочего класса. Этим объясняется, что влияние их колеблется в зависимости от характера периода, при чем ни одна из них не способна вырвать почву из-под ног у другой. Мы позволяем себе думать, что лучшее пожелание, какое можно выразить пред лицом обеих фракций -- это: побольше доверия к революционной логике классовой борьбы.

    Издательство "Новая Волна".

    Москва. 1906 г.

    --------------------------------------------------------------------------------

    * Как теперь стало известным, бывш. деп. Стежинок был избит своими избирателями за упорное нежелание дать отчет о работе Думы, которого от него требовали. (Примечание большевистской редакции 1906 г.)

上一页 目录页 下一页
一九零五（上）


ПЕРСПЕКТИВЫ ДАЛЬНЕЙШЕГО РАЗВИТИЯ РЕВОЛЮЦИИ*

    ...По поводу моей книги** один рецензент (Н. Иорданский)337 пишет, что моя критика буржуазной демократии делается объяснимой и понятной только с точки зрения непосредственной борьбы за власть между буржуазией и пролетариатом. А так как в действительности сейчас происходит борьба между буржуазной оппозицией и абсолютизмом, то критика моя в значительной мере "теряет свою ценность".

    Я не знаю, говорится ли здесь о тоне моей критики -- рецензент упоминает об ее "страстности" -- или об ее методе. Нужно, по-видимому, думать, что о последнем, иначе вывод не имел бы смысла. Но когда я с этой точки зрения мысленно пробегаю свою критику буржуазной демократии, я прихожу к заключению, что рецензент неправ. Разве я говорю своим читателям, что буржуазная демократия вообще представляет враждебную свободе силу? Разве я призываю массы повернуться к буржуазной демократии спиной? Неправда! Я говорю своей критикой, что, если буржуазная демократия хочет опереться на широкие массы, она должна развить демократическую программу и революционную тактику до конца. Я критикую стремление демократии сделать либерально-помещичье земство осью оппозиции. ("До 9 января"). Я призываю демократию заменить свою простодушную благожелательность придирчивым недоверием к капиталистическому либерализму. Я критикую в частности программу освобожденцев под углом зрения ее демократизма. Я ставлю задачей своей критики восстановить массы против идеи единоличного суверенитета, против двух палат, постоянной армии и пр. ("Конституция освобожденцев"). Может быть, эта критика предполагает канун диктатуры пролетариата? Может быть, она не умещается в рамках революционного противоречия между Россией самодержавно-крепостной и Россией демократической? Я доказываю, что политическая кампания в связи с Государственной Думой (первой) должна проводиться под знаком революционной организации масс. Я критикую кадетскую агитацию, сеющую надежды на то, что Дума локализирует революцию и разрешит ее основные задачи безболезненным путем. Я доказываю неизбежность конфликта между Думой и правительством. Я требую, чтоб вся тактика была построена в предвидении этого конфликта ("Г. Петр Струве в политике"). Что же, может быть такая критика логически предполагает непосредственную борьбу социал-демократии за власть? Разве в центре моей критики лежит та мысль, что полное народовластие -- голая фикция, ибо в капиталистическом обществе суверенитет народа есть лишь внешняя форма классовой эксплуатации? Нет, я исхожу из той, более элементарной мысли, что честная и последовательная демократия, которая не боится массы и не заигрывает с ее вековыми врагами, должна поднять знамя полного народовластия. Разве я в основу своей критики полагаю ту мысль, что милиция и выборный суд в современном обществе станут по необходимости органами классового господства буржуазии? Нет, я исхожу из более ограниченной мысли, что полное демократическое обновление страны немыслимо без милиции, без выборной бюрократии и выборного суда. Разве это -- программа диктатуры пролетариата? Кажется, нет. Почему же рецензенту моя критика "непонятна" вне идеи непосредственной борьбы за рабочее правительство? Не знаю. Может быть, просто вследствие его собственной непонятливости.

    Правда, из анализа социально-политических отношений я прихожу к выводу, что решительная победа демократической России над Россией крепостнической должна передать кормило в руки пролетариата; что проведение в жизнь всех основных лозунгов демократии будет совершено организацией, прямо и непосредственно опирающейся на городских рабочих, а через них -- на всю народную плебейскую нацию.

    Пусть мой анализ и мой прогноз совершенно ошибочны***. Пусть дальнейшее революционное развитие настолько укрепит буржуазную демократию, что позволит ей взять власть в свои руки и тем самым отбросить пролетариат в оппозицию. Но разве такая перспектива не требует от нас в равной мере самой неутомимой и непримиримой критики буржуазной демократии -- под углом зрения ее демократизма и ее революционности? Я думаю, что подобная критика не только не препятствует росту оппозиционных сил, но, наоборот, оказывает ему незаменимую услугу, так как неизменно поддерживает левое крыло демократии против ее правого крыла.

    Я прекрасно понимаю, -- смею в том уверить моего рецензента, -- что публицистически перепрыгнуть через политическое препятствие не значит практически преодолеть его. Я нимало не думаю, что если хорошенько охаять всю буржуазную демократию пред народом, то можно у нее из-под носу вырвать государственную власть. А ведь, по-видимому, именно эту глубокомысленную "тактику" приписывает мне рецензент, когда говорит, что моя критика демократии непонятна вне непосредственной борьбы за власть. Он как бы хочет сказать, что мои нападки так безбожны потому, что я надеюсь этим путем отстранить демократию с пути и очистить поле для рабочего правительства. Но он ошибается. Мои "безбрежные мечтания" о рабочем правительстве опираются на более серьезные соображения, критики которых я -- повторяю -- еще только жду. Что же касается моей полемики с буржуазными партиями, то она, составляя часть всей агитационной деятельности нашей партии, только усиливает буржуазную демократию.

    Правда, она в то же время усиливает социал-демократию, способствуя политическому самоопределению пролетариата. Но ведь не против этого же восстает мой критик-социалист? Можно разно представлять себе картину соотношения этих двух сил в тот период, когда революция начисто упразднит старый режим. Но это предвидение не может изменить нашей критики и оценки сегодняшних лозунгов, сегодняшней тактики буржуазной демократии. Впрочем, при одном условии: если мы не считаем, что классовая борьба внутри буржуазной нации тормозит буржуазную революцию. Разумеется, стоит нам прийти к такому выводу, -- в чем я, однако, не подозреваю моего рецензента, -- и нам останется перестать быть социал-демократами, ибо, при таком условии, очевидно, только упразднение самостоятельной политики пролетариата создало бы для буржуазной демократии возможность овладеть властью.

    Самоупразднение, это и есть то, чего от нас требует либерализм.

    --------------------------------------------------------------------------------

    * Значительная часть работ, вошедших в эту книгу, посвящена критике либерализма и буржуазной демократии. В каком отношении эта критика стояла к перспективам дальнейшего развития революции? На этот вопрос отвечает следующий отрывок из статьи "На пути во вторую Думу", входящей в состав другого тома. (Ред.).

    ** "Наша Революция", Петербург. 1906, изд. Н. Глаголева.

    *** Я терпеливо жду разбора написанной на эту тему статьи "Итоги и перспективы" в названной выше книге. Я, конечно, не думаю, что такой работой займется мой почтенный рецензент.

上一页 目录页 下一页
一九零五（上）


ВОКРУГ ПРОЦЕССА СОВЕТОВ

    В ЦЕНТРАЛЬНЫЙ КОМИТЕТ РОССИЙСКОЙ СОЦИАЛ-ДЕМОКРАТИЧЕСКОЙ РАБОЧЕЙ ПАРТИИ338

    Уважаемые товарищи! Мы получили: 1) вашу резолюцию по поводу нашего поведения на суде, 2) ваши комментарии к ней, 3) вашу прокламацию339. Все эти документы не удовлетворяют нас, но вызывают величайшее недоумение. Ваши предложения так для нас неожиданны, что мы можем объяснить их лишь тем, что вы, во-первых, не отдаете себе отчета в прошлой работе Совета, запротоколированной в его решениях, а, во-вторых, крайне преувеличиваете размер "разногласий" среди нас, привлеченных по делу Совета.

    Обращаюсь к вашим указаниям по существу:

    1. Вы рекомендуете нам заявить на суде, будто Совет организовал массы "для проведения в жизнь всего, обещанного манифестом 17 октября, прежде всего, и для дальнейшей борьбы за политическую свободу".

    Ни один из привлеченных не стоит на этой почве. Программа манифеста 17 октября никогда не была программой Совета. Идея демократической республики была сразу выдвинута, как ответ на манифест 17 октября. Это документируется не только резолюциями Совета, но и бесчисленными резолюциями заводов и фабрик, внесенными в Совет, арестованными в его архиве и приобщенными к делу. Надеюсь, вы не думаете, что мы станем выводить на суде республику из манифеста 17 октября. Соответственное место вашего письма мы считаем недоразумением, которое будет устранено тем, что вы возьмете ваше письмо обратно. Но соответственное место вашей прокламации мы считаем грубой политической ошибкой (в этом, думаю, согласится со мной большинство товарищей, если не все). Если бы вы стали настаивать на этой позиции, вы, может быть, внесли бы некоторое разложение в нашу среду, смутили бы несколько человек, повредили бы политическим результатам процесса, -- но и только. Так как не такова ваша цель, то мы предлагаем вам взять обратно это предложение и не повторять его ни в прокламациях, ни в статьях.

    2. Вы предлагаете нам "отвергнуть обвинение в технической подготовке вооруженного восстания, не отрицая того, что СРД способствовал вооружению рабочих масс, по их требованию, для борьбы с черносотенцами".

    Мы все отвергаем обвинение в технической подготовке восстания. Но как же быть с политической подготовкой восстания? Почему вы об этом умалчиваете? Ведь вы сами, очевидно, отличаете техническую подготовку от какой-то другой. Или вы рекомендуете нам стать на точку зрения прокуратуры и признать, что раз не было технической подготовки восстания, то значит и никакой подготовки не было? Впрочем, и прокуратура не стоит вполне на этой точке зрения. И она понимает, что агитация в массах, приводящая их к сознанию неизбежности и необходимости восстания, есть подготовка вооруженного восстания. А соответственная агитация в армии именем Совета, прокламации к войскам, Советом изданные?

    Мы все стоим на той точке зрения, что 1) Совет, руководя борьбой масс, приводил их на почве этой борьбы к сознанию неизбежности восстания, и что 2) Совет, организуя массы на почве борьбы за восьмичасовой рабочий день и пр. и пр. и пропитывая их идеей неизбежности вооруженного восстания, тем самым подготовлял организационную базу этого будущего восстания. Вокруг этих мыслей группируется много оттенков, разные товарищи будут разно формулировать эти выводы, -- но никто из нас не думает, что, отвергнув обвинение в технической подготовке восстания, мы, тем самым, упраздняем самый вопрос о восстании.

    3. Вы рекомендуете нам признать, что в качестве отдельных членов Совета -- социал-демократов, мы постоянно подчеркивали в своих речах неизбежность вооруженного восстания. Только в речах? Только как отдельные члены? А резолюции, вносившиеся Федеративным Комитетом РСДРП? А речи и заявления официальных представителей партии, запротоколированные в официальных документах Совета и составляющие материал обвинения? Делая ваше предложение, вы, очевидно, забыли сопоставить его с семью NN "Извест. Сов. Раб. Деп.". Выше я уже сказал, что резолюции самого Совета, фабрик и заводов ничем не отличались от резолюций, вносившихся от имени партии.

    4. Что касается выяснения роли каждого из нас в отдельности, то такое выяснение, по общему принципу, может иметь место постольку, поскольку оно выясняет политическую физиономию Совета или партии, -- или опровергает нелепости и клеветы обвинительного акта. Определение этих пределов ("постольку, поскольку") есть, конечно, дело политического смысла каждого из обвиняемых.

    Вот и все по существу ваших предложений и советов.

    Сегодня (14 июня)340 все обвиняемые кратко формулировали свое будущее поведение на суде. Мы получили прекрасный результат -- полное единогласие. Это наше единогласие тем более важно, что мы не придем в противоречие с материалом "вещественных доказательств". Остается вопрос о показаниях свидетелей. У нас рождается опасение, что вы вашей постановкой вопроса, вашими резолюциями и прокламациями введете их в заблуждение, и на суде они станут в противоречие с нами и с заявлениями их собственных заводов. Мы просим вас принять это во внимание и сделать все для избежания такого результата. Надеемся, что по этому вопросу у вас с ПК установится совершенно единообразная тактика на основе солидарности с нами, которая есть ничто иное, как "солидарность" с действительной политической деятельностью Совета.

    Во избежание недоразумений, считаю нужным прибавить, что все мы со всей энергией намерены подчеркивать: 1) что Совет был учреждением выборным, ответственным, отражавшим взгляды и настроения масс, 2) что деятельность его отнюдь не ограничивалась "подготовкой восстания", наоборот, что такой подготовки, как чего-то самостоятельного, оторванного от всей остальной борьбы пролетариата, не было, что идейно-организационная подготовка восстания была неизбежным выводом и результатом из борьбы рабочих масс (а значит и деятельности Совета) во всем ее объеме.

    Я очень тороплюсь, так как хочу, чтобы и другие товарищи успели до прихода Х.* прочитать это заявление и присоединиться к нему, либо внести свои поправки341.

    P.S. От имени нескольких товарищей я написал Петербургскому Комитету письмо, в котором указал общие основы нашего поведения на суде, как они наметились в наших совещаниях. Читали ли вы это письмо?

    Подписи присоединившихся:

    Хрусталев, Рубен-Петров342, Д. Сверчков-Введенский343, В. Звездин-Вайнштейн344, П. Злыднев345.

    14 июня 1906 г.

    Из архива т. Троцкого (рукопись).

    --------------------------------------------------------------------------------

    * Очевидно, адвокат, через которого письма шли на волю. Ред.

上一页 目录页 下一页
一九零五（上）


ПАМЯТИ АРАМА ТЕР-МКРТЧЯНЦ

    Арам Мкртчянц внесен сорок вторым в регистр обвинительного акта. Но в списке павших под топором самодержавного правосудия он должен быть записан первым из числа пятидесяти двух обвиняемых по делу Совета. 3 декабря они захватили его в собрании Совета; 22 июня они выпустили его на поруки до суда; 7 августа они убили его на одном из фортов своей крепости... Тело его они бросили в море.

    Арам Мкртчянц, член партии социалистов-революционеров, не был членом Совета. Он пришел на его собрание посетителем, как приходили десятки других лиц, он был арестован случайно, как арестовываются тысячи других лиц... Но они не освободили его. Потому ли, что из его глаз на них слишком ясно глядел беспощадно-ненавидящий враг, потому ли, что им нужен был еще один "инородец" для их полицейской картины Совета, -- они держали его полгода в тюрьме, без каких бы то ни было улик, без малейшего юридического основания, и затем поместили его сорок вторым в списке обвинительного акта.

    Революционный социалист, Арам Мкртчянц вполне сознательно готов был разделить с нами перед каким угодно трибуналом политическую и нравственную ответственность за деятельность Совета, и он настойчиво просил товарищей по процессу разрешить ему разделить с ними юридическую ответственность пред лицом суда.

    Участников Совета политически соединяла с Мкртчянцем не случайность полицейского произвола, но единство революционного дела, тем не менее они сочли себя не вправе, хотя бы только номинально, ввести Мкртчянца в число членов выборной организации. Тогда он решил ограничиться на суде торжественным провозглашением своей солидарности с Советом во всем объеме его революционной работы.

    Ему не довелось, однако, прибегнуть к этой манифестации. Судьба слишком скоро доставила ему случай в более прямой форме проявить свою беззаветную преданность делу революции.

    Он принял участие в кронштадтском восстании, он был взят в плен после победы слепой солдатчины, он был судим судом военных мстителей, он был приговорен к смерти, ибо в распоряжении его судей не было более тяжкой кары, он был лишен прощального свидания с отцом, он был расстрелян на валу крепости. И тело его они бросили в море.

    Случайный участник нашего процесса, но не случайный участник суровой борьбы, сорок второй в регистре судебной расправы, он оказался первым вырезан из регистра живых, -- и в этом сборнике -- имени и памяти его первое слово!

    "История Сов. Раб. Деп."346 Петербург. 1906 г., изд. Н. Глаголева, стр. 5.

上一页 目录页 下一页
一九零五（上）


К ОПРОВЕРЖЕНИЮ ГР. ВИТТЕ347

    (Письмо в редакцию)

    (4 ноября)

    2 ноября, в день объявления в окончательной форме приговора по делу "Совета Рабочих Депутатов", в "Новом Времени" появилось "письмо" графа Витте по вопросу об отношениях между Советом и бывшим главой октябрьского министерства. Письмо это не только касается нас, бывших членов Совета, лично, но имеет и несомненный общественный интерес. Мы считаем поэтому необходимым дать по поводу письма графа Витте нижеследующие разъяснения:

    Граф Витте пишет: "В мое отсутствие (нужно, по-видимому, понимать: в мое пребывание за границей) рассматривалось в суде дело о Совете Рабочих Депутатов. Подсудимые и свидетели в видах защиты ссылались на меня, причем приводили сведения, иногда неточные, а в некоторых случаях вымышленные". (Курсив наш.)

    Граф Витте, таким образом, не только отвергает правильность приводившихся нами сведений, но и обвиняет нас в сознательном "вымысле" -- "в видах защиты". Мы стоим с ним на слишком разных плоскостях морали, чтобы чувствовать себя оскорбленными этим обвинением. Мы слишком отчетливо сознаем отличие нашей и графа Витте политической природы, чтобы счесть для себя допустимым выяснять бывшему премьеру те причины, которые делают для нас, представителей пролетариата, обязательным во всей нашей политической деятельности говорить правду. Но мы считаем вполне уместным сослаться здесь на речь г. прокурора. Профессиональный обвинитель, чиновник враждебного нам правительства, признал, что мы своими заявлениями и речами дали ему "без боя" материал обвинения -- обвинения, а не защиты -- и назвал перед лицом суда наши показания правдивыми и искренними.

    Правдивость и искренность -- это качества, которых не только политические враги, но и профессиональные хвалители никогда не приписывали графу Витте.

    В чем же собственно состояли неточные и вымышленные сведения, данные на суде? В опровержение их граф Витте считает себя "вынужденным", прежде всего, заявить: "Организация Совета Рабочих Депутатов и всех других союзов, имевших революционные цели, равно как устройство ими всех забастовок и доведения (?) рабочих масс до высшей революционной экзальтации -- совершилось (?) до 18 октября, когда я не стоял непосредственно у власти и, главным образом, -- когда я находился в Америке".

    Мы не знаем, какие наши показания должны быть опровергнуты этими строками. Мы установили на суде, что Совет организовался 13 октября. Мы считаем достаточно известным, что граф Витте стал у власти 18 октября. Мы, совместно со свидетелями, выяснили, -- и это признал г. прокурор в своей речи, -- что то настроение, которое граф Витте называет революционной экзальтацией, пропитывало массы задолго до возникновения Совета. Ведь это именно то, что, по-видимому, нужно графу Витте. Наконец, в наших объяснениях мы не ставили ни в какую связь революционное развитие многомиллионного класса с такими -- смеем сказать -- исторически ничтожными обстоятельствами, как пребывание господина Витте в Америке, его передвижение в Бьерке и, наконец, его вступление на пост премьера. В частности, мы не ставили ни в какую зависимость от планов и намерений графа Витте развитие октябрьской железнодорожной забастовки, сыгравшей решающую роль, хотя граф в своей борьбе за власть явно и открыто спекулировал на развитии "смуты" и, принимая 11 октября руководителей железнодорожной стачки, называл их "лучшими силами страны". Это, разумеется, не помешало ему в декабре расстреливать их без суда.

    Далее граф Витте говорит: "Носаря-Хрусталева я в жизни не знал, никогда его не видал и не имел никакого желания его видеть". Никто из подсудимых или свидетелей и не говорил, -- ни "в видах защиты", ни в других видах, -- что граф Витте знал когда-либо в жизни Хрусталева, находился с ним в сношениях или хотя бы только видел его. Правда, один свидетель из среды либерального общества упомянул с чужих слов о выраженном будто бы графом Витте желании познакомиться с тогдашним председателем Совета Рабочих Депутатов. Но никто из нас, подсудимых, не придал этому сообщению никакого значения и не упомянул о нем в ходе процесса ни одним словом. Что же опровергает граф Витте?

    "Совет Рабочих, -- пишет граф в четвертом пункте своего опровержения, -- был арестован и предан в руки правосудия, когда я был председателем совета министров, и тогда, когда правительством по совокупности обстоятельств, которые в то время переживал город Петербург, это было признано своевременным". Что Совет Рабочих Депутатов был "предан в руки правосудия", как выражается граф Витте, в то время, когда автор "письма" был председателем совета министров, этого факта мы не имели ни причины, ни возможности опровергать. День ареста -- 3 декабря 1905 года -- был достаточно хорошо известен суду. Равным образом, мы не только не отрицали, что правительство арестовало нас лишь тогда, когда признало это "своевременным", но, наоборот, настойчиво доказывали на суде, что власть, знавшая о Совете с самого его возникновения и считавшая в течение почти двух месяцев несвоевременным предавать его в так называемые руки правосудия, сделала это лишь по исследовании "совокупности обстоятельств", имевших для ее борьбы за существование крайне важное политическое значение, но не имевших никакого отношения к вопросам уголовного права. Это значит, что власть не судила нас, -- она боролась с нами на равных правах.

    "Что касается вопроса, -- говорит далее "письмо", -- правильно ли тогда действовало правительство или нет, то этот вопрос может быть обсужден беспристрастно впоследствии, когда улягутся страсти и выяснятся все обстоятельства". Но ведь это опять-таки не опровержение, а подтверждение нашей основной точки зрения. В двух словах она сводится к тому, что борьба между Советом и официальной властью не есть вопрос права, что тут нет места суду, если не считать суда истории, что тот суд, который судил нас, был органом одной из заинтересованных сторон. Граф Витте говорит, что самый вопрос о том, правильно или неправильно поступило правительство, арестовав и предав нас "в руки правосудия", может быть беспристрастно решен лишь впоследствии, когда улягутся страсти. Таким образом, граф Витте отказывает тому суду, который над нами состоялся, в праве считаться судом беспристрастным. Большего мы, разумеется, не можем требовать от главы правительства, предавшего нас в руки этого суда.

    Теперь приведем пропущенный нами третий пункт "письма", наиболее важный с фактической стороны и единственный, из четырех, опровергающий, а не подтверждающий наши объяснения на суде.

    Граф Витте категорически заявляет, что "с Советом Рабочих никогда ни в каких сношениях, ни официальных, ни частных, не находился". На суде мы, действительно, говорили, что граф Витте дважды принимал официальную депутацию Совета, что он, по ее настоянию, распорядился о немедленном освобождении трех арестованных членов Совета, что он дал второй депутации письмо к градоначальнику. Граф Витте кратко и определенно говорит: "я не имел ни официальных, ни частных сношений с Советом". Что мы можем сказать по этому поводу? Немногое.

    Мы, бывшие члены Совета Рабочих Депутатов, ныне приговоренные правительственным судом к лишению всех прав состояния, торжественно заявляем перед лицом страны: граф Витте говорит неправду.

    Мы не знаем, говорит ли он это "в видах защиты", -- но он отрицает то, что было, и говорит неправду.

    Собрание в несколько сот человек постановляет отправить депутацию к графу Витте, чтобы настоять на освобождении арестованных членов Совета. Депутация эта из трех лиц возвращается в то же заседание и делает подробный доклад. Вскоре возвращаются и члены Совета, освобожденные по распоряжению графа Витте. Все время ведется протокол. Черновые записи этого протокола, в качестве вещественного доказательства, оглашаются на суде. Во второй раз депутация отправляется к графу по поводу устройства траурного шествия с заявлением: "Совет Рабочих Депутатов устраивает похороны убитых товарищей, за порядком наблюдает сам Совет, войска и полиция должны быть убраны с пути". Граф Витте в присутствии депутации ведет переговоры по телефону с генералом Треповым, затем дает депутатам на руки письмо к градоначальнику. Исполнительный Комитет постановляет не вступать в переговоры с градоначальником и, не распечатывая письма, возвращает его гр. Витте*. Все это видно из черновых протоколов Совета. Все это оповещалось своевременно в газетах. Члены депутации находятся сейчас среди нас, подписавшихся под этим письмом. Мы не знаем, как еще можно доказать факты, которые граф Витте имеет смелость отрицать.

    В бытность свою премьером граф Витте очень часто опровергал "неточные" сообщения на свой счет, но он ни разу не выступил с опровержением газетных сообщений об его сношениях с Советом. Наконец, об этих сношениях определенно говорит обвинительный акт по нашему делу. Граф Витте должен был, в интересах правосудия, выступить с опровержением прежде, чем процесс начался. Но граф Витте предпочел выждать, когда процесс закончился. Это его дело. Мы же, со своей стороны, выражаем свою глубокую уверенность в том, что, если бы описанные выше факты и не могли быть установлены с такой несомненностью, с какой они были установлены на суде, нам было бы достаточно теперь противопоставить наше утверждение утверждению графа Витте, -- и нам поверили бы не только те массы, которые знают нас и сочувствуют нам, но и те единицы, которые стоят за графом Витте и которые знают его...

    Каковы бы ни были цели и мотивы опровержения графа Витте, каким бы неосторожным оно ни казалось, оно появилось очень своевременно, как последний удар кисти, чтобы вполне дорисовать облик правительственной власти, лицом к лицу с которой стоял Совет в те дни. Мы позволим себе остановиться на этом облике в нескольких словах.

    Граф Витте подчеркивает тот факт, что именно он передал нас в руки правосудия. Дата этой исторической заслуги, как мы уже сказали выше, 3 декабря 1905 г. После того мы прошли через руки охранного отделения, затем через руки жандармского управления и далее предстали пред лицом суда.

    На суде фигурировали, в качестве свидетелей, два чиновника охранного отделения. На вопрос, не готовился ли в Петербурге погром осенью прошлого года, они самым решительным образом ответили: нет, и заявили, что не видали ни одного листка, призывавшего к погромам. А, между тем, бывший директор департамента полиции, действительный статский советник Лопухин348, свидетельствует, что погромные прокламации печатались в то время именно в охранном отделении. Таков первый этап правосудия, которому передал нас граф Витте.

    Далее, на суде фигурировали жандармские офицеры, ведшие дознание по делу Совета. По их собственным словам, первоисточником их расследования по вопросу о расхищении депутатами денежных сумм, послужили анонимные черносотенные листки. Г. прокурор назвал эти листки лживыми и клеветническими. И что же? Действительный статский советник Лопухин свидетельствует, что эти лживые и клеветнические листки печатались в том самом жандармском управлении, которое вело дознание по делу Совета.

    Таков второй этап на пути правосудия.

    Когда мы, через 10 месяцев, оказались перед лицом суда, этот последний позволил нам выяснить все то, что в основных чертах было известно и до суда; но как только мы сделали попытку доказать, что пред нами в то время не было никакой правительственной власти, что наиболее активные органы ее превратились в контрреволюционные сообщества, попиравшие не только писанные законы, но и все законы человеческой морали, что наиболее доверенные элементы правительственного персонала составляли централизованную организацию всероссийских погромов, что Совет Рабочих Депутатов по существу выполнял задачи национальной обороны, -- когда с этой целью мы потребовали приобщения к делу ставшего, благодаря нашему процессу, известным письма Лопухина и, главное, допроса самого Лопухина, в качестве свидетеля, суд, не стесняясь соображениями права, властной рукой закрыл нам уста. Таков третий этап правосудия.

    И, наконец, когда дело доведено до конца, когда приговор произнесен, выступает граф Витте и делает попытку очернить своих политических врагов, которых он, по-видимому, считает окончательно поверженными. С такой же решительностью, с какою чиновники охранного отделения уверяли, что не видали ни одного погромного листка, граф Витте утверждает, что не имел никаких сношений с Советом Рабочих Депутатов. С такой же решительностью и с такой же правдивостью!

    Мы спокойно оглядываемся на эти четыре ступени официального суда над нами. Представители власти лишили нас "всех прав" и отправляют нас в ссылку. Но они не могут, они бессильны лишить нас права на доверие пролетариата и всех честных сограждан. По нашему делу, как и по всем другим вопросам нашего национального бытия, последнее слово скажет народ. С полным доверием мы апеллируем к его совести.

    Петр Злыднев, Михаил Киселевич349, Николай Немцев350 (члены депутации, бывшей у графа Витте), Н. Авксентьев351, Вайнштейн-Звездин, Голынский352, Зборовский, Кнуньянц-Радин, Э. Комар353, Сверчков-Введенский, Симановский354, Стогов355, Л. Троцкий, А. Фейт356, Хрусталев, Шанявский357.

    4 ноября 1906 г.

    "Товарищ"358 N 106,

    5 (18) ноября 1905 г.

    --------------------------------------------------------------------------------

    * Подробное изложение всех этих эпизодов имеется в истории Совета, а также в стенографическом отчете о процессе. Книги эти в ближайшем будущем выйдут в свет.

上一页 目录页 下一页
一九零五（上）


ИТОГИ СУДА НАД СОВЕТОМ РАБОЧИХ ДЕПУТАТОВ

    Совет Рабочих Депутатов существовал около двух месяцев. Шесть месяцев жандармы вели дознание по делу Совета. Три месяца налаживалась Судебная Палата, прежде чем начать процесс. Целый месяц судила она рабочих депутатов Петербурга. Ныне все закончилось. Мятежные замыслы пролетариата покараны. Восторжествовала "законность" -- или прокурор Судебной Палаты Камышанский359, -- а это, как известно, одно и то же.

    Мы не будем говорить о приговоре360. Что такое лишение прав и ссылка на поселение шестнадцати душ в наше время столыпинского либерализма и военно-полевых разбоев! Что такое та или другая судебная ошибка, в результате которой на "вечное" поселение отправилась лишняя пара лиц, не причастных к Совету, когда вокруг нас сплошь да рядом по ошибке совершаются смертные казни!

    Мы хотим говорить не о приговоре, а о самом судебном процессе, который представлял несомненно огромный интерес. Это была прекрасная демонстрация политической сознательности и нравственной доблести петербургских рабочих.

    Раскрывая судебные двери, власть, по-видимому, надеялась, что те десятки и сотни свидетелей, которые пройдут пред судом, не посмеют говорить полным голосом, -- ибо за стенами суда их ждет дикий полицейский террор. Власть надеялась, что свидетели-рабочие в судебной зале, охваченной полицейским кольцом, отрекутся от политической солидарности с Советом, как Петр отрекся от Христа, -- и прокуратуре нетрудно будет представить "подсудимых" чуждыми массе людьми, лелеявшими безумные планы. На этой мысли был построен обвинительный акт, который подменил петербургский пролетариат Советом, а Совет -- Исполнительным Комитетом. Но случилось то, чего не ожидала прокуратура. В старое здание суда, окруженное солдатами, полицейскими, жандармами и священниками, рабочие принесли с собой то, что составляет их силу: политическое мужество и -- правду.

    Под угрозой быть выброшенными из завода на мостовую, под опасностью быть высланными из столицы, свидетели-рабочие говорили суду:

    -- Вы судите их, наших товарищей? Вы вызвали нас свидетелями? Мы протестуем против такого разделения. Наше место не здесь, у свидетельского барьера, -- наше место там, на скамье подсудимых, вместе с ними! Вы судите их за то, что они боролись против векового произвола? Мы боролись вместе с ними! Они добивались Учредительного Собрания? Мы добивались его вместе с ними! Они написали на своем знамени: демократическая республика? Но таково и наше знамя! Они вооружались? И мы вооружались! Судите же нас, -- мы все имеем на это право!

    Один за другим эти свидетели характеризовали деятельность Совета и настроение рабочих масс. Они говорили:

    -- Вы думаете, господа судьи, что вся сила была в Совете? Это -- предрассудок. Если вы хотите найти истинного виновника октябрьских, ноябрьских и декабрьских событий, -- ступайте на фабрики, на заводы, в мастерские, ступайте в рабочие кварталы. Вы там увидите пролетарские массы, стиснутые фабричными и полицейскими тисками, но готовые бороться до конца. Вы поймете тогда, как и почему возник Совет, и вам станет ясно, что иначе действовать, чем он действовал, он не мог. Вы говорите, что Совет восставал против существующего строя? Да, это так. Но почему? Потому что весь пролетариат не мирится с вашим строем, -- он задыхается в нем и потому восстает против него.

    -- Вы говорите, что Совет нарушает законы. Какие законы имеете вы в виду? Манифест 17 октября? Но кто создал этот манифест? Мы, пролетариат! Если б не было октябрьской стачки, не было бы манифеста, господа судьи. Посредством нарушения ваших законов мы, рабочие, создали этот манифест. Никто в этом не сомневался, это всем было ясно. Доверяли ли мы манифесту? Нет! Мы слишком много испытали, господа судьи, чтоб доверять обещаниям правительства. Манифест говорил о свободе слова, собраний и союзов. Но кто на деле осуществлял эти свободы? Правительственная власть? Нет, тот самый Совет Рабочих Депутатов, который вы судите по вашим полицейским законам. По его настоянию и благодаря энергии Союза Рабочих Печатного Дела, газеты и книги стали выходить без всякой цензуры. Под его охраной устраивались свободные народные собрания. По его требованию выпускали арестованных из полицейских участков. Совет, господа судьи, был истинным защитником права и законности, как их понимает народ. Когда правительство оправилось после октябрьского поражения, оно свою ненависть устремило прежде всего на Совет. Он был главным препятствием на пути кроваво реакционных замыслов старой власти. Только снеся Совет, правительственные заговорщики утопили в крови декабрьского погрома свободу слова, свободу собраний и свободу печати.

    -- Вы обвиняете Совет в подготовлении масс к вооруженному восстанию? Мы вам заявляем, господа судьи, что больше всего толкало и толкает рабочих на путь восстания то самое правительство, которое вы защищаете. 9 января мы просили -- в нас стреляли. В комиссии Шидловского мы требовали -- наших депутатов заключали в тюрьмы. В октябре мы поднялись все, как один человек, и прекратили работы -- правительство зашаталось, отступило и сделало уступки. Только под влиянием народной силы власть признала часть народных требований. Только народная сила может обеспечить народное право, господа судьи! Вот вывод, который мы, пролетарии, сделали из всего опыта наших страданий и нашей борьбы. Этого вывода у нас уже не отнимет никакая сила в мире.

    -- Наряду с этим, -- так говорили свидетели-рабочие, -- мы из опыта октябрьской стачки сделали и другой вывод. Мы увидели, что одной забастовки недостаточно для освобождения народа. Забастовка может временно устрашить правительство и расстроить его ряды, но она неспособна с корнем вырвать старый порядок.

    -- Помните ли вы, что произошло после издания манифеста и прекращения октябрьской стачки, господа судьи? В целом ряде городов открылись погромы, в организации которых деятельное участие принимали полицейские чины и вообще агенты правительственной власти. Всюду открыто создавались черносотенные шайки. Они вооружались полицией и натравлялись на "инородцев", на передовых рабочих и на интеллигенцию. Бесчисленное множество листков призывало к убийствам и поджогам. В казармах велась самая кровожадная проповедь наемными агитаторами реакции. Всякому, у кого глаза были открыты, было видно, что правительство организует контрреволюцию, что оно готовит нападение на безоружный народ, чтоб отнять у него все, что он завоевал в октябре. Под натиском этого черного террора рабочие массы охватываются одной мыслью: нужно оружие! Народ должен защититься против предательского удара в спину, который готовится ему нанести преступная реакция. Господа судьи! Когда жизни, чести и неприкосновенности граждан угрожает опасность, тогда рабочие выступают вперед. Так бывает всегда. Так было осенью и зимою прошлого года. Сознательный пролетариат ударил тревогу. "Бодрствуйте, граждане! -- крикнул он. -- Вооружайтесь на защиту ваших жен и ваших детей. Объединяйтесь, граждане, организуйтесь и примыкайте к нам, -- ибо только всенародное восстание может освободить нашу родину от ужасов кровавой реакции!" Идея восстания охватила массы. Неизбежность открытого столкновения со старым порядком стала очевидна всем. Об этом говорилось на митингах и собраниях, в союзах, в газетах, на улицах и в домах. Мог ли об этом молчать Совет, который был точным выразителем чувств и настроений рабочей массы? И Совет сказал: "Восстание неизбежно, -- к нему необходимо готовиться". Вы судите Совет? -- судите же всю массу, которая его избрала и поддерживала!

    Ясные и смелые показания свидетелей раскрыли политическую деятельность Совета. Пред судом прошла октябрьская стачка, похоронившая булыгинскую Думу; ноябрьская стачка, этот благородный и величественный протест петербургского пролетариата против военно-полевого суда над кронштадтскими матросами и против военного положения в Польше; затем борьба петербургских рабочих за восьмичасовой рабочий день, которая разбилась о соединенное сопротивление капитала и правительства, но которая на многих заводах привела к сокращению рабочего дня; наконец, почтово-телеграфная стачка, которую Совет так активно поддерживал. Протоколы заседаний Совета и Исполнительного Комитета раскрыли пред судом ту колоссальную будничную работу, какую совершал Совет, организуя помощь безработным, вмешиваясь в конфликты между рабочими и предпринимателями, руководя отдельными экономическими стачками. Но не эта сторона деятельности Совета интересовала суд. Председатель, руководивший допросом, из всех показаний старался выловить только признаки подготовки к вооруженному восстанию с целью "ниспровержения существующего образа правления".

    Опираясь на свидетельские показания, подсудимые говорили: "Господа судьи! Мы приняли участие в вашем суде не для того, чтобы оправдаться перед вами, а для того, чтобы отдать отчет в нашей деятельности нашим избирателям. Наша цель выяснить правду. Черносотенная печать и жандармское следствие скопили вокруг Совета горы лжи и клевет. Выпускались листки, в которых депутаты обвинялись в расхищении рабочих денег. Жандармский генерал Иванов на основании этих листков, как он вам заявил, производил расследование по заводам. Черносотенная печать изо дня в день повторяла, будто Совет производил страшные насилия над рабочими, грабил типографии и вызвал к себе ненависть всего населения. И что же? Резолюции целого ряда фабрик и заводов, покрытые множеством подписей и доставленные вам свидетелями, ясно показывают, как петербургские рабочие относятся к своему Совету. Перед вами прошли писатели, инженеры, профессора, гласные думы, -- и все они с глубоким уважением отзываются о Совете. Это означает, господа судьи, что если мы совершали преступления, с точки зрения вашего закона, то эти преступления находят полное оправдание в сознании народа. Целый народ не может быть преступен. Если же закон осуждает чувства, мысли и действия всего народа, значит преступен ваш закон. -- Прокурор говорит вам, что мы вооружали массы для ниспровержения существующего образа правления? Но что такое этот образ правления? Погромы, поджоги, насилия, убийства. У нас давно уже нет образа правления, а есть автомат массовых убийств. Кишеневская кровавая баня, зверства в Томске, Твери, Курске, страшные погромы в Одессе, Гомеле, Белостоке, Седлеце -- есть ли это образ правления Российской Империи? Если да, то в октябре и ноябре мы вооружались для того, чтобы стереть с лица земли этот образ правления.

    "Господа судьи! Вы может быть считаете недоказанным, что органы правительственной власти играли руководящую роль в подготовке и организации погромов? Что они подпольными путями сеяли ложь, клевету, человеконенавистничество и смуту? Для вас, может быть, недостаточно свидетельских показаний, которые вы здесь слышали? Может быть вы уже забыли те разоблачения, которые князь Урусов361, бывший товарищ министра внутренних дел, сделал в Государственной Думе? Может быть, вас убедил жандармский генерал Иванов362, который под присягой сказал вам здесь, что речи о погромах были одним только предлогом для вооружения масс? Может быть, вы поверили свидетелю Статковскому, чиновнику охранного отделения, который под присягой показал, что он в Петербурге не видал ни одной погромной прокламации, который заявил вам, что опасения погромов -- "чистый вздор"? Может быть, вы склонны поверить ему? Но в нашем распоряжении, господа судьи, есть документ, который рассеет все ваши сомнения.

    "Смотрите! Вот засвидетельствованная копия письма бывшего директора департамента полиции Лопухина к министру внутренних дел Столыпину. Кто может лучше знать, что такое полиция и жандармерия, чем бывший директор полиции? И вот, на основании расследований, произведенных им специально по поручению графа Витте, генерал Лопухин удостоверяет: 1) что прокламации, обвинявшие Совет в расхищении рабочих денег, печатались в том самом жандармском управлении, в котором служит генерал Иванов; 2) что погромные прокламации, которых якобы никогда не видал свидетель Статковский, печатались в типографии того самого охранного отделения, чиновником которого Статковский состоит; 3) что эти прокламации развозились агентами охранного отделения и членами монархических партий по всей России; 4) что между охранным отделением, полицией и черносотенными шайками существовала самая тесная связь; 5) что вся эта разбойничья организация действовала вполне безнаказанно, совершая ужасающие преступления; 6) что во главе этой организации стоял генерал Трепов, который, будучи дворцовым комендантом, пользовался громадной властью, лично докладывал царю о деятельности полиции и, помимо всех министров, располагал государственными деньгами для развития своей погромно-патриотической деятельности. Господа судьи! Вот копия письма, под которой имеется подпись самого Лопухина. Мы требуем, чтоб этот драгоценный документ был целиком прочтен здесь, в суде. Мы требуем, кроме того, чтобы действительный статский советник Лопухин был вызван сюда, в качестве свидетеля. Его показания имеют решающее значение для нашего дела. Они выяснят здесь пред вами и пред лицом всего мира, что такое тот священный образ правления, против которого вооружался и вооружается российский пролетариат".

    Так говорили подсудимые и их защитники.

    Заявление подсудимых разразилось, как удар грома над головой суда. Судебное следствие уже заканчивалось, -- и вдруг новый, колоссальный факт! Председатель чувствовал себя уже у пристани, -- и вдруг оказался снова отброшенным в открытое море. Письмо Лопухина раскрывало гнойные язвы правительства. Но кто знает, каковы еще будут словесные показания Лопухина? Кто знает, какие еще разоблачения сделает бывший шеф полиции, повернувшийся к правительству спиной? Кто знает, какие имена он назовет? Ведь уже и в своем письме Лопухин указывает на то, что глава погромщиков, Трепов, делал непосредственные доклады царю... Трудно ли догадаться, какого характера были эти доклады? Ведь подсудимые и защитники будут задавать свидетелю десятки вопросов, -- и из его ответов может выясниться, что всем тем, которые охраняют "образ правления Российской Империи" и которые стоят во главе его, настоящее место на каторжных работах. Суд с ужасом отступил перед возможностью таких разоблачений. После продолжительных обсуждений он отказал подсудимым в принятии письма и в вызове Лопухина свидетелем. В своей резолюции суд указал, что хотя письмо Лопухина и имеет крупное общественное значение, но оно совершенно не касается процесса Совета Депутатов. Это была явная, открытая и циничная ложь!

    Совет Депутатов обвиняется в вооружении рабочих с непосредственной целью произвести восстание. Десятки свидетелей, рабочих и интеллигентов, заявляют, что в октябре и ноябре прошлого года рабочие вооружались с целью отразить угрожавший столице погром. Пред судом выступает агент охранного отделения и говорит, что толки о погроме -- выдумка и вздор. Наряду с ним жандармский генерал, который вел все следствие, заявляет, что самооборона -- только предлог, только прикрытие подготовки восстания. Подсудимые представляют суду несомненные доказательства того, что погром -- не вздор и не предлог, что он действительно подготовлялся, -- и не какими-нибудь ничтожными шайками, а правительственными властями. И суд отвечает: это не относится к делу! Это было слишком позорно -- даже для опозоренного в конец суда!

    Подсудимые сказали: "Довольно, -- нам здесь, в этом здании, нечего больше делать. Мы сами и наши свидетели раскрыли всю правду о Совете, ничего не скрыли, ни о чем не умолчали. Да нам и нечего скрывать. Мы действовали на глазах всего народа. Мы готовы в каждом нашем шаге отдать полный отчет пред лицом народа. И мы беремся доказать, что каждый наш шаг вызывался необходимостью. Мы беремся доказать, что нападало правительство, что мы оборонялись. Мы беремся доказать, что если мы призывали народ вооружаться, так это потому, что власти в подполье точили ножи, готовясь отомстить народу за свое октябрьское поражение. Мы хотим выяснить правду, всю правду и только правду. Суд мешает нам. Мы требовали с самого начала, чтобы в качестве свидетелей были вызваны Витте, Дурново и Дедюлин, -- нам отказали. Теперь мы требуем вызова Лопухина -- нам снова отказывают. Сначала нам ставили препятствия, -- теперь перед нами поставили стену. Нам, подсудимым, нечего больше делать в этой зале. Пусть нас удалят в наши одиночные камеры!".

    Подсудимые были удалены. Одновременно с ними удалились из суда их защитники. В отсутствие подсудимых прокурор произнес свою обвинительную речь; в отсутствие подсудимых палата вынесла свой приговор.

    Процесс Совета Рабочих Депутатов закончен. "Преступное сообщество" изобличено и понесло должную кару. Казалось бы, правительство может торжествовать. Но нет, оно не торжествует. В этой месячной тяжбе между представителями рабочих и чиновниками нравственная и политическая победа осталась на стороне революционного пролетариата. И это очевидно самому правительству.

    Два мира столкнулись на суде. С одной стороны -- свидетели-рабочие, которые сплошь отказывались от присяги, чтобы тем не менее мужественно и честно сказать правду о Совете. С другой стороны -- свидетели-жандармы, полковники и генералы, которые торжественно принимали присягу, чтобы нагло лгать пред лицом суда. С одной стороны -- подсудимые, которые заботились только о том, чтобы отдать пред судом народа правдивый и полный отчет в своей двухмесячной борьбе. С другой стороны -- судьи, которые заграждали уста правде, ибо правда была невыгодна их хозяевам. На суде снова развернулась деятельность революционного рабочего парламента, который стоял на страже народных прав, -- и на том же суде удалось поднять уголок завесы над разбойничьей деятельностью правительства. Мужество и бескорыстие -- на стороне пролетариата: трусливая, кровожадная подлость -- на стороне его врага.

    Правительство как бы нарочно устроило суд над Советом накануне выборов в Государственную Думу. Этот суд явственно говорит всем, кто имеет уши, чтобы слышать:

    Перед вами две стороны.

    Вот -- революция, борющаяся за свободу и счастье народа! Вот -- погромщики, охраняющие самодержавный порядок!

    Вот -- пролетариат, руководимый социал-демократией! Вот -- черная сотня, руководимая правительством!

    С одной стороны -- борьба, мужество, правда, свобода...

    С другой -- коварство, низость, клевета, рабство...

    Граждане, выбирайте!

    Изд. типограф. Иванова,

    Казань 1917 г.

上一页 目录页 下一页
一九零五（上）


ПРОЩАЛЬНОЕ ПИСЬМО СОВ. РАБ. ДЕП. К ПЕТЕРБУРГСКОМУ ПРОЛЕТАРИАТУ

    Пересыльная тюрьма.

    Мы, осужденные по делу Совета Рабочих Депутатов, накануне отправки на место ссылки, шлем братский привет петербургскому пролетариату.

    Товарищи-рабочие! Нравственная связь между вами и нами не порывалась во все время нашего тюремного заключения. Вы нашли десятки способов проявить свою политическую солидарность с нами.

    Вы открыто протестовали против ареста Совета, как против насилия над волей рабочего класса.

    Вы требовали суда над всеми вами, когда правительство чинило расправу над нами, вашими представителями.

    Десятки свидетелей-рабочих бросили мужественное обвинение в лицо нашим судьям и той государственной власти, которая стояла за их спиной. Суду были доставлены вами резолюции, которые десятками тысяч подписей удостоверяли, что мы, подсудимые, были только выразителями вашей воли, ваших нужд, ваших стремлений.

    Наконец, во все время заключения, как и теперь, в дни нашей высылки, вы оказывали и оказываете нам материальную поддержку, как братья -- братьям.

    Примите же сердечную благодарность товарищей по оружию, временно вырванных из ваших рядов.

    Уезжаем с глубокой верой в скорую победу народа над его вековыми врагами.

    Да здравствует пролетариат! Да здравствует международный социализм!

    Н. Авксентьев, Вайнштейн-Звездин, И. Голынский, П. Злыднев, М. Киселевич, Б. Кнуньянц-Радин, Э. Комар, Н. Немцов, Сверчков-Введенский, А. Симановский, Стогов, Л. Троцкий, А. Фейт, Г. Хрусталев-Носарь.

    5 января 1907 г.

上一页 目录页 下一页
一九零五（上）


ПРИЛОЖЕНИЯ

    Приложение N 1: Петиция петербургских рабочих 9 января 1905 г.

    Государь! Мы, рабочие и жители города С.-Петербурга разных сословий, наши жены и дети и беспомощные старцы-родители, пришли к тебе, государь, искать правды и защиты. Мы обнищали, нас угнетают, обременяют непосильным трудом, над нами надругаются, в нас не признают людей, к нам относятся, как к рабам, которые должны терпеть свою горькую участь и молчать. Мы и терпели, но нас толкают все дальше и дальше в омут нищеты, бесправия и невежества, нас душат деспотизм и произвол, и мы задыхаемся. Нет больше сил, государь. Настал предел терпению. Для нас пришел тот страшный момент, когда лучше смерть, чем продолжение невыносимых мук.

    И вот мы бросили работу и заявили нашим хозяевам, что не начнем работать, пока они не исполнят наших требований. Мы немного просим, мы желаем только того, без чего не жизнь, а каторга, вечная мука. Первая наша просьба была, чтобы наши хозяева вместе с нами обсудили наши нужды. Но в этом нам отказали, -- нам отказали в праве говорить о наших нуждах, находя, что такого права за нами не признает закон. Незаконными также оказались наши просьбы: уменьшить число рабочих часов до 8-ми в день, устанавливать цены на нашу работу вместе с нами и с нашего согласия, рассматривать наши недоразумения с низшей администрацией заводов, увеличить чернорабочим и женщинам плату за их труд до одного рубля в день, отменить сверхурочные работы, лечить нас внимательно и без оскорблений, устроить мастерские так, чтобы в них можно было работать, а не находить там смерть от страшных сквозняков, дождя и снега.

    Все оказалось, по мнению наших хозяев и фабрично-заводской администрации, противозаконно, всякая наша просьба -- преступление, а наше желание улучшить наше положение -- дерзость, оскорбительная для них.

    Государь! Нас здесь многие тысячи, и все это люди только по виду, только по наружности, -- в действительности же за нами, как и за всем русским народом, не признают ни одного человеческого права, ни даже права говорить, думать, собираться, обсуждать нужды, принимать меры к улучшению нашего положения. Нас поработили с помощью твоих чиновников и при их содействии. Всякого из нас, кто осмелится поднять голос в защиту интересов рабочего класса и народа, бросают в тюрьму, отправляют в ссылку. Карают, как за преступление, -- за доброе сердце и отзывчивую душу. Пожалеть забитого, бесправного, замученного человека, -- значит совершить тяжкое преступление. Весь народ рабочий и крестьяне отданы на произвол чиновничьего правительства, состоящего из казнокрадов и грабителей, совершенно не только не заботящегося об интересах народа, но попирающего эти интересы. Чиновничье правительство довело страну до полного разорения, навлекло на нее позорную войну и все дальше и дальше ведет Россию к гибели. Мы, рабочие и народ, не имеем никакого голоса в расходовании взимаемых с нас огромных поборов. Мы даже не знаем, куда и на что деньги, собираемые с обнищавшего народа, уходят. Народ лишен возможности выражать свои желания, требования, участвовать в установлении налогов и расходовании их. Рабочие лишены возможности организовываться в союзы для защиты своих интересов.

    Государь! Разве это согласно с божескими законами, милостью которых ты царствуешь. И разве можно жить при таких законах. Не лучше ли умереть, -- умереть всем нам, трудящимся людям всей России. Пусть живут и наслаждаются капиталисты -- эксплуататоры рабочего класса и чиновники-казнокрады и грабители русского народа.

    Вот что стоит перед нами, государь, и это-то нас и собрало к стенам твоего дворца. Тут мы ищем последнего спасения. Не откажи в помощи твоему народу, выведи его из могилы бесправия, нищеты и невежества, дай ему возможность самому вершить свою судьбу, сбрось с него невыносимый гнет чиновников. Разрушь стену между тобой и твоим народом, и пусть он правит страной вместе с тобой. Ведь ты поставлен на счастье народу, а это счастье чиновники вырывают у нас из рук, к нам оно не доходит, мы получаем только горе и унижение. Взгляни без гнева, внимательно на наши просьбы: они направлены не ко злу, а к добру как для нас, так и для тебя, государь. Не дерзость в нас говорит, а сознание необходимости выхода из невыносимого для всех положения. Россия слишком велика, нужды ее слишком многообразны и многочисленны, чтобы одни чиновники могли управлять ею. Необходимо народное представительство, необходимо, чтобы сам народ помогал себе и управлял собою. Ведь ему только и известны истинные его нужды. Не отталкивай его помощь, прими ее, повели немедленно, сейчас же призвать представителей земли русской от всех классов, от всех сословий, представителей и от рабочих. Пусть тут будут и капиталист, и рабочий, и чиновник, и священник, и доктор, и учитель, -- пусть все, кто бы они ни были, изберут своих представителей. Пусть каждый будет равен и свободен в праве избрания, для этого повели, чтобы выборы в Учредительное Собрание происходили при условии и всеобщей, и тайной, и равной подачи голосов.

    Это самая главная наша просьба; в ней и на ней зиждется все, это главный и единственный пластырь для наших больных ран, без которого эти раны будут сочиться и быстро двигать нас к смерти. Но одна мера все же не может залечить всех наших ран. Необходимы еще и другие, и мы прямо и открыто, как отцу, говорим тебе, государь, о них от лица всего трудящегося класса России. Необходимы:

    I. Меры против невежества и бесправия русского народа.

    1) Немедленное освобождение и возвращение всех пострадавших за политические и религиозные убеждения, за стачки и крестьянские беспорядки.

    2) Немедленное объявление свободы и неприкосновенности личности, свободы слова, печати, свободы собраний, свободы совести в деле религии.

    3) Общее и обязательное народное образование на государственный счет.

    4) Ответственность министров перед народом и гарантия законности правления.

    5) Равенство перед законом всех без исключения.

    6) Отделение церкви от государства.

    II. Меры против нищеты народной.

    1) Отмена косвенных налогов и замена их прогрессивным подоходным налогом.

    2) Отмена выкупных платежей, дешевый кредит и постепенная передача земли народу.

    3) Исполнение заказов военного и морского министерства должно быть в России, а не за границей.

    4) Прекращение войны по воле народа.

    III. Меры против гнета капитала над трудом.

    1) Отмена института фабричных инспекторов.

    2) Учреждение при заводах и фабриках постоянных комиссий выборных рабочих, которые совместно с администрацией разбирали бы все претензии отдельных рабочих. Увольнение рабочего не может состояться иначе, как с постановления этой комиссии.

    3) Свобода потребительно-производительных профессиональных рабочих союзов -- немедленно.

    4) 8-часовой рабочий день и нормировка сверхурочных работ.

    5) Свобода борьбы труда с капиталом -- немедленно.

    6) Нормальная заработная плата -- немедленно.

    7) Непременное участие представителей рабочих в выработке законопроектов о государственном страховании рабочих -- немедленно.

    Вот, государь, наши главные нужды, с которыми мы пришли к тебе. Лишь при удовлетворении их возможно освобождение нашей родины от рабства и нищеты, возможно ее процветание, возможно рабочим организоваться для защиты своих интересов от наглой эксплуатации капиталистов и грабящего и душащего народ чиновничьего правительства.

    Повели и поклянись исполнить их, и ты сделаешь Россию и счастливой и славной, а имя твое запечатлеешь в сердцах наших и наших потомков на вечные времена. А не повелишь, не отзовешься на наши мольбы, -- мы умрем здесь на этой площади, перед твоим дворцом. Нам некуда больше идти и незачем. У нас только два пути: или к свободе и счастью, или в могилу... Пусть наша жизнь будет жертвой для исстрадавшейся России. Нам не жаль этой жертвы. Мы охотно приносим ее.

上一页 目录页 下一页
一九零五（上）


Приложение N 2: Письмо Г. Гапона к рабочим

    Родные! Братья товарищи-рабочие!

    Мы мирно шли 9 января к царю за правдой, мы предупредили об этом его опричников-министров, просили убрать войска, не мешать нам идти к царю. Самому царю я послал 8 января письмо в Царское Село, просил его выйти к своему народу с благородным сердцем, с мужественной душой. Ценою собственной жизни мы гарантировали ему неприкосновенность его личности. И что же? Невинная кровь все-таки пролилась...

    Зверь-царь, его чиновники, казнокрады и грабители русского народа, сознательно захотели быть и сделались убийцами наших братьев, жен и детей. Пули царских солдат, убивших за Нарвской заставой рабочих, несших царский портрет, прострелили этот портрет и убили нашу веру в царя.

    Так отомстим же, братья, проклятому народом царю и всему его змеиному отродью, министрам, всем грабителям несчастной русской земли! Смерть им всем, вредите всем, кто чем и как может! Я призываю всех, кто искренно хочет помочь русскому народу свободно жить и дышать -- на помощь! Всех интеллигентов, студентов, все революционные организации (социал-демократов, социалистов-революционеров) -- всех! Кто не с народом, тот против народа!

    Братья-товарищи, рабочие всей России! Вы не станете на работу, пока не добьетесь свободы. Пищу, чтобы накормить себя, и оружие разрешаю вам брать, где и как сможете. Бомбы, динамит, все разрешаю. Не грабьте только частных жилищ и лавок, где нет ни еды, ни оружия. Не грабьте бедняков, избегайте насилия над невинными. Лучше оставить девять сомнительных негодяев, чем уничтожить одного невинного. Стройте баррикады, громите царские дворцы и палаты! Уничтожайте ненавистную народу полицию!..

    Солдатам и офицерам, убивающим невинных братьев, их жен и детей, всем угнетателям народа -- мое пастырское проклятие! Солдатам, которые будут помогать народу добиваться свободы, -- мое благословение! Их солдатскую клятву изменнику-царю, приказавшему пролить невинную кровь, разрешаю.

    Дорогие товарищи-герои! Не падайте духом! Верьте, скоро добьемся свободы и правды: неповинно пролитая кровь тому порукой. Перепечатывайте, переписывайте все, кто может, и распространяйте между собой и по всей России это мое послание и завещание, зовущее всех угнетенных, обездоленных на Руси восстать на защиту своих прав. Если меня возьмут или расстреляют, продолжайте борьбу за свободу. Помните всегда данную мне вами -- сотнями тысяч -- клятву. Боритесь, пока не будет созвано учредительное собрание на основе всеобщего, равного, прямого и тайного избирательного права, где будут избраны вами самими защитники ваших прав и интересов, выставленных в вашей петиции изменнику-царю.

    Да здравствует грядущая свобода русского народа!

    "Искра", N 85,

    27 января 1905 г.

    Священник Георгий Гапон.

    9 января 1905 года. 12 часов ночи.

上一页 目录页 下一页
一九零五（上）


Приложение N 3: Воззвание Георгия Гапона к петербургским рабочим и ко всему российскому пролетариату

    Славные, незабвенные путиловцы и вы все, милые, спаянные кровью товарищи-рабочие города Петербурга, словно грозное море, вы всколыхнулись и с редким единодушием за свои права, за народную свободу восстали. Вы бесправную бедную Русь к новой жизни призвали. Брызги-ручьи крови вашей в могучую революционную волну обратились. Начало великой, настоящей революции вы положили. Глаза всей России, всего мира вы на себя обратили, герои, буревестники грозного вооруженного восстания народа. Именем свободы, счастья отечества и кровью ваших братьев, ваших жен и детей-малолеток заклинаю вас -- не падайте духом! Мужайтесь! На удочку и разные заигрывания убийцы-царя и его подлых шакалов-министров, с собачьей сворой чиновников и капиталистов -- не поддавайтесь. Жизни и близкого счастья родины на чечевичную похлебку лицемерных уступок кровопийцы-царя не променяйте. Братней крови за тридцать сребреников не продайте. До конца славным вождем российского пролетариата в борьбе за угнетенный обездоленный народ останьтесь. Данной мне своей клятвы мести и свободы не преступайте. Полного удовлетворения требований своей петиции кровопийце-царю добейтесь, -- тем своим братьям-героям, погибшим и пролившим свою кровь за вас -- вечный и нерукотворный памятник создайте. Товарищи-рабочие Петербурга. Хотите вы близкой победы -- так без различия партий, веры и национальностей объединитесь. Честной и отзывчивой молодежи -- студентам и всем друзьям интеллигентам руку подайте. Людей дела на пользу народа привлекайте, болтунов избегайте. Пропагандой и подготовкой (организацией) вооруженного восстания немедленно, не ожидая, сами займитесь. Пусть голос ваш, подобно грозному рокоту волн бушующего моря, во всех концах этой вестью близкого восстания раздастся. Весь трудящийся люд и всех угнетенных и обездоленных на месть, защиту и свободу пусть он, могучий, будит. С солдатами и казаками по возможности в сношения и общение входите, на помощь себе и вам, ихним братьям, зовите. Шпионов, провокаторов, убеждающих идти на уступки, гоните. В случае предательства убивайте. Святейший Синод, божьей милостью смиренных митрополитов и епископов, прислуживающих убийцам, казнокрадам и грабителям русского народа, клевещущих и проклинающих меня и ваших братьев, проливающих кровь за народную свободу, презирайте. Попов, умеющих только обирать народ, а не служить ему, замазывающих только небесной паутиной ваши земные язвы, -- не слушайте.

    Организацией боевых рабочих дружин сами займитесь. Кто со смелым сердцем и мужественной душой -- инициатором и атаманом да будет. Чтобы вооружиться -- фонд мести и свободы по городам и районам создавайте. План своей мести изучайте. Негодяев, виновных в пролитии крови ваших братьев, по возможности, не смущаясь, уничтожайте. Самое главное -- проклятому правительству, этой шайке разбойников и грабителей народных, -- опомниться не давайте. Для этого: министров, градоначальников, губернаторов, исправников, городовых, полицейских стражников, жандармов и шпионов, генералов и офицеров, приказывающих в вас стрелять, -- убивайте. Все меры к тому, чтобы настоящее оружие и динамит в большом количестве вовремя у вас были -- знайте, что приняты. Действительные и запасные солдаты всей России -- на войну идти отказывайтесь: чем на полях чужой далекой Манчжурии за убийцу-царя, лучше на улицах городов и деревень за свободу и счастье свою кровь проливайте. По указанию боевого комитета мести, защиты и свободы народной, как один человек, по всему лицу земли русской -- восстаньте. Жизнь городов немедленно приостанавливайте. Для этого: водопроводы, газопроводы, телефоны, телеграфы, освещение, конки, трамваи, железные дороги -- уничтожайте. Полицейские участки, дворцы и палаты градоначальства, правительственные учреждения -- уничтожайте. Узников освобождайте, тюрьмы царские разрушайте. Частных жилищ и лиц только не трогайте. Общий боевой план восстания у комитета вашего, мстителя и защитника, как можно скорее, выработан будет. Свержение самодержавия, временное революционное правительство, немедленное освобождение всех борцов за политические и религиозные убеждения, немедленное вооружение всего народа и немедленный созыв Учредительного Собрания (с непременным участием представителей от рабочих) на основании всеобщего, равного, тайного и прямого избирательного права -- ближайшая цель вооруженного восстания.

    Товарищи-рабочие всей России! Сердцем, душой и кровью меня с вами судьба связала. С места, покрытого трупами, политого кровью, против моей воли вырвала. На отмщение за вас и на горячую работу в пользу вашу меня сохранила. Духом -- а, когда наступит время, и телом -- я всегда с вами, горе ваше -- мое горе, счастье ваше -- мое счастье. Верьте же мне -- близок час победы. Час полного отмщения за все угнетение и унижение наступает. Больше -- он уже наступил. Месть над змеиным царским отродьем (великий князь Сергей) героями социалистами-революционерами совершилась и, неуклонно усиливаясь, совершаться будет. Не посрами же себя, весь трудящийся рабочий люд. К делу же, русский угнетенный трудовой несчастный народ -- рабочие, крестьяне, горожане -- все. Терять нечего. Хуже уж быть не может. Возврата нет. Свобода во что бы то ни стало. Вперед же, в бой, товарищи-герои! Разобьем свои оковы рабства, разорвем паутину, в которой бьется готовый умереть бесправный русский народ. Раздавим внутренних кровожадных пауков нашей дорогой родины (внешние же не страшны нам). Разобьем правительственный насос, выкачивающий последние капли крови народа. Возвратим мать-сыру землю обнищавшему народу.

    Вперед, вперед, товарищи-герои! Слава и настоящая жизнь ждут вас, лавровым венком вас венчает вся Россия, весь мир!

    Георгий Гапон.

上一页 目录页 下一页
一九零五（上）


Приложение N 4: Прокламация петербургских рабочих, отпечатанная в захваченной ими легальной типографии

    (10 января)

    Пролетарии всех стран, соединяйтесь! Граждане! Вчера вы видели зверства самодержавного правительства! Видели кровь, залившую улицы! Видели сотни убитых борцов за рабочее дело, видели смерть, слышали стоны раненых женщин и беззащитных детей! Кровь и мозги рабочих забрызгали мостовую, мощеную их же руками. Кто же направил войско, ружья и пули в рабочую грудь? -- Царь, великие князья, министры, генералы и придворная сволочь.

    Они -- убийцы! Смерть им! К оружию, товарищи! Захватывайте арсеналы, оружейные склады и оружейные магазины. Разносите, товарищи, тюрьмы, освобождайте борцов за свободу. Расшибайте жандармские и полицейские управления и все казенные учреждения. Свергнем царское правительство, поставим свое. Да здравствует революция! Да здравствует Учредительное Собрание Народных Представителей!

    Российская С.-Д. Рабочая Партия.

    "Вперед", N 6,

    14 (1) февраля 1905 г.

上一页 目录页 下一页
一九零五（上）


Приложение N 5: К рабочим всех стран

    Только что совершилось преступление, которому нет прощения, и жертвой его был целый народ!

    Поднялись тысячи рабочих, еще веривших в человеколюбивые чувства того, кто называл себя их отцом, кого называли царем-миротворцем!

    Они просили прекращения гибельной войны, улучшения своей несчастной доли, дарования необходимых политических реформ, уже завоеванных всеми народами Запада.

    Николай II и его советники, вместо всякого ответа, -- велели стрелять в них. В этот мрачный, кровавый день мужчины, женщины, дети -- толпа мирная и безоружная -- пали под ударами дикой солдатчины, бессознательной пособницы самой гнусной тирании.

    Порядок царит сегодня в Петербурге.

    Соперник Абдула Гамида еще царствует на трупах своего народа!

    Но между царизмом и всеми теми, кого объединяет отныне одно и то же чувство неудержимого возмущения, вырыта пропасть, и новые репрессии лишь увеличат ее.

    Напрасно те, кто не отступил перед убийством, чтобы поддержать гнусный режим, льстят себя надеждой остановить движение, охватившее уже все классы народа, присоединяя к ужасу бойни еще произвол массовых арестов: отныне началась решительная схватка, и героизм русского пролетариата, авангарда революции, порука в том, что борьба будет доведена до конца, до разрушения режима, являющегося чудовищным наследием прошлого, самой опасной угрозой вольностям всей Европы.

    Нужно, чтобы в этой борьбе наши русские братья могли рассчитывать не только на нашу духовную солидарность, но и на действительную помощь социалистических партий всего мира.

    Борьба, которую они ведут -- наша борьба! Враг, который их гнетет -- враг всего человеческого рода!

    С горячим призывом обращается Международное Социалистическое Бюро ко всем, кто может, каким бы то ни было способом -- действием, влиянием, агитацией -- содействовать делу освобождения, делу, которое будет одним из самых грандиозных и самых многообещающих событий истории.

    Отдавая приказ о петербургской бойне, Николай II подписал смертный приговор царизму!

    Долой самодержавие!

    Да здравствует международный социализм!

    Исполнительный Комитет Международного Социалистического Бюро: Эмиль Вандервельде.

    Эдуард Анселе.

    Секретарь: Виктор Серви.

    "Искра N 85",

    27 января 1905 г.

上一页 目录页 下一页
一九零五（上）


Приложение N 6: Резолюция об участии во Временном Революционном Правительстве, в формулировке т. Зимина (Красин)*, внесенная им на III съезде РСДРП

    Принимая во внимание:

    что как непосредственные интересы пролетариата, так и интересы его борьбы за конечные цели социализма требуют возможно более полной политической свободы, а следовательно -- замены самодержавной формы правления демократической республикой;

    что осуществление демократической республики в России возможно лишь в результате победоносного народного восстания, органом которого явится Временное Революционное Правительство, которое одно только и способно обеспечить полную свободу предвыборной агитации и созвать, на основе всеобщего, равного и прямого избирательного права с тайной подачей голосов, Учредительное Собрание, действительно выражающее волю народа;

    что этот демократический переворот в России, при данном общественно-экономическом ее строе, не ослабит, а усилит господство буржуазии, которая неминуемо попытается в известный момент, не останавливаясь ни перед чем, отнять у российского пролетариата возможно большую часть завоеваний революционного периода;

    III съезд РСДРП постановляет:

    а) необходимо распространять в рабочем классе конкретное представление о наиболее вероятном ходе революции и о необходимости в известный ее момент появления Временного Революционного Правительства, от которого пролетариат потребует осуществления всех ближайших политических и экономических требований нашей программы;

    б) в зависимости от соотношения сил и других факторов, не поддающихся точному предварительному определению, допустимо участие во Временном Революционном Правительстве уполномоченных нашей партии, в целях беспощадной борьбы со всеми попытками контрреволюции и отстаивания самостоятельных интересов рабочего класса;

    в) необходимым условием такого участия ставится строгий контроль партии над ее уполномоченными и неуклонное охранение независимости социал-демократии, стремящейся к полному социалистическому перевороту и постольку непримиримо враждебной всем буржуазным партиям;

    г) независимо от того, примет ли участие С-Д во Временном Революционном Правительстве, следует пропагандировать в самых широких слоях пролетариата идею необходимости постоянного давления на Временное Правительство со стороны вооруженного и руководимого С-Д пролетариата в целях охраны, упрочения и расширения завоеваний революции" (стр. 228 -- 229).

    Истпарт.

    "III очередной съезд РСДРП 1905 г.". Госиздат, Москва -- 1924.

    --------------------------------------------------------------------------------

    * Весною 1905 года в издании бюро ЦК, в Петербурге вышла подробная резолюция о вооруженном восстании и Временном Правительстве, написанная т. Троцким и проредактированная им совместно с т. Красиным. Проект, внесенный т. Красиным на третий съезд, совпадал по смыслу с указанным петербургским документом. Разыскать этот последний до настоящего времени, однако, не удалось. Ред.

上一页 目录页 下一页
一九零五（上）


Приложение N 7: Указ Николая II об образовании комиссии Шидловского

    Государь Император, 29 сего января, Высочайше повелеть соизволил:

    Независимо от происходящего ныне, по Высочайшему повелению, обсуждения в комитете министров общих мер для упорядочения быта и положения рабочих на фабриках и заводах, образовать, под председательством члена Государственного Совета, сенатора, действительного тайного советника Шидловского, особую комиссию для безотлагательного выяснения причин недовольства рабочих в городе С.-Петербурге и его пригородах и изыскания мер к устранению таковых в будущем.

    Комиссия эта должна состоять из представителей всех заинтересованных ведомств, назначаемых по соглашению председателя комиссии с подлежащими министрами, представителей промышленников, по их выбору, и рабочих, по избранию самих рабочих.

    Предоставить председателю комиссии право непосредственно входить со всеподданнейшими докладами по делам комиссии, приглашать в заседания комиссии лиц, могущих оказаться полезными при обсуждении дела, а равно установить число и порядок избрания представителей промышленников и рабочих.

    Газета "Право" N 5,

    от 6 февраля 1905 г.

上一页 目录页 下一页
一九零五（上）


Приложение N 8: От с.-петербургского генерал-губернатора и начальника санкт-петербургского гарнизона извещение

    Население столицы встревожено слухами о предстоящих якобы массовых беспорядках.

    Меры по охранению личности и имущества столицы приняты; поэтому прошу население указанным слухам не верить.

    Если бы, однако, где-либо возникли бы попытки к устройству беспорядков, то таковые будут прекращаемы в самом начале и, следовательно, серьезного развития не получат. Войскам и полиции мною дано приказание всякую подобную попытку подавлять немедленно и самым решительным образом; при оказании же к тому со стороны толпы сопротивления -- холостых залпов не давать и патронов не жалеть.

    Считаю долгом предупредить об этом население столицы, дабы каждый обыватель, примкнувший к толпе, производящей беспорядок, знал, чем он рискует; благоразумное же население столицы во избежание тяжелых последствий я приглашаю к сборищам, направленным к нарушению порядка, не примыкать.

    Подписал:

    Свиты Его Величества генерал-майор Трепов.

    14 октября 1905 г.

上一页 目录页 下一页
一九零五（上）


Приложение N 9: Высочайший манифест

    (манифест 17 октября)

    Божиею милостью, Мы, Николай Вторый, Император и Самодержец Всероссийский, Царь Польский, Великий Князь Финляндский и прочая и прочая, и прочая.

    Смуты и волнения в столице и во многих местностях Империи Нашей великою и тяжкою скорбью преисполняют сердце Наше. Благо Российского Государя неразрывно с благом народным, и печаль народная -- Его печаль. От волнений, ныне возникших, может явиться глубокое нестроение народное и угроза целости и единству Державы Нашей.

    Великий обет Царского служения повелевает Нам всеми силами разума и власти Нашей стремиться к скорейшему прекращению столь опасной для Государства смуты. Повелев подлежащим властям принять меры к устранению прямых проявлений беспорядка, бесчинств и насилий, в охрану людей мирных, стремящихся к спокойному выполнению лежащего на каждом долга, Мы, для успешнейшего выполнения общих преднамечаемых Нами к умиротворению государственной жизни мер, признали необходимым объединить деятельность высшего Правительства.

    На обязанность Правительства возлагаем Мы выполнение непреклонной Нашей воли:

    1) Даровать населению незыблемые основы гражданской свободы на началах действительной неприкосновенности личности, свободы совести, слова, собрания и союзов.

    2) Не устанавливая предназначенных выборов в Государственную Думу, привлечь теперь же к участию в Думе в мере возможности, соответствующей краткости остающегося до созыва Думы срока, те классы населения, которые ныне совсем лишены избирательных прав, предоставив засим дальнейшее развитие начала общего избирательного права вновь установленному законодательному порядку; и

    3) установить как незыблемое правило, чтобы никакой закон не мог воспринять силу без одобрения Государственной Думы и чтобы выборным от народа обеспечена была возможность действительного участия в надзоре за закономерностью действий, поставленных от Нас властей.

    Призываем всех верных сынов России вспомнить долг свой перед Родиной, помочь прекращению сей неслыханной смуты и вместе с нами напрячь все силы к восстановлению тишины и мира на родной земле.

    Дан в Петергофе, в 17-й день октября, в лето от Рождества Христова тысяча девятьсот пятое, Царствования же Нашего одиннадцатое.

    На подлинном Собственною Его Императорского Величества рукою подписано:

    Николай.

上一页 目录页 下一页
一九零五（上）


Приложение N 10: Резолюция Совета Рабочих Депутатов

    (Ответ на манифест 17 октября)

    (18 октября 1905 г.)

    Стиснутое железными тисками всеобщей политической забастовки российского пролетариата самодержавное правительство пошло на уступки. Оно заявило о свободах, о законодательной власти будущей Государственной Думы и о том, что решило дополнить состав этой Думы представителями рабочих и интеллигентных слоев народа.

    Но борющийся революционный пролетариат не может сложить оружия до тех пор, пока политические права русского народа не будут установлены на твердых основаниях, пока не будет установлена демократическая республика, наилучший путь для дальнейшей борьбы пролетариата за социализм.

    Поэтому Рабочий Совет заявляет, что:

    1) До прочной гарантии политической свободы России необходимо полное устранение тех сил, с помощью которых самодержавное правительство угнетало и давило народ, именно: всей полиции сверху донизу, удаление из города войск; необходимо создание народной милиции, для чего мы требуем выдачи оружия пролетариату.

    2) Несмотря на заявленные правительством свободы, целые тысячи наших братьев -- борцов за свободу -- до сих пор продолжают томиться по тюрьмам и в изгнании. Мы требуем полной амнистии всех осужденных судом и приговоренных административно за политические и религиозные убеждения, за стачки, крестьянские движения и прочее.

    3) Политические права народа совершенно несовместимы с тем положением, которое создано было правительством для борьбы с народом, и потому мы требуем немедленной отмены военного положения, усиленной охраны всех исключительных мероприятий, связанных с самодержавным строем.

    4) Для создания действительного народовластия России необходим созыв Учредительного Собрания, на основе всеобщего, прямого, равного и тайного избирательного права без различия пола, национальности и т. д.

    Для дальнейшей борьбы за эти требования Рабочий Совет считает необходимым продолжать всеобщую забастовку впредь до того момента, когда условия укажут на необходимость изменения нашей тактики.

    "Известия СРД", N 3,

    20 октября 1905 г.

上一页 目录页 下一页
一九零五（上）


Приложение N 12: Братание Петербургского Совета Рабочих Депутатов с представителями всероссийского крестьянского союза

    На заседании 26 ноября Петербургский Совет горячо принял приветствия от Всероссийского Крестьянского Союза. Мы приводим два отчета об этом историческом заседании:

    "Совет выслушивает горячие приветствия петербургскому пролетариату от Всероссийского Крестьянского Союза, делегат которого выражает твердую уверенность в том, что, когда пробьет урочный час, революционное крестьянство пойдет на штурм самодержавия нога в ногу с пролетариатом. Собрание заканчивается знаменательной манифестацией, символизирующей братский союз революционного пролетариата с революционным крестьянством: представитель Центрального Комитета Всероссийского Крестьянского Союза и председатель Совета (т. Троцкий. Ред.) при несмолкаемых рукоплесканиях и громких кликах обмениваются рукопожатиями".

    "История Совета Рабочих Депутатов". Звездин.

    Последние дни Совета, стр. 173 -- 174.

    "В самое последнее время Крестьянский Союз вошел в тесное общение с Советом Рабочих Депутатов. Представителя Крестьянского Съезда (Мазуренко) Совет в лице Троцкого приветствовал восторженно: "Да здравствует союз революционного рабочего пролетариата с революционным крестьянством".

    Первым актом союзных действий явился манифест об отказе от взноса выкупных и иных казенных платежей".

    Строев. Историч. момент и крестьян. Съезд, стр. 87.

上一页 目录页 下一页
一九零五（上）


Приложение N 13: Манифест Совета Рабочих Депутатов

    (27 ноября)

    Правительство на краю банкротства. Оно превратило страну в развалины и усеяло их трупами. Измученные и изголодавшиеся крестьяне не в состоянии платить подати. Правительство на народные деньги открыло кредит помещикам. Теперь ему некуда деваться с заложенными помещичьими усадьбами. Фабрики и заводы стоят без дела. Нет работы. Общий торговый застой. Правительство на капитал иностранных займов строило железные дороги, флот, крепости, запасалось оружием. Иссякли иностранные источники, -- исчезли казенные заказы. Купец, поставщик, подрядчик, заводчик, привыкшие обогащаться на казенный счет, остаются без наживы и закрывают свои конторы и заводы. Одно банкротство следует за другим. Банки рушатся. Все торговые обороты сократились до последней крайности.

    Борьба правительства с революцией создает беспрерывные волнения. Никто не уверен больше в завтрашнем дне.

    Иностранный капитал уходит обратно за границу. Уплывает в заграничные банки и капитал "чисто русский". Богачи продают свое имущество и спасаются за границу. Хищники бегут вон из страны и уносят с собой народное добро.

    Правительство издавна все доходы государства тратило на армию и флот. Школ нет. Дороги запущены. Несмотря на это, не хватает даже на продовольственное содержание солдат. Проиграли войну отчасти потому, что не было достаточно военных запасов. По всей стране подымаются восстания обнищавшей и голодной армии.

    Железнодорожное хозяйство расстроено, кассы железных дорог опустошены правительством. Чтобы восстановить железнодорожное хозяйство, необходимы многие сотни миллионов.

    Правительство расхитило сберегательные кассы и роздало вклады на поддержку частных банков и промышленных предприятий, нередко совершенно дутых. Капиталом мелких вкладчиков оно ведет игру на бирже, подвергая его ежедневному риску.

    Золотой запас государственного банка ничтожен в сравнении с требованиями по государственным займам и с запросами торговых оборотов. Он разлетится в пыль, если при всех сделках будут требовать размена на золотую монету.

    Пользуясь безотчетностью государственных финансов, правительство давно уже делает займы, далеко превосходящие платежные средства страны. Оно новыми займами покрывает проценты по старым.

    Правительство год за годом составляет фальшивую смету доходов и расходов, при чем и те, и другие показывает меньше действительных; грабя по произволу, высчитывает избыток вместо ежегодного недочета. Бесконтрольные чиновники расхищают и без того истощенную казну.

    Приостановить это финансовое разорение может только после свержения самодержавия Учредительное Собрание. Оно займется строгим расследованием государственных финансов и установит подробную, ясную, точную и проверенную смету государственных доходов и расходов (бюджет).

    Страх перед народным контролем, который раскроет перед всем миром финансовую несостоятельность правительства, заставляет его затягивать созыв народного представительства.

    Финансовое банкротство государства создано самодержавием так же, как и его военное банкротство. Народному представительству предстоит только задача -- по возможности скорее произвести расчет по долгам.

    Защищая свое хищничество, правительство заставляет народ вести с ним смертную борьбу. В этой борьбе гибнут и разоряются сотни тысяч граждан, и разрушаются в своих основах производство, торговля и средства сообщения.

    Исход один: свергнуть правительство, отнять у него последние силы. Надо отрезать у него последний источник существования -- финансовые доходы. Необходимо это не только для политического и экономического освобождения страны, но и, в частности, для упорядочения финансового хозяйства государства.

    Мы поэтому решаем:

    Отказываться от взноса выкупных и всех других казенных платежей. Требовать при всех сделках при выдаче заработной платы и жалованья уплаты золотом; а при суммах меньше пяти рублей -- полновесной звонкой монетой.

    Брать вклады из сберегательных касс и из государственного банка, требуя уплаты всей суммы золотом.

    Самодержавие никогда не пользовалось доверием народа и не имело от него полномочий. В настоящее время правительство распоряжается в границах собственного государства, как в завоеванной стране. Посему мы решаем не допускать уплаты долгов по всем тем займам, которые царское правительство заключило, когда явно и открыто вело войну со всем народом.

    Совет Рабочих Депутатов.

    Главный Комитет Всероссийского Крестьянского Союза.

    Центральный Комитет и Организационная Комиссия Российской Социал-Демократической Рабочей Партии.

    Центральный Комитет Партии Социалистов-Революционеров.

    Центральный Комитет Польской Социалистической Партии.

    Д. Сверчков.

    "На заре революции", стр. 155 -- 158.

上一页 目录页 下一页
一九零五（上）


Приложение N 14: Ко всему народу

    Граждане!

    Правительство снова обмануло народ. Оно обещало передать государственную власть в руки народного представительства. Но со времени 17 октября прошло более полутора месяца, а правительство продолжает по произволу и безотчетно командовать страной с первых же дней прекращения октябрьской забастовки; побежденное, но все еще не сверженное самодержавие собирает силы и ведет их открыто против народа. Оно организовало разбойничьи шайки и при помощи их устроило резню и грабеж мирных жителей. Правительство, объявляя по произволу огромные области нашей страны на военном положении, одним росчерком пера уничтожает все гарантии политической свободы и ставит на их место пулеметы.

    Заодно со всем народом также и армия, которая есть плоть от плоти и кровь от крови народной, выставила свои требования освобождения от правительственного гнета и хищничества и присоединилась к общим требованиям страны. В ответ на это правительство создало внутреннюю войну в армии и повело полки против полков.

    Манифестом 17 октября было заявлено, что никакие новые законы не будут изданы без согласия народных представителей. Но под именем временных правил издаются новые законы старым самодержавным порядком.

    Нет закона! Нет свободы! По-прежнему страной правит царский произвол.

    Именными царскими указами и административными распоряжениями правительство отменяет и урезывает завоеванные нами политические права. Правительство конфискует и закрывает газеты. Оно разгоняет собрания. Оно запрещает союзы. Оно издало закон, который назначает наказания за стачки. Оно отнимает все права у служащих железных дорог, почт и телеграфов. Оно производит аресты политических деятелей по всей стране.

    Правительство арестует представителей народа, которым народ поручил защиту своих интересов. Оно арестовало бюро крестьянского съезда, арестовало бюро союза почто-телеграфных служащих, захватило председателя СРД Хрусталева и, наконец, арестовало 3 декабря все собрание Совета Депутатов петербургских рабочих -- двести пятьдесят человек, выбранных более чем двумястами тысяч рабочих. Братья-рабочие, неужели не защитим мы выбранных нами людей? Они только исполняли наши поручения. За наше дело их взяли. Но на кого им надеяться, если не на нас? Неужели оставим мы их в когтях зверского правительства? Забранные товарищи сделали свое дело, исполнили свой долг. Теперь дело за нами. Неужели предадим мы их? Не бывать тому! Один за всех и все за одного! Будем бороться до последней капли крови и лучше ляжем все костьми, но не оставим в тюрьме ни одного из забранных товарищей! Граждане! Неужели вы подчинитесь произволу царского правительства? Никогда не будет конца подчинениям! Правительство наглеет все больше и больше, по мере того как оно не находит сопротивления. Путь его ведет к восстановлению самодержавия.

    Рабочие, крестьяне, все, кому дорога свобода! Неужели вы допустите, чтобы отняли у вас ваши политические права? Надо защитить ваши основные политические права! Надо защитить завоеванную свободу! Надо, наконец, добиться ее полного обеспечения, надо положить конец государственной анархии, создаваемой правительством! Совет Депутатов петербургских рабочих решил поэтому и объявляет по всему Петрограду и окрестностям всеобщую политическую забастовку.

    В четверг, 8 декабря, в 12 часов дня, во всех заводах, фабриках, мастерских, во всех торговых предприятиях, конторах, банках, лавках, складах, по всем путям сообщения самого Петербурга и соединяющим Петербург с остальной Россией должна быть приостановлена работа.

    Борьба начата, она будет стоить великих жертв, быть может, многих жизней, но что бы ни было, мы не сложим оружия, пока не будет обеспечено следующее:

    Учредительное Собрание на основании всеобщего, прямого, равного и тайного избирательного права.

    Уничтожение всех временных правил. Уничтожение военного и осадного положения, чрезвычайной и усиленной охраны. Уничтожение всех других чрезвычайных мер. Отмена военных судов и смертной казни.

    Полная гарантия неприкосновенности личности, свободы слова, печати, сходок, союзов, стачек и распространение этих прав также и на армию и флот, прекращение политических процессов, включая сюда также процессы по печати.

    Немедленная отмена всех исключительных законов против отдельных наций и вероисповеданий.

    Освобождение всех политических заключенных.

    Выполнение особых требований, постановленных армией, флотом, железнодорожными служащими и служащими почт и телеграфов.

    Переход земли к народу.

    Признание восьмичасового рабочего дня основным политическим правом народа, наряду с свободой слова, совести и другими основными политическими правами.

    Граждане, свобода или рабство? Россия, управляемая народом, или Россия, расхищаемая шайкой грабителей? Так стоит вопрос. Подымайтесь все -- рабочие, крестьяне, интеллигенция, подымайтесь борцы за народную свободу и народное счастье! Присоединяйтесь к нам -- остановим производство, остановим торговую жизнь, остановим сообщение по всей стране и соединенными усилиями уничтожим остатки самодержавия! Лучше умереть в борьбе, чем жить в рабстве!

    Солдаты и матросы! Вы -- часть народа, но вас ведут против народа. Все ваши требования -- также и наши, но вас ведут против нас. И вы в крови народной утопите свою собственную свободу. Не слушайтесь команды, слушайтесь голоса народного! Присоединяйтесь к нам! Восстаньте заодно с нами! Нет силы, которая могла бы пойти против армии, объединившейся с народом!

    Совет Депутатов Петербургских рабочих.

    Российская Социал-Демократическая Рабочая Партия.

    Партия Социалистов-Революционеров.

    Всеобщий Еврейский Рабочий Союз в Литве, Польше и России (Бунд).

    "Известия СРД" N 9,

    11 декабря 1905 года.

上一页 目录页 下一页
一九零五（上）


Приложение N 15: Воззвание

    Товарищи-рабочие!

    Вся страна поднялась на защиту свободы, попираемой самодержавием. Только в Петербурге не все еще заводы и фабрики стали. Братья-рабочие Петербурга, неужели наше дело станет? Над нами самодержавие надругалось больше, чем над всеми другими, арестовав Совет Рабочих Депутатов. Против нас направлен был главный удар обнаглевшего правительства. За нас поднялась вся Россия. Так неужели мы отстанем? Надо подняться всем, как один человек. Работа должна быть приостановлена везде и повсюду. Свобода в опасности. Самодержавие снова поднимает свою зверскую голову и захватывает своей окровавленной рукой все, что мы завоевали ценою столь многочисленных жертв! Вперед, дружней, товарищи! В единении наша сила. Нас ждут, нас зовут к себе рабочие и крестьяне всей России.

    Слушайтесь голоса народного, слушайтесь голоса своей совести и не верьте ложным слухам, которые распространяет правительство через своих провокаторов! За деньги, политые кровью народной, предатели ложью и клеветой стараются смутить вас, чтобы облегчить правительственную расправу с вами и вашими братьями. Не верьте подлым шпионам правительства, проникшим в вашу среду.

    Дружней, товарищи! Не сдадимся врагам, не предадим народа!

    Бастуйте! Бросайте работу!

    Совет Рабочих Депутатов.

    Прибавление к N 9 "Известий СРД",

    11 декабря 1905 г.

上一页 目录页 下一页
一九零五（上）


Приложение N 16: Товарищи-рабочие!

    Царские войска разрушают ядрами Москву и заливают кровью рабочих ее улицы. А царское правительство издает новый избирательный закон для выборов в Государственную Думу и уверяет, что издает этот закон в защиту прав рабочего класса. Артиллерийские залпы и избирательные права! Попирание всех свобод и предписание ускорить созыв Государственной Думы! Кого прельстит новый закон?

    Рабочий народ требует всеобщих выборов. А правительство допускает к выборам только рабочих больших предприятий. Рабочим нужны прямые выборы. А по новому закону рабочие будут выбирать уполномоченных, уполномоченные -- выборщиков, выборщики -- представителей.

    Народ требует равенства избирательных прав для всех граждан. А правительство, издавая избирательный закон, само сознается, что заранее определило и ограничило число представителей в Думе от рабочих.

    Поэтому правительству мало было надежды на то, что сознательные рабочие поддадутся новому обману. И оно приняло особые меры перед изданием этого закона. Вспомните арест Совета Рабочих Депутатов и массовые аресты последних дней: отнимая у вас руководителей и депутатов, правительство думало расстроить ваши ряды, оставить вас беспомощными и бессильными.

    Оно надеялось после этого легче увлечь вас в свои сети. Но народ ищет защиты своих прав не в царских законах, а -- за баррикадами. Одновременно с дарованием подобных законов, правительство "дарит" народ полицейскими расправами и казацкими пулями. Добьется ли оно от народа покорности?

    Восстала Москва, Прибалтийский край в руках восставшего народа, восстал Кавказ, восстала Одесса, восстал Харьков, ряд других городов и целые области.

    Революция готова смести с лица русской земли шайку насильников, правящих ею.

    Примыкайте же дружнее к революционной стачке, рабочие!

    И на новый закон, как и на царские пули и ядра, отвечайте: да здравствует пролетарская революция и свобода! Долой царское правительство!

    Совет Рабочих Депутатов.

    "Известия СРД" N 10,

    14 декабря 1905 года.

上一页 目录页 下一页
一九零五（上）


Приложение N 17: Последнее заседание Совета Рабочих Депутатов

    ... Продолжалось обсуждение вопросов порядка дня. В общий зал заседаний начали собираться депутаты. Исполнительный Комитет заседал в комнате совета Вольно-Экономического общества, дверь в которую вела с хор общего зала. Тов. Троцкий вышел на хоры и предупредил всех депутатов о предстоящем аресте, о том, что Исполнительный Комитет решил остаться и никуда не уходить и не оказывать сопротивления, вследствие полной невозможности это сделать. Никаких возражений не последовало.

    Тов. Троцкий возвратился в Исполнительный Комитет и продолжал вести заседание. Кто-то выглянул в окно и сообщил, что здание оцепляется войсками. Через некоторое время слышатся звук шпор и лязг оружия внутри здания. Отворилась дверь, и в комнату, где заседал Исполнительный Комитет, входит полицеймейстер с несколькими охранниками. Он вынимает бумагу и готовится читать. Один из членов Исполнительного Комитета продолжает говорить речь по поставленному на обсуждение вопросу. Полицеймейстер перебивает его и читает:

    -- "Согласно распоряжению министра"...

    Тов. Троцкий резко обрывает его:

    -- Прошу не мешать говорить оратору. Если вы хотите получить слово, попросите его у меня, и я поставлю вопрос на обсуждение собрания, которое захочет или не захочет вас выслушать.

    -- Продолжайте, товарищ! -- обращается тов. Троцкий к говорившему члену Исполнительного Комитета.

    Тот продолжает.

    Полицеймейстер стоит с растерянным видом, не зная, что делать. Так продолжается несколько минут. Оратор кончил. Тов. Троцкий обращается к собранию.

    -- Представитель полиции желает сделать нам какое-то сообщение. Разрешаете ли предоставить ему слово в порядке информации?

    Решаем: слово дать. Полицеймейстер, ободрившись, читает приказ о нашем аресте. Тов. Троцкий предлагает принять его к сведению и перейти к очередным делам. Слово получает следующий оратор по вопросам порядка дня. Полицеймейстер стоит в полнейшем недоумении, не зная, что делать. На физиономии его написано, что такого случая в его многолетней практике еще не наблюдалось.

    -- Позвольте! -- начинает он опять, обращаясь к тов. Троцкому.

    -- Прошу вас не мешать нам! -- резко обрывает тот. -- Я дал вам слово, вы сделали сообщение, которое нами принято к сведению. Желает ли собрание, -- обращается он к нам, -- вести дальнейшие разговоры с полицейскими?

    Все отвечают отрицательно.

    -- Прошу вас удалиться! -- говорит Троцкий полицеймейстеру. Тот беспомощно разводит руками и, постояв еще несколько минут, уходит вместе с охранниками. Мы хохочем.

    -- Товарищи! -- говорит тов. Троцкий, -- предлагаю никому не называть себя и немедленно уничтожить все документы, записки и все, что есть лишнего в карманах.

    Все начинают опустошать карманы и рвать разные бумаги. На столе растет куча мелких клочков, по которым восстановить что-либо нет никакой возможности. Опять открывается дверь, и входит тот же полицеймейстер в сопровождении офицера и отряда преображенских солдат. Солдаты располагаются полукругом, отделив нас от дверей.

    Берет слово член Исполнительного Комитета С. Л. Вайнштейн (Звездин). Он говорит, что правительство своим сегодняшним актом грубого насилия над избранниками петербургского населения подкрепило доводы в пользу всеобщей забастовки. Оно предрешило ее. Правительство открыто вновь вступило на путь насилия над всем народом. Теперь все увидят, что манифест 17 октября -- ничтожная и гнусная ложь...

    Офицер перешептывается с полицеймейстером и отдает распоряжение солдатам уйти за дверь, оставив ее открытой. Они собираются тесной массой у самой двери. Вайнштейн продолжает:

    -- Исход нового, решительного выступления народа против правительства зависит теперь от войск. Солдаты -- дети народа. Дело народа -- их дело...

    Офицер поспешно выпроваживает солдат в коридор и закрывает дверь. Вайнштейн повышает голос:

    -- И пусть через запертые двери донесется до солдат братский призыв всей измученной страны! Пусть он, не заглушенный грохотом барабанов, сквозь законопаченные двери казарм найдет себе дорогу к солдатскому сердцу! Пусть в предстоящей борьбе с правительством солдаты перестанут играть роль слепых народных палачей и повернут свои винтовки против тех, кто заставляет их укреплять кровью их братьев царство насилия, разврата и грабежей!

    В комнату входит шеренга городовых. Они окружают всех членов Исполнительного Комитета, становясь в ленту по стене. Тов. Троцкий объявляет заседание Исполнительного Комитета закрытым.

    -- Ага, Исполнительный Комитет! -- злорадно раздается среди полицейских высших чинов.

    -- Наконец-то нам удалось захватить это "временное правительство"! -- потирая руки, говорит один из офицеров.

    Сверчков. "На Заре Революции", стр. 163 -- 165.

上一页 目录页 下一页
一九零五（上）


Приложение N 18: Предисловие к "Истории Совета Рабочих Депутатов г. С.-Петербурга"

    Эта книга о Петербургском Совете Рабочих Депутатов написана членами Совета и непосредственными участниками той борьбы, во главе которой он стоял.

    Пятьдесят дней, которым посвящен наш сборник, не представляют собою законченной эпохи -- не в том только смысле, что революционное развитие России еще не сказало своего последнего слова, но и в том, более ограниченном смысле, что преходящая форма политического самоопределения пролетариата, какою явился Совет, еще далеко не исчерпала себя. И это видно не только из того факта, что для рабочих масс организация Совета остается необходимым условием каждого нового выступления, но и из того общего соображения, что в эпоху революции, с неизбежными чередованиями приливов и отливов, периодов либерализма и неистовых репрессий, -- организацией, которая была бы достаточно авторитетной для рабочих масс, может быть только их широкое свободно организованное представительство.

    Но если история Совета (или, вернее, Советов) еще не завершилась, то все же первая глава ее -- октябрь и ноябрь -- имеет более или менее законченный характер. После того страна пережила период карательных экспедиций, период Государственной Думы и теперь, по-видимому, заканчивает период военно-полевых судов.

    Пролетариат больше смотрит в будущее, чем оглядывается на прошлое; но именно в интересах будущего ему необходимо проверять свои политические методы, обозревать свои завоевания и поражения, анализировать свои ошибки, значит -- все же оглядываться на пройденный путь. Цель нашей книги и состоит в том, чтобы помочь пролетариату сделать выводы из его борьбы в октябре и ноябре прошлого года.

    Статьи этого сборника написаны с социал-демократической точки зрения, или, что то же, с точки зрения классовой борьбы пролетариата. В пределах этой общей позиции, объединяющей всех авторов, в сборнике имеют место некоторые индивидуальные оттенки, напр., в вопросе о борьбе петербургских рабочих за 8-часовой рабочий день. Чего, однако, все авторы искренно стремились избегнуть, так это личного или партийного субъективизма в изложении событий и их внутренней связи. Эта книга -- история, а не апология.

    "История Совета Раб. Депутатов г. С.-Петербурга."

    Книгоизд. Н. Глаголева. СПБ. 1906 г.

上一页 目录页 下一页
一九零五（上）


Приложение N 19: Хрусталев

    Многих русских рабочих поразит своей трагической неожиданностью весть о том, что Хрусталев, бывший председатель Петербургского Совета Рабочих Депутатов, арестован парижской полицией за воровство.

    И они должны сами перед собой поставить вопрос: как могло это случиться? Что означает арест Хрусталева? Как связать его роль в 1905 году с его жалким концом?

    Имя Хрусталева в ноябре 1905 г. приобрело колоссальную популярность. Оно повторялось во всех газетах и на всех перекрестках. Огромная политическая инициатива, проявленная Петербургским Рабочим Советом, его энергия, решимость, его авторитет в массах, -- все это сразу встало перед пробужденным российским обывателем, как таинственная загадка. "Кто это у них там командует"? -- спросил себя обыватель, привыкший к мысли, что все на этом свете делается по команде, -- и буржуазные газеты в один голос ответили ему: Хрусталев.

    До образования Совета Георгий Носарь -- таково подлинное имя Хрусталева -- был беспартийным левым, из молодых адвокатов. К социал-демократии относился недружелюбно, с рабочим движением сталкивался только тогда, когда оно выходило временно на открытую арену, как в комиссии сенатора Шидловского (февраль 1905 г.). В председатели Совета Хрусталев был выбран на втором заседании. Главным доводом за него была его беспартийность. В Совет, который создавался, главным образом, усилиями меньшевиков, входили также большевики, социалисты-революционеры и беспартийные. Партийный председатель -- в ту первую эпоху, когда Совет только создавался, -- породил бы сразу партийные и фракционные трения.

    Без самостоятельной точки зрения, без социалистического образования, довольно посредственный оратор, Хрусталев проявил большую энергию, находчивость и практический смысл. В глазах широких рабочих масс, которые сами с восторгом и изумлением смотрели на свое собственное создание, Хрусталев выступал, как организованное средоточие их собственной силы. Но наиболее сознательные рабочие, составлявшие исполнительный комитет точно так же, как и интеллигенты-представители социалистических партий, чувствовали в нем чужака, пришельца, человека, внутренно не связанного с делом социализма. В исполнительном комитете Совета социал-демократы окружили Хрусталева надежным конвоем. Сознавая свою полную политическую беспомощность, Хрусталев покорно шел навстречу всем предложениям, вносившимся представителями социал-демократии, а вскоре, считаясь с ее растущим влиянием в Совете, и сам объявил себя социал-демократом. Хрусталев светил двойным светом: партии и массы. Но и тот и другой свет был отраженным, т.-е. чужим. Собственный рост Хрусталева совершенно не соответствовал ни той внешней роли, которую ему пришлось сыграть, ни -- еще менее -- той легендарной популярности, какую ему доставила буржуазная пресса.

    В эмиграции это скоро обнаружилось. В развертывающейся за границей идейной борьбе, хотя и осложненной подчас до неузнаваемости кружковщиной, шла все же важная работа оценки опыта, подведения итогов и определения дальнейшего пути. К этой работе Хрусталев был совершенно неподготовлен. В нем сразу обнаружилось полное отсутствие как политической, так и нравственной устойчивости. Ему не хватало ни той дисциплины мысли, какая дается теорией, ни той дисциплины характера, какая дается партией. Он сразу почувствовал себя не у дел, стал метаться из стороны в сторону, выступил из социал-демократии, где не надеялся добиться влияния, объявил себя синдикалистом, и в то же время ярко стал проявлять оборотную сторону своего авантюристского темперамента -- в разных темных операциях финансового характера. Это окончательно отрезало его от политической эмиграции. Он сам потерял всякое уважение к себе, опускался все ниже и ниже и -- может быть, с рассудком, наполовину помутившимся от головокружительных превратностей судьбы -- кончил воровством...

    Личная судьба Георгия Носаря глубоко трагична. История раздавила этого нравственно-нестойкого человека, взвалив на него тяготу невмоготу. Обывательская фантазия создала, при содействии прессы, романтическую фигуру Хрусталева. Георгий Носарь разбил эту фигуру вдребезги и... разбился сам.

    Несчастному Носарю рабочие не откажут в сочувствии. Но о разрушении легенды Хрусталева они жалеть не станут. Подводя свои итоги эпизоду хрусталевщины, они скажут твердо и четко:

    -- "Одной иллюзией меньше, одним опытом больше. Теснее ряды и -- вперед!".

    Л. Троцкий.

    "Луч", 21 марта 1913 г.

上一页 目录页 下一页
一九零五（上）


Приложение N 20: К ликвидации легенды

    (Письмо в редакцию)

    В N 67 "Луча" я дал краткую характеристику Хрусталева, которая заканчивалась словами: "Личная судьба Георгия Носаря глубоко трагична. История раздавила этого нравственно-нестойкого человека, взвалив на него тяготу невмоготу. Обывательская фантазия создала, при содействии прессы, романтическую фигуру Хрусталева. Георгий Носарь разбил эту фигуру вдребезги и... разбился сам. Несчастному Носарю рабочие не откажут в сочувствии. Но о разрушении легенды Хрусталева они жалеть не станут"... Цель моей статьи была: облегчить русским рабочим понимание страшного нравственного падения этого человека, сыгравшего в известный момент если не серьезную, то яркую роль в русском рабочем движении. И вот теперь Хрусталев требует меня за мою статью к ответу. Он требует, чтоб я указал ему, "когда, с кем и какими темными финансовыми операциями он занимался".

    В этой области я ничего не могу прибавить к тем, совершенно точным "указаниям", которые давались Хрусталеву не раз, и на которые он, по совершенно понятным причинам, давно перестал реагировать.

    В своей статье я не перечислял поименно "темных дел" Хрусталева -- по мотивам, которых нет надобности более точно определять. Но после того формальное требование Хрусталева уже было удовлетворено в русской печати. "Часы Циммермана", -- писал парижский корреспондент "К. Мысли", г. А. Воронов (N 126), -- маленькая деталь, пустяки по сравнению с подложными векселями на имя г-жи Скаржинской, с растратой эмигрантских денег, с займами под несуществующую адвокатскую контору и т. д. и т. д.

    Вытесненный естественной логикой вещей из среды людей не только идейных, но и просто опрятных, Хрусталев не только не привел в исполнение данного им три года тому назад обязательства привлечь обвинителей за "клевету", но и давно прекратил всякие вообще попытки в целях своей реабилитации. И только теперь, когда главное судебное разбирательство в Париже, затронувшее случайно вырванный мелкий эпизод из жизни Хрусталева, выбросило после большого промежутка имя его на поверхность и снова сделало его на миг предметом острого любопытства улицы, Хрусталев собрал последние остатки своей духовной энергии и судорожно заметался в стремлении сделать бывшее небывшим и небывшее бывшим. Тягостная картина! Толкаемый нерассуждающим инстинктом самосохранения, Хрусталев случайно ухватился -- в качестве точки отправления -- за мою статью, которая, как показывает приведенная выше цитата, не обличала и, разумеется, не шельмовала, а объясняла его, рассматривая его самого скорее как жертву, чем как виновника собственной злосчастной судьбы. В своем ко мне "Гласном обращении" Хрусталев не только отвергает факты, которых я не называл по имени, но которые тем не менее имели место, -- нет, он пытается на всех и на все по пути набросить сеть сумбурных инсинуаций: на политическую эмиграцию, на партию, к которой я принадлежу, на отдельных моих друзей и прежде всего на меня лично. А так как на свете существуют культурные дикари, которые любят звон разбиваемых бутылок и с наслаждением глядят на человека в припадке падучей болезни, и так как у этих дикарей имеется своя ежедневная пресса, то Хрусталев без труда нашел газету, которая напечатала его "Обращение" ко мне. Газета эта называется "Биржевыми Ведомостями".

    Возмущаться или негодовать по поводу бессвязного "Обращения" Хрусталева я совершенно не в состоянии, ибо для таких чувств отсутствуют в данном случае все необходимые психологические предпосылки. Я ограничусь тем, что спокойно разъясню все те обвинения и полуобвинения, в которых вообще можно что-нибудь понять.

    1. Хрусталев пишет, что я не имею права считаться с сообщениями прессы об его темных делах, "так как та же (?) пресса обвиняла вас и всех членов Совета в краже общественных денег". "Пресса", обвинявшая членов Совета в хищениях, -- это анонимная черносотенная прокламация, распространявшаяся за подписью "Группы русских рабочих" в Петербурге ко времени ареста Совета. Аноним ее давно раскрыт в известном письме г. Лопухина к Столыпину: эта "пресса" была сочинена и напечатана в петербургском жандармском управлении: дело шло попросту о внесении замешательства в среду рабочих к моменту ареста их выборного представительства. Как курьез, отмечу, что на меня лично эта прокламация никаких обвинений не возводила, наоборот, прямо отговаривалась неимением насчет меня "сведений". Это исключение, разумеется, чисто случайное, было сделано, чтоб демонстрировать "добросовестность" авторов подлога и придать оттенок вероподобия нелепому документу. Товарищ прокурора Бальц, представлявший обвинение на судебном процессе Совета, энергично и определенно отбросил жандармскую клевету, никем на суде не поддержанную и без труда разрушенную свидетельскими показаниями.

    Так обстоит дело с "той же прессой".

    2. Хрусталев требует также, чтоб я не ссылался на эмигрантские "слухи", "так как (!) эмигрантская среда взвела и распространила позорящие политические слухи по адресу члена исполнительного комитета Введенского-Сверчкова, и вы вынуждены были выступить в защиту вашего друга в заграничной русской прессе". Здесь имеется, по-видимому, в виду следующее. Мой товарищ по президиуму совета Д. Ф. Сверчков, арестованный в 1910 году в Москве и приговоренный к трехлетней каторге за побег из ссылки, получил -- по особому докладу министра юстиции -- чрезвычайное смягчение наказания (5 лет надзора) после того, как врачебная комиссия нашла у него туберкулез легких и горла. Так как случай этот сам по себе исключительный, и так как лица, незнающие Сверчкова, могли бы предположить, что Д. Ф. добился смягчения наказания какими-либо своими личными шагами, несовместимыми с политической честью, то я не в опровержение каких-либо слухов (о них мне решительно ничего не было известно), а в предупреждение самой возможности их, напечатал в "Будущем" краткую заметку с изложением фактических обстоятельств этого дела. Это -- все. Больше ничего не было. Имя Д. Ф. Сверчкова привлечено Хрусталевым исключительно для того, чтобы увеличить радиус смуты.

    3. Более определенное на вид и очень тяжелое по существу обстоятельство, выдвинутое им против меня, заключается в утверждении, будто в моей книжке "Туда и обратно" (издание "Шиповник", 1907 года) я "разгласил" мой побег, и будто "на основании" этой брошюры был арестован крестьянин, вывезший меня из Березова. Во всем этом верно только то, что я бежал из Березова, что я описал свой побег, и что в Березове был арестован крестьянин в связи с моим побегом. Однако же, крестьянин был арестован совершенно независимо от моей брошюры: по предательству рекомендованного мне им проводника. Незачем говорить, что в книжке не было решительно ни одного слова, которое могло бы прямо или косвенно повредить кому-либо из содействовавших мне лиц. Вся та часть повествования, которая непосредственно относилась к побегу из Березова, имеет в моей книжке совершенно вымышленный характер. Для всякого рассуждающего читателя в этом не могло быть сомнения с самого начала.

    Проходя мимо следующей далее политической и теоретической полемики Хрусталева (в этой области нам с ним совсем уже делать нечего), проходя мимо утверждения, будто Совет Депутатов был создан не социал-демократией, а им, Хрусталевым (впервые появившимся на втором заседании Совета), остановлюсь еще только на "столкновении" нашем в доме предварительного заключения, которое должно объяснить мою будто бы "вражду" к Хрусталеву. "Гласное обращение" рассказывает, что я "стремился навязать обвиняемым свою точку зрения, отстаивая, что Совет Рабочих Депутатов готовился к вооруженному восстанию", Хрусталев же этому противодействовал. Что именно я хотел "навязать", совершенно ясно видно из моего письма к политическим друзьям "на воле". Арестованное у одного из них на вокзале и, следовательно, никак не предназначавшееся для гласности, письмо это, по требованию моего защитника, О. О. Грузенберга, было оглашено на суде. У меня и сейчас имеется выданная мне секретарем суда копия. Вот что в ней значится: "Мы хотим восстановить на суде деятельность Совета, какою она была в действительности. О себе каждый будет говорить постольку, поскольку это будет необходимо для выяснения деятельности Совета или партии... У нас так же мало права преуменьшать или коверкать деятельность Совета, как мало охоты преувеличивать ее". Такова же была позиция и остальных обвиняемых: рассказать, что было. И в этой именно плоскости у нас у всех были столкновения с Хрусталевым, характер которых отсюда ясен сам собой. Неверно, будто "мы обошли на суде выдвинутый вопрос". По поручению всех подсудимых я об этом именно вопросе произнес на суде речь*.

    В стенографическом воспроизведении издательства Н. Глаголева она вошла затем в мою немецкую книгу "Russland in der Revolution" 1909 г./

    Но это было не единственное и не главное "столкновение". Из материалов предварительного дознания мы, подсудимые, увидели, что известные показания Хрусталева имели заведомо предательский характер. Некоторые из подсудимых настаивали на том, чтобы Хрусталев был немедленно извергнут из нашей среды. Я несу главную долю ответственности за то, что этого не случилось. Объясняя характер показаний Хрусталева его неврастенической распущенностью и озабоченный достойным проведением политического процесса, я -- не без серьезного противодействия со стороны части товарищей -- настоял на решении, которое оставляло Хрусталева в нашей среде, но обязывало его идти с нами в ногу. Мы отобрали от него соответственное письменное обязательство, препровожденное нами в центральное учреждение партии.

    Ввиду этих обстоятельств совершенно ясно, что никто из подсудимых не заблуждался насчет личности Хрусталева. В июне 1907 года, когда я и Хрусталев были уже за границей, все с.-д., сосланные по делу Совета, обратились из ссылки с письмом к руководящим товарищам, в котором указывали, что "по своим политическим и нравственным качествам Хрусталев не может занимать никакого ответственного поста в партии". Под этим письмом подписались не только "интеллигенты", но и все сосланные рабочие: Киселевич, председатель союза печатников (Хрусталев входил в Совет в качестве одного из 20 делегатов от этого союза), Злыднев (от Обуховского завода), Немцов, Комар... И действительно: несмотря на фантастическую популярность, созданную ему обывательской прессой, Хрусталев никогда ни в какие учреждения партии не выбирался. Он вышел из партии четыре года тому назад -- именно потому, что "по своим политическим и нравственным качествам" не мог иметь в ней места.

    Примите и проч.

    Л. Троцкий.

    "Киевская Мысль",

    16 мая 1913 г.

上一页 目录页 下一页
一九零五（上）


Приложение N 21: Письмо в Истпарт

    Предисловия к "Воспоминаниям" т. Сверчкова дать не могу за совершенным отсутствием времени. Но некоторые данные для характеристики того времени сообщаю вам в форме этого беглого письма.

    В феврале 1905 г., с паспортом отставного прапорщика Арбузова, я приехал в Киев, где в течение нескольких недель переходил с квартиры на квартиру и даже скрывался в глазной лечебнице. Помню, что сестра добросовестно делала мне ножные ванны по предписанию главного врача -- единственного человека в больнице, посвященного в мою историю. В Киеве я встретился с Леонидом Борисовичем Красиным, входившим тогда в большевистский Центральный Комитет. В распоряжении Красина была большая, хорошо оборудованная типография (кавказская). Я в Киеве написал ряд воззваний и листовок, которые пересылал т. Красину для издания и которые печатались с совершенно необычной для нелегальных типографий отчетливостью. Из Киева я проехал в Петербург, где при содействии того же Красина устроился в Константиновском военном училище на квартире главного врача Александра Александровича Литкенса. Старший сын его Саня (Александр), которому было лет 18, принадлежал уже к партии, руководил несколько месяцев спустя крестьянским движением в Орловской губернии, но не вынес сильных нервных потрясений, заболел и скончался. Младший сын Граня, в тот период гимназист 7-го, кажется, класса, ныне член коллегии Наркомпроса.

    Как вы знаете, организационно я не входил тогда ни в одну из фракций. В Петрограде я продолжал сотрудничество с т. Красиным и в то же время поддерживал связь с меньшевистской группой. В центре всех дискуссий того времени стояли вопросы о вооруженном восстании, о временном революционном правительстве, о рабочем правительстве, о демократической диктатуре рабочих и крестьян и пр., и пр. Весною меньшевистская группа поддерживала мои тезисы о необходимости подготовки вооруженного восстания и захвата власти временным революционным правительством. Из-за границы, из редакции меньшевистской "Искры", посылались громы и молнии на петербургских меньшевиков. Потом подоспел провал группы. Состав ее обновился, и лозунг захвата власти сменился лозунгом "революционного самоуправления".

    После больших питерских провалов, вызванных провокацией Николая-Золотые Очки (фамилию я забыл, кажется, Доброскок), мне пришлось временно скрываться в Финляндии. Там я подготовил к печати перевод речи Лассаля и свое к ней предисловие, в котором развивал мысль о завоевании русским рабочим классом власти и о перманентной революции. Прибыл я в Петербург в разгар октябрьской стачки. Забастовочная волна все ширилась, но была опасность, что движение, не охваченное единством организации, безрезультатно сойдет на нет. От Иорданского, к которому я пришел с планом создать выборный орган по образцу комиссии Шидловского, я узнал, что меньшевики уже выдвинули лозунг выборного революционного самоуправления. Находившаяся в Петербурге часть большевистского Центрального Комитета, руководимая Богдановым, была решительно против создания выборной беспартийной рабочей организации. Отрицательное отношение петербургских большевистских верхов к Совету продолжалось до приезда в Россию тов. Ленина. Я присутствовал на том заседании большевистского ЦК (или бюро ЦК, или Петербургского бюро ЦК), где вырабатывалась тактика по отношению к Совету. Богданов внес следующий план: внести в Совет от имени большевистской фракции предложение немедленно признать социал-демократическую программу и общее руководство партии; в случае отрицательного решения Совета -- выйти из его состава. На совещании, кажется, принимали участие: Мешковский, Посталовский и Игорь (Гольдман). "Ультиматистская" (отзовистская) тактика Богданова уже здесь нашла свое выражение с полной отчетливостью. Все возражения против предъявления программного ультиматума Петербургскому Совету были признаны несостоятельными. Я пытался убедить Игоря, который, как мне казалось, колебался, но совещание утвердило план Богданова.

    Через несколько дней тов. Антон (Красиков) действительно внес в Совет предложение от имени большевиков принять партийную программу и признать руководство партии. Насколько помню, прения были очень кратки. Возражал Хрусталев. Предложение Красикова встретило крайне слабую поддержку. Но большевики, вопреки плану Богданова, не вышли из Совета. К этому времени Петербургский Совет уже сильно вырос, и рабочие-большевики принимали активное участие как в выборах в Совет, так и в работах самого Совета. Через несколько дней, после приезда тов. Ленина, изменилась и принципиальная оценка Совета со стороны большевиков.

    Я вспоминаю еще одно совещание руководящих большевиков в Петербурге, посвященное аграрному вопросу. Инициатором этого небольшого совещания (3 -- 4 человека) был тов. Мешковский; в результате совещания мне было предложено изложить точку зрения перманентной революции в применении к аграрному вопросу на собрании петербургских агитаторов партии. Не помню, присутствовали ли на этом собрании только агитаторы-большевики или были также и меньшевики. Помню, однако, что одним из моих оппонентов был тов. Крыленко (прозывавшийся тогда "тов. Абрам"). В общем идея перманентной революции вызвала большое недоумение.

    Уже через несколько дней после октябрьского манифеста мы с Парвусом овладели (в смысле идейного направления) "Русской Газетой", которую издавал, кажется, Дучинский. Газета имела боевой, агитационный характер и быстро шла в гору. Она имела вначале тираж около 30 тысяч. К моменту нашего ареста тираж ее далеко превышал 100 тысяч, а требования из провинции шли и шли. По словам Дучинского, ему нужно было бы печатать газету, по меньшей мере, в полмиллиона экземпляров, чтобы удовлетворить провинциальный запрос.

    Вместе с тем мы с Парвусом поставили на "договорных" началах с меньшевиками большую ежедневную газету "Начало". Газета взяла очень революционный тон и в ряде статей -- не только моих и Парвуса -- проводила идею перманентной революции. Я припоминаю статьи Мартынова по аграрному вопросу и даже статью Дана -- "Нужен ли порядок?" Когда в декабре у меньшевиков началось похмелье, самое упоминание о "Начале" вызывало раздражение в их среде, в том числе и у бывших меньшевистских редакторов и сотрудников газеты.

    В Совете разногласия между большевиками и меньшевиками не успели сказаться, если не считать описанного выше эпизода с ультиматумом. Все решения и резолюции, вырабатывавшиеся и выносившиеся крайне спешно, прочитывались предварительно двумя-тремя руководящими большевиками и меньшевиками (Красиков, Кнуниянц ("Богдан"), Сверчков, Злыднев и другие). Идея рабочего правительства, т.-е. завоевание власти рабочим Советом, хотя и не была программно признана, но вытекала из всего положения Совета, из всей его работы. Фракционные расслоения резко пошли после декабрьского поражения. Меньшевики ударили отбой по всей линии. Зборовский и Вайнштейн-Звездин круто повернули направо. Сверчков и Злыднев не шли за ними до конца, но отмежевались от идеи перманентной революции. Это теснее сблизило меня с большевистской группой в тюрьме, которая хотя и не признавала "перманентной революции", но решительно выступала против покаянных воплей меньшевизма. Из тюрьмы я сотрудничал в большевистских изданиях. Фракционные отношения не достигли, однако, в тюрьме такого обострения, какое они уже успели приобрести на воле. Это дало нам -- социал-демократам, как мы все тогда назывались, обвиняемым по делу Совета, возможность выпустить коллективную работу о Петербургском Совете Рабочих Депутатов. В составлении книги принимали участие как большевики, так и меньшевики.

    Вот все, что могу вам наспех сообщить из области внутрипартийных отношений в первом Петербургском Совете.

    С коммунистическим приветом

    Л. Троцкий.

    25/VIII -- 1921 г.

    Д. Сверчков. "На заре революции", стр. 5 -- 9.

上一页 目录页 下一页
一九零五（上）


ПРИМЕЧАНИЯ

    [1] До 9 января -- брошюра, состоящая из нескольких статей, написанных в конце 1904 г. и изданных лишь после 9 января. Исчерпывающее объяснение ее происхождения и характера мы находим в одном документе, принадлежащем перу тов. Троцкого:

    "Исходя в сущности из известного положения Плеханова о том, что русское революционное движение победит, как рабочее; или не победит вовсе, я в 1904 году, на основании опыта бурных стачечных движений 1903 года, пришел к выводу, что царизм будет низвергнут всеобщей стачкой, на основе которой развернутся открытые революционные столкновения, которые, развиваясь и расширяясь, внесут разложение в армию и лучшие ее части толкнут на сторону восставших масс. Эта брошюра была мною сдана заграничному издательству меньшевиков, которые тогда тактически еще не определились и в среде которых шла внутренняя борьба, причем Мартов отстаивал позицию: класс против класса (его программная статья в 1-м номере "Социал-Демократа"), а Вера Ивановна Засулич и другие отстаивали политику соглашения с либералами и поддержки буржуазии. Мартов вскоре сдал позицию и с небольшими оговорками стал проводить политику Дана, который, в свою очередь, лишь плутовато прикрывал Засулич обрывками марксистской фразеологии. Меньшевики всячески затягивали печатание моей брошюры, а когда разразилось 9 января в Петрограде, вполне подтвердившее значение всеобщей стачки, объявили брошюру устаревшей. В корректуре с брошюрой познакомился т. Парвус, который занимал тогда вполне интернациональную революционную позицию. Парвус сделал тот вывод, что из революции, движущей силой которой является рабочий класс, а решающим методом -- всеобщая стачка и восстание, вытекает переход власти к рабочим в случае победы революции. В этом смысле Парвус написал предисловие к моей брошюре, и вместе с ним мы настояли на ее появлении. Она вышла под заглавием "До 9 января". В предисловии к брошюре я разбирал ход и смысл событий 9 января".

    В. И. Ленин в своей статье "Социал-демократия и временное революционное правительство" подверг критике взгляды Парвуса, развитые им в предисловии к брошюре т. Троцкого.

    "Неверны, -- писал он, -- положения Парвуса, что "революционное временное правительство в России будет правительством рабочей демократии", что "если социал-демократия будет во главе революционного движения русского пролетариата, то это правительство будет социал-демократическим", что социал-демократическое временное правительство "будет целостное правительство с социал-демократическим большинством". Этого не может быть, если говорить не о случайных, мимолетных эпизодах, а о сколько-нибудь длительной, сколько-нибудь способной оставить след в истории революционной диктатуры. Этого не может быть потому, что сколько-нибудь прочной (конечно, не безусловно, а относительно) может быть лишь революционная диктатура, опирающаяся на громадное большинство народа. Русский же пролетариат составляет сейчас меньшинство населения России. Стать громадным, подавляющим большинством он может лишь при соединении с массой полупролетариев, полухозяев, т.-е. с массой мелкобуржуазной городской и сельской бедноты. И такой состав социального базиса возможной и желательной революционно-демократической диктатуры отразится, конечно, на составе революционного правительства, сделает неизбежным участие в нем или даже преобладание в нем самых разношерстных представителей революционной демократии. Было бы крайне вредно делать себе на этот счет какие бы то ни было иллюзии" (т. VI, стр. 132).

    [2] Русско-японская война -- явилась результатом безрассудной внешней политики царизма, направлявшейся группой бюрократов, заинтересованных в грабеже Дальнего Востока. Царское правительство спровоцировало войну с Японией, не успев подготовить ни военные, ни материальные ресурсы. Война, по замыслу ее организаторов, должна была также разрядить социальную атмосферу внутри России. Ослепленные царские бюрократы рассчитывали на сплошной триумф в борьбе с "азиатами". Все расчеты самодержавия оказались неверными. С первых же дней войны русская армия и флот стали терпеть поражения. Внутри России война привела к неслыханному обострению классовой борьбы и вызвала пораженческие настроения не только в среде с.-д., но и в некоторых либеральных кругах.

    Поражение царской России сильно подорвало ее международное положение. Либеральные круги всех стран с нескрываемым удовлетворением встретили крах царизма на Востоке. Лишь боязнь великих держав, что Япония не в меру усилится на Дальнем Востоке, помогла России закончить войну и заключить мир на менее тяжелых условиях, чем это вытекало из размеров победы Японии. В самой России война дала сильный толчок революционному движению и привела в конечном результате к небывало широкому стачечному движению, завершившемуся образованием Петербургского Совета Рабочих Депутатов.

    [3] Съезд земских деятелей -- происходивший в Петербурге 6 -- 8 ноября 1904 г., в сущности, представлял собой частное совещание земцев. Запрещенный ранее Плеве, съезд был разрешен его преемником Святополк-Мирским, который считал, что для ликвидации брожения надо дать земцам поговорить о своих делах. К тому же проигранное Лаоянское сражение заставило правительство заговорить более мягким языком с либералами. Президиум совещания был избран в составе: председателя Шипова и двух товарищей председателя -- И. И. Петрункевича и князя Г. Е. Львова (председателя Временного Правительства в 1917 г.). Собравшееся на частной квартире совещание усиленно охранялось полицией от вторжения рабочих и студентов. Основным вопросом порядка дня был вопрос о конституции. Ни земельного, ни рабочего вопроса совещание не коснулось. По вопросу о конституции произошел раскол между различными группировками совещания. В этом основном вопросе нужно было выработать решение, которое удовлетворило бы различные течения среди земцев. Группу либерально-славянофильскую, руководимую председателем съезда Шиповым, надо было примирить с конституционным характером движения; "серых отцов провинции" -- с политическим характером совещания; группу рядовых членов -- с ярко-оппозиционной тенденцией решений съезда. Немногих же представителей демократизма уговаривали удовлетвориться неопределенной формулой о "желательности" Учредительного Собрания без упоминания о всеобщем избирательном праве. Большинство в этом земском парламенте осталось за конституционалистами, которые добились принятия требования о созыве народного представительства с правом решающего голоса, -- тогда как правая группа Шипова настаивала лишь на старой земской формуле законосовещательного представительства. За резолюцию шиповцев было подано 27 голосов (см. отчет в "Праве"; в своем "сжатом очерке" тов. Покровский указывает другую цифру -- 38). Конституционное большинство съезда считало необходимым добавить указания на то, в чем должно выражаться участие народных представителей: "1) в осуществлении законодательной власти, 2) в установлении государственной росписи доходов и расходов и 3) в контроле за законностью действий администрации". Оба мнения зафиксированы в резолюции. "Ввиду частного характера совещания, -- пишет "Освобождение", -- большинство, не желая насиловать мнение меньшинства, не возражало против включения формулы последнего в окончательную редакцию заключений съезда".

    Постановления съезда и его требования конституции так и остались частным мнением либеральных земцев, не оказав по существу никакого влияния на правительство. Доказательством этого является указ 12 декабря 1904 г., ни слова не говоривший о народном представительстве и весьма неопределенно -- о некоторых административных послаблениях.

    [4] Московская городская дума 30 ноября 1904 года приняла следующее постановление:

    "Представить высшему правительству, что, по мнению Московской городской думы, неотложно необходимо: установить ограждение личности от внесудебного усмотрения; отменить действие исключительных законов, обеспечить свободу совести и вероисповедания, свободу слова и печати, свободу собраний и союзов, провести вышеуказанные начала в жизнь на обеспечивающих их неизменность незыблемых основах, выработанных при участии свободно избранных представителей населения; установить правильное взаимодействие правительственной деятельности с постоянным, на законе основанном контроле общественных сил над законностью действий администрации".

    Это выступление явилось началом для целого ряда аналогичных выступлений городских дум по всей России.

    [5] На заседании частного совещания земских и городских деятелей, происходившем 6, 7 и 8 ноября, земцы, не сумев прийти к соглашению по вопросу о конституции, включили в общую резолюцию два требования: меньшинства и большинства. Мнение большинства гласило: "Для создания и сохранения всегда живого и тесного общения и единения государственной власти с обществом на основе вышеуказанных начал и для обеспечения правильного развития государственной и общественной жизни -- безусловно необходимо правильное участие народного представительства, как особого выборного учреждения, в осуществлении законодательной власти, в установлении государственной росписи доходов и расходов и в контроле за законностью действий администрации".

    Мнение меньшинства гласило: "Для создания и сохранения всегда живого и тесного общения и единения государственной власти с обществом на основе вышеуказанных начал и для обеспечения правильного развития государственной общественной жизни -- безусловно необходимо правильное участие в законодательстве народного представительства, как особого выборного учреждения". В заключение резолюции правые и левые земцы выражают надежду, "что государственная власть призовет свободно избранных представителей народа". Подробнее о земском съезде и его основных решениях см. примечание 3.

    [6] "Новое Время" -- петербургская ежедневная газета, издававшаяся с 1876 г. А. С. Сувориным. Газета занимала крайне консервативную позицию с самого первого дня своего существования. Будучи по существу официозом, "Новое Время" на своих страницах неизменно вело кампанию против революционной демократии, рабочего класса и радикальной интеллигенции. Травля "инородцев", юдофобство красной нитью проходит через все руководящие статьи газеты. Орган бюрократических верхов, "Новое Время" не отличалось особой устойчивостью и обычно меняло свой курс в связи с персональными изменениями в министерстве. Во время революции 1905 г. заняло крайне реакционную позицию, требуя решительных мер по отношению к революционерам и бастующим рабочим.

    Ниже мы помещаем характеристику "Нового Времени", принадлежащую тов. Троцкому (написанную им в 1906 г., но не вполне законченную):

    "Новое Время" -- газета литературная, политическая и продажная, издается Сувориным в течение 40 лет. Газета, как известно, несчетное число раз меняла свое "направление", но эти перемены происходили всегда в очень узких пределах, -- именно в рамках борьбы разных министров, министерств и ведомств. "Новое Время" стояло за классицизм при министре просвещения Делянове и против классицизма -- при Ванновском; за бараний рог -- при Плеве, за "доверие" -- при Святополк-Мирском. При всех этих переменах "Новое Время" оставалось органом литературного негодяйства. Ненависть к демократии, радикальной интеллигенции, социалистическому пролетариату и революционному крестьянству выражалась и выражается во множестве статей, написанных "слюною бешеной собаки". Юдофобство проходит через все превращения "Нового Времени", ибо бесправие евреев входило в программу всех министров самодержавия.

    Суворин получает для своей газеты дорогие казенные объявления и имеет в своем распоряжении железнодорожные киоски. Он получает сведения из министерских канцелярий.

    "Новое Время" поддерживало Витте, как министра финансов, с пеной у рта отстаивало питейную реформу, стояло за воинственную политику на Дальнем Востоке, оправдывало русско-японскую войну, восхваляло военный гений Куропаткина и Рождественского, скрывало правду, лгало, обманывало.

    В 80-е и 90-е годы "Новое Время" было официальным органом торжествующего негодяя, властителя дум современности. Но эти времена безвозвратно прошли.

    В начале нового столетия "Новое Время" и его герой-негодяй оказались окруженными атмосферой всеобщего негодующего презрения, которое сгущается с каждым днем. В ночь с 17 на 18 октября 1905 г. случайная толпа, собравшаяся на Невском, пропела у окна "Нового Времени": анафема!

    "Анафема тебе! Будь проклят, Иуда!" -- вот крик, которым молодая демократическая Россия провожает в могилу позорного хозяина позорной газетной шайки".

    [7] * В течение 1904 г. тихоокеанский флот потерпел два крупных поражения. Первое произошло у Порт-Артура, когда 26 января главные силы тихоокеанской эскадры, в составе 15 вымпелов, стоявшие на открытом внешнем рейде Порт-Артура, были совершенно неожиданно атакованы японскими миноносцами. В результате броненосцы "Ретвизан" и "Цесаревич" и крейсер "Паллада" получили тяжелые повреждения. На следующий день, 27 января, около 11 часов утра, вся японская эскадра, под командой Того, показалась перед крепостью и открыла огонь. Русские суда отвечали, держась под защитой береговых батарей, которые, по мере доставки снарядов, последовательно вступали в бой. С развитием их огня японский флот отступил. Бой продолжался около 40 минут, причем у нас были повреждены броненосцы "Полтава" и крейсера "Аскольд" и "Новик". Японские суда получили лишь незначительные повреждения, которые скоро были исправлены.

    Второе сражение произошло на Желтом море 28 июля. По приказанию наместника Алексеева, порт-артурская эскадра должна была, прорвавшись через блокирующий японский флот, идти во Владивосток. Начальник флота адмирал Витгефт и весь командный состав, за единичными исключениями, возражали против такого решения и подчинились лишь категорическому приказанию. Утром 28 июля эскадра вышла из Порт-Артура в боевом порядке: впереди крейсер "Новик" с 8 миноносцами, затем 6 броненосцев и за ними 3 крейсера. В первом часу дня раздались первые выстрелы с японской эскадры, состоявшей из 4 броненосцев, 6 крейсеров и нескольких миноносцев, под личным начальством Того. Русские начальники, не веря в успех, несмотря на бодрый дух команд, старались уклониться от боя и проскользнуть во Владивосток, но вследствие медленности хода судов это им не удалось. В результате 5 броненосцев, 1 крейсер и несколько миноносцев вернулись в Порт-Артур; крейсер пришлось затопить у берегов Сахалина, а остальные суда (1 броненосец, 2 крейсера и несколько миноносцев) нашли убежище в нейтральных портах, где разоружились. Японский флот не потерял в сражении ни одного судна.

    По этому поводу в официальной морской истории говорится: "Сражение 28 июля дало японцам не столько успех материальный, сколько моральный; в нем русская эскадра потеряла веру в своих адмиралов и после возвращения в Артур невольно покорилась участи быть погребенной в Артурской гавани".

    Постоянные неудачи русского флота объяснялись его технической отсталостью, а также плохой подготовкой судовых команд и особенно командного состава.

    [8] В течение 1904 г. русская армия потерпела ряд жестоких поражений, из которых главными были:

    1. Лаоянское. В этом сражении со стороны русской армии участвовало свыше ста тысяч штыков, десяти тысяч шашек и около 600 орудий, со стороны японской -- 88.000 штыков, 3.400 сабель и 470 орудий. С обоих сторон были чрезвычайно сильные потери, исчислявшиеся для русских в 16.000 чел., для японцев -- в 23.000. По утверждениям военных авторитетов, Лаоянское сражение было проиграно благодаря исключительно-трусливой тактике Куропаткина. По этому поводу в монографии германского генерального штаба говорится следующее: "В положении Куропаткина всякий решительный полководец, вместо того, чтобы признать себя побежденным и отступить, произвел бы салютационную стрельбу из пушек и принудил бы историю присудить себе победные лавры".

    2. Вторым крупным сражением было Шахейское, в котором со стороны России участвовало: 150.000 штыков, 14.300 шашек и 760 орудий, а со стороны Японии -- 112.800 штыков, 4.100 сабель и 498 орудий. Потери в этом сражении были еще более крупные, причем в русской армии они были вдвое больше.

    3. Третье поражение русской армии произошло в бою при Сандепу, причем здесь количественное превосходство было целиком на стороне России (она имела почти вдвое более штыков и в 4 раза больше шашек).

    4. Последним крупным сражением, явившимся решающим этапом в русско-японской войне, было Мукденское. Это сражение было чрезвычайно ожесточенным (на 500.000 сражавшихся было 10.000 убитых и раненых) и закончилось полным разгромом русской армии.

    Одной из главных непосредственных причин непрерывных поражений русской армии была неспособность высшего командования. Последняя заключалась не столько в неумении, сколько в недостатке решительности и готовности брать на себя ответственность. Вся система, существовавшая в русской армии, способствовала не развитию, а подавлению инициативы, столь необходимой для военного начальника. Что касается самого Куропаткина, то он являлся как бы злым гением войны. Главнейшей его особенностью был полный паралич оперативной воли. При этом основном недостатке даже некоторые бесспорные достоинства (ум, хотя и мелочный, разнообразные фактические знания, административный опыт и редкое трудолюбие) шли во вред делу, так как побуждали его во все вмешиваться и повсюду подавлять всякую самостоятельность.

    [9] Насколько бессистемно и бессмысленно велась война, показывает тот факт, что царская клика, спровоцировавшая войну, вместе с тем с самого начала повела курс на оборонительное положение. Вот что писал, например, Николаю Куропаткин, назначенный командующим войсками, в своем докладе от 24 июля 1903 года:

    "Мы должны держаться против Японии оборонительного способа действий. Хотя мы и выдвигаем свои войска на линию Мукден -- Лаоян -- Хайчен, но отстоять южную Манчжурию в первый период войны, если туда вторгнется вся японская армия, мы не можем.

    Мы должны, как и два года назад, готовиться, что Порт-Артур будет отрезан на довольно продолжительное время и, не допуская наши войска до частного поражения, должны отступать по направлению к Харбину до тех пор, пока прибывшими с тыла подкреплениями не будем усилены настолько, что получим возможность, перейдя в наступление, разгромить японцев".

    Для проведения этого осторожного плана в жизнь, русской армии в первый, отступательный период войны следовало уклоняться от боев, лишь задерживая неприятеля, вынуждая его терять время на развертывание войск, на большие обходы, на исправление испорченных дорог, мостов, перевалов и т. д. Между тем Куропаткин, отчасти вследствие своей нерешительности, отчасти же подчиняясь наставлениям главкома-наместника адмирала Алексеева, дал неприятелю целый ряд кровопролитных боев и сражений (см. примечание 8), что явно противоречило приведенному выше общему плану. Все эти боевые столкновения были разыграны, так сказать, наполовину, т.-е. не доводились до конца, а прерывались приказами об общем отступлении. Вследствие этого в войсках постепенно укоренялась мысль, что драться хорошо не стоит, так как, в конце концов, все равно прикажут отступать. Эта гибельная система продолжалась до самого удаления Куропаткина с должности главнокомандующего, что произошло уже после Мукденского сражения. Результатом ее была деморализация армии, окончательно утратившей способность к наступательным операциям.

    --------------------------------------------------------------------------------

    * Фактический материал для примечаний о войне доставлен редакции Военно-Историческим Отделом Штаба РККА.

    [10] Струве, П. Б. -- один из крупных политических вождей русской буржуазии. В эволюции Струве наиболее ярко отразились этапы развития ее политической идеологии. В начале 90-х годов Струве активно участвовал в идейной борьбе с народниками, выпустив в 1894 г. нашумевшую книгу "Критические заметки", которая критиковала народничество с точки зрения марксизма. Но уже тогда, объявляя себя "критически-мыслящим марксистом", Струве усердно призывает "на выучку к капитализму", что вызвало критику слева со стороны В. И. Ленина. В 1898 году Струве еще числится с.-д. и становится автором знаменитого манифеста I съезда партии, в котором он писал пророческие слова о том, что, чем дальше на Восток, тем буржуазия делается все подлее. Через 1 -- 2 года Струве выступает уже критиком марксизма и с.-д. по всему фронту. В политической экономии он критикует теорию трудовой ценности, в социологии и философии -- материалистическую диалектику (особенно революционные "скачки"), в политике -- позицию "Искры". До 1905 года Струве является лидером союза "радикальных" интеллигентов с либеральными земцами. Революция откидывает его еще более вправо. В годы столыпинщины Струве подводит идейный базис под третьеиюньскую монархию и империалистические вожделения крупного капитала, ратует за союз "науки и капитала" и оплевывает революционное прошлое русской интеллигенции. Революция 1917 года сразу делает Струве активным контрреволюционером. После Октября Струве занимает пост министра во врангелевском правительстве. В последние годы издает в Праге реакционно-мистический журнал "Русская Мысль".

    [11] В конце декабря 1903 г. и в начале 1904 г. на заседаниях тверского земства одним из руководителей последнего, И. И. Петрункевичем, был поднят вопрос о том, чтобы просить правительство, занятое в то время пересмотром крестьянского законодательства, о разрешении рассмотреть на земских собраниях ряд вопросов, касающихся Тверской губ. В дополнение к этому предложению было предложено также: 1) ходатайствовать перед правительством о том, чтобы все законопроекты, касающиеся населения Тверской губ., предварительно рассматривались на собраниях тверского земства, 2) чтобы заключения, даваемые тверским земством, направлялись в подлежащие ведомства и там имелись бы в виду при составлении окончательного законоположения, 3) чтобы в центральных учреждениях при рассмотрении законопроектов, касающихся тверского населения, были приглашены представители тверского земства. Эти предложения были приняты большинством голосов. В ответ на это правительство издает повеление, в котором говорится, что деятельность тверского земства уже давно обращает на себя внимание "своими действиями, не соответствующими требованиям государственного порядка". Поэтому Правительствующий Сенат предоставляет министру внутренних дел право: 1) назначать на ближайшее трехлетие председателей и членов Тверской и Новоторжской управ, отменив предполагавшиеся выборы, 2) сохранить на 1904 г. действие земской сметы для Тверской губ. Далее, министру предоставляется право воспрещать пребывание в Тверской губ. "лицам, вредно влияющим на ход земского собрания". И, наконец, ему же поручается отстранять от службы по земству "лиц, вредных для общественного порядка и спокойствия". 8 января 1904 г. Николай II дал свое согласие на эти действия.

    [12] Романов -- Николай II. Расстрелян в июле 1918 года в городе Екатеринбурге по постановлению Уральского областного исполкома. Царствование Николая II ознаменовалось глубокой реакцией, жесточайшими преследованиями революционных организаций, массовыми расстрелами и убийствами. Давка на Ходынском поле во время коронации в 1895 году, унесшая несколько тысяч жизней, Кровавое Воскресенье (9-е января), кровавое усмирение революционного движения в 1906 -- 1907 годах, еврейские погромы этого же периода, расстрелы ленских рабочих в 1912 г. -- вполне оправдывают прозвище "Николай Кровавый", которое он получил в народных массах.

    [13] 10 февраля 1904 года в Зимнем Дворце Николай II принял депутацию, избранную петербургским губернским земством. В состав депутации вошли: председатель петербургского губернского земского собрания Гудович, председатель губернской земской управы Мартов и гласные губернского земского собрания гр. Сиверс, гр. Бобринский, бар. Корф, Стасюлевич и Арсеньев.

    Депутация поднесла Николаю патриотический, верноподданнический адрес следующего содержания:

    "Всемилостивейший государь! Чрезвычайное собрание Санкт-Петербургского губернского земства, созванное в настоящие знаменательные дни, в глубоко ощущаемом сознании неразрывной связи и полного единения верноподданного вашего земства с вашим императорским величеством, приносит вам, возлюбленный государь, выражение беззаветной преданности. Призванное блюсти материальные и просветительные нужды местного населения и работая, в лице представителей всех сословий, на мирном поприще народного благосостояния, Санкт-Петербургское губернское земство, в скорбном негодовании на дерзкое нарушение самонадеянным врагом любовно охранявшегося вами мира, как один человек, сплачивается у отца нашей родины. Непоколебимо величие России и ее монарха! Да благословит Господь подвиги победоносных войск ваших, государь, и да сохранит он драгоценные силы и здравие ваше!"

    В ответ на этот адрес Николай ответил:

    "Я очень благодарен Санкт-Петербургскому губернскому земству за выраженные чувства. Меня очень утешают в переживаемое нами трудное время единодушные выражения патриотизма, доходящие до меня из самых отдаленных местностей России. Уповая на помощь Божию и глубоко веря в наше правое дело, я твердо убежден, что войска и флот сделают все, что подобает доблестному русскому воинству, для поддержания чести и славы России".

    [14] Стасюлевич (род. в 1826 г.) -- видный либеральный деятель. В течение 42 лет (с 1866 г. по 1908 г.) состоял редактором знаменитого "толстого" журнала "Вестник Европы". Историк и публицист. В 1907 г. выступил кандидатом в Государственную Думу на выборах в первой курии в Петербурге от либеральной оппозиции. С 1909 передал руководство "Вестника Европы" Арсеньеву и Ковалевскому. Умер в 1913 году.

    [15] Арсеньев (род. в 1837 г.) -- публицист, юрист и критик. Либеральный деятель 2-й половины XIX века. Был постоянным сотрудником умеренно-буржуазных органов -- сначала "Русского Вестника", затем "Отечественных записок". Был председателем совета присяжных поверенных петербургской судебной палаты. Сотрудничал в умеренно-либеральном "Вестнике Европы" с его основания. С 1 марта 1880 г. Арсеньев руководил "внутренним обозрением" в этом журнале, а позже стал его редактором. Одновременно Арсеньев играл видную роль в земском движении петроградской губернии, много раз избирался в уездные и губернские гласные и участвовал в земских съездах. В делегации от литераторов и профессоров, посланной к Витте и Святополк-Мирскому накануне 9 января с требованием избежать кровопролития, был, между прочим, и Арсеньев (см. прим. 92).

    [16] "Русское Слово" -- большая ежедневная либеральная газета, выходившая в Москве с 1894 г. Ее редакторами были Киселев, Адеркас, Александров и другие. Позднее редактором этой газеты стал Дорошевич. Во время революции 1905 г. занимала крайне умеренную позицию. В период реакции по своему направлению приближалась к кадетам. На другой день после октябрьской революции вместе с другими контрреволюционными газетами была закрыта Московским Советом.

    [17] "Русские Ведомости" -- ежедневная газета, выходившая в Москве с 1863 г.; основана Н. Ф. Павловым. В основных политических вопросах занимала умеренно-либеральную позицию. В эпоху реакции 80-х и 90-х годов "Русские Ведомости" были единственной оппозиционной газетой. В 1896 г. газета переходит к Скворцову, после смерти Скворцова -- к группе редакторов-издателей: Соболевскому, Постникову и Анучину. В 1905 г. "Русские Ведомости" стояли на позиции умеренно-кадетского направления. В позднейшие годы эта газета пользовалась большой популярностью в кругах буржуазной интеллигенции и мелкой буржуазии, благодаря своей умеренной оппозиции столыпинскому режиму.

    В 1906 г. Л. Д. Троцкий дал следующую политическую характеристику этой газеты:

    "Русские Ведомости", -- газета умеренного либерализма, в настоящее время примыкает к кадетской партии. В течение 80-х и 90-х годов "Русские Ведомости" были единственной оппозиционной газетой. В то время как десятки других газет закрывались правительством, в отношении "Русских Ведомостей" оно не шло дальше предостережений и временного закрытия.

    "Русские Ведомости" приобрели репутацию честной газеты, -- известно, что газету, как и человека, называют честной, когда она не отличается ни умом, ни талантом, ни характером. Честность "Р. В." нужно понимать в том смысле, что эта газета не брала взяток от дутых промышленных предприятий, не получала правительственных субсидий и не занималась политическими доносами. Но о политической безупречности "Р. В.", даже с точки зрения умеренного либерализма, не может быть и речи.

    Такая живучесть не доставалась даром: она приобреталась путем применения ко всему, в том числе -- к подлости. Программа газеты состояла в соединении умереннейшего профессорского либерализма в политической области с бессильным народническим прожектерством в сфере социально-экономической. Излюбленный прием агитации состоял в приписывании каждому правительственному акту самых либеральных намерений. Таким путем газета надеялась, с одной стороны, отстоять свое существование, с другой, незаметно и безболезненно перетянуть правительство на путь либерализма.

    Типичным представителем духа "Русских Ведомостей" был покойный Джаншиев, написавший популярную в свое время, коленопреклоненную книгу "Эпоха великих реформ".

    [18] "Одесские Новости" -- ежедневная газета, выходившая с 1885 года в Одессе. Редакторами-издателями были: Старков, Эрманс, Герцо-Виноградский. С 1893 года газета расширяет свою программу и называет себя "политической, литературной, научной, общественной и коммерческой". Направление газеты -- умеренно-либеральное. Равнялась по типу столичных либеральных органов.

    [19] "Русское Богатство" -- журнал, выходивший в Петербурге с 1876 -- 1877 г. Основателем его и редактором-издателем был Н. Савич. Журнал вначале занимался исключительно экономическими вопросами и лишь с 1880 г. переходит и на обще-литературные темы. Несмотря на частые смены редакторов и издателей, "Русское Богатство" за все время своего существования сохраняет неизменный свой характер либерально-демократического органа с явно народническими тенденциями.

    В 80-х и 90-х годах "Русское Богатство" вместе с "Русскими Ведомостями" являются оппозиционными органами и проводниками идей 60-х и 70-х годов. В этом журнале начали свою литературную деятельность такие писатели, как Горький, Гаршин, Вересаев, Чириков, Короленко и другие. Долгое время редактировали журнал Н. К. Михайловский и В. Г. Короленко. В состав редакционной коллегии входили видные писатели: Анненский, Горнфельд, Иванчин-Писарев, Пешехонов и Якубович.

    В основных политических вопросах "Русское Богатство" примыкало к либеральному народничеству, которое позднее консолидировалось в партию народных социалистов. Во время войны "Русское Богатство" стояло на оборонческой позиции. Те же номера этого журнала, которые вышли после Октября, были наполнены интеллигентским брюзжаньем против Советской власти.

    [20] "Русь" -- большая ежедневная газета, выходившая в Петербурге до 1908 г. Во время революции 1905 г. отражала интересы либеральной буржуазии. Ее редактором-издателем был А. А. Суворин. В 1908 г. газета стала выходить под названием "Новая Русь".

    [21] Петрункевич, И. И. -- до революции 1905 г. был одним из крупных земских деятелей. Несколько раз высылался в административном порядке -- сначала в Костромскую губ., затем в Тверь и Смоленск -- за участие в земском движении. В 1905 г. Петрункевич принимает самое активное участие во всех съездах земских и городских деятелей. Был избран членом делегации, шедшей к царю 6 июня 1905 г. с петицией о необходимости созыва народных представителей. С первого же дня основания кадетской партии Петрункевич становится ее видным и активнейшим членом. Был избран от Тверской губ. в I Государственную Думу, где на первом заседании произнес речь о необходимости объявления амнистии.

    [22] "Право" -- еженедельный юридический журнал, выходивший в Петербурге с 1899 г., под редакцией Гессена и Лазаревского. Ближайшими сотрудниками были крупнейшие деятели либерализма -- Кузьмин-Караваев, Набоков, Петражицкий, Трубецкой и др.

    Вначале журнал был исключительно научно-юридическим органом, но впоследствии, под влиянием роста общественных сил, превращается в серьезный политический еженедельник. Особенно большое впечатление на либерально-демократические круги производили статьи кн. С. и Е. Трубецких, Петрункевича и др., требовавшие созыва народных представителей, широкой амнистии, всеобщего голосования и т. д. Журнал фактически являлся органом кадетской партии, отражая идеологию ее профессорски-интеллигентских слоев.

    [23] "Наши Дни" -- ежедневная радикальная газета, выходившая с ноября 1904 г. взамен закрытого "Сына Отечества". Ее редактором был М. П. Невежин, издателем -- С. П. Юрицын. В декабре 1905 г. за напечатание знаменитого финансового манифеста Совета Рабочих Депутатов газета была закрыта.

    [24] К началу войны японский флот имел: 6 броненосцев, 8 броненосных крейсеров, 12 легких крейсеров-разведчиков, 8 мореходных канонерских лодок, 19 эскадренных миноносцев, 9 эскадренных миноносцев меньшего размера и 19 номерных миноносцев.

    Русский флот в общем был вдвое сильнее японского, но на Дальнем Востоке находилась лишь тихоокеанская эскадра в составе: 7 броненосцев, 4 броненосных крейсеров, 7 легких крейсеров-разведчиков, 6 мореходных канонерских лодок, 2 минных крейсеров, 12 эскадренных миноносцев, 12 эскадренных миноносцев меньшего размера и 10 номерных миноносцев.

    Одного взгляда на карту достаточно, чтобы понять, какую огромную роль должны были играть морские силы в предстоящей войне. В японском плане войны первым пунктом было поставлено уничтожение или, по крайней мере, блокирование русского флота. Для достижения этого японцы предполагали произвести на него внезапное нападение без формального объявления войны, что уже было применено ими в отношении Китая в 1894 г. Выполнение японского намерения облегчалось тем фактом, что русский флот был разбросан по разным портам. К тому же, находившиеся в Порт-Артуре главные силы эскадры с 18 января были выведены из закрытой гавани и поставлены на открытом внешнем рейде, без принятия необходимых мер охранения. Как известно, 26 января русская порт-артурская эскадра была атакована японцами и потеряла ряд судов. Ослабленная этими потерями, она укрылась во внутренней гавани и на время отказалась от всяких наступательных действий. Пользуясь этим, японцы приступили к высадке 1-й армии Куроки на западном берегу Кореи. Адмирал Макаров, прибывший в Порт-Артур в конце февраля, пытался придать действиям флота более активный характер, но 31 марта он погиб на броненосце "Петропавловск", затонувшем от японской мины. После него флот вернулся к прежней пассивности, так как адмиралы Алексеев и Витгефт поставили главной целью -- сбережение судов к последнему периоду войны. Пользуясь пассивностью порт-артурской эскадры, японцы, в период с 22 апреля по 10 мая, высадили 2-ю армию Оку уже прямо на берега Маньчжурии, всего в 100 километрах к востоку от Порт-Артура. Эта чрезвычайно рискованная операция была произведена без всякой помехи со стороны русского флота, хотя на море было еще равновесие сил. Войска 3-й, 4-й и 5-й японских армий также высадились, совершенно беспрепятственно, на берега Маньчжурии. Русский флот продолжал укрываться во внутренней гавани Порт-Артура, предоставляя сухопутной армии расхлебывать заваренную кашу. В стратегическом отношении присутствие флота в Порт-Артуре являлось даже вредным, так как желание выручить его побуждало сухопутную армию к отдельным наступательным операциям, нарушавшим общий план действий. Наконец, после неудачной попытки прорваться во Владивосток 28 июля, эскадра окончательно заперлась в Порт-Артуре, где и погибла, а ее экипаж и артиллерия вошли в состав сухопутной обороны крепости.

    [25] Макаров -- адмирал. Большая часть его службы протекла в плаваниях. Получив весьма недостаточное школьное образование, Макаров всю жизнь учился, интересуясь всеми отраслями сложного морского дела. Его перу принадлежат многочисленные труды по разнообразным техническим вопросам, а также сочинение "Рассуждения по вопросам морской тактики". В конце девяностых годов, заинтересовавшись экспедицией к Северному полюсу, он выработал проект, по которому был построен ледокол "Ермак". К началу японской войны Макаров был главным командиром Кронштадтского порта. Предвидя разрыв на Дальнем Востоке, он усердно просил о переводе туда, но его не пускали. Вообще Макарова сильно недолюбливали в правящих кругах, считая его человеком беспокойным и чересчур самостоятельным. Узнав о выводе порт-артурской эскадры из внутренней гавани на внешний открытый рейд, Макаров написал управляющему тогда морским министерством адмиралу Авелану письмо, предупреждая его об угрожающей катастрофе, которая действительно и разразилась в ночь с 26 на 27 января. После того как положение на море было уже в корне испорчено, состоялось назначение Макарова командующим флотом на Дальнем Востоке. Прибыв в Порт-Артур 24 февраля, он нашел эскадру ослабленною материально, "при отсутствии потерь со стороны неприятеля", и -- что еще важнее -- в удрученном моральном состоянии. Командному составу не хватало необходимого тактического образования и даже простого уменья управлять своими судами при совместных действиях, вследствие чего почти каждый выход эскадры в море сопровождался какой-нибудь аварией. На этом фоне энергичная фигура адмирала Макарова выделялась тем ярче. Макаров погиб 31 марта на броненосце "Петропавловск", затонувшем от японской мины.

    [26] Все эти сухопутные поражения относятся к апрелю-сентябрю 1904 г. Первым из них было поражение в бою под Тюренченом (18 апреля 1904 г.), в результате которого русские потеряли сильную оборонительную линию на р. Ялу.

    13 мая 1904 г. произошел бой у Цзиньчжоу** (10 и 11 июля 1904 г.) было отступление от Ташичао и потеря ветви железной дороги на Инкоу. Совершенно исключительное значение имело Лаоянское сражение (17 -- 22 августа 1904 г.). Лаоян являлся центром сосредоточения русской армии в Маньчжурии, и на укрепление его с самого начала было обращено особое внимание. Ввиду этого оставление Лаояна произвело удручающее впечатление на русскую армию. Проигрыш наступательного сражения на Шахэ (22 сентября -- 4 октября 1904 г.) хотя и не сопровождался особыми материальными потерями, но окончательно подорвал моральное состояние русской армии, так как за несколько дней до сражения в приказе от 19 сентября Куропаткин хвастливо объявил: "Пришло для нас время заставить японцев повиноваться нашей воле, ибо силы маньчжурской армии ныне стали достаточны для перехода в наступление".

    [27] Плеве (род. в 1846 г.) -- в первые годы своей служебной карьеры работал по ведомству юстиции. Его работа в петербургской палате в 70-х годах была тесно связана с борьбой против революционного движения этого периода. Плеве неоднократно приходилось делать личные доклады Александру II по делам о политических преступлениях (он докладывал, между прочим, о взрыве в Зимнем дворце). В 1881 г., в эпоху расправы с народовольцами, Плеве назначается директором департамента государственной полиции и входит в состав комиссии статс-секретаря Каханова по составлению положения о государственной охране. В 1884 г. Плеве -- сенатор и товарищ министра внутренних дел. В 1896 г. он получает звание статс-секретаря, а в 1899 г. назначается министром статс-секретарем Финляндии.

    После убийства Сипягина (4 апреля 1902 г.) Плеве назначается министром внутренних дел и становится ближайшим к Николаю человеком. Организатор первых в России еврейских погромов, специалист по сыску и провокации, Плеве всеми мерами способствует развитию полицейского социализма. Под его покровительством пышно расцветает зубатовщина. В борьбе с растущим революционным движением он проявил себя решительным сторонником крайних мер. Борьба с "крамолой", во всех ее видах, составляла главное содержание его деятельности. Он усмиряет крестьянские волнения в Полтавской и Харьковской губ., подвергает административным ревизиям земские учреждения Московской, Вятской, Курской и др. губ., закрывает воронежский местный уездный комитет о нуждах сельскохозяйственной промышленности. Во время кишиневских погромов он проявляет преступное бездействие. Плеве был решительным сторонником и одним из инициаторов русско-японской войны, в которой он видел средство для отвлечения масс от политики.

    5 июля 1904 г. Плеве был убит бомбой, брошенной в его карету эсером Сазоновым. Убийство было организовано боевой организацией социалистов-революционеров при ближайшем участии инженера Азефа, известного провокатора, посланного самим Плеве в эсеровскую организацию от департамента полиции. Деятельность Плеве возбудила против него не только ненависть революционных кругов, но и явную враждебность со стороны либерального "общества".

    [28] Святополк-Мирский, П. Д. -- генерал, был губернатором в Пензе и Екатеринославе. В 1900 г. был назначен товарищем министра внутренних дел (Сипягина) и командиром отдельного корпуса жандармов. В 1902 г. Святополк-Мирский, в связи с назначением Плеве, которого он недолюбливал, уезжает генерал-губернатором в Вильну. После убийства Плеве был назначен (26 августа 1904 г.) министром внутренних дел. Назначение Святополк-Мирского было встречено либеральным обществом, как симптом решительного перехода правительства к новой политике. "Искра" в свое время характеризовала министерство Святополк-Мирского, как "министерство приятных улыбок". 16 сентября 1904 г. Святополк-Мирский произнес речь при представлении ему чинов министерства, в которой обещал относиться с доверием к сословным учреждениям и к населению вообще. Эта речь дала повод назвать эпоху управления Святополк-Мирского эпохой "весны" и "доверия". Свою программу Святополк-Мирский формулировал неопределенно: он -- друг прогресса и свободы, но поскольку они не противоречат основам существующего государственного строя. За время его управления политика репрессий несколько смягчилась, политические аресты стали реже. Тем не менее, когда накануне 9 января к нему явилась депутация профессоров и литераторов с требованием избежать кровопролития, Святополк-Мирский отказался ее принять. 18 января 1905 г. Святополк-Мирский получил отставку.

    [29] Здесь имеется в виду князь Святополк-Мирский, тогдашний министр внутренних дел.

    --------------------------------------------------------------------------------

    * В тексте книги эта местность неверно называется Кин-Чжоу. Ред.

    ** В тексте стоит неверное название: Дашичао. Ред.

    [30] "Гражданин" -- газета-журнал, издавалась с 1875 г., еженедельно кн. В. П. Мещерским. С 1887 г. "Гражданин" становится ежедневным. Ответственным редактором в 1872 г. был Градовский, затем Ф. М. Достоевский и Пуцыкевич и, наконец, сам кн. Мещерский. С 1893 г. ответственным редактором становится Филипеус. Выступив вначале с относительно умеренной консервативной программой, газета постепенно, год за годом, переходит на все более резкую реакционную позицию, являясь литературным столпом дворянской реакции 80 -- 90-х годов. В 1905 г. и позже газета открывает на своих страницах широкое место для систематической, повседневной травли революционной демократии. Газета открыто объявляла себя представительницей дворянских стремлений и вела самую беззастенчивую погромную черносотенную агитацию.

    [31] "Московские Ведомости" -- крайне реакционная газета, возглавлявшаяся вначале знаменитым Катковым. От других реакционных газет отличалась своей решительностью и последовательностью. Ее постоянными лозунгами были -- православие, самодержавие, народность. С 1905 года становится официальным органом монархической партии. Открыто призывает к погромам революционных рабочих, интеллигенции и евреев.

    [32] Здесь речь идет о земском съезде 6 -- 8 ноября 1904 г. (см. примечание 3).

    [33] Хижняков, В. В. -- накануне революции 1905 г. был гласным черниговского земства и участником всероссийского съезда земских деятелей. После организации "Союза Освобождения" становится его активным членом. В 1905 г. примыкал к левым либералам типа Прокоповича. Вместе с последним, Кусковой и другими Хижняков сотрудничал в "Товарище".

    [34] В средине ноября 1904 г. в Киеве, на заседании литературно-артистического общества, после доклада "о поэзии Огарева", гласный черниговского земства и участник всероссийского земского съезда Хижняков, только что вернувшийся из Петербурга, сделал пространное сообщение о решениях этого съезда. Хижняков подробно остановился на письме Милюкова, полученном съездом, на основных постановлениях съезда и т. д. Сообщение было встречено рукоплесканиями. Внезапно из публики раздается протестующий голос. "Вы, -- говорит оратор, обращаясь к Хижнякову, -- не должны были расходиться, не дождавшись удовлетворения ваших требований. Вы забыли о рабочем классе. Вы умолчали о главном -- о всеобщем, равном и тайном голосовании. Вы больше занимались болтовней, чем делом"... Эта реплика была восторженно встречена социал-демократической частью собрания. Отвечал Водовозов, который призывал социал-демократов к единению, к совместным действиям, говорил о недопустимости раскола и т. д. Собрание раскололось на две части: социал-демократическую и земскую.

    [35] Водовозов, В. В. (род. в 1864 г.) -- бывший член редакции газеты "Наша Жизнь", известный публицист. В феврале 1887 г. был арестован и сослан на 5 лет в Архангельскую губернию. Специалист-правовед. Накануне революции 1905 г. читал лекции по государственному праву. Написал ряд исследований по вопросам права и форм голосований. Сотрудничал во многих периодических изданиях либерально-демократического направления.

    [36] Витте, С. Ю. (род. в 1849 г.) -- начал свою служебную деятельность начальником службы движения одесской ветви Юго-Западных железных дорог. В 1879 г. Витте работал в Петербурге, в качестве начальника отделения эксплуатации в правлении Юго-Западных железных дорог. В 1888 г. он был назначен директором департамента железнодорожных дел и председателем тарифного комитета, а в 1892 г. стал управляющим министерством путей сообщения. В конце того же года Витте был назначен на пост министра финансов, который он занимал 11 лет. На этом посту он и произвел знаменитую реформу -- переход к золотому обращению. В 1903 г. Витте вступает в обязанности председателя комитета министров. Последняя должность была фактически почетной отставкой, так как комитет до революции 1905 г. не имел никакого значения. Это перемещение с поста всемогущего хозяина финансов на пост безвластного председателя комитета произошло под напором дворянско-помещичьих элементов правительства (главным образом, Плеве), недовольных покровительственным отношением Витте и его заигрыванием с умеренными либералами. Во время событий 9 января Витте снял с себя всякую ответственность за действия правительства. Летом 1905 г. Николай посылает Витте в Портсмут для заключения мирного договора с Японией. За успешное выполнение этого поручения Витте был возведен в звание графа. В дни октябрьской стачки, когда победил курс на соглашение с буржуазией, Витте оказался наиболее подходящим человеком на пост премьера. Манифест 17 октября является детищем Витте. После разгрома революции, когда самодержавие почувствовало под собой твердую почву, Витте опять сошел со сцены. Последняя опала Витте длилась вплоть до его смерти (1915 г.)

    [37] Брюхатов, Л. Д. -- либеральный интеллигент, член тамбовской губернской управы и видный земский деятель.

    [38] "Наша Жизнь" -- ежедневная радикально-демократическая газета, выходившая в Петербурге с 6 ноября 1904 г. Ее основателем был известный экономист проф. Л. В. Ходский. Газета стояла на левом фланге русской легальной печати. Ее сотрудники почти все состояли членами "Союза Освобождения". Первый номер "Нашей Жизни" подвергся предостережению; его розничная продажа была запрещена. Вскоре последовало второе предостережение, а 5 февраля 1905 г. третье и закрытие газеты на 3 месяца. С 6 мая 1905 г. издание газеты возобновляется при следующем составе редакции: Прокопович, Кускова, Хижняков, Богучарский, Водовозов, Португалов, Щеголев, Рыкачев и др. Первые четверо вскоре вышли из состава редакции. Не будучи официально органом какой-либо партии, газета фактически являлась органом "Союза Освобождения". За напечатание декабрьского (финансового) манифеста Совета Рабочих Депутатов газета была закрыта. В революцию 1905 г. "Наша Жизнь" отражала настроения либеральной интеллигенции. Поэтому в начале революции она резко критиковала правительство, восхищалась борьбой масс, проповедовала борьбу до конца. Во время октябрьской стачки "Наша Жизнь" начинает проявлять признаки недовольства чрезмерными требованиями пролетариата и героическим размахом его борьбы. Ноябрьская забастовка была ею встречена уже полувраждебно, а кампания за 8-часовой рабочий день дала ей повод начать поход против утопической тактики с.-д.

    Статья, о которой упоминается в тексте, озаглавлена: "Земство и бюрократия".

    [39] Трубецкой, С. Н. -- проф., крупный либеральный деятель, получил широкую известность своей речью, которую произнес в Петергофском дворце 6 июня 1905 г. перед Николаем II, как депутат съезда городских и земских деятелей, и в которой ходатайствовал о созыве народных представителей. С этого времени популярность Трубецкого среди либеральной буржуазии непрерывно растет. Несмотря на то, что упомянутая речь была встречена всеобщим ликованием и поддержкой либеральной части буржуазии, она ни к каким результатам не привела. Ровно через два месяца был издан манифест о созыве булыгинской Думы, ничего общего с народным представительством не имевшей. Избранный на пост ректора Московского университета, Трубецкой вел упорную борьбу с московской администрацией, настаивавшей на закрытии университета. 29 сентября 1905 г. он внезапно скончался.

    [40] Статья князя С. Н. Трубецкого "Два пути" была помещена в "Праве", N 44 (1904 г.). Основное содержание ее было таково: после убийства Плеве обнаружилось, что его политика решительно осуждается всем русским обществом. Даже реакционный "Гражданин" устами Мещерского высказывается за неправильность линии "официального консерватизма". Это всеобщее осуждение политики Плеве и ему подобных объясняется явной необходимостью, в целях защиты порядка и общественной безопасности, утвердить начала гражданских свобод и дать простор общественной самодеятельности. Это необходимо, прежде всего, для сохранения престола. Только решительный переход к новому пути спасет Россию от смут и волнений. Россия должна вступить на путь правового государства, путь тесного единения престола и всего народа.

    [41] Эта программа была опубликована в N 1 "Освобождения" под заголовком "От русских конституционалистов" и состояла из требований умеренно-либерального характера.

    [42] "Освобождение" -- либеральный двухнедельник, выходивший с 1 июля 1902 г. сначала в Штуттгарте, а потом в Париже, под редакцией бывшего социал-демократа и бывшего марксиста П. Б. Струве. Уже в первом N этого журнала была подчеркнута крайняя умеренность политических требований освобожденцев. Они сводились к созыву бессословного народного представительства, избранного губернскими земствами и думами больших городов. "Освобождение" являлось, таким образом, органом оппозиционных земских кругов и либеральной буржуазии. В дальнейшем, под влиянием роста революционных сил, "Освобождение" повернуло несколько влево. С 1903 г. журнал становится органом "Союза Освобождения". Временами он признает требование всеобщего, равного, тайного и прямого голосования и вообще принимает демократическую окраску. Богатство фактического материала доставляет ему большое распространение среди либеральной части буржуазии и дворянства. В начале революции, под влиянием сильного крена интеллигенции влево, "Освобождение" занимает уже нейтральную позицию. В дни апогея стачечного движения журнал резко нападает на революционную социал-демократию за ее "крайности", за развязывание стихийного движения масс и пр. После 17 октября 1905 г. журнал прекращается.

    В 1906 г. тов. Троцкий дал следующую политическую характеристику этому журналу:

    "Освобождение", -- либеральная газета, издавалась с 1902 г. за границей, сперва в Штуттгарте, затем в Париже. Редактировал "Освобождение" г. Петр Струве, перебежчик из рядов социал-демократии. "Освобождение" отличалось при своем возникновении крайне умеренным характером. Оно переняло от земцев программу Земского Собора, как представительства дворянских земств и купеческих дум (см. N 1 "Освобождения"). Политическая поверхность и литературная посредственность составляли основные черты этой нелегальной газеты, которая, за отсутствием в России всякого свободного слова в то время, пользовалась значительным успехом в буржуазных и либерально-бюрократических кругах общества. Под влиянием революционных событий в России "Освобождение" стало испытывать давление со стороны своих левых сотрудников и временами высказывалось за всеобщее избирательное право. Впрочем, циничная беспринципность редактора лишала демократизм "Освобождения" всякого значения: газета противоречила себе на каждом шагу и, под влиянием первого ветерка, передвигалась слева направо и справа налево.

    Основная задача "Освобождения", выступающая сквозь все его противоречия, может быть охарактеризована так: объединить вокруг либеральных земцев демократическую интеллигенцию; посредством этой демократической интеллигенции создать в населении доверие к земцам, -- и затем использовать популярность земцев для соглашения с царским правительством. Народной революции "Освобождение" боялось, не верило в нее и все время стояло на антиреволюционной точке зрения. За два дня до 9 января 1905 г. "Освобождение" писало: "Революционного народа в России нет". В последнем N, во время октябрьских дней, "Освобождение" нападало на социал-демократов за университетские митинги, сыгравшие огромную роль в русской революции. После 17 октября редактор "Освобождения" вернулся в Россию, где в еженедельной газете "Полярная Звезда" стал на крайнем правом крыле кадетской партии и в нападках на революционеров соперничал с "Новым Временем". "Полярная Звезда", как и ежедневная газета Струве "Дума", погибла за отсутствием читателей".

    [43] Лозунг Учредительного Собрания сыграл большую прогрессивную роль в истории первой русской революции. Выставляя этот лозунг, соц.-дем.-большевики ориентировали массы на свержение царского правительства, как на необходимый предварительный этап для возможности практического осуществления этого лозунга. В то же время подчеркиванием этого лозунга большевики разоблачали мнимую революционность русских либералов и кадетов, долгое время не желавших идти дальше лозунга "земского собора", созываемого царским правительством. Меньшевики же не сразу открыто ориентировались на этот боевой для тогдашней эпохи лозунг, допуская возможность эволюционного превращения Государственной Думы в Учредительное Собрание. Революция 1917 года, поставившая перед рабочим классом и крестьянством во всю ширь задачу свержения не только остатков дворянского строя, но и всего буржуазного общественного порядка, обнаружила относительность значения всяких лозунгов, выставляемых в различные эпохи. Лозунг Учредительного Собрания после февральской, а в особенности после Октябрьской революции, выдвинувших новые формы революционной организации масс -- Советы, стал лозунгом реакционным, вокруг которого сплотились все контрреволюционные силы, не желавшие допустить осуществления пролетарской диктатуры в форме Советской власти.

    [44] Эта цитата взята из статьи "Наши внутренние дела", помещенной под инициалами К. С. в "Освобождении", N 61, 1904 г.

    [45] "Сын Отечества" -- ежедневная газета, выходившая в Петербурге с 18 декабря 1904 г. по 5 февраля 1905 г. Редактором-издателем в это время подписывался С. И. Юрицын, фактическим редактором был Г. И. Шрейдер, сыгравший затем видную роль в эпоху керенщины. Закрытая 5 февраля, газета снова начинает выходить в марте. По отношению к Государственной Думе она сначала занимает неопределенную позицию, затем выправляется и решительно проводит тактику бойкота. С ноября 1905 г. редактором становится Г. И. Шрейдер, издателем С. И. Юрицын. С 15 ноября в состав редакции входят: Кудрин, Мякотин, Пешехонов, Шрейдер, Чернов. Газета становится органом партии эсеров. За напечатание манифеста Совета Рабочих Депутатов газета приостанавливается, а Шрейдер отдается под суд. 7 декабря "Сын Отечества" возобновляется под названием "Наши Дни" (редактор Арефин, издатель Юрицын). За напечатание воззвания союза военнослужащих "Наши Дни" закрываются, успев выпустить всего только два номера. Отражая взгляды радикальной интеллигенции, "Сын Отечества" естественно отражал и эволюцию настроений этих групп. Против его половинчатости, резких поворотов и т. д. социал-демократические газеты вели беспощадную борьбу.

    [46] Карышев -- известный русский экономист. Читал лекции по статистике и политической экономии в Лесном Институте, Московском Университете, Русском Университете в Париже и Петровской с.-х. академии. Сотрудничал в "Русских Ведомостях", "Русском Богатстве" и других газетах и журналах. Автор нескольких книг по статистике. Был гласным александровского уездного земства; принимал активное участие в земском движении 1900 -- 1904 г.г. Умер в Москве в феврале 1905 года.

    [47] Здесь имеется в виду ноябрьский съезд (1904 г.) земских деятелей.

    [48] Шипов -- лидер земского движения 90-х и 900-х годов. Долгое время был гласным московского губернского земства; в течение 11 лет -- с 1893 по 1904 г. -- председатель московской губернской земской управы. Организатор съездов земских деятелей. На ноябрьском съезде земских деятелей (1904 г.) Шипов был избран председателем и руководил правой группой съезда (так наз. меньшинство, см. прим. 3). В 1905 г. Шипов входит в состав "Союза 17 октября" и является решительным сторонником соглашения между правительством и земцами. В 1906 г. избирается от московского земства в Государственный Совет. Осенью 1906 г., после того как "Союз 17 октября" высказался за военно-полевые суды, Шипов выходит из его состава и становится одним из активнейших членов партии мирнообновленцев. После Октябрьской революции Шипов был руководителем крупнейшей белогвардейской организации, так наз. "национального центра".

    [49] Введенный в 1864 г. институт земских учреждений показателен для правительственной политики по отношению к среднему слою дворянства.

    Судебная реформа в целом живо заинтересовала лишь городскую интеллигенцию, для массы же среднего дворянства практическое значение имел только мировой суд, выбиравшийся на земских собраниях. До земского положения 1864 г. и низший суд и низшая полиция на местах были целиком в руках местных помещиков, которые выбирали уездных судей и уездного исправника. После же реформы Александра II в руках местного населения остался только местный суд, а полицию (исправников) центральная власть назначала сверху. Средние помещичьи слои дворянства на местах были лишены тем самым самостоятельной судебной власти.

    [50] См. статьи К. С. "Кн. Святополк и судьба земского съезда", "Освобождение", N 60, от 7 ноября 1904 г.

    [51] "Искра" -- заграничный орган РСДРП, основанный Лениным, Мартовым и Потресовым, совместно с группой "Освобождение Труда". В конце 1900 г. в редакцию вошли: П. Б. Аксельрод, В. И. Засулич, В. И. Ленин, Ю. О. Мартов, Г. В. Плеханов и А. Н. Потресов. В течение 1900 -- 1903 г.г. "Искра" проделала громадную работу по собиранию сил российской с.-д., ведя беспощадную теоретическую борьбу с оппортунизмом в лице тогдашнего "экономизма". II съезд РСДРП (Лондон 1903 г.) признал громадное значение работы, проделанной "Искрой", и объявил ее центральным органом партии. В связи с вопросом о руководстве партийной работой Ленин придавал сугубо важное значение составу редакции Ц. О. Благодаря его давлению съезд удалил из редакции колеблющихся -- Аксельрода, Засулич и Потресова -- и выбрал новую редакцию в составе Ленина, Плеханова и Мартова (последний отказался в нее войти). Ввиду того, что вскоре после съезда Плеханов встал на путь сближения со своими старыми политическими друзьями, Ленин оказался вынужденным покинуть "Искру" и с N 51 уже в ней не работал. После окончательного перехода Плеханова на позицию меньшевиков, "Искра", прозванная "новой" в отличие от "старой" -- ленинской, превращается из революционного органа в газету организационного оппортунизма и половинчатой критики либерализма. Новая "Искра" заканчивает свое существование во время первой революции -- 8 октября 1905 г.

    Здесь имеется в виду статья: "Явление либералов народу".

    [52] Vademecum -- буквально значит (по-латыни): иди со мной, употребляется в смысле: путеводитель. Это слово здесь употреблено по аналогии с известным полемическим сочинением Плеханова (Vademecum для редакции "Рабочего Дела"), написанным против "экономистов".

    [53] Первый земский собор -- существование которого исторически засвидетельствовано, был созван в 1566 г. Иваном IV для обсуждения вопроса о дальнейшем ведении войны с Польшей за Ливонию. Состав собора был самый случайный, а компетенция его совершенно неопределенной. Самую выдающуюся роль на соборах играли "чины" мелкого дворянства и представители купечества. Наиболее частой причиной созыва соборов были какие-либо экстренные государственные события: "избрание" царя, ведение войны и т. д. Расцвет соборной деятельности выпадает на первую половину XVII столетия (с 1612 по 1653 год было созвано десять соборов). Конец XVII столетия, ознаменовавшийся укреплением абсолютной власти и ростом денежного хозяйства, усиливший значение единодержавного царя, мало зависевшего теперь от своих вассальных князей, был концом первой "совещательной русской Думы" -- земского собора.

    [54] "Революционная Россия" -- центральный орган партии эсеров. Только два первые номера вышли -- нелегально -- в России в конце 1901 г., следующие номера выходили за границей. Журнал стремился примирить социал-демократов с эсерами и сочувственно относился к либералам. Богатый фактическими корреспонденциями из России, журнал имел широкое распространение. На его страницах были впервые сформулированы тактические основы деятельности партии с.-р. Старая "Искра", в лице Ленина и Плеханова, вела беспощадную идейную борьбу с "Революционной Россией". Именно тогда Плеханов бросил свое крылатое слово о "социалистах-реакционерах".

    [55] О характере и размерах этой стачки дают нам представление нижеследующие выдержки из прокламации Петербургского Комитета, выпущенной 10 января в связи с бакинской стачкой:

    "Вот уже скоро три недели, как рабочие Баку, этого крупнейшего на Кавказе промышленного центра, предъявивши требования экономического и политического характера, дружно прекратили работу. Всеобщая стачка огромным пожаром охватила все, за незначительными исключениями, промысла, фабрики, заводы, мастерские, типографии. Забастовали рабочие на доках и пристанях. Бастуют целые районы, целые заводские поселки, -- все рабочие отдельных предприятий без различия пола, возраста и национальности, -- русские, армяне, грузины, персы, татары. Это -- внушительная грандиозная манифестация. Жизнь в этом громадном, оживленном городе замерла, остановилась. Конки не ходят. Телеграф и телефон не действуют. Газеты не выходили несколько дней. По временам на улицах появляются толпы демонстрирующих рабочих. Происходят стычки с казаками и полицией. Стачка длится, -- рабочие настойчиво и неуклонно идут к поставленной цели. Повторяем, это -- грозная исполинская манифестация...

    Как один человек, поднялся пролетариат одного из крупнейших городов России, и он мстит самодержавию за все его преступления, за тот гнет и бесправие, которые железными тисками давят русского пролетария, за бессмысленную войну с Японией, за кишиневский погром и якутскую бойню -- за все, что в продолжение стольких лет взывало к протесту и искало себе выхода.

    Потрясающим трагизмом и неуклонной энергией были полны отдельные глубоко-знаменательные эпизоды первого сражения, данного русским пролетариатом русскому самодержавию: это расстрел рабочих на киевском вокзале, их демонстрация с трупами убитых, часто наблюдавшееся уклонение солдат от стрельбы, солидное спокойствие манифестантов в Одессе.

    Такими же и более замечательными эпизодами будет, вероятно, богата и нынешняя стачка.

    Если летние стачки 1903 г. развернули русскому правительству и всему миру всю ту громадную солидарность и единодушие, которые может проявлять русский пролетариат в своей классовой борьбе за политическую свободу, -- то нынешней, если даже она ограничится пределами одного Баку, суждено, по-видимому, стать исполинской демонстрацией его энергии и настойчивости в деле достижения раз навсегда поставленной цели.

    Собирайтесь же теснее, товарищи, под знамена социал-демократии, и пусть смелое выступление бакинских рабочих найдет себе горячий отклик в сердцах их петербургских собратьев! Удесятерим же свою энергию в нашей повседневной революционной работе, будем всюду и везде выяснять смысл происходящих на юге событий, будем собирать деньги на поддержку стачечников, будем подготовлять почву для такой же грандиозной стачки здесь, в Петербурге! Как могучий удар тарана, она снесет последние твердыни самодержавия. Она может обратиться в последнюю и решительную схватку русского народа с русским самодержавием.

    Долой самодержавие! Да здравствует всеобщая стачка! Искренний привет бакинским товарищам!"

    [56] Гредескул (род. в 1864 г.) -- профессор харьковского университета. По приказанию министра Дурново, был заключен в тюрьму и перед самыми выборами в I Думу сослан в Архангельскую губернию. Редактировал газету "Мир" (впоследствии закрытую); был одним из руководителей кадетской партии. В I Думе был избран вторым товарищем председателя Думы. В дни Советской власти Гредескул эволюционировал влево, и его политические выступления в 1920 г. предвосхитили "сменовеховство". В последние годы Гредескул работает как профессор ленинградских вузов.

    [57] Уланд -- знаменитый немецкий поэт, историк литературы и вюртембергский политический деятель (1787 -- 1862). После революции 1848 г. был выбран во франкфуртский парламент, где явился членом левой, определенным сторонником велико-германской партии (стоявшей за включение Австрии в будущую объединенную Германию) и демократом. -- Цитируемое в тексте стихотворение написано в 1817 г. (Den Landstanden zum Christophstag 1817 г.). Первая строчка приведена не вполне точно, -- у Уланда сказано: Und kann es nicht sein Ziel erstreben, и т. д. (Если же оно -- т.-е. ваше последнее, решительное слово -- не сможет добиться цели, и т. д.).

    [58] Всеобщие стачки 1903 г. -- явились первым предвестником русской революции 1905 г. Они впервые выдвинули на арену революционной борьбы организованный пролетариат с развитым классовым самосознанием. Первая летняя стачка 1903 года началась 2 июля в Баку. В ней принял участие весь рабочий класс города -- 50 тысяч чел. Вся промышленная жизнь замерла. В течение нескольких дней, пока не успели прибыть войска, город был в руках бастующих. Немедленно был организован стачечный комитет, руководивший стачкой и ведший переговоры с нефтепромышленниками. 6 июля произошла первая схватка рабочих с казаками. В город стягиваются войска. Из Петербурга дается приказ -- ни в коем случае не уступать стачечникам. 14 июля объявляется днем начала работ, стачка прекращается, но в этот же день начинается стачка в Тифлисе. Тифлисская стачка была, главным образом, выражением солидарности и сочувствия бакинским пролетариям. Ею было охвачено 15 тысяч чел. Стачка продолжалась 10 дней. 17 июля забастовал Батум. Всего в Баку и Закавказье бастовало в этот период около 100 тысяч человек. Особенно ярко прошла всеобщая стачка в Одессе (подробнее см. прим. 60). Здесь она охватила более 50 тысяч рабочих. Стачку начал "Комитет независимой рабочей партии" (полицейская, зубатовская организация). "Независимцы" вели открытую борьбу с с.-д. организацией, вносившей политические мотивы в рабочее движение. Тем не менее огромная часть сознательных рабочих единодушно поддержала социал-демократов в их политической агитации. Военно-полицейская расправа с бастующими рабочими в Одессе своей жестокостью превзошла все другие города. Из Одессы стачка перекинулась в Киев и Екатеринослав, где ею руководили социал-демократические организации. Всеобщая забастовка охватила также и Елисаветград, Феодосию, Керчь и другие города. В общем и целом всеобщая стачка продолжалась более полутора месяца. Число рабочих, принимавших в ней участие, достигло 200 тысяч. Требования стачечников были повсюду одинаковы. Это были: 8-часовой рабочий день, повышение заработной платы, отмена сверхурочных работ и др. Под руководством партийных организаций эти экономические требования приобретали политический характер. Всеобщие стачки 1903 года показали всю силу рабочего класса и явились первым шагом на пути к победоносному восстанию пролетариата.

    [59] Киевская стачка -- была ответом на забастовки в Баку и Одессе. 21 июня Комитет партии обратился с воззванием ко всем типографщикам и железнодорожным рабочим, в котором говорилось: "Бросайте немедленно работы. Наши одесские и бакинские товарищи ждут нашей поддержки". В воззвании был выставлен ряд (15) требований, в том числе о 8-часовом рабочем дне и о повышении зарплаты на 40 -- 50%. В тот же день прекратили работу все рабочие железнодорожных мастерских, депо и малого ремонта, а также южно-русского машиностроительного завода, -- всего 4.000 чел. В листке к типографщикам Комитет предлагал выставить требование об увеличении заработной платы на 30%, о 8-часовом рабочем дне, об устройстве вентиляции и лучшего освещения в типографиях. 22 июня типографщики в числе 500 -- 600 человек присоединились к стачке. Через несколько дней бастовал весь Киев. Город оказался без электричества, газа и хлеба. Город, конечно, был объявлен на военном положении, были пущены в ход войска. Стачка прекратилась 30 июня.

    [60] Одесская стачка. -- В июне 1903 г. была объявлена стачка рабочими механического завода Рестель. Администрация завода наняла штрейкбрехеров, которые работали под охраной полиции. Стачка провалилась, и вера рабочих во всемогущество "Комитета Независимых", руководившего стачкой, была сильно поколеблена. В это же время на бумаго-джутовой фабрике Родоконаки вспыхнула стачка, руководимая Одесским Комитетом РСДРП. Эта стачка через несколько дней была выиграна. Экономические требования рабочих частично были удовлетворены. 1 июля начинается большая стачка на Большом вокзале. Ближайшим поводом к ней явилось увольнение одного рабочего котельного цеха. Котельщики потребовали возвращения рабочего и удаления некоторых мастеров. Это требование было единодушно поддержано рабочими других цехов. Началась агитация за всеобщую железнодорожную стачку. 2 июля уже бастовал весь Большой вокзал. Были выставлены следующие требования: 1) 9-часовой рабочий день, вместо 10-часового, 2) увеличение заработной платы, 3) возвращение уволенных товарищей, 4) удаление некоторых мастеров, 5) вежливое обращение и ряд других мелких требований. "Независимые" решительно противодействовали всякой деятельности Одесского Комитета РСДРП среди железнодорожников. Тем не менее, листки Одесского Комитета и речи его представителей встречались восторженно огромной частью рабочих. 6 июля состоялось собрание бастующих железнодорожников, где представителями социал-демократов подробно разбирались политические вопросы -- о борьбе рабочего класса в России, о задачах рабочих, о социал-демократической партии. Возгласы ораторов "долой самодержавие!", "да здравствует политическая свобода!" и др. дружно поддерживались рабочими. 4 июля начинается забастовка портовых грузчиков, требующих увеличения заработной платы до 2 рублей в день и сокращения рабочего дня на полчаса. С 6 июля к забастовке примыкают матросы, кочегары, угольщики. Так как часть моряков состояла членами кассы "Комитета Независимых", то последнему пришлось взять на себя руководство стачкой. Председатель "Комитета Независимых" Шаевич с первого же дня предложил сократить требования до минимума. Моряки не соглашались: умеренные требования Шаевича их не удовлетворяли. 13 июля началось сильное брожение среди кондукторов и кучеров конки. 15 июля конка и трамвай прекращают движение. Утром 16 июля прекращают работы фабрики Жако, Родоконаки и другие. 17 июля происходит огромная демонстрация рабочих, направляющаяся в Рубов сад. 18 июля в том же Рубовом саду дезорганизаторская, провокационная роль "независимых" сказалась еще ярче и выпуклее. Независимцы повели усиленную агитацию среди рабочих против социал-демократов. Последних выводили из сада и грозили передать в руки полиции. Собрание без политического руководства, разлагаемое независимцами, призывавшими разойтись, не могло продолжаться: большинство стачечников разошлось по своим фабрикам и заводам, где перешло к обсуждению своих частных требований. Несмотря на все препятствия, социал-демократам удалось кое-где выступить. На следующий день, 19 июля, градоначальник Арсеньев издает приказ:

    "Вследствие возникших в городе беспорядков сим объявляю во всеобщее сведение, что при неподчинении требованиям полицейской и административной власти я принужден буду для восстановления порядка -- на основании закона -- употребить силу оружия".

    Уже к 18 июля по городу были расположены войска в полном вооружении. "Комитет Независимых", как главный виновник беспорядков, был распущен. С 19-го войска начали расправу.

    Хотя стачка ни к каким ощутимым политическим и экономическим результатам не привела, тем не менее ее значение было огромно. Она уяснила всем рабочим политику "независимых", политику самодержавия, политику социал-демократии. Зубатовская организация "независимых" потерпела решительный крах. Наиболее сознательная часть рабочих, примыкавшая к "независимым", отошла к социал-демократам. Авторитет социал-демократической организации среди рабочих значительно возрос. Шаевич был арестован и выслан из Одессы.

    [61] Т.-е. "Кровавого Воскресенья" 9 января. "Петербургское восстание" является, конечно, неправильной характеристикой этого исторического события, ибо 9 января никакого восстания не было, а имела место лишь мирная демонстрация рабочих. Термин "петербургское восстание" был, по-видимому, взят из иностранной прессы, которая всячески раздувала происходившие в Петербурге события и расстрел мирной демонстрации превратила в восстание.

    [62] Речь идет о попытке Гапона объединить революционные партии в единый блок. Вот что говорил об этом блоке Ленин на III съезде партии, на заседании 6 мая:

    "Я должен доложить съезду об одной неудачной попытке соглашения с с.-р. За границу приехал тов. Гапон. Повидался с с.-р., потом с "Искрой", затем и со мной. Он говорил мне, что стоит на точке зрения с.-д., но по некоторым соображениям он не считает возможным заявить это открыто. Я ему сказал, что дипломатия вещь очень хорошая, -- но не между революционерами. Нашего разговора не передаю, его содержание изложено во "Вперед". На меня он произвел впечатление человека, безусловно, преданного революции, инициативного и умного, хотя, к сожалению, без выдержанного революционного миросозерцания.

    Через некоторое время я получил от т. Гапона письменное приглашение на конференцию социалистических организаций, имевшую целью, по мысли Гапона, согласование их деятельности. Вот список тех 18 организаций, которые по этому письму были приглашены на конференцию т. Гапона: 1) Партия социалистов-революционеров, 2) РСДРП, "Вперед", 3) РСДРП, "Искра", 4) Польская Партия Социалистическая, 5) с.-д. Польши и Литвы, 6) ППС, "Пролетариат", 7) Латышская СДРП, 8) Бунд, 9) Армянская с.-д. рабочая организация, 10) Армянская революционная федерация (Дрошак), 11) Белорусская социалистическая громада, 12) Латышский с.-д. союз, 13) Финляндская партия активного сопротивления, 14) Финляндская рабочая партия, 15) Грузинская партия соц. федер. революционеров, 16) Украинская революц. партия, 17) Литовская с.-д. партия, 18) Украинская социалистическая партия.

    Я указывал и т. Гапону и одному видному с.-р., что сомнительный состав конференции может затруднить дело. На конференции складывается огромное преобладание с.-р. Дело созыва конференции надолго затянулось. "Искра" ответила, как видно из предъявленных мне т. Гапоном документов, что она предпочитает прямые соглашения с организованными партиями. "Тонкий" намек на "Вперед", который-де является дезорганизатором и т. д. В конце концов "Искра" на конференцию не явилась.

    Мы, представители и от редакции "Вперед" и от бюро комитетов большинства, на конференцию явились. Мы здесь увидели, что конференция является с.-р. Оказалось, что рабочие партии либо вовсе не приглашены, либо нет никаких сведений, что они приглашены. Так, была представлена Финляндская партия активного сопротивления, но не было Финляндской рабочей партии.

    На наш вопрос, почему? -- нам ответили, что приглашение Финляндской рабочей партии передано через партию активного сопротивления, так как, по словам говорившего это с.-р., они не знали, как сообщить это непосредственно. Между тем всякому, хоть сколько-нибудь знающему дела за границей, известно, что с Финляндской рабочей партией можно снестись хотя бы через вождя Шведской СДРП Брантинга. На конференции были представители ППС, не было представителя с.-д. Польши и Литвы. И нельзя было добиться сведений, были ли они приглашены? От Литовской с.-д. и революционной украинской партии ответа не получилось, как нам сообщил тот же с.-р.

    С самого начала выдвинут был национальный вопрос. ППС подняла вопрос о нескольких учредительных собраниях. И это дает мне основание сказать, что вперед необходимо будет или вовсе отказываться от участия в конференции, либо устраивать конференцию из представителей рабочих партий одной национальности, либо приглашать на конференцию представителей местных партийных к-тов из районов с нерусским населением. Но я вовсе не вывожу отсюда, что конференции невозможны из-за принципиальных разногласий. Необходимо лишь, чтобы вопросы были поставлены чисто деловые.

    Мы не можем из-за границы контролировать состав конференций и т. п. Необходимо, чтобы был представляем русский центр и обязательно с участием представителей местных к-тов. Вопрос, из-за которого мы удалились, был вопрос относительно латышей. Уходя с конференции, мы предъявили следующее заявление:

    "Переживаемый Россией важный исторический момент ставит перед действующими в стране с.-д. и революционно-демократическими партиями и организациями задачу практического соглашения для более успешного нападения на самодержавный режим.

    Придавая поэтому чрезвычайно серьезное значение созываемой для этой цели конференции, мы естественно должны самым строгим образом относиться к вопросу о ее составе.

    В созванной т. Гапоном конференции, к сожалению, это необходимое условие плодотворности ее работы не было достаточно соблюдено, и мы вынуждены были ввиду этого уже при самом начале ее конституирования принять меры, которые обеспечили бы реальный успех данного совещания.

    Чисто деловой характер конференции требовал, например, прежде всего, чтобы доступ к участию в ней был предоставлен лишь таким организациям, которые составляют действительную реальную силу в России.

    А между тем состав конференции в смысле реальности некоторых организаций оказался весьма неудовлетворительным. На ней оказалась представленной даже такая организация, фиктивность которой стоит вне сомнений. Мы говорим о Латышском с.-д. союзе.

    Представитель Латышской СДРП потребовал отвода этого союза, придав этому требованию ультимативный характер.

    Выяснившаяся затем на особом совещании представителей четырех с.-д. организаций при участии делегатов "союза" полная фиктивность последнего, естественно, заставила и нас -- остальные бывшие на конференции с.-д. организации и партии -- присоединиться к этому ультимативному требованию.

    Но тут же, с первых шагов, мы натолкнулись на резкий отпор всех рев.-демокр. партий, которые своим отказом в удовлетворении нашего ультимативного требования предпочли одну фиктивную группу ряду известных с.-д. организаций.

    Наконец, практическое значение конференции еще более умалялось отсутствием на ней целого ряда других с.-д. организаций, участие которых, насколько нам удалось выяснить, не было обеспечено надлежащими мерами.

    Вынужденные ввиду всего этого оставить конференцию, мы выражаем вместе с тем уверенность, что неудача одной попытки не остановит настойчивого стремления к повторению ее в самом близком будущем, и что стоящая пред всеми революционными партиями задача практического соглашения будет выполнена этой ближайшей конференцией в составе действительно работающих в России, а не фиктивных организаций.

    За Латышскую СДРП -- Ф. Розин.

    За "Вперед" Росс. СДРП -- Н. Ленин.

    За Центр. Ком. Бунда -- И. Гельфин.

    За Арм. СДРП Организацию -- Лерр".

    Через 1 1/2 -- 2 недели т. Гапон передал мне следующее заявление:

    "Дорогой товарищ! Препровождая вам две декларации, исходящие от известной вам конференции, прошу сообщить их предстоящему III съезду РСДРП. Считаю долгом оговориться лично за себя, что я принимаю эти декларации с некоторыми оговорками в вопросах социалистической программы и федералистического принципа.

    Георгий Гапон".

    При этом заявлении были переданы два интересных документа, в которых обращают на себя внимание следующие места: "Применение федеративного начала в отношениях между национальностями, остающимися под одной государственной кровлей"...

    "Социализация, т.-е. переход в общественное заведывание и в пользование трудового земледельческого населения всех земель, обработка которых основывается на эксплуатации чужого труда, причем определение конкретных форм, последовательности в проведении этой меры и ее размеров остается в сфере компетенции партий отдельных национальностей, сообразно особенностям местных условий их страны и развития общественного, муниципального и общинного хозяйства"...

    "...Хлеба -- голодным!

    Земля и ее блага -- всем трудящимся!".

    "...Учредительного Собрания из представителей всех мест Российской империи, за исключением Польши и Финляндии".

    "...Созыв для Кавказа, как автономной, федеративно-связанной с Россией части, -- Учредительного Собрания"...

    Результат конференции, как видно из приведенных цитат, вполне подтвердил опасения, побудившие нас покинуть конференцию. Здесь перед нами сколок с с.-р. программы со всевозможными уступками националистическим пролетарским партиям. Странно было бы без национальных пролетарских партий участвовать в решении выдвинутых на конференции вопросов. Ею выставлено, например, требование особого Учредительного Собрания для Польши. Мы не можем быть ни за, ни против. Наша программа признает принцип самоопределения национальностей. Но недопустимо решать этот вопрос без с.-д. Польши и Литвы. Конференция поделила Учредительное Собрание -- и это без присутствия рабочих партий! Мы не можем допустить практического решения подобных вопросов помимо партии пролетариев. Но вместе с тем нахожу, что принципиальные разногласия не исключают все же возможности практических конференций, но, во-первых, в России, во-вторых, по проверке реальности сил и, в-третьих, отделяя национальные вопросы, или по крайней мере приглашая на конференцию представителей местных к-тов тех из районов, где есть национальные с.-д. и не с.-д. партии".

    Н. Ленин (В. Ульянов). Т. VI. 1905 г. (Речь по поводу соглашения с с.-рами, стр. 188, 189, 190 и 191).

    [63] Гапон Г. -- родился в 1870 г. в Полтавской губернии, в семье казака. Учился в полтавской духовной семинарии, по окончании которой некоторое время служил земским статистиком. По настоянию жены, принял священнический сан, затем вскоре поступил в петербургскую духовную академию, а по окончании последней получил место в петербургской пересыльной тюрьме. Еще будучи слушателем академии, он связался с рабочими и сблизился с начальником московского охранного отделения Зубатовым и др. высшими чинами полиции, на службе у которой находился во все время своей деятельности в рабочих организациях. В том же году Гапон основал в Петербурге "Общество фабричных и заводских рабочих" по типу зубатовских организаций и был его председателем. В начале 1904 г. Гапоном был организован кружок рабочих полиграфического дела, который к концу года насчитывал до 70 -- 80 человек. Кружок открыл на Васильевском острове чайную, в которой устраивал беседы. Упоминая о своих связях с полицией, Гапон объяснял их тем, что они необходимы для выполнения задач его организации. Мечтая об устройстве клубов по всей России для объединения всех рабочих, Гапон предполагал при общей экономической вспышке предъявить политические требования. Во время своих бесед Гапон развивал и некоторые положения своей будущей петиции. К декабрю 1904 г. гапоновское общество фабрично-заводских рабочих имело уже районные организации по всему Петербургу. Несмотря на недоверие сознательных рабочих и предостережения социал-демократических организаций, Гапону удалось объединить в своих организациях большое количество рабочих. Забастовки первых чисел января 1905 г. и натиск рабочей массы вынудили гапоновское общество принять на себя руководство движением. Вместо революционной борьбы стихийное движение масс было направлено Гапоном на путь ходатайства перед царем. Он лично выступал в последние дни перед 9 января на всех собраниях районов, произнося везде горячие зажигательные речи. Во время шествия к Зимнему дворцу Гапон был ранен, но спасен своими друзьями. При помощи эсера, инженера Рутенберга, он бежал за границу.

    В Париже Гапон пробовал было сойтись с революционными организациями, несколько раз встречался с Плехановым, но обнаружил полное невежество в политических вопросах, честолюбие и властолюбие. Позднее он совершенно отошел от революционных организаций, не без основания подозревавших его в связи с охранкой.

    После октябрьской амнистии политических деятелей Гапон возвратился в Россию, вновь завел связь с охранкой, получил от нее задание -- восстановить разрушенное общество фабричных и заводских рабочих, получил деньги, намеревался даже издавать свою газету, но 28 марта 1906 г. на даче под Петербургом, в Озерках, был убит тем же Рутенбергом.

    Насколько 9 января на время сделало из Гапона яркую революционную фигуру, показывает, напр., отношение к нему В. И. Ленина. Н. К. Крупская в N "Правды" от 21 января 1925 г. сообщает по этому поводу следующее:

    "Один товарищ недавно возмутился: как это Владимир Ильич имел дело с Гапоном!

    Конечно, можно было просто пройти мимо Гапона, решив наперед, что от попа не будет никогда ничего доброго. Так это и сделал, например, Плеханов, принявший Гапона крайне холодно. Но в том-то и была сила Ильича, что для него революция была живой, что он умел всматриваться в ее лицо, охватывать ее во всем ее многообразии, что он знал, понимал, чего хотят массы. А знание массы дается лишь соприкосновением с ней. Как мог пройти Ильич мимо Гапона, близко стоявшего к массе, влиявшего так на нее!

    Владимир Ильич, придя со свидания с Гапоном, рассказывал о своих впечатлениях. Тогда Гапон был еще обвеян дыханием революции. Говоря о питерских рабочих, он весь загорался, он кипел негодованием, возмущением против царя и его приспешников. В этом возмущении было немало наивности, но тем непосредственнее оно было. Это возмущение было созвучно с возмущением рабочих масс. "Только учиться ему надо" -- говорил Владимир Ильич. "Я ему сказал: Вы, батенька, лести не слушайте, учитесь, а то вон где очутитесь, -- показал ему под стол".

    8 февраля 1905 г. Владимир Ильич писал в N 7 "Вперед": "Пожелаем, чтобы Георгию Гапону, так глубоко пережившему и перечувствовавшему переход от воззрений политически бессознательного народа к воззрениям революционным, удалось доработаться до необходимой для политического деятеля ясности революционного миросозерцания".

    Гапон никогда не доработался до этой ясности. Он был сыном богатого украинского крестьянина, до конца сохранил связь со своей семьей, со своим селом. Он хорошо знал нужды крестьян, его язык был прост и близок серой рабочей массе; в этом его происхождении, в этой его связи с деревней, может быть, одна из тайн его успеха; но трудно было встретить человека, так насквозь проникнутого поповской психологией, как Гапон. Раньше он никогда не знал революционной среды, а по натуре своей был не революционером, а хитрым попом, шедшим на какие угодно компромиссы".

    [64] Постановление большинства ноябрьского земского совещания о предоставлении решающего голоса народным представителям (см. примечание 3) побудило "реформатора" Мирского сделать доклад Николаю о необходимости ряда реформ. В связи с этим докладом царь созвал совещание министров, которое поручило Витте написать проект соответствующего указа. Проект указа под заглавием: "О предначертаниях к усовершенствованию государственного порядка" и был выработан Витте совместно с Нольде и подписан всеми членами совещания. Утверждая проект, Николай, при активном участии Витте и Победоносцева, вычеркнул основной пункт о необходимости привлечения общественных деятелей в законодательное учреждение. Манифест был опубликован 12 декабря; он говорил об административных реформах и, в очень туманных выражениях, о расширении прав населения и свободы печати. В подкрепление вычеркнутого пункта, следом за манифестом было издано "правительственное сообщение", которое запрещало обсуждать в общественных собраниях вопрос о конституции. Вполне естественно, что подобный указ ни в малой мере не мог удовлетворить даже самых умеренных земцев. Витте сам признается в своих "Воспоминаниях", что указ лишь обострил отношения между самодержавием и "обществом". Но возбуждение либералов, как подобает, ограничилось лишь новыми банкетами. Практические результаты манифеста свелись к некоторым проявлениям веротерпимости по отношению к старообрядчеству и сектантству и к изменению положения в школах западных губерний.

    [65] "Весна". -- Убийство Плеве явилось серьезным предостережением для реакционной политики царского правительства. Плеве обещал своей политикой добиться быстрого и решительного уничтожения революционной крамолы, а в результате -- погиб от руки революционера. Преемника Плеве нашли только через месяц. Новый министр внутренних дел, Святополк-Мирский (см. о нем прим. 28), хотя был тоже жандармом, но в отличие от Плеве -- жандармом "либеральным". Его первым шагом явилось уверение "в благожелательности и доверии к общественным сословным учреждениям". Издатель реакционной газеты "Новое Время", А. С. Суворин, назвал эту эпоху сближения народа с властью "весной". Первое время после назначения князя Святополк-Мирского, вся пресса, не исключая и реакционной ("Гражданин", "Новое Время" и др.), приветствовала, в лице назначенного министра, новый период в истории русского государства -- период доверия, единения правительства с народом. Святополк-Мирский пытался в своей политике найти среднюю линию между самодержавием и ограниченным народным представительством. Новый министр предполагал опереться в своей политике на земцев. Для этого он созвал совещание представителей земских управ. Однако, возбужденный тон прессы внушил ему опасения за исход совещания, так что, в конце концов, последнее было запрещено и должно было собраться полулегально на частной квартире. Съезд земских деятелей определенно высказался за конституцию. Это решение съезда было восторженно встречено либерально-демократическими кругами и явилось исходным пунктом для бесчисленного количества банкетов, на которых неизменно выносилось приветствие земскому съезду. Резолюции, заявления, протесты, записки, петиции принимают в этот период эпидемический характер. В ответ на них правительство 12 декабря издает указ, в котором вскользь говорится о некоторых административных реформах, но непременным условием дальнейших реформ ставится сохранение "незыблемости основ самодержавной империи". О народном представительстве в указе не упоминалось ни слова. Через два дня после издания этого указа было опубликовано правительственное сообщение, которое запрещало даже обсуждать постановления земского съезда. Были запрещены всякие сборища, собрания, митинги. Снова начинаются гонения на печать. 31 декабря князь Святополк-Мирский издает циркуляр, в котором разъясняется, что пересмотр положения о крестьянах будет производиться на основе проекта Плеве. Этим циркуляром все политические иллюзии, внушенные половинчатой политикой Святополка, были окончательно рассеяны. Половинчатые решения больше уже никого не удовлетворяли, а, наоборот, только еще сильнее возбуждали массы. 9 января окончательно положило предел политике доверия. Спустя несколько дней после Кровавого Воскресенья, Святополк-Мирский должен был уйти. С его уходом формально заканчивается эпоха "весны".

    [66] Трепов, Д. Ф. (родился в 1855 г.). -- Сын знаменитого петербургского градоначальника. В 1896 г. был назначен московским обер-полицеймейстером. На этом посту Трепов проявил себя активным сторонником зубатовских организаций. После событий 9 января был назначен петербургским генерал-губернатором. Здесь он продолжал вести ту же политику, что и в Москве. Поднимается гонение на печать: 5 февраля по распоряжению Трепова закрываются две крайние либерально-демократические газеты, "Сын Отечества" и "Наша Жизнь". В свою бытность петербургским генерал-губернатором Трепов имел большое влияние на Николая. В мае 1905 г. он был назначен товарищем министра внутренних дел и командующим отдельным корпусом жандармов. С этого времени он становится вдохновителем всей правительственной политики. Во время всеобщей политической забастовки, 14 октября, он издает исторический приказ: "Патронов не жалеть и холостых залпов не давать". Усмирение октябрьского восстания, черносотенные погромы, карательные экспедиции -- все это проводилось под неустанным руководством Трепова. Во время работ I Государственной Думы Трепов стал высказываться за некоторые уступки "обществу" и был против роспуска Думы.

    1 июля 1906 г. предполагалось покушение на Трепова, но по ошибке был убит похожий на него наружностью генерал-майор Козлов. Убийца (Васильев) был казнен. 2 сентября 1906 г. Трепов неожиданно скончался. В его лице царское самодержавие потеряло крупнейшего деятеля по борьбе с революционным движением.

    [67] Русское общество фабрично-заводских рабочих. -- В августе 1903 г. группа рабочих, членов петербургского зубатовского общества, войдя в связь с Гапоном, сняла небольшое помещение на Выборгской стороне. Здесь устраивались беседы с рабочими об их нуждах; каждая беседа начиналась и кончалась молитвой. Вскоре Гапон получил полуофициальное разрешение на организацию "общества рабочих" и стал вербовать рабочих в это общество. Для легализации "общества" Гапон выработал устав, который послал в ноябре на утверждение властей. Целью "собрания русских фабрично-заводских рабочих г. Петербурга" устав признавал "трезвое и разумное провождение времени членами "собрания" с действительной пользой как в духовно-нравственном, так и в материальном отношениях". Далее устав указывал, что общество организуется "для возбуждения и укрепления в среде членов-рабочих русского национального самосознания и для проявления... самодеятельности, способствующей законному улучшению условий труда и жизни рабочих". В начале ноября из "общества" были удалены, по единогласному постановлению его членов, агенты Зубатова: рабочие хотели обсуждать свои нужды без "отцовской" опеки охранки. 15 февраля 1904 г. устав был утвержден, причем в уставе везде была оговорена обязательность утверждения полицией выборных лиц, лекторов и др. Официальное открытие "собрания" произошло 11 апреля 1904 г. Открывая "собрание", Гапон заявил, что устав "собрания" впервые дал возможность рабочим объединиться без участия администрации. "Собрание" послало телеграмму царю, извещая "обожаемого монарха", что рабочие одушевлены ревностной любовью "к престолу и отечеству".

    В мае 1904 г. открылось первое филиальное отделение "собрания" за Нарвской заставой. Интересно, что для оплаты помещения этого отделения средства были выданы полицией (360 руб.). В июле петербургское охранное отделение выдало Гапону на организацию новых отделов 400 р. 19 сентября Гапон устроил общее собрание членов "собрания", на котором присутствовало до 1.000 рабочих. Вскоре по всем окраинам Петербурга стали открываться отделения "собрания". Всего к концу 1904 г. "собранием" было открыто 11 отделений с общим числом членов до 7 -- 8 тысяч. Наступившая "весна" заставила Гапона искать сближения с революционными партиями и либералами, но "банкетные" резолюции либералов уже не могли удовлетворить рабочих. В начале декабря было созвано совещание председателей отделений "собрания", на котором было решено шире развернуть агитацию среди рабочих. Увольнение 4 рабочих на Путиловском заводе поставило "собрание" перед необходимостью вмешаться и встать на защиту рабочих. 27 декабря на собрании председателей отделов с представителями от революционных партий (эсеров) был выработан ряд требований по отношению к администрации Путиловского завода. Сдача Порт-Артура 20 декабря 1904 года усилила недовольство рабочих и ускорила надвигавшуюся забастовку. Нужен был жестокий урок "Кровавого Воскресенья", чтобы окончательно заставить рабочих похоронить веру в царя. (О стачке петербургских рабочих см. в настоящей книге отдел "9 января").

    [68] В своих мемуарах жена известного в Петербурге генерала Е. В. Богдановича -- А. В. Богданович сообщает следующее:

    "Сегодня во втором часу был телефон от Зилоти с сенсационною новостью, что во время Иордани, в ту минуту, когда митрополит погружал крест в воду, раздался обычный пушечный салют, и оказалось, что одна из пушек, которые стреляли, была заряжена картечью. Одна пуля ранила городового, затем были разбиты два стекла в окнах Зимнего дворца. Царь в это время находился в павильоне, где совершалось богослужение, царицы сидели у окна во дворце. Царь немного растерялся, а царицы не поняли, в чем дело. Кусок стекла попал в голову Авелану, а другой -- Зилоти. Говорят, что все эти дни в Петербурге шел слух, что 6-го будет покушение на царя, а если оно не удастся, то будет 12 января. Говорят, что из Швейцарии уехали сюда анархисты с целью убить царя, что об этом дано было сюда знать". ("Дневник А. В. Богданович", стр. 327.)

    [69] Людовик XVI -- французский король, наследовал своему деду Людовику XV в 1774 г., в то самое время, когда брожение во Франции все более и более усиливалось. Господство двух высших сословий, дворянства и духовенства, вызывало в растущей буржуазии (так называемое третье сословие) острое недовольство. Оппозиция становилась с каждым годом все сильнее и опаснее для абсолютистского государства. Под все растущим влиянием этой оппозиции Людовик XVI прибегает к крайнему средству -- созыву Генеральных Штатов, которые не созывались в течение 175 лет. Право выборов было дано всем французам, достигшим 25-летнего возраста и уплачивавшим определенную сумму налога. 5 мая 1789 г., в Версале, Генеральные Штаты были открыты. Первые недели прошли в бурных спорах по вопросу о голосовании. Третье сословие предлагало совместные заседания и голосования, привилегированные сословия на это не соглашались. Споры ни к чему не привели. 17 июня третье сословие объявляет себя, как представителей 96% французского народа, Национальным Собранием. 23 июня Людовик XVI приказывает восстановить старый порядок и голосование производить по сословиям. Национальное Собрание отказывается подчиниться. После восстания 14 июля, закончившегося взятием Бастилии, Людовик XVI утверждает декрет Национального Собрания об уничтожении феодальных порядков. С этого времени он уже фактически не царствует. Встревоженный быстрой сменой событий, он то приспосабливается к новому порядку, то реагирует против него посылкой тайных воззваний к иностранным державам. В июне 1791 г. Людовик XVI с семьей пытался бежать в Лотарингию, но в Варенне был задержан и возвращен обратно. 14 сентября 1791 г. Людовик XVI приносит присягу новой конституции, выработанной Национальным Собранием, но продолжает тайно вести переговоры с иностранными государствами и с французскими эмигрантами. Отказ Людовика санкционировать декрет Национального Собрания, направленный против эмигрантов и мятежных священников, и раскрытие сношений Людовика с иностранцами вызывают восстание 10 августа 1792 г. Национальное Собрание постановляет созвать Национальный Конвент для установления порядка власти во Франции. 21 сентября в Париже открывается Национальный Конвент. Главнейшим его решением было объявление Франции республикой. Вслед затем жирондистами поднимается вопрос о судьбе короля. Громадным большинством голосов Людовик XVI признается виновным в заговоре против свободы нации и общественной безопасности. По вопросу о наказании голоса разделились. Большинством 383 против 310 Людовик XVI был приговорен к смертной казни и на следующий день, 21 января 1793 г., был гильотинирован.

    [70] Здесь имеются в виду Великая Французская Революция XVIII в. и австро-немецкая 1848 года. Обе эти революции знаменовали политическую ликвидацию феодализма, явившуюся результатом торжества торгового капитализма и развивавшейся промышленности над феодальным цеховым способом производства. Немецкая и в особенности французская революции происходили на той ступени экономического развития этих стран, когда промышленный капитализм еще делал только свои первые шаги и не успел создать многочисленного класса наемных промышленных рабочих и резко провести разделение труда по всей стране. Именно этим объясняется, напр., исключительная роль Парижа -- во французской, Вены -- в австрийской революции.

    Россия XX века, будучи экономически отсталой по сравнению со странами Западной Европы, была несравненно более развитой индустриально, чем Франция или Германия 1848 г. Донбасс, Бакинский нефтяной район, Урал, сталелитейные заводы Юга, текстильный район Центральной России опоясывали крестьянскую Россию и в решительную минуту стали во главе народной революции во всех частях страны. Неслыханно острый процесс концентрации промышленности создал в течение 2 -- 3 десятилетий сплоченные кадры фабричных рабочих, а политический гнет был благоприятствующим фактором для усвоения пролетариатом классовой с.-д. идеологии.

    [71] Сибирский Союз РСДРП -- возникший в 1901 году, ввиду преобладания в нем "экономистов", фактически не руководил работой социал-демократических организаций Сибири.

    В конце 1902 года Сибирский Союз решительно отметает от себя "экономизм" и начинает более активно руководить местными организациями. В конце июля 1903 г., когда Сибирский Союз РСДРП делегировал на II съезд РСДРП Л. Д. Троцкого и Мандельберга, в Иркутске состоялась I конференция Союза (съехались 3 представителя от Иркутского комитета, 1 от Читинского). От Союза были Гутовский и Богословский. Конференция решительно присоединилась к позиции "Искры". Была признана необходимость построения общесибирской социал-демократической организации на началах строгого централизма.

    В начале японской войны Союз выпустил около 100.000 прокламаций, разъяснявших смысл войны, затеянной царизмом. В конце 1904 года Сибирский Союз РСДРП начал развертывать свою работу; он ведет энергичную агитацию против войны, призывая к всеобщей стачке. В Томске Союз развернул небывалую до того времени работу: среди рабочих, студенчества и населения неустанно велась устная и письменная агитация. События 9 января дали толчок к решительным действиям. Однако, организованная Союзом в Красноярске политическая стачка железнодорожных рабочих и выступление рабочих в Томске потерпели поражение, вследствие общей слабости социал-демократического движения в Сибири.

    В июне 1905 года в Томске состоялось II конференция Сибирского Союза РСДРП. Эта меньшевистская конференция подтвердила лозунг всеобщей политической стачки против войны. В начале июля в тылу армии вспыхнула читинская жел. дор. забастовка. Закончившись с некоторыми экономическими завоеваниями, забастовка перекинулась в Слюдянск и Иркутск.

    В августе началась грандиозная красноярская забастовка, сопровождавшаяся громадными митингами. Начавшиеся репрессии вызвали еще более сильное движение, и красноярская стачка августа 1905 года выросла в крупное политическое событие.

    Забастовка перекинулась и за Красноярск (в Боготол и Тайгу, перейдя далее на западный участок дороги). В июле Сибирский Союз РСДРП, углубляя работу среди железнодорожных рабочих, создал чисто пролетарский союз железнодорожников. Все депо Забайкальской ж. д. по обе стороны Читы обслуживались литературой и специальными листками союза. Были заведены связи со всеми войсками, расположенными в Чите. Позднее, во время октябрьской всеобщей забастовки, Союз также развернул интенсивную работу.

    [72] План Владимира Романова -- дяди Николая II, сводился к тому, чтобы не пустить пригороды, рабочие районы в центр города. Для этого солдат всеми способами уверяли, что рабочие хотят разрушить Зимний дворец и убить царя. На всех мостах и главных улицах, ведущих к Зимнему дворцу, должна была стоять сильная охрана. Главным местом военных действий явились площади у мостов. Вся подготовка к бойне 9 января, все руководство ею принадлежало Владимиру Романову.

    [73] Фридрих-Вильгельм IV -- король прусский (1795 -- 1861), вступил на престол незадолго до революции 1848 г. В первые годы своего царствования заигрывал с либерализмом, объявил амнистию многим политическим преступникам и смягчил цензурный режим. Однако, подъем общественного движения в 40-х годах толкнул его на путь его реакционного предшественника. Когда разразилась революция 1848 г., король сперва не хотел идти ни на какие уступки и лишь под давлением масс был вынужден согласиться на некоторые реформы. В 1849 г. франкфуртское национальное собрание предложило королю корону объединенных германских государств, но он отказался, заявив: "Гогенцоллерн не может принять корону из рук революционного собрания".

    [74] Иосиф II -- немецко-римский император (1765 -- 1790), один из наиболее типичных представителей так называемого "просвещенного абсолютизма". Из его многочисленных реформ наиболее замечательны: отмена крепостного права (сначала в Богемии, а затем и в других провинциях) и введение относительной свободы вероисповеданий. Преобразовательная деятельность Иосифа II, стремившегося возродить государство путем реформ сверху, с высоты самодержавного престола, натолкнулась не только на ожесточенное сопротивление феодальных и клерикальных кругов, но не могла удовлетворить и те общественные элементы, в пользу которых он боролся против реакции (так, напр., в 1784 г. вспыхнуло восстание валамских крестьян). В конце своего царствования Иосиф II вел безуспешную борьбу с революционным движением в своих бельгийских владениях, закончившуюся полным отхождением Бельгии от императорского правительства.

    [75] Адлер, Виктор -- известный австрийский политический деятель (род. в конце 60-х годов пр. столетия). Вначале был радикалом, затем в средине 80-х годов стал социал-демократом. Адлер является одним из основателей австрийской социал-демократической партии. В начале своей социал-демократической деятельности он вел ожесточенную кампанию за избирательное право австрийских рабочих. Вся деятельность австрийской социал-демократии в течение двух-трех десятилетий проходила под его политическим руководством. Одновременно Адлер играл видную роль во II Интернационале. В исторической полемике между ревизионистами и ортодоксальными марксистами Адлер занял колеблющуюся позицию. В вопросах тактических, на конгрессах II Интернационала, он неоднократно поддерживал реформистские группы -- Жореса и др. Вполне естественно, что в 1914 г. В. Адлер переходит окончательно на сторону социал-патриотизма. 4 августа 1914 г. Адлер голосует в рейхстаге за военные кредиты. Не во всем соглашаясь с развившейся во время войны ультра-шовинистической агитацией с.-д. фракции, Адлер в общем и целом мирился с ней.

    [76] Суворин, А. С. -- знаменитый реакционный журналист. В начале своей публицистической деятельности Суворин сотрудничал в либеральной прессе, нападал на реакционные газеты и даже подвергался репрессиям со стороны полиции. С 1876 г. начинает издавать газету "Новое Время" (см. подробное примечание 5) и с этого момента из полу-либерала превращается в оголтелого черносотенца. Получая для своей газеты огромные субсидии, Суворин на страницах "Нового Времени" систематически занимался травлей революционных рабочих и интеллигенции.

    [77] Брут -- один из участников умерщвления римского императора Юлия Цезаря. Так как Брут был очень близким другом Цезаря, то участие его в заговоре явилось полной неожиданностью для последнего. Увидя Брута в числе своих убийц, он произнес знаменитую фразу, ставшую поговоркой: "И ты, Брут!"

    [78] Александр II (1818 -- 1881) -- русский император, официально именовавшийся "освободителем". Его воспитанием руководили реакционный капитан гвардии Мердер и не менее реакционный по своему образу мыслей поэт В. А. Жуковский. Вступил на престол 19 февраля 1855 г. Царствование Александра II ознаменовалось так наз. "освобождением крестьян" от крепостной зависимости. Зная, как воспримут крестьяне грабительский манифест 19 февраля 1861 г., Александр II заранее принял необходимые меры для усмирения крестьянских бунтов, которые должны были возникнуть на почве манифеста. Отмена крепостного права пошатнула все здание крепостнического государства и заставила Александра пойти дальше по пути приближения России к типу буржуазно-капиталистических государств западной Европы. За крестьянской реформой последовали судебная, земская, воинская. Однако, разумеется, никаких уступок в области ограничения самодержавия сделано не было. Правительство Александра II особенно ярко проявило себя во время польского восстания 1863 г. Неслыханно жестокое усмирение польского восстания и насильственная русификаторская политика Александра II оттолкнули от него всех, веривших ранее в его гуманность. После подавления польского восстания и выстрела Каракозова в царя (4 апреля 1866 г.) Александр II решительно переходит на путь откровенно реакционной политики. У власти становятся отъявленные консерваторы. Начинаются жестокие гонения на печать, пересматриваются университетские и земские реформы. Начинается жестокая пора диктатуры Муравьева-вешателя. При Александре II в России особенно сильно развились и укрепились революционные народнические организации, против которых правительство повело беспощадную борьбу. Александр II был убит 1 марта 1881 г. по приговору партии "Народной Воли".

    [79] Эта записка была составлена в конце января 1905 г. крупными московскими фабрикантами и заводчиками. Записка была прочтена на собрании фабрикантов Петербурга, где получила полное одобрение.

    [80] Зубатовщина -- попытка введения в России полицейского социализма, проводившаяся с благословения Плеве (названа по имени начальника московского охранного отделения Зубатова). Эта идея возникла вместе с появлением массового рабочего движения. В конце 90-х годов XIX века представители власти подумывают о том, как бы перевести рабочее движение с социал-демократического пути на рельсы полицейского социализма и отвлечь внимание рабочих от агитации революционеров. В феврале 1902 г. Зубатов организует в Москве "Общество взаимного вспомоществования рабочих механического производства". На протяжении 1902 -- 1903 г. г. зубатовские организации возникают во многих городах. Организуя рабочих в эти мирно-просвещенские общества, ставленники полиции неизбежно наталкиваются на необходимость принимать участие в забастовках. Так, например, в Одессе (1903 г.) зубатовская организация в целом принимает активное участие в забастовке. Ввиду того, что деятельность зубатовцев стала внушать серьезные опасения в смысле развязывания массового движения, правительство положило конец деятельности Зубатова, распустив его организации и разогнав их руководителей.

    Позднее эта попытка была воскрешена в Петербурге под руководством священника Гапона, который организовал общество под названием "Собрание русских фабрично-заводских рабочих"; последнее имело районные отделения во всех рабочих центрах Петербурга. Невозможность удержать рабочие организации в рамках намеченной деятельности сводила на нет все попытки подобного рода. Однако, они сыграли известную роль в развитии и оформлении классового сознания и организационных навыков в рабочих массах.

    [81] "Класс Разуваевых" -- Разуваев -- деревенский кулак, эксплуататор, выведенный в ряд очерков писателя Г. Успенского.

    [82] Книга Л. Д. Троцкого "Наша революция" вышла в 1906 г. в издательстве Н. Глаголева в Петербурге. Она была составлена из ряда статей Л. Д., вышедших в период 1905 -- 1906 г. г., посвященных, главным образом, критике либерализма и оценке текущих революционных событий. Наиболее важные статьи, вошедшие в эту книгу: "До 9 января", "Капитал в оппозиции", "Как делали Государственную Думу", "Открытое письмо проф. Милюкову", "Господин П. Струве в политике" и некоторые другие помещены также и в настоящем томе.

    [83] Случай с доктором Забусовым, ставший широко известным в свое время, заключался в следующем: 14 марта 1904 года начальник Закаспийской казачьей бригады ген. Ковалев вызвал к себе старшего врача Средне-азиатской ж. д. Забусова для оказания медицинской помощи. Когда Забусов явился на квартиру Ковалева, последний пьянствовал. Не успел Забусов спросить, зачем его вызвали, как сзади его схватили несколько казаков и, по знаку генерала, повалили на пол, стащили с него брюки и принялись бить розгами до тех пор, пока он не впал в бессознательное состояние. Совершив расправу, казаки отвезли Забусова домой. Врачи, освидетельствовавшие Забусова, нашли следы жестоких истязаний. Все, принимавшие участие в расправе, в том числе и Ковалев, были привлечены по обвинению в истязании. Однако, суд признал Ковалева виновным только в превышении власти и приговорил его к исключению со службы без лишения чинов. На суде Ковалев категорически отказался сообщить причины расправы. Случай с доктором Забусовым, особенно приговор суда, глубоко возмутил все прогрессивное население. В течение долгого времени врачебные общества и множество других организаций выражали в коллективных заявлениях, резолюциях и т. д. свое негодование по поводу расправы, напоминающей времена крепостного права.

    [84] Фойницкий -- профессор уголовного права. Читал лекции в училище правоведения и в петербургском университете. В 1876 г. был назначен товарищем обер-прокурора Сената, а с 1900 г. сенатором. В 1895 году основал русскую группу международного союза криминалистов, в которой и был председателем. На V съезде этой группы, в Киеве, 3 -- 4 января 1905 г., между председателем группы Фойницким и большинством съезда произошел конфликт по следующему поводу: на второй день заседания съезда, после доклада Леонтьева "об оказании юридической помощи населению", Кистяковским была предложена резолюция, в которой категорически заявлялось, что "при условии бесправия и произвола, являющихся основными устоями нашего современного русского строя, ни о какой юридической помощи не может быть и речи". Вместо этой резолюции Фойницкий предложил другую, из которой были исключены все резкие места. После голосования выяснилось, что огромное большинство съезда стоит за резолюцию Кистяковского. Тогда Фойницкий заявил: "Ввиду того, что собрание съезда начинает принимать нелегальный характер, я объявляю съезд русской группы международного союза криминалистов закрытым". Вечером в здание, где происходил съезд, явился наряд полиции, и съезд был объявлен прекращенным. Поведение Фойницкого вызвало среди подавляющего большинства либеральных юристов сильное возмущение. Членами съезда был заявлен протест против незаконных действий Фойницкого и отказ от дальнейшей работы с ним.

    [85] Маргулиес, М. С. -- юрист, был одним из либеральнейших присяжных поверенных. На процессе Совета Рабочих Депутатов выступал в качестве защитника.

    [86] Некоторые подробности об этой демонстрации мы находим в воспоминаниях Войтинского "Годы побед и поражений":

    "Зашевелилось и студенчество. В петербургском университете начались разговоры о необходимости "уличного выступления". Стали подготовлять демонстрацию, в которой студенты должны были выступить вместе с рабочими.

    Подготовлялась эта демонстрация до последней степени плохо. Полиция знала обо всех планах, а студенческая масса питалась лишь смутными слухами. Разгорелись споры между эсерами и эсдеками -- должна ли демонстрация быть мирной или вооруженной. Спорили в коридорах, на лестнице, в университетской столовой, в курильне -- совершенно открыто.

    Наконец, назначили манифестацию на 28 ноября; затем отменили это решение; потом, чуть ли не накануне, назначили вновь на этот день. Кончилось дело полным провалом: рабочие на демонстрацию не пошли, студентов и курсисток собралось очень мало (едва ли больше 150 человек). Все же в назначенное время на Невском проспекте, около думы, выкинули красные флаги. Но налетевшая со всех концов полиция в одно мгновенье рассеяла "крамольников" и принялась по одиночке избивать их. Многие студенты, пришедшие на Невский проспект с целью участия в манифестации, в том числе и я -- не успели даже присоединиться к демонстрантам, -- так быстро кончилось все (стр. 16 -- 17).

    [87] Московская демонстрация 5 -- 6 декабря 1904 г. -- была организована эсерами. Агитация за выступление велась преимущественно среди учащейся молодежи. С 12 часов 5 декабря толпа студентов двинулась от Страстного монастыря к бывшему генерал-губернаторскому дому со знаменами, на которых было написано: "долой самодержавие!", "долой войну!" Во все стороны разбрасывались прокламации. У Леонтьевского переулка толпа была встречена отрядом городовых. Началась свалка. Вскоре демонстранты рассеялись по переулкам, оставив нескольких лежащих. Одновременно с этим, другая толпа студентов пошла с противоположной стороны по Тверской, но также была быстро рассеяна полицией. Третья партия, более многочисленная и с большим процентом рабочих, пошла от Никитских ворот по Тверскому бульвару к памятнику Пушкина, где также началось новое побоище. Наконец, четвертая партия, состоявшая преимущественно из рабочих, двинулась от Арбатских ворот к Смоленскому рынку. Рассеянные демонстранты вновь собирались в группы, поднимали знамена и продолжали шествие. Полиция была хорошо подготовлена и действовала по плану. В этот день было арестовано, по официальному сообщению, 43 человека. На завтра -- 6 декабря были снова шествия к Страстной площади, но полиция, окружив демонстрантов, без труда разогнала толпу. Вновь было арестовано, по официальным данным, 22 человека.

    [88] Трубецкой, Евгений -- умеренный либерал. Был одним из лидеров русского национал-либерализма и представителем религиозно-мистического направления в русской философии. Вступив одним из первых в члены кадетской партии, вышел из нее за ее слишком радикальную политику. Был одним из основателей умеренно-консервативной партии "мирного обновления". Играл видную роль на земских съездах 1904 -- 1905 г.г.

    [89] Милюков, П. Н. -- лидер кадетской партии, один из виднейших вождей русской буржуазии. Как большинство интеллигентных представителей последней, Милюков прошел все этапы от бесформенного демократизма и сочувствия с.-д., через либеральную группу "освобожденцев", до партии крупного капитала и землевладения. В 1905 году Милюков возглавлял кадетскую оппозицию, но быстрый рост революционного движения толкнул его направо. В годы перед мировой войной Милюков подводит теоретический фундамент панславизма под империалистические вожделения крупного русского капитала. Во время войны ведет энергичную кампанию за захват Дарданелл и проч., за что и получил позже прозвище Милюков-Дарданелльский. В первые дни революции Милюков стремится сохранить конституционную монархию, и только колоссальный подъем революционного движения превращает его на время в республиканца. Войдя в первое министерство Львова в качестве министра иностранных дел, Милюков, прежде всего, стремится успокоить Антанту насчет соблюдения Россией верности "союзникам". Его нота 18 апреля сразу обнаружила буржуазно-империалистическую сущность политики Временного Правительства. В ходе революции Милюков является лидером правой части кадетов, в августе поддерживает Корнилова, а после октября активно участвует в контрреволюционном движении Юга. Милюков делает попытку сговориться с правительством Гогенцоллерна о совместной борьбе с большевистской Россией. После победы Советской Республики он эмигрирует за границу, проповедуя все время интервенцию. В последние годы Милюков стоит во главе левого крыла кадетской партии, стремящейся путем политического блока с эсерами найти смычку между буржуазией и "крепким мужиком".

    [90] Циркулярное письмо министра внутренних дел кн. Святополк-Мирского от 31 декабря 1904 г. "Начальникам губерний, в коих образованы совещания по пересмотру законодательства о крестьянах". Письмо разъясняло, что указ 12 декабря не противоречит указу 8 января 1904 г., а поэтому образованные ранее комиссии не должны приостанавливать своих работ, а продолжать их на тех же основах, что и раньше. Особенно Святополк-Мирский подчеркивал необходимость сохранения крестьянского сословного строя "для удовлетворения тех насущных потребностей и нужд, которые им одним (крестьянам) присущи". В заключение Святополк-Мирский требует, чтобы членам комиссий была предоставлена "свобода суждений".

    [91] Здесь цитируется передовая газеты "Наши Дни", N 19, по вопросу о циркулярном письме министра внутренних дел, разъясняющего взгляд высшей администрации на значение указа 12 декабря.

    [92] Поведение либералов перед лицом надвигавшихся событий 9 января обнаруживало крайнюю растерянность. В то время как на рабочих окраинах массы лихорадочно готовились к выступлению, -- либеральная интеллигенция не знала, как ей поступить. Ей был известен как мирный характер демонстрации, так и военные приготовления правительства. Поздно ночью, накануне 9 января, была избрана делегация от интеллигенции в составе Арсеньева, Анненского, Пешехонова, Гессена, Мякотина, Семевского, М. Горького и др. Делегация отправилась к Святополк-Мирскому. Последнего не оказалось дома, и делегацию принял товарищ министра -- ген. Рыдзевский. Он сообщил, что правительству все известно, что все меры уже приняты и что теперь необходимо уговорить рабочих отказаться от выступления. Затем делегация отправилась к Витте. Последний ее принял, но сообщил, что все это дело не касается его ведомства. Сам Витте в своих записках так описывает это посещение:

    "Вечером 8-го ко мне вдруг явилась депутация переговорить по поводу дела чрезвычайной важности. Я ее принял. Между ними я не нашел ни одного знакомого. Из них по портретам я узнал почетного академика Арсеньева, писателя Анненского, Максима Горького, а других не узнал. Они начали мне говорить, что я должен, чтобы избегнуть великого несчастья, принять меры, чтобы государь явился к рабочим и принял их петицию, иначе произойдут кровопролития. Я им ответил, что дела этого совсем не знаю и потому вмешиваться в него не могу; кроме того, до меня, как председателя комитета министров, это совсем не относится. Они ушли недовольные, говоря, что в такое время я привожу формальные доводы и уклоняюсь. Как только они ушли, я по телефону передал Мирскому об этом инциденте". (Гр. Витте, "Воспоминания", т. I).

    10 января вся делегация, за исключением Арсеньева и Кузина, была арестована по ордеру N 204 директора департамента полиции Лопухина.

    [93] Кедрин (род. в 1851 г.) -- адвокат и общественный деятель, выступал защитником в громких процессах 80-х годов, напр., в процессе 22 террористов (1882 г.) Защищал Александра Михайлова, организатора "Чигиринского бунта" и офицера Буцевича, члена партии "Народной Воли".

    С 1889 г. состоял гласным петербургской думы, деятельно участвуя во всех комиссиях по разоблачению злоупотреблений различных государственных органов (петерб. гор. управы и т. д.) и разработал ряд проектов: об улучшении ж. д., о создании городской электрической железной дороги и т. д.

    Кедрин принадлежал к числу наиболее выдающихся членов так называемой "новой группы гласных".

    [94] Кареев (род. в 1856 г.) -- известный представитель социалистической школы народников (субъективный метод в социологии). Его многолетняя полемика с Плехановым и др. закончилась полным поражением. В русской исторической науке Кареев известен, как один из пионеров русской школы историков Великой Французской Революции (Лучицкий, Ковалевский и др.). Еще в конце 70-х годов он выпустил работу о французском крестьянстве последней четверти XVIII в. На общественно-политической арене Кареев самостоятельной роли не играл, но как профессор-либерал выдвинулся в дни подъема интеллигентского движения 1904 -- 1905 г.г.

    [95] Этот отрывок взят из передовой "Права" N 2, за 1905 г. "Пережитые дни", посвященной событиям 9 января.

    [96] См. передовую в "Наших днях" N 20, от 17 января.

    [97] Здесь имеется в виду восстание парижской бедноты 14 июля 1789 г., закончившееся взятием Бастилии. Непосредственной причиной восстания явился голод, охвативший все парижское население. Меры, предложенные Национальным Собранием, откладывали разрешение продовольственного вопроса на неопределенное время. Королевский двор спешно готовился к расправе с Национальным Собранием. К Парижу было стянуто огромное количество войск, преимущественно из иностранцев. 8 и 9 июля Национальное Собрание потребовало от короля удаления войск. Король ответил отказом. 11 июля министерство Неккера получило отставку и было заменено министерством непримиримых реакционеров. Отставка популярного в массах министерства Неккера послужила последним толчком, приведшим изголодавшиеся массы в движение.

    Парк Пале-Рояля, где происходили народные митинги, переполнился жадными слушателями, перед которыми выступали один оратор за другим.

    Настроение народных масс быстро определилось: оно становилось все грознее и революционнее. Особенно большим успехом пользовались речи молодого адвоката, якобинца Камилла Демулена, который, между прочим, говорил:

    "Отставка Неккера, это -- набат раздавшийся с Лувра, это -- призыв к Варфоломеевской ночи. Еще в этот вечер нахлынут с Марсова поля немецкие и швейцарские батальоны, чтобы истребить нас. Одно спасение осталось нам теперь: к оружию, граждане, к оружию".

    Во время одной народной демонстрации полк немецких драгун бросился на безоружных демонстрантов. С криками "к оружию!" толпа рассеялась в разные стороны. 14 июля в подвалах Дома Инвалидов парижской беднотой было найдено 30.000 ружей, большое количество сабель и несколько пушек. Масса мгновенно вооружилась. Она двинулась к Бастилии, этому символу безграничного произвола, царившего в старой Франции. Бастилия служила местом заточения политических преступников, которых бросали туда без суда и следствия на основании одних только королевских приказов. Кроме того Бастилия служила серьезной опорой для правительственных войск. Четыре часа длилась кровопролитная битва. На помощь осаждавшим подоспела королевская гвардия со своими орудиями. После этого битва продолжалась еще несколько времени. В результате гарнизон сдался. Народом было освобождено 7 политических заключенных.

    15 и 16 июля народ до основания разрушил Бастилию.

    Взятие Бастилии революционизировало Национальное Собрание, и еще более толкнуло массы на революционные выступления.

    [98] Записка 198 инженеров была подана 23 января председателю комитета министров С. Ю. Витте, который обещал внести ее на обсуждение комитета. Основное содержание записки сводится к следующему. Причины событий 9 января и последовавших за ними бурных потрясений всего государственного организма России нужно искать не "в агитации революционеров и не в иноземном воздействии, а в коренном неустройстве гражданской жизни. Это неустройство особенно ярко сказалось в положении рабочего класса. Наши промышленные рабочие совершенно лишены законных средств для защиты своих интересов". Констатируя рост рабочего класса, к которому принадлежат теперь миллионы русского населения, записка говорит далее, что нынешнее положение естественно вызывает у рабочих острое стремление к приобретению гражданских прав, к непосредственному улучшению своей жизни. События 9 и 10 января доказали, что у трудящихся масс нет мирных путей для выражения своих нужд. Казалось бы, эти события должны были заставить правительство немедленно принять те или иные решения, но вместо этого оно пытается всю ответственность за кровавые дни сложить на "злонамеренных лиц", "подкупленных англо-японскими деньгами"... В заключение записка говорит, что только удовлетворение важнейших нужд рабочего класса может явиться выходом из создавшегося положения. Главными авторами записки, которые и представили ее Витте, были: Аршаулов, Белелюбский, Венцковский, Гротен, Коробка, Лошмаков, Лутугин, Монахов и Старицкий.

    [99] Как известно, среди земских деятелей было два брата Долгоруковых: Павел и Петр. Так как из текста не ясно, о котором именно идет речь, то приводим данные об обоих Долгоруковых.

    Князь Павел Дмитриевич Долгоруков -- один из видных руководителей либерального движения. Работал, главным образом, в Москве и, прежде всего, в Рузском уезде, где был предводителем дворянства с 1893 по 1906 г.г. Был инициатором и представителем учительского съезда в 1902 г. На первом земском съезде, состоявшемся в ноябре 1904 г., Долгоруков не мог присутствовать, так как находился в то время на Дальнем Востоке, в качестве уполномоченного дворянского отряда в действующей армии. По возвращении с Востока, стал принимать самое активное участие в земских съездах.

    Павел Долгоруков -- один из учредителей конституционно-демократической партии. В его квартире происходил ряд организационных совещаний, и у него же помещалось организационное бюро съездов как общих, так и конституционно-демократической партии. Был много лет председателем центр. комитета партии.

    Князь Петр Долгоруков -- тоже видный земский деятель, один из учредителей "союза освобождения". После образования кадетской партии был членом ее центрального комитета. Петр Долгоруков был товарищем председателя I Думы.

    [100] См. передовицу в "Наших Днях" N 29, от 26 января 1905 г.

    [101] См. Гессен "К толкам о земском соборе", "Наши Дни" N 37, от 3 февраля 1905 г.

    [102] Здесь имеется в виду именной высочайший указ Булыгину от 18 февраля 1905 года, в котором правительственному сенату повелевается "рассмотрение и обсуждение поступающих от частных лиц и учреждений видов и предложений, по вопросам, касающимся усовершенствования государственного благоустройства и улучшения народного состояния".

    [103] См. передовицу "Право" N 7, от 20 февраля 1905 г.

    [104] Гревс -- профессор-историк. Известен своими трудами по истории римской империи и итальянского возрождения, а также работами о феодализме. По своим политическим убеждениям Гревс примыкал к умеренному крылу профессуры.

    [105] См. статью Гревса "Возродится ли у нас подорванное научное просвещение?" "Право" N 9.

    [106] Манифест 6 августа 1905 г. о созыве булыгинской Думы явился жалкой попыткой самодержавия путем ничтожной уступки ликвидировать революционное движение, широко охватившее к этому времени весь пролетариат и огромные слои крестьянства и интеллигенции.

    Являясь грубой подделкой народного представительства, булыгинская Дума должна была укрепить расшатанное революцией самодержавие.

    Основное содержание манифеста 6 августа сводится к следующему: Дума определяется, "как законосовещательное установление, коему предоставляется предварительная разработка и обсуждение законодательных предположений и рассмотрение росписи государственных доходов и расходов". Однако, и законосовещательные функции Думы, путем всевозможных ограничений, фактически сводились на нет. Особенно велики были ограничения прав Думы в области финансовых и хозяйственных вопросов. Указом были предусмотрены также случаи, когда правительство могло обойтись и без заключения Думы.

    Право законодательной инициативы было сужено изъятием из него "начал государственного устройства, установленных законами основными". Дума должна была быть избрана на 5 лет. Однако, царским указом Дума могла быть распущена и до истечения этого срока. Цензовая и сословная системы совершенно отстраняли от участия в Думе весь рабочий класс и большую часть крестьянства и интеллигенции.

    Естественно, что указ 6 августа встретил решительный протест со стороны всех революционных организаций. В сентябре 1905 г. состоялась междупартийная конференция социал-демократов, на которой было единодушно принято постановление об активном бойкоте булыгинской Думы. На этой конференции были представлены следующие организации: "Бунд", Латышская СДРП, Революционная Украинская Партия, РСДРП -- большевики и меньшевики, и соц.-дем. партия Польши и Литвы. Ниже мы приводим отрывок из постановления конференции, ярко характеризующий отношение социал-демократии к булыгинской Думе:

    "I. Использовать предстоящий период избирательной кампании в целях самой широкой агитации.

    Устраивать митинги и проникать в возможно большем количестве на все избирательные собрания и, раскрывая на них истинный характер и цели Государственной Думы, противопоставлять ей необходимость созыва революционным путем Учредительного Собрания на основе всеобщего, равного, прямого и тайного голосования.

    Призывать все истинно-демократические элементы общества к активному бойкоту Думы, клеймя позором участвующих в избрании, как изменников делу народной свободы.

    Принять на всех собраниях соответствующие резолюции об отношении к Государственной Думе и о присоединении к революционной борьбе пролетариата.

    II. В целях выражения протеста против учреждения Государственной Думы и оказания давления на избирателей и выборщиков, организовать открытые массовые выступления пролетариата.

    III. К самому дню конечных выборов в Государственную Думу приурочить повсеместные всеобщие политические забастовки, манифестации и демонстрации и употребить все средства к тому, чтобы выборы не состоялись, не останавливаясь в случае нужды и перед насильственным срыванием избирательных собраний".

    Революционным напором рабоче-крестьянских масс булыгинская Дума была быстро сметена. Царское самодержавие пошло на более серьезные уступки.

    [107] Комиссия Шидловского -- была учреждена 29 января под председательством сенатора Шидловского "для безотлагательного выяснения причин недовольства рабочих в городе С.-Петербурге и в пригородах и изыскания мер к устранению таковых". Образование комиссии было ответом правительства на вспыхнувшее по всей стране рабочее движение и преследовало провокационную цель расколоть пролетариат, объединенный январскими событиями, оторвав от него умеренно настроенные элементы. В состав комиссии должны были входить представители заинтересованных ведомств, фабрикантов и рабочих. Распоряжением Шидловского выборы рабочих делегатов были организованы по всем фабрикам и заводам Петербурга, причем предвыборная агитация проводилась с относительной свободой. Большевики требовали бойкота выборов в комиссию; меньшевики же участвовали в выборах "с целью организации рабочих масс". Происходившее 17 февраля общее собрание выборщиков, в большинстве состоявшее из социал-демократов и сочувствующих им, приняло резолюцию-воззвание, формулирующую условия, на которых рабочие могут принять участие в работах комиссии. Эта резолюция требовала: 1) немедленного открытия 11 фабрично-заводских отделов (гапоновские отделы, незадолго перед тем закрытые), так как "только с открытием отделов мы, получив свободу собраний, сможем путем обмена мнений с рабочими разных фабрик и заводов выработать и объединить все наши требования" и "только в отделах наши депутаты могут давать отчеты о работах в комиссии своим товарищам-избирателям"; 2) возможности представить в комиссию "наши нужды правдиво и в полном объеме", для чего необходимо: а) чтобы депутаты все присутствовали на общих заседаниях комиссии, а не призывались по несколько человек для опроса; б) чтобы депутатам была предоставлена полная свобода слова в заседаниях комиссии; в) чтобы заседания были гласными, т.-е. чтобы отчеты о них печатались в газетах без всякой цензуры; 3) гарантии неприкосновенности личности и жилища для всех рабочих и 4) привлечения в комиссию представителей или рабочих мелких производств.

    Ультиматум с этими требованиями был правительством отвергнут, и выборщики отказались от избрания комиссии. Последняя была сорвана, бойкот осуществлен, несмотря на участие в выборах. Такой ход кампании примирил с ней большевиков, принявших участие в выборной агитации. Впечатление, произведенное этой политической демонстрацией, было чрезвычайно сильно не только в самом Петербурге, но и в провинции.

    [108] См. статью Владимирова: "Печальное противоречие", "Право" N 8.

    [109] Булыгин, А. Г. -- видный царский сановник, крайний реакционер. Проделал карьеру от судебного следователя до министра внутренних дел. В 1902 г. был помощником московского генерал-губернатора. В этой должности Булыгин явился поощрителем деятельности начальника московской охранки Зубатова. В 1905 году назначен членом Государственного Совета, а 20 января 1905 года -- министром внутренних дел на место слишком мягкого Святополк-Мирского. После манифеста 18 февраля 1905 года и рескрипта от того же числа (см. примечание 102) Булыгиным было выработано первое положение о Государственной Думе, которое было опубликовано 6 августа 1905 года, но в действие так и не вошло (см. примечание 106). В министерство Витте Булыгин не вошел (его заменил Дурново). Впоследствии Булыгин потерял всякое влияние.

    [110] См. передовицу "Ход реформы", "Право" N 12.

    [111] Родичев -- один из вождей кадетской партии. Начал свою общественную деятельность предводителем дворянства и мировым судьей. В 1897 г. был председателем тверской губернской земской управы. В качестве лидера земской оппозиции Родичев несколько раз высылался административным порядком. Был участником пресловутой депутации к государю 6 июня 1906 г. Член всех четырех Государственных Дум, он был одним из наиболее видных ораторов кадетской фракции. В 1917 г. Родичев был комиссаром Временного Правительства в Финляндии.

    [112] См. речь Родичева на заседании петербургского юридического общества от 7 марта 1905 г.

    [113] Родичев -- речь, произнесенная на заседании петербургского юридического общества 7 марта.

    [114] Мякотин, В. А. -- известный писатель-народник. С 1887 г. по 1902 г. был одним из активнейших сотрудников журнала "Русское Богатство". В 1901 г. был арестован и выслан из Петербурга как политический преступник. После 1904 г. был освобожден из-под надзора и, возвратясь в Петербург, вступил в редакцию "Русского Богатства". Вместе с Пешехоновым и др. Мякотин принадлежал к правой группе народников и был одним из основателей народно-социалистической партии. Во время войны был оборонцем, в 1917 г., конечно, усердно защищал коалицию "живых сил" страны против "анархических элементов". Вместе с другими либералами от социализма Мякотин враждебно встретил октябрьский переворот, а позже поддерживал контрреволюцию на юге.

    [115] Мякотин -- речь произнесенная на заседании конференции присяжных поверенных: "Возможные основы избирательного права".

    [116] Кузьмин-Караваев -- профессор военно-юридической академии и писатель. Член Государственной Думы 1-го созыва. В либеральном движении 1905 г. играл видную роль, примыкая к его правому крылу. Вместе с рядом других умеренных либералов был организатором партии демократических реформ (1906), занимавшей среднюю позицию между кадетами и октябристами, а в 1907 г. был членом II Думы.

    С 1898 г. помещал ряд статей в "Праве", "Вестнике Европы", "Русских Ведомостях" и др. С осени 1905 г. вел в "Вестнике Европы" общественную хронику. В 1915 году состоял членом редакции этого журнала и вел отдел "Вопросы внутренней жизни".

    [117] Аяксы -- имя двух знаменитых в греческой мифологии героев, принимавших участие в Троянской войне.

    [118] "Вестник Европы" -- ежемесячный журнал, основанный в 1866 году М. Стасюлевичем. Отражал взгляды либеральной буржуазии и вел борьбу с русскими марксистами, особенно в статьях своего сотрудника Слонимского. Впоследствии его редактором стал Арсеньев, а с 1909 года редактором-издателем стал М. М. Ковалевский. Журнал выходил вплоть до революции.

    [119] Празднование этого дня было введено 12 января 1755 г. в день подписания указа об основании Московского Государственного Университета.

    [120] Первый всероссийский съезд инженеров -- открылся 22 апреля 1905 года в Петербурге. Главной целью съезда было создание единого союза инженеров и техников и выработка его политической программы. На съезде присутствовало около 130 делегатов, представлявших 3 тысячи инженеров и техников. Съезд был открыт вечером 22 апреля Ломшаковым. Затем были заслушаны доклады с мест. Делегаты Польши и Литвы огласили заявления, в которых указывалось, что основная задача техников и инженеров есть борьба за немедленный созыв Учредительного Собрания, за завоевание политических прав и за широкую амнистию. Съезд единодушно одобрил эти заявления. Вслед за этим был выслушан доклад Венцковского об организации и целях всероссийского союза инженеров. 23 и 24 апреля съезд подробно обсуждал политическую программу союза. После принятия программы съезд был закрыт. Основные черты утвержденной программы сводились к следующему: немедленный созыв Учредительного Собрания на основе всеобщего и т. д. избирательного права, без различия пола, национальностей и вероисповедания, уничтожение положения об усиленной охране, полная отмена исключительных законов, неприкосновенность личности и передача полиции в руки самоуправления. По отношению к рабочему вопросу съезд признал:

    "Несовместимым с достоинством инженера: 1) обращение за содействием вооруженной силы при конфликтах труда и капитала, 2) составление списков так называемых политически неблагонадежных рабочих, 3) увольнение рабочих по спискам, составленным заводской администрацией или полицией, 4) вообще всякое увольнение рабочих и служащих по политическим мотивам, 5) наложение каких бы то ни было кар за празднование 1-го мая".

    По отношению к забастовкам съезд заявил:

    "Инженеры должны руководствоваться принципиальным признанием за рабочими права на свободу стачек и ни под каким видом не предпринимать ничего, клонящегося к нарушению или ограничению свободы".

    [121] "Новости" -- ежедневная умеренно-либеральная газета. В 1906 году за напечатание программы "Союза Освобождения" по приговору С.-Петербургской судебной палаты была закрыта, а ее издатель Нотович приговорен к годичному заключению в тюрьме.

    [122] Короленко, В. Г. (род. в 1853 г.) -- один из могикан народничества. На протяжении целых десятилетий имя Короленко было синонимом борьбы русской интеллигенции с царизмом. Царское правительство не раз преследовало этого талантливого писателя. В политике Короленко примыкал к народническому крылу, группировавшемуся вокруг "Русского Богатства". Умер Короленко 25 декабря 1921 г. (Подробнее см. III том, 2 часть, прим. 130).

    [123] Жирондисты -- представители крупной торгово-промышленной буржуазии в период Великой Французской Революции. Свое название получили от департамента Жиронды (Гаронны), где они были особенно сильны. Жирондисты, защищая интересы своего класса, были противниками какого бы то ни было ограничения свободы торговли, установления такс и прочих мер, выдвигавшихся широкими трудящимися массами, как способ борьбы с тяжелым продовольственным положением. На этой почве и возникли первые разногласия между двумя группами так называемого "третьего сословия" -- либеральной буржуазией и радикальной демократией. Эти разногласия, являясь отражением классовых противоречий, все больше углублялись и, в конце концов, вылились в ожесточенную борьбу за власть между жирондистами и якобинцами. Добившись отмены стеснительных для капиталистического развития Франции феодальных привилегий дворянства и получив для себя политическую свободу, жирондисты стремились затормозить дальнейшее движение революции, которое неизбежно должно было нанести ущерб интересам буржуазии. Став у власти в марте 1792 г., жирондисты продержались только до июня 1793 г., когда они, под напором вооруженных масс Парижа, требовавших введения "всеобщего максимума" на все предметы первой необходимости, были вынуждены уступить власть представителям мелкой буржуазии -- якобинцам. Наиболее выдающимися вождями жирондистов были -- Бриссо, Верньо, Иснар, Роллан и др.

    Жирондизм стал синонимом поведения всякой буржуазии, идущей с революцией только до тех пор, пока последняя не задевает ее классовых интересов, и, вообще, всякой половинчатой и колеблющейся политики.

    [124] Слонимский, Л. З. -- один из крупных русских журналистов и активнейший сотрудник журнала "Вестник Европы". В русской публицистике Слонимский был известен своими статьями против марксистской политической экономии (в свое время блестящую отповедь дал ему Нежданов-Череванин, будущий ликвидатор, -- в своих статьях в журнале "Научное Обозрение"). В "Вестнике Жизни" вел политические обзоры и считался одним из столпов умеренного либерализма. Умер в 1918 г.

    [125] Гладстон (1809 -- 1898) -- видный политический деятель Англии во второй половине XIX века, вождь либералов. С его именем связано значительное расширение избирательного права и борьба за самоуправление ("гомруль") для Ирландии. Закон о "гомруле", внесенный Гладстоном в бытность его председателем Совета Министров в 1886 г., был отвергнут палатой общин. В 1893 г. Гладстону удалось настоять на принятии законопроекта палатой общин, но он наткнулся на сопротивление палаты пэров, где проект был провален. На почве этого конфликта Гладстон вскоре ушел в отставку. Его мирная политика по отношению к Ирландии, политика уступок и подачек, преследовала цель подчинения Ирландии английскому капиталу демократическими средствами.

    [126] "Биржевые Ведомости" -- газета, выходила в Петербурге с 1880 г.; с 1893 г. стала выходить и вечерним изданием. В 1905 г. -- орган кадетов. "Биржевые Ведомости" были временно закрыты в конце 1905 г. за напечатание манифеста Совета Рабочих Депутатов. В эпоху наступившей реакции газета перешла в лагерь желтой прессы.

    [127] Тесленко -- известный общественный деятель, по профессии адвокат. Играл видную роль в образовании крестьянского союза. Был председателем 1-го всероссийского съезда адвокатов 1905 г. В кадетской партии Тесленко занимал очень видный пост -- был товарищем председателя центрального комитета партии.

    [128] Достоевский, Ф. М. -- один из величайших русских писателей. Первое его крупное произведение "Бедные люди" встретило восторженный отзыв Белинского. В 1849 г. Достоевский был арестован за участие в кружке Петрашевского и приговорен к смертной казни, которая была заменена каторгой. По отбытии срока каторги Достоевский отдается на три года в солдаты. К концу жизни Достоевский впадает в мистицизм и богоискательство и в политическом отношении разделяет реакционные славянофильские взгляды. Его главнейшие произведения: "Преступление и наказание", "Братья Карамазовы", "Идиот".

    Ссылка на рассказ здесь сделана ошибочно. Цитируемый отрывок взят из романа "Бесы".

    [129] Всероссийский Крестьянский Союз -- возник в мае 1905 года из ряда местных крестьянских обществ, имевших частью политические, частью профессиональные задачи. Учреждение Союза произошло на нелегальном учредительном съезде (31 августа 1905 года, в Москве), на котором участвовало свыше 100 делегатов от 22 губерний, большей частью интеллигентов-эсеров, освобожденцев, несколько социал-демократов и др. Выработанная на съезде программа Союза имела расплывчато-народнический характер, сильно напоминая программу эсеров, при ближайшем участии которых Союз и возник. Резолюция съезда требовала Учредительного Собрания, конфискации частных, церковных и государственных земель и всеобщего бесплатного обучения. Следующий очередной съезд Крестьянского Союза происходил 6 -- 10 ноября в Москве уже легально. Принятое им постановление было более конкретно, чем резолюция предыдущего съезда. На этот раз было постановлено:

    1) не представлять земских и городских приговоров на утверждение земских начальников и приводить их в исполнение по постановлению схода;

    2) ни в какие дела с земскими начальниками не входить;

    3) не оказывать никаких услуг и помощи чиновникам;

    4) сменить все местные крестьянские власти;

    5) не платить податей и налогов;

    6) отказываться от показаний при допросах;

    7) считать недействительными все долги царского правительства, заключенные после 10 ноября 1905 года до созыва Учредительного Собрания.

    Решено было также бойкотировать Думу. Несмотря на столь радикальные решения, как будто бы действительно соответствующие настроениям крестьян, Союз с крестьянскими массами связан был слабо. К концу 1905 года начались преследования отдельных членов Союза, а в 1906 году репрессии против самого Союза. В этом году были арестованы организаторы Союза -- Аникин, профессор Аничков, Мазуренко и другие. После этих арестов фактически осталось только бюро Союза, деятельность которого постепенно замирала и к концу 1908 года прекратилась окончательно. Союз успел, однако, принять участие в выборах во Вторую Думу и провел туда некоторых своих членов, присоединившихся в Думе к трудовой группе. Так закончилась деятельность К. Союза, за принадлежность к которому еще в 1914 году производились аресты.

    [130] 8 и 9 мая 1905 г. в Москве происходил съезд представителей 14 различных союзов, съехавшихся для разработки вопроса об организации такого учреждения, которое объединило бы все существующие союзы "демократического направления" в общий "Союз Союзов". Было избрано бюро: по два представителя от каждого союза. Созыв этого бюро был поручен петербургскому союзу инженеров всех специальностей.

    [131] Герцен, А. И. (1812 -- 1870) -- известный русский писатель и революционер. Начал свою революционную деятельность под влиянием великих социалистов-утопистов. В 1834 г. вместе с Огаревым и др. сослан в Пермь, а затем в Вятку. По возвращении в Москву Герцен становится одним из вождей "западников" и ведет борьбу с славянофилами. Несмотря на разногласия с славянофилами, Герцен, тем не менее, и сам считал, что социализм в России вырастет из крестьянской общины. Эта ошибка в значительной степени объяснялась его разочарованием в политическом строе Западной Европы. В 1851 г. Сенат постановил лишить его всех прав состояния и считать вечным изгнанником. С 1857 г. Герцен издает в Лондоне знаменитый сборник "Полярная Звезда" и журнал "Колокол", где требовал -- освобождения крестьян, отмены цензуры, гласного суда и других реформ. Произведения Герцена имели огромное влияние на воспитание молодого поколения революционеров.

    [132] Бакунин, М. А. (1814 -- 1876) -- знаменитый русский революционер, один из основоположников и теоретиков анархизма. Своей революционной деятельностью, протекавшей не только в России, но и в главнейших странах Европы, получил мировую известность. Изгнанный из России, Бакунин принимает активнейшее участие в революции 1848 года во Франции, затем участвует в Пражском восстании; в 1849 году подготавливает восстание в Дрездене.

    Будучи выдан русскому правительству, он осуждается на 20 лет заключения в Шлиссельбурге, которое Александром II было заменено вечной ссылкой в Сибирь. Бежав оттуда за границу, Бакунин продолжает свою бунтарскую деятельность. В 1869 году Бакунин вступает в I Интернационал, но становится во враждебное отношение к господствующему марксистскому направлению. В 1872 году за явно раскольническую политику исключается из "Международной Ассоциации Рабочих". Тогда он организует анархический "Федеративный Союз", куда входили, главным образом, французы, итальянцы и испанцы, пытаясь противопоставить его Интернационалу, руководимому Марксом. Вскоре, однако, как и I Интернационал, "Союз" Бакунина распался.

    [133] Эта статья была помещена под названием "Крах". См. "Право" N 21 за 1905 г., статья Трубецкого.

    [134] Ст. 126 Уголовного Уложения 22 марта 1903 г.: "Виновный в участии в сообществе, заведомо поставившем целью своей деятельности ниспровержение существующего в государстве общественного строя или учинение тяжких преступлений посредством взрывчатых веществ или снарядов, наказывается:

    каторгою на срок не свыше 8 лет или ссылкой на поселение.

    Если такое сообщество заведомо имело в своем распоряжении средства для взрыва или склад оружия, то виновный в участии в таком сообществе наказывается:

    бессрочною каторгою".

    [135] На всероссийский организационный съезд педагогов и деятелей по народному образованию съехались представители от 30 губерний.

    Подавляющим числом голосов съезд признал, что "союз учителей должен иметь не только профессиональные, но и политические задачи". Съезд принял постановление о коренной реорганизации дела народного образования, о введении бесплатного и обязательного обучения, об исключении религиозного элемента из преподавания, о преподавании на родном языке и т. д. Съезд обратился к учительству с призывом принять посильное участие, наравне с другими союзами, в разрешении общеполитических задач, стоящих перед страной.

    [136] Ст. 129.,

    "Виновный в произнесении или чтении публично речи или сочинения или в распространении или публичном выставлении сочинения, или изображения, возбуждающих:

    1) к учинению бунтовщического или изменнического деяния;

    2) к ниспровержению существующего в государстве общественного строя;

    3) к неповиновению или к противодействию закону, или обязательному постановлению, или законному распоряжению;

    4) к учинению тяжкого, кроме указанных выше, преступления,

    наказывается:

    за возбуждение, пунктами первым или вторым сей статьи предусмотренное, -- ссылкою на поселение;

    за возбуждение, пунктами третьим или четвертым сей статьи предусмотренное, -- заключением в исправительном доме на срок не свыше трех лет.

    Если:

    1) виновный возбуждал действовать способом, опасным для жизни многих лиц;

    2) последствием возбуждения было учинение тяжкого преступления,

    то виновный, если не подлежит более строгому наказанию, как соучастник учиненного преступного деяния, -- наказывается:

    за возбуждение, пунктами первым или вторым первой части сей статьи предусмотренное, -- каторгою на срок не свыше восьми лет; за возбуждение пунктами третьим или четвертым первой части сей статьи предусмотренное -- заключением в исправительном доме".

    [137] Пергамент, О. Я. (1868 -- 1909) -- конституционалист-демократ. Выдающийся юрист. В 1905 г. был выбран председателем совета присяжных Одесского округа и в том же году сослан в Пермскую губернию. На выборгском процессе 1906 г. Пергамент был одним из видных защитников. Был депутатом III Государственной Думы от Одесского округа. Пергамент подвергался ожесточенной травле со стороны черносотенных элементов Думы.

    [138] Бердяев, И. А. -- русский философ-идеалист. Был в первой половине 90-х годов почти марксистом, но затем скатился к "мистическому неохристианству" (перешел, по его собственным словам, "от марксистской лже-соборности, от декадентско-романтического индивидуализма к соборности мистического неохристианства"). Сейчас Бердяев находится за границей среди прочих белогвардейских профессоров.

    [139] Евреинов (1855 г.) -- камергер царского двора. Был одним из ярких представителей дворянско-помещичьей России.

    [140] Суворин, А. С. -- см. выше прим. 67.

    [141] Болотников -- вождь крестьянского движения в Смутное Время. Был холопом, затем попал в плен и долгое время пробыл за границей. Вернувшись в Россию, начал призывать крестьян, холопов и казаков к восстанию против московского царя Шуйского. Последний двинул против Болотникова отряд кн. Трубецкого, который был разбит восставшими крестьянами. Эта победа еще более возбудила массы, и отряды Болотникова стали быстро увеличиваться. Город за городом сдавался Болотникову. Соединившись с другим отрядами, он огромной армией победоносно двинулся на Москву. Войска Шуйского отступали без боя. В каждом городе Болотников распространял свои грамоты, призывая весь бедный люд восстать против богатых, жечь и грабить дворянские усадьбы. Около Москвы в армии Болотникова произошел раскол. Дворяне, боярские дети и богачи пошли на соглашение с Шуйским; холопы, казаки, крестьяне остались у Болотникова. Этот раскол значительно укрепил Шуйского и он решил перейти в наступление. Мятежники отступили к Туле. Туда же направился со 100.000 войск сам Шуйский. После долгой осады мятежники сдались. Болотников был заключен в тюрьму, где ему сначала выкололи глаза, а затем утопили.

    [142] Созыв булыгинской Думы вызвал тактические разногласия между большевистской и меньшевистской частями РСДРП. Разногласия наметились также и в среде либеральной буржуазии. Левое крыло буржуазии, в лице "Союза Союзов", высказалось за бойкот этой Думы, за то, чтобы в выборах не участвовать и использовать момент для усиленной агитации в пользу демократической конституции на основе всеобщего избирательного права. Правое крыло ее высказалось против бойкота, настаивая на выборах в булыгинскую Думу.

    Меньшевики в первый момент высказались решительно против бойкота, явно тяготея к тактике правого крыла буржуазии. "Редакция "Искры" (меньшевистской. -- Ред.), -- пишет Мартов в своей истории РСДРП, -- выступила решительно против бойкота, доказывая, что пролетариат одинаково критически должен отнестись к обеим тактикам, наметившимся в рядах либерально-демократического блока, охватывающего разнородные элементы от земцев-конституционалистов до "Союза Союзов" и партии соц.-революционеров" ("Ист. РСДРП", стр. 126).

    Одновременно с этим меньшевики выкинули "архи-революционный лозунг" самочинного выбора рабочих депутатов в Думу вне законных рамок булыгинского проекта. Для этой цели должны быть созданы рабочие агитационные комитеты. По поводу этой тактики, Мартов в своей истории РСДРП пишет: "Созыв законосовещательной Думы и предвыборный период "меньшевики" стремились "использовать" для широкой организации демократических сил и развития того, что на газетном жаргоне в то время называлось "революционным самоуправлением" и "захватным правом" -- самочинного расширения гражданских вольностей и систематического парализования органов власти. С этой точки зрения "бойкот" выборов отвергался: бойкот пассивный, в смысле воздержания, -- как сохраняющий распыленное состояние масс; бойкот активный, -- как отводящий движение демократических элементов от непосредственной борьбы с реакцией в русло борьбы с обывательской массой, ищущей выхода из кризиса в использовании первой уступки правительства" (стр. 125 -- 126).

    Однако, на сентябрьской конференции с.-д. организации представители меньшевистского ОК, считаясь с настроением рабочих масс, вынуждены были голосовать за бойкот.

    В статье "Бойкот булыгинской Думы и восстание", появившейся в августе 1905 г., В. И. Ленин кратко формулировал основы тактической линии большевиков следующим образом: "Итак: самая энергичная поддержка идеи бойкота; изобличение правого крыла буржуазной демократии, отвергающего ее, в предательстве; превращение этого бойкота в активный, т.-е. развитие самой широкой агитации; проповедь вооруженного восстания, призыв к немедленной организации дружин и отрядов революционной армии для свержения самодержавия и учреждения Временного Революционного Правительства; распространение и разъяснение основной и безусловно обязательной программы этого Временного Революционного Правительства, которая должна быть знаменем восстания" (том VI, собр. соч., стр. 412).

    Тактику меньшевиков Ленин подверг беспощадной критике: "Организация революционного самоуправления, -- писал Ленин, -- выборы народом своих уполномоченных есть не пролог, а эпилог восстания (курсив Ленина. -- Ред.). Ставить себе цель осуществить эту организацию теперь, до восстания, помимо восстания, значит ставить себе нелепую цель и вносить путаницу в сознание революционного пролетариата" (там же, стр. 412 -- 413).

    Как видно из серии статей Л. Д. Троцкого, объединенных в отделе "Вокруг Булыгинской Думы", -- тов. Троцкий решительно высказался за активный бойкот.

    Объясняя позже свою позицию по вопросу о булыгинской Думе, Л. Д. писал:

    "Булыгинская избирательная система совершенно исключала рабочих; лозунг бойкота для них не имел практического значения; это был просто крик протеста против системы, которая осмеливалась игнорировать пролетариат. Что касается крестьянства, то рабочие так же мало могли в то время удержать его от участия в выборах, как и оказать на него влияние во время избирательной кампании. О землевладельцах и домовладельцах нечего и говорить. Остается небольшая группа более обеспеченной демократической интеллигенции, которая, в качестве квартиронанимателей, пользовалась кое-какими избирательными правами. О самостоятельном представительстве она не могла и думать. Булыгинский ценз в том историческом положении, в каком он ее застиг, ставил ее перед дилеммой: либо поддержать своими немногочисленными голосами земскую оппозицию, либо оставаться на улице вместе с пролетариатом. В "Союз Союзов", объединявшем эти элементы демократии, происходила борьба между либеральными оппортунистами, вроде профессора Милюкова, которые стремились, как стремятся и теперь, превратить демократическую интеллигенцию в охвостье цензового либерализма, и между радикалами, которые настаивали -- правда, довольно беспредметно -- на революционной тактике. Своим лозунгом бойкота рабочие поддерживали радикалов против либеральных оппортунистов и, таким образом, толкали вперед политическую дифференциацию. Так или иначе тактика бойкота булыгинской Думы оказалась исторически оправданной"

    (Предисловие Л. Д. Троцкого к его книге "Наша революция".)

    [143] 17 июня 1789 г. Генеральные Штаты провозгласили себя Национальным Собранием Франции, а 9 июня (за несколько дней до взятия Бастилии) Национальное Собрание приняло название Учредительного. Первым делом Учредительного Собрания было составление "Декларации прав человека и гражданина". В знаменитом ночном заседании 4 августа была провозглашена отмена всех сословных привилегий и феодальных прав. Эти первые действия Учредительного Собрания привлекли к нему симпатии самых широких слоев народа. Однако, выработанная им конституция (т. наз. конституция 1791 г.) не могла удовлетворить народ. В Учредительном Собрании главную роль играла буржуазия, и поэтому созданный им новый государственный строй служил, главным образом, интересам буржуазии. Разделение граждан на активных и пассивных, т.-е. таких, которые имели право выбирать в Законодательное Собрание, и таких, которые были этого права лишены, отстраняло от участия в политической жизни беднейших граждан, т.-е. около трети взрослых французов. Установленные Учредительным Собранием тяжелые условия выкупа феодальных прав возбуждали недовольство среди крестьян. Декларация прав человека и гражданина оставалась пустым звуком, пока большинство народа продолжало находиться в самом неудовлетворительном экономическом состоянии.

    Выработав конституцию, Учредительное Собрание прекратило свою деятельность и уступило место Законодательному Собранию, выбранному уже на основах новой конституции. Это собрание было недолговечно. Страшное возбуждение, овладевшее Парижем летом 1792 г., ввиду вооруженной интервенции иностранных правительств и вылившееся в ряде восстаний, создало обстановку, в которой Законодательное Собрание постановило отрешить от власти короля и созвать чрезвычайное собрание -- Национальный Конвент -- для нового переустройства Франции. Так пала конституция 1791 г.

    [144] Впервые Генеральные Штаты были созваны Филиппом IV Красивым в 1302 г. Штаты были сословным учреждением, собранием мэров, феодалов и епископов. В Генеральных Штатах 1302 года было только несколько представителей парижской буржуазии. Крестьяне в первый раз попадают в Генеральные Штаты только в 1484 г. (через 180 лет). Лишь значительно позже Генеральные Штаты становятся представительством выборных от сословий, а не начальников муниципалитетов и феодалов.

    В течение XV и XVI в.в. Генеральные Штаты были опорой королевской власти. Первое крупное столкновение между ними и ею произошло в начале XVII в., когда Штаты, отражая интересы растущей буржуазии, потребовали ряда социально-политических уступок со стороны короля. С тех пор Генеральные Штаты не созывались вплоть до революции 1789 г.

    [145] Национальный Конвент, -- вызванный к жизни парижским восстанием в августе 1792 г., собрался 21 сентября 1792 г. В первые месяцы своего существования работал под руководством жирондистов (представителей либеральной буржуазии). Умеренная политика этой группы и ее нерешительность в борьбе с контрреволюцией толкали левое крыло Конвента, якобинцев, на путь свержения жирондистов. Восстаниями парижской бедноты 31 мая и 2 июня 1793 г. жирондистское правительство было низложено, и власть передана в руки якобинцев. Якобинский Конвент провозгласил республику и объявил отмену всех феодальных повинностей без всякого выкупа и настоял на предании короля суду по обвинению в государственной измене. Эпоха господства якобинцев была апогеем революционного подъема. Но господство это не могло быть длительным, потому что крайний революционный радикализм якобинцев не соответствовал объективному экономическому состоянию Франции, которая тогда еще только вступала в период буржуазного развития. К тому же, среди самих якобинцев вскоре обнаружились противоречия между более крайними и более умеренными элементами. При таких условиях диктатура якобинцев не могла быть прочной и быстро разложилась; 27 июля 1794 г. (9 термидора) главный руководитель конвента -- Робеспьер был низложен самим Конвентом и с сотней своих приверженцев казнен на эшафоте (отсюда выражение "9 термидора" для обозначения начала крушения революционной власти). см. том XII, прим. 81.

    [146] Лобко -- генерал от инфантерии. В 1898 г. назначен членом Государственного Совета; в 1899 -- 1905 г.г. состоял государственным контролером. Умер в 1905 г.

    [147] Тюрго -- знаменитый государственный деятель предреволюционной Франции; был призван на пост государственного контролера финансов Людовиком XVI в 1774 г., в момент тяжелого финансового кризиса. Теоретик физиократов, Тюрго считал, что только сельское хозяйство представляет неисчерпаемый базис народного богатства, поэтому со стороны центральной власти должно быть сделано все для представления полной свободы труда сельского производителя. Признавая в принципе капиталистическое фермерство, ему на практике пришлось принимать меры к облегчению положения мелких крестьянских производителей. Его попытка произвести отмену феодальных прав, несмотря на то, что он устанавливал выкуп за них -- не удалась, ввиду сильного противодействия дворянства и духовенства. Ограничения свободы торговли хлебом больно били по крестьянам, но это было на руку крупной буржуазии, пользовавшейся монополией на торговлю хлебом. Несмотря на ее противодействие, Тюрго удалось в сентябре 1774 г. провести эдикт, восстанавливающий свободу торговли хлебом. В 1776 г. он пытался осуществить идею физиократов о свободе труда: провел отмену цехов, но с запрещением рабочим устраивать объединения. Тюрго имел обширный план реформ, но, восстановив против себя всю финансовую олигархию откупщиков, парижский парламент и двор, в 1876 г. получил отставку. Его попытка перед Великой Французской Революцией упрочить старый режим, приспособив его к буржуазному обществу, не увенчалась успехом. Крах его политики означал невозможность разрешить противоречия между экономическим развитием страны и ее общественным строем методами мирных реформ.

    [148] Токвиль (1805 -- 1859 г.г.) -- выдающийся французский историк и публицист консервативного направления. В своем главном труде "Старый порядок" он, вопреки господствовавшему в то время мнению, доказал, что революция не была внезапным разрывом с прошлым, что объяснения ее надо искать в старом порядке, из которого она естественно вытекает.

    [149] Николай I (1796 -- 1855) -- русский император, отличавшийся особенной жестокостью и получивший в народе имя Николая Палкина. Восшествие на престол в 1825 г. было им ознаменовано кровавым подавлением декабристского восстания -- первого революционного выступления прогрессивных слоев русского дворянства. Царствование Николая I характеризуется развитием военщины и доведением до абсурда военной дисциплины. Конец царствования Николая I (50-е годы) явился в русской истории периодом самой мрачной реакции. Николай I окончил свою жизнь, приняв яд, не желая подписать самолично мир с союзниками (Англией, Францией, Италией и Турцией), после взятия ими Севастополя.

    [150] По закону 1864 г. было выработано положение о земских учреждениях, по которому земства сделались органами поместного дворянства. По кругу предоставленной им деятельности земства являлись специально-хозяйственными учреждениями и были поставлены под строгий контроль администрации. Лишенные всякой административной власти, они не имели возможности проводить свои постановления в жизнь. Положение 1890 г. о выборах в земские учреждения усилило в них дворянский элемент. В то же время это положение не только не дало больших прав земствам, но еще сильнее стеснило их деятельность. Если старое положение 1864 г. предусматривало только государственный контроль над земствами, то новое положение уже прямо подчиняет деятельность земств целям и задачам правительства.

    [151] Вильгельм II -- последний германский император; быстро утратил приобретенную им на первых порах популярность в широких буржуазных и мелкобуржуазных кругах общества отставкой Бисмарка, отменой исключительного закона против социал-демократов и созывом международной конференции для разрешения вопроса "об охране труда рабочих" путем международных соглашений. Вильгельм II являлся сторонником укрепления и распространения военной и промышленной мощи Германии. В 1918 г. в ноябре м-це под давлением революционного народа отрекся от престола и бежал в Голландию.

    [152] Бюлов -- германский канцлер (премьер-министр) в 1900 -- 1908 г.г. Был выдающимся политиком немецкого империализма; много сделал для создания коалиции центральных держав. Будучи сам помещиком-юнкером, Бюлов как бы персонифицировал гегемонию помещичьей Пруссии над промышленной Германией.

    [153] Упомянутые выборы в германский рейхстаг происходили 16 июня 1903 г. Несмотря на помощь, оказанную правительством партиям крупных землевладельцев и аристократии, эти партии потерпели поражение. Зато социал-демократы на этих выборах завоевали около 3 миллионов голосов, т.-е. получили увеличение, по сравнению с прошлыми выборами в 1898 г., на 1 миллион голосов. Число социал-демократических депутатов в рейхстаге увеличилось с 58 до 83.

    [154] Дайси -- английский юрист, автор известной книги "Основы государственного права Англии".

    [155] Кромвель (1599 -- 1658) -- лорд-протектор Англии. Выдающийся политический деятель в эпоху Великой Английской Революции (1640 -- 1659 гг.). Будучи непримиримым врагом монархии Стюартов, Кромвель выдвинулся, как один из руководителей революционной партии индепендентов. В наступившей гражданской войне Кромвель проявил себя талантливым полководцем. Будучи главным руководителем революционной армии, он подавляет все монархические выступления. После казни короля Карла I Кромвель распускает так называемый "долгий" парламент и провозглашается лордом-протектором. Созвав новый парламент, он, однако, вскоре распускает его за слишком радикальные требования. Став фактическим диктатором Англии, Кромвель возбуждает против себя как сторонников монархии Стюартов, так и крайних левых, неудовлетворявшихся единоличной политикой Кромвеля. С теми и с другими Кромвель вел ожесточенную борьбу. За период его господства Англия выдвигается в первый ряд европейских держав. Со смертью Кромвеля заканчивается период Великой Английской Революции. После его смерти королевская династия Стюартов была восстановлена.

    [156] Письмо тов. Троцкого было сопровождено следующим примечанием Петербургской группы РСДРП:

    "Петербургская Группа РСДРП, предлагая вниманию товарищей настоящее письмо, написанное до опубликования манифеста 6 августа, считает нужным оговорить, что, будучи вполне солидарной с автором письма в вопросе о необходимости выставления нами лозунга бойкота при агитации по поводу созыва Государственной Думы, Группа расходится с автором во взглядах по вопросу о том, каким путем могут быть созданы те органы революционного самоуправления, которые были бы способны привести нас к полной победе. Петербургская Группа постарается в ближайшем будущем высказать подробный свой взгляд по этому поводу.

    Петербургская Группа РСДРП".

    Разногласия касались, главным образом, вопроса о вооруженном восстании, как необходимом пути к "революционному самоуправлению".

    [157] Граф Шереметьев -- вдохновитель дворянской дворцовой камарильи, один из тайных руководителей черносотенцев и член Государственного Совета. Граф Шереметьев участвовал в сельскохозяйственном совещании перед 17 октября 1905 г. Был одно время предводителем московского дворянства.

    [158] 6 июня 1905 г. делегация съезда земских и городских деятелей в составе гр. Гейдена, кн. Е. и Н. Львовых, И. Петрункевича, Головина, Долгорукова, Ковалевского, Новосильцева, Родичева, Шаховского, кн. С. Трубецкого, Корфа, Никитина и Федорова торжественно представлялась в Петергофе Николаю II. Большую речь произнес кн. С. Н. Трубецкой. Начав с заверения, что делегацию привело к Николаю чувство любви к отечеству и сознание долга перед императором, Трубецкой далее говорил о грозной опасности для престола. Перечисляя недостатки государственного организма и растущее возмущение масс, Трубецкой заявил: "Единственный выход из всех этих внутренних бедствий -- это путь, указанный вами, Государь: созыв избранников народа". Трубецкой высказывался против введения сословного представительства: "Как русский царь, -- говорил он, -- не царь дворян, не царь крестьян или купцов, не царь сословий, а царь всея Руси, так и выборные люди от всего населения, призываемые, чтобы делать совместно с вами, ваше государево дело, должны служить не сословным, а общегосударственным интересам". Заканчивая свою речь требованием полной свободы собраний и печати, Трубецкой заявил: "Необходимо открыть самую широкую возможность обсуждения государственного преобразования". После кн. С. Н. Трубецкого говорил гласный петербургской городской думы Федоров. Последний целиком присоединился к основным требованиям, выдвинутым кн. Трубецким. В своем ответном слове Николай заявил: "Я вместе с вами и со всем народом моим всею душою скорбел и скорблю о тех бедствиях, которые принесла России война". Соглашаясь с необходимостью созыва народных представителей, Николай сказал: "Моя воля, воля царская, непреклонна, и привлечение выборных людей к работе государственной будет выполнено правильно". Закончил свою речь Николай призывом к единению между царем и земскими людьми. "После сего, -- сообщает с.-петербургское телеграфное агентство, -- государь император удостоил всех представлявшихся милостивыми разговорами"...

    Событие 6 июня было встречено либерально-демократическими кругами, как начало новой эры в развитии русской государственности. Либеральная печать приветствовала "соглашение царя с народом". "Отныне историю русского народного представительства нужно считать с 6 июня". "Этим днем заложена прочная основа дружбы престола и народа. С величайшими надеждами и радостью мы встречаем историческое событие 6 июня". Даже консервативная печать сочувственно отзывалась о событии 6 июня. Совершенно иначе отнеслась к этому событию русская социал-демократия. Она не ожидала и не могла ожидать реальных результатов от соглашения царя с дворянской верхушкой. Дальнейшие события целиком подтвердили правильность этого взгляда. Иллюзии, навеянные "милостивыми" разговорами царя с либералами, были очень скоро жестоко разрушены реальной практикой самодержавия.

    [159] "Социал-демократ" -- рабочая газета, популярное издание редакции "Искры", бывшей в то время меньшевистской. Выходила с 1 октября 1904 г. по 14 октября 1905 г. Всего вышло 16 номеров.

    [160] Это письмо является ответом на статью Милюкова, помещенную в "Сыне Отечества" от 7/20 августа под названием: "О Государственной Думе".

    [161] Победоносцев -- в течение нескольких десятилетий был главным вдохновителем реакции и по существу правителем России. С 1880 г. занимал должность обер-прокурора Синода. Был учителем царской семьи и имел большое влияние на Александра III и Николая II. На протяжении всей своей деятельности был решительным противником веротерпимости; по своему ведомству особенно преследовал сектантов и старообрядцев. Травля инородцев, русификация окраин, угнетение национальных меньшинств -- все это при Победоносцеве проводилось решительно и систематически. Ярый сторонник неограниченного самодержавия, он боролся против каких бы то ни было уступок революционному движению 1905 г. Лишь октябрьская стачка окончательно вырвала почву из-под его ног: конституционный манифест 17 октября означал решительный крах политики Победоносцева. В октябре он покидает пост обер-прокурора Синода, но не прекращает свою черносотенную деятельность. Широко используя свое влияние в церковных и политических кругах, он до самой смерти (в 1907 г.) продолжает упорную борьбу за полное безоговорочное сохранение всех устоев самодержавного порядка.

    [162] 8 августа 1788 г. французским королем Людовиком XVI был подписан манифест о созыве Генеральных Штатов. Созыв этого сословного собрания стал неизбежным вследствие того тяжелого состояния Франции, к которому привело господство привилегированных сословий. Особенно остро отразился кризис феодально-бюрократической системы на состоянии финансов страны. Под влиянием растущей оппозиции третьего сословия король был вынужден подписать этот манифест. Однако Генеральные Штаты не оправдали надежд короля и привилегированных сословий (дворянства и духовенства), хотевших этим путем успокоить возраставшее возбуждение масс. Рост классовых противоречий сделал Генеральные Штаты исходным пунктом развития революции.

    [163] Восстание парижской бедноты 10 августа 1792 года было вызвано, главным образом, тайными сношениями короля Людовика XVI с иностранными правительствами в целях подавления революции. Толчком к восстанию послужил манифест командующего австро-прусской армией герцога Брауншвейгского, в котором последний грозил французам казнями, сожжением домов, разрушением Парижа. Одним из организаторов восстания был Дантон. В ночь с 9 на 10 августа была организована Революционная Коммуна, руководившая восстанием. По призыву Коммуны 10 августа вооруженное население рабочих кварталов двинулось на штурм королевского дворца. С большими потерями дворец был взят, король с семьей бежал под охрану Законодательного Собрания, которое, однако, в его же присутствии постановило отрешить его от престола и взять под стражу.

    [164] Оппозиционное движение в Германии 40-х годов захватило и умеренную буржуазию. Недовольство этой последней, наряду с финансовым кризисом, заставило Фридриха Вильгельма IV издать 3 февраля 1847 г. манифест о периодическом созыве Соединенного Ландтага (из 8 существовавших ранее провинциальных ландтагов). Ландтаг, на словах, был созван для того, чтобы дать стране обещанную конституцию, а на деле, чтобы получить возможность высасывать из нее больше налогов. Права Ландтага ограничивались разрешением займов и введением новых или повышением старых налогов; кроме того, он должен был давать заключения о законопроектах правительства. Конфликты по поводу финансового вопроса и гарантий конституционных прав привели к тому, что собравшийся Ландтаг вскоре был распущен. Крах этой попытки соглашения между королем и буржуазией был наиболее ярким показателем невозможности мирным путем преодолеть политический феодализм тогдашней Пруссии.

    [165] Ряд неурожаев и торговый кризис 1847 г. вызвали революционный взрыв во всей Европе. Февральская революция 1848 г. во Франции немедленно нашла отклик в Германии, где все условия для буржуазной революции -- крестьянские волнения, оппозиционное настроение либералов, активная оппозиция интеллигенции и мелкой буржуазии и т. д. -- были уже налицо. В первых числах марта 1848 г., во второстепенных государствах Германии -- Бадене, Вортемберге, Баварии, Гессен-Дармштадте, Саксонии и др. -- начались волнения в городах. Собрания граждан подавали своим монархам или палатам петиции с требованиями свободы печати, суда присяжных и созыва общегерманского парламента. Революционное брожение проникает и в Берлин, который до того безмолвствовал. 18 марта, в 12 часов дня перед королевским дворцом была устроена массовая мирная демонстрация; демонстранты требовали удаления войск из Берлина, организации вооруженной гражданской гвардии, дарования безусловной свободы печати и скорейшего созыва Соединенного Ландтага. Попытки короля успокоить толпу с балкона вызвали только еще большее раздражение. Тогда из манежа появился эскадрон драгун, а из самого дворца рота пехотных солдат, чтобы очистить площадь. Два выстрела, раздавшиеся из рядов пехоты, послужили сигналом к уличной борьбе. Завязавшаяся битва продолжалась всю ночь; в ней принимали участие рабочие различных фабрик и заводов, а также студенты; среди сражавшихся были даже женщины и дети. Молодежь и взрослые сражались на баррикадах с замечательной стойкостью. Несмотря на плохое вооружение, они сумели в течение ночи дать такой решительный отпор отборному отряду правительственных войск в 14.000 чел. при 36 пушках, что около 5 часов утра военное начальство приказало совершенно измученным солдатам приостановить борьбу. Утром 19 марта король был вынужден удалить войска из города. Вместе с войсками оставил столицу и ненавистный всем принц Прусский. Главную тяжесть борьбы вынес, конечно, на своих плечах пролетариат. Среди 183 убитых, торжественно преданных земле 22 марта, было несколько студентов, остальная масса убитых состояла из ремесленников, рабочих и приказчиков.

    Кровавое столкновение 18 марта явилось началом революции 1848 г. в Германии.

    [166] Сыромятников, С. Н. (род. в 1860 г.) -- журналист, по политическим убеждениям крайний реакционер. Деятельность журналиста начал в 1888 г. в "Неделе", где с 1891 по 1893 г. вел обозрение иностранной жизни. В 1893 г. перешел в суворинское "Новое Время" и стал помещать в этой газете рассказы и фельетоны ультра-патриотического свойства. (Сначала под псевдонимом "Сергея Норланского", позднее "Сигмы".)

    Помещал статьи в "Историческом Вестнике", "Ниве", "СПБ. Ведомостях" и других.

    [167] "Слово" -- ежедневная газета, выходившая в Петербурге с 1 декабря 1904 г. по 1 июля 1906 г. Редактором подписывался Быков, издателем Перцов. Газета объявила себя органом партии конституционного центра. В смысле политического направления отличалась крайней неустойчивостью: одни статьи противоречили другим. Газета имела незначительный успех, тираж быстро начал падать. С конца 1906 года возобновляется, как орган конституционного центра.

    [168] Прусский конституционный конфликт возник в 1862 г. на почве противоречий между либерально-буржуазным парламентом и реакционным министерством. Непосредственным поводом к нему явилось скромное требование парламента о более детальном составлении бюджета. Ранее бюджет расписывался по некоторым крупным статьям, что давало возможность министрам всячески обходить волю парламента. Министерство, возмущенное "вотумом недоверия", распустило парламент, но через несколько дней уступило место еще более реакционному министерству из бюрократических элементов во главе с Бисмарком. Последний продолжал борьбу с оппозиционным парламентом до мая 1863 г., когда парламент был распущен.

    [169] Лассаль, Фердинанд (1825 -- 1864) -- знаменитый немецкий социалист, один из основателей немецкой социал-демократии. Историческая заслуга Лассаля и главный итог его политической деятельности заключается в том, что он сумел пробудить рабочие массы Германии от спячки, в которую они погрузились после революции 1848 г. Лассаль, ведя отчаянную борьбу с либералами, державшими под своим влиянием рабочих, толкнул своей энергичной агитацией последних к организации самостоятельного Всегерманского Рабочего Союза. Таковой и был создан в 1863 году под пожизненным председательством Лассаля. В области теории социализма и программы политической деятельности Лассаль, хотя и считал себя учеником Маркса и Энгельса, однако значительно отклонялся от их мировоззрения. Так, исходя из неправильного понимания законов, которыми регулируется заработная плата рабочего, считая ее минимум постоянной и неизменяемой величиной, он выдвигал, как панацею от зол капиталистического общества, производительные рабочие товарищества, субсидируемые государством. С другой стороны, Лассаль придавал преувеличенное значение всеобщему избирательному праву, для проведения которого он пускался в не всегда безупречное политиканство с Бисмарком. Лассаль оставил после себя целый ряд крупных научных трудов и печатных речей. Назовем его "Гераклита", исследование в области греческой философии, "Систему приобретенных прав", философско-правовое исследование, "Бастиа-Шульце", экономическое исследование, наконец, его речи -- "Сущность конституции", "Программа работников", до сих пор не потерявшие своего научного и литературного достоинства. После смерти Лассаля, его приверженцы, лассальянцы, слились с эйзенахцами-марксистами на съезде в Готе в 1875 году, образовав единую германскую социал-демократическую партию.

    [170] Буржуазные представительные собрания в Берлине, Вене и Франкфурте возникли в результате революции 1848 г. Основным недостатком этих собраний было неумение разрешить прямую задачу буржуазного парламента -- освобождение крестьян. В Берлине буржуазное министерство пало, как только собрание отважилось на слабое сопротивление военщине. Разогнанное в ноябре 48 г., оно не решилось даже призвать народ к оружию, чего требовали рабочие. Вместо этого оно провозгласило пресловутое пассивное сопротивление, фактически означавшее подчинение реакции. Приблизительно то же самое происходило в Вене, где 23 марта 1848 г. буржуазия устроила кровавую баню. Ведя позорную политику соглашений по отношению к абсолютизму, буржуазия скоро попала в зависимое от него положение. Эта политика продолжалась до тех пор, пока окрепнувший абсолютизм не разогнал представительное собрание венских буржуа. После государственных переворотов в Берлине и Вене германское национальное собрание в Франкфурте осталось последним представительным органом буржуазной революции. Но и это последнее собрание оказалось не на высоте выпавших на его долю задач. Избрав австрийского эрцгерцога Иоганна правителем империи, оно с самого начала отдало национальное движение в руки монарха. В то время, когда прусское правительство вооружалось, национальное собрание расточало время в дебатах, в составлении воззваний, принятии решений, не имевших никакой силы. Под давлением прусской армии оно бежало из Франкфурта в Штуттгарт, где было разогнано вооруженной силой.

    [171] Палата Людовика-Филиппа Орлеанского -- возникла в результате буржуазной июльской революции в 1830 г. К власти пришла крупная финансовая буржуазия. Хотя избирательный ценз и был несколько понижен, тем не менее огромная часть мелкой буржуазии, рабочего класса и крестьянства была совершенно отстранена от участия в выборах. Палата предприняла целый ряд реакционных мероприятий, сводившихся к реставрации монархии. Естественно, что эти мероприятия вызвали сильное противодействие со стороны мелкой буржуазии и рабочего класса. Уже в 1832 г. была сделана попытка революционного восстания. Затем в 1839 г. произошло революционное восстание, руководимое Бланки, быстро и жестоко подавленное. Однако, рост и влияние революционных партий все усиливается. Революция 1848 г. разбила июльскую монархию.

    [172] Партия конституционалистов-демократов или "партия народной свободы", как она себя называла, сложилась из двух ранее существовавших групп: "Союза Освобождения" и "Союза земских конституционалистов". Основные принципы программы партии были уже намечены на ноябрьском съезде земских и городских деятелей в 1904 году. Учредительный съезд партии, на котором была выработана программа и избран Центральный Комитет, происходил 12 -- 18 октября 1905 г. в Москве. В своей программе партия кадетов ставила главной целью создание в России конституционной монархии. Для достижения этой цели партия считала необходимым созыв Учредительного Собрания для составления конституции, которая должна была быть утверждена царем. В свою программу партия включала требование всеобщего избирательного права и гражданских свобод. В области аграрного законодательства стояла за увеличение площади землепользования за счет государственных, удельных, кабинетских и монастырских земель. В состав Центрального Комитета I съезд избрал: Вернадского, Винавера, Долгорукова, Милюкова, Петрункевича и др., всего 30 человек. Накануне выборов в I Государственную Думу партия напрягла все свои усилия для получения возможно большего числа голосов. Довольно быстро партия раскинула сеть своих организаций по провинции. К концу 1905 года она уже насчитывала около 100.000 членов. Результаты предвыборной кампании оказались чрезвычайно благоприятными для кадетов; количество членов ее фракции достигло 184 человек (38%). На II партийном съезде кадеты значительно изменили свою тактику: напуганные революционными событиями 1905 года, они решительно отвергли методы вооруженного восстания и центр тяжести своей работы перенесли в легальную думскую деятельность. Этими решениями кадеты определенно отмежевывались от революционных партий. Кадетская фракция в I Думе выдвинула ряд вопросов: об отмене смертной казни, неприкосновенности личности, всеобщей амнистии и т. д. Лидерами кадетской фракции в Думе были Муромцев, Набоков и др. Во II Думе кадеты получили уже значительно меньшее число голосов. Тактика кадетской фракции во II Думе резко отличалась от той, которую они проводили в первой. Они окончательно прекращают свою оппозиционную деятельность и становятся по существу правительственной партией. Все предложения социал-демократической фракции подвергаются яростным нападкам кадетов. В III Думе кадетская фракция уже совершенно отказалась от внесения собственных законопроектов. Роль ее ограничивалась внесением поправок в правительственные законопроекты. С наступлением войны кадеты немедленно заняли ультра-патриотическую позицию. Центральный Комитет обратился ко всем членам партии с требованием "исполнить долг российских граждан в предстоящей борьбе".

    "Каково бы ни было наше отношение к внутренней политике правительства, -- говорилось в воззвании, -- наш первый долг сохранить нашу страну единой и нераздельной"...

    "Отложим же наши внутренние споры и будем твердо помнить, что теперь первая и единственная задача наша поддержать борцов верой в правоту нашего дела, спокойной бодростью и надеждой на успех нашего оружия".

    Февральская революция привела кадетскую партию к власти. Став правящей партией, она быстро пополняет свои ряды контрреволюционными элементами, требует продолжения войны до победного конца, подготовляет заговор Корнилова и всякими мерами стремится удержать натиск революции. После Октября кадеты начинают ожесточенную вооруженную борьбу против Советской власти. В этой борьбе они безоговорочно блокируются с контрреволюционными монархическими организациями. В эмиграции после краха вооруженной контрреволюции в среде кадетов произошел раскол. Часть из них, возглавлявшаяся Набоковым, окончательно связала себя с монархистами, другая часть, во главе с Милюковым, пошла на коалицию с правыми эсерами. И те и другие не отказались от мысли о вооруженном низвержении Советской власти.

    [173] Вопрос о земле ставится в этих обращениях к крестьянам недостаточно определенно. Объясняется это тем, что в тот период еще в силе была старая партийная программа, ограничивавшаяся в земельном вопросе требованием возвращения земельных отрезков. Весною 1905 года недостаточность этой программы была слишком очевидна. Этим и объясняется то обстоятельство, что в воззваниях, обращенных к крестьянам, земельный вопрос ставится в очень общем виде. В дальнейшем земельный вопрос постепенно выдвигается на первое место. Народническая формула "земля и воля" получает исключительную популярность. Большевистская "Новая Жизнь" усыновляет эту формулу: это было выражением той же дальновидной революционной политики, которая в 1917 году привела к победоносному усыновлению эсеровской земельной программы (о лозунге "земля и воля" см. в статье "Наша тактика в борьбе за Учредительное Собрание" в этом же томе).

    [174] Эта книжка называлась: "Записка по крестьянскому делу". ("Общ. Польза" 1905 г.) "Записка" Витте подробно разбирала вопросы и решения местных сельскохозяйственных комитетов. Основные выводы "Записки" следующие: конечной целью крестьянского законодательства должно явиться устранение обособленности крестьян "от прочих сословий"; но это устранение сословных отличий не должно в то же время затронуть "тех особенностей сословного строя, которые необходимы для пользы самого крестьянства и всего государства".

    [175] 9 января правительство двинуло против рабочих крупные военные силы; на Васильевском острове был расположен полностью весь Финляндский полк, 2 эскадрона улан, 2 эскадрона казаков и рота Беломорского полка. Частями командовали ген. Самгин и полковник Орлов. У Полицейского моста расположился Семеновский полк, у Зимнего дворца -- Преображенский. 9 января войскам не разрешалось подпускать к себе толпу ближе, чем на 50 шагов, 10 января -- ближе, чем на 300. Стреляли из ружей. Точное число залпов неизвестно. Пушечных залпов не было; в прокламации о пушечном залпе говорится по ошибке, которая объясняется ложными сведениями, усердно распространявшимися в то время заграничной печатью о событиях в России.

    [176] Эта прокламация найдена в архивах киевского губернского жандармского управления. Прокламация была издана типографией Бюро Центрального Комитета, во главе которого стоял тов. Красин. Точную дату ее издания установить нельзя, но ряд обстоятельств заставляет думать, что прокламация была издана в марте 1905 г.

    [177] Высочайшим рескриптом 30 марта 1905 года на имя члена Государственного Совета Горемыкина последний был назначен председателем Особого Совещания для обсуждения вопросов землевладения и "удовлетворения всех нужд крестьянского сословия, ибо предпринятые ранее по этому предмету труды показали, что в некоторых внутренних губерниях империи хозяйственное положение сего сословия в значительной степени поколеблено". Главной задачей Особого Совещания должно было явиться "упрочение земельного строя крестьян". Особое Совещание должно было практически разрешить этот вопрос "при непременном условии охранения частного землевладения от всяких на него посягательств". Для этого необходимо предоставить крестьянам способы пользования отведенными им надельными землями, а нуждающимся в земле облегчить переселение при содействии крестьянского банка.

    [178] "Свет" -- ультра-реакционная националистическая газетка, тесно связанная с охранкой. Выходила с 1882 г. и имела большое распространение благодаря своей дешевизне.

    [179] "Дружеские Речи" -- газета крайне реакционного направления, выходившая в Петербурге с 1903 года, сначала еженедельно, а затем, с 1904 г., два раза в неделю. Издателем-редактором был известный реакционер и монархист, князь В. И. Мещерский.

    [180] Горемыкин -- один из виднейших деятелей царского правительства, неоднократно бывал генерал-губернатором. В 90-х годах в качестве министра внутренних дел прославился своей борьбой с пробуждавшимся рабочим движением. В 1905 г. Горемыкин был назначен премьер-министром. В последующие годы, вследствие своей старости, активного участия в политической жизни не принимал.

    [181] Воронцов-Дашков -- граф, бывший министр двора еще при Александре III. Один из виновников Ходынской катастрофы во время коронации Николая II. В мае 1897 г. Воронцов-Дашков получил отставку, и его пост занял барон Фредерикс. Воронцов-Дашков, являясь членом Государственного Совета, оставался не у дел до назначения его наместником на Кавказе в 1901 г., где отличился как усмиритель восстаний в революционный период 1905 -- 1906 г.г.

    [182] Дурново, П. Н. -- один из виднейших деятелей царского режима. Заняв в 1905 г. пост министра внутренних дел в кабинете Витте, прибегал к самым крайним мерам для подавления революции вплоть до попустительства погромной деятельности разных черносотенных организаций. Перед самым открытием I Думы, вместе с остальными членами министерства Витте, вышел в отставку, уступив место Столыпину.

    Вот что о нем говорит гр. Витте в своих "Воспоминаниях" (стр. 452): "Дурново совершенно неспособный к какому-либо серьезному делу человек. Он совсем в Москве запутался, ничего не знал, что там делалось, в конце концов так растерялся, что выходил в генерал-адъютантском мундире на площадь для переговоров с революционной толпой с красными флагами и снимал при этом военную шапку".

    [183] Александр III (1845 -- 1894) -- вступил на престол после убийства Александра II в 1881 г. Царствование Александра III ознаменовалось решительным переходом на путь самой беспросветной реакции. Тупой, ограниченный, малообразованный, Александр III окружил себя отъявленными реакционерами. Совершенно не разбираясь в вопросах политики, Александр III был прекрасным знатоком и специалистом по сыску и жандармским делам. Он сам лично принимал деятельное участие в работе III (Охранного) Отделения. За годы царствования Александра III в России развивается революционное движение пролетариата.

    Александр III умер от запоя в 1894 г.

    [184] Институт земских начальников -- был учрежден законом 12 июля 1889 г. Согласно этому закону земские начальники утверждались в должности министром внутренних дел. Административно-карательная власть земских начальников была поставлена в сравнительно тесные пределы. По словам закона, должность земских начальников учреждалась с целью создания "близкой к народу твердой правительственной власти, которая соединила бы в себе попечительство над сельскими обывателями с заботами по завершению крестьянского дела, по охранению благочиния, общественного порядка, безопасности и прав частных лиц". В действительности этот институт был отражением феодальной реакции, под знаком которой прошло почти все царствование Александра III.

    [185] 30 апреля был издан высочайший именной указ правительствующему сенату "о беспорядках, возникающих в некоторых сельских местностях, сопровождающихся разгромом и грабежом, преступными скопищами крестьян владельческих усадеб. Такое злонамеренное нарушение не может быть терпимо, всякая частная собственность неприкосновенна".

    "Для этого необходимо, -- гласит указ, -- создать по мере надобности в уездах временные комиссии под председательством предводителей дворянства, которые занялись бы выяснением лиц, участвующих в преступных скопищах крестьян и исчислением имущественных убытков, для привлечения к платежу с взысканием движимого или недвижимого имущества". Министерству внутренних дел предлагалось представить этим комиссиям определенных лиц, следящих за действиями этих комиссий.

    [186] Партия эсеров -- возникла в 1901 г. путем объединения нескольких сохранившихся народовольческих групп. С первых же шагов своей деятельности она, в отличие от с.-д. партии, назвала себя партией не рабочей, а трудящихся вообще. В это расплывчатое понятие она включала и рабочих, и крестьян, и интеллигенцию. Считая себя преемницей идей революционного народничества 70 -- 80-х годов эсеровская партия отрицала жизнеспособность промышленного и финансового капитализма в русских условиях. Ближайшая революция в России, -- говорили эсеры, -- будет не буржуазная, а "трудовая". Однако, несмотря на пышный покров революционных фраз, социал-демократы с самого же начала деятельности партии эсеров усмотрели в ней выразительницу мелкобуржуазной идеологии. Плеханов при самом появлении эсеровской партии окрестил ее партией "социалистов-реакционеров". Констатируя, что эсеровская партия затушевывает самостоятельную политическую роль пролетариата, II съезд РСДРП определенно квалифицирует партию эсеров, как "буржуазно-демократическую фракцию"; принципиальное отношение социал-демократии к этой партии должно быть такое же, как и к либералам. Деятельность эсеров, -- гласит далее постановление съезда, -- вредна не только для политического развития пролетариата, но и для общедемократической борьбы с абсолютизмом. Поэтому II съезд РСДРП осудил всякую попытку сближения с партией социалистов-революционеров.

    Партия эсеров никогда не имела твердой классовой опоры. Она шла на объединение с либералами и кадетами. В то же время она считала себя призванной защитницей интересов крестьянства. В своей аграрной программе (социализация земли, уравнительное землепользование и т. п.) партия эсеров отражала мелкобуржуазные иллюзии широких слоев крестьянства. Часть революционно настроенной интеллигенции и рабочего класса шла за эсерами, прельщенная методами индивидуального террора. Вскоре, однако, руководившая террором боевая организация эсеров была сильно скомпрометирована царившей в ней провокацией. Во время I Государственной Думы эсеры организовали фракцию трудовиков, по существу мало чем отличавшуюся от кадетов. В эпоху реакции началось разложение эсеровской партии. В ней возникло ликвидаторское крыло, руководимое Бунаковым, Авксентьевым и др. Эта группа, издававшая газету "Почин", поставила под вопросы все основы партийной тактики. Она тщательным образом пересматривала все, что напоминало о революции. Исходя из взгляда, что революционный период миновал и едва ли возобновится в ближайшем будущем, она считала необходимым изменить все методы политической борьбы сообразно новым условиям. Руководители этого ликвидаторского крыла (нынешние лидеры правого крыла эсеровской партии за границей) категорически требовали перехода партии к легальным формам политической деятельности, соглашения с либеральной буржуазией, полного отказа от вооруженной борьбы с царизмом. Во время войны большинство эсеровской партии заняло оборонческую, социал-патриотическую позицию. После февральской революции расплывчатая программа эсеров привлекла к партии огромные массы интеллигенции, чиновничества, офицерства и крестьян. Перегруженная до краев правыми элементами, партия эсеров блокировалась с буржуазными партиями. Эсеры отнеслись враждебно к лозунгу "Вся власть Советам", хотя вместе с меньшевиками составляли большинство в тогдашних Советах. Особенно ярко обнаружилась подлинная политическая сущность эсеров в их отношении к войне. Приведенные февральской революцией к власти, они настаивали на продолжении империалистической войны до победного конца. В то же время они не только ничего не сделали для осуществления основного пункта своей программы, социализации земли, но всячески противодействовали экспроприации помещичьих земель. Во время октябрьских боев партия эсеров с оружием в руках боролась против восставшего рабочего класса. После Октября она продолжает вооруженную борьбу против пролетарской диктатуры. Блокируясь с реакционерами в "Союзе Возрождения", она проводит политику интервенций. В своей борьбе против Советской власти она не останавливается и перед методами индивидуального террора. Ее членами были убиты Урицкий и Володарский, произведено покушение на Ленина и велась подготовка покушения на Троцкого. IX съезд партии эсеров, происходивший в 1919 г., формально отказался от вооруженной борьбы с Советской властью. Однако, Черновский ЦК не подчинился этому решению. Его политика интервенции, вооруженных выступлений, террора продолжалась и после съезда. Процесс эсеров, происходивший в 1922 году в Москве, ярко вскрыл всю контрреволюционную сущность этой мелкобуржуазной партии.

    Незадолго до Октябрьского переворота от партии эсеров откололась группа так называемых "левых эсеров", возглавляемая Камковым, Спиридоновой и др. Левые эсеры на выборах в Петербургскую Думу поддерживали большевистский список. На всероссийском съезде крестьянских советов левые эсеры во главе с Спиридоновой руководили борьбой против правого эсера Авксентьева, члена ЦК с.-р. партии и Временного Правительства. Октябрьская революция еще более усилила разногласия в партии эсеров, и левые образовали самостоятельную партию, члены которой вошли в состав Совнаркома. Тем не менее левые эсеры никогда не могли вполне преодолеть свою мелкобуржуазную сущность, и их разногласия с политикой советского правительства все больше углублялись. Летом 1918 г. ими был убит германский посол Мирбах. После этого партия левых эсеров начинает разлагаться и распадается на три группы: "левых", "народных коммунистов" и "революционных коммунистов".

    В 1923 г. съезд части членов партии эсеров постановил считать партию распущенной.

    [187] Оба письма, особенно второе, представляют собою полемику против соответственных статей "Искры", которая, хотя и признавала в большей или меньшей степени неизбежность вооруженного восстания, но склонна была рассматривать его, как объективный этап революции, а не как задачу нашей партии. "Искра" надеялась на то, что практические задачи вооруженного восстания будут разрешаться революционными радикалами, военными "Гапонами" и пр. "Политические же письма" развивают ту мысль, что вооруженное восстание может быть подготовлено и победоносно проведено только социал-демократией. В этом смысле в статье говорится, что кроме нас на революционном поле никого нет, т.-е., что нет исторических претендентов на руководство вооруженным восстанием.

    [188] Погром в Баку (6 -- 9 февраля 1905 г.) -- подготовлялся местной властью во главе с новым бакинским губернатором Накашидзе. В полицейских прокламациях все рабочие волнения объяснялись происками армян, которые хотят-де свергнуть русского царя и поставить своего -- армянского. Переведенные на татарский язык, эти прокламации возбуждали татар против армян. Поводом к армянской резне послужило убийство татарина Бабаева группой возмущенных армян за попытку Бабаева убить одного армянина. Татары, вооруженные полицией, 3 дня грабили и убивали армян. За три дня было убито 750 человек и ранено 830.

    Погром в Феодосии произошел 8 февраля 1905 года. В течение целого дня черносотенные банды избивали евреев при полном безучастии полиции.

    [189] Комиссия Кобеко -- после указа 12 декабря 1904 года, разъяснявшего, что надо "отстранить из действующих о печати постановлений излишнее стеснение", была назначена комиссия для выработки законопроекта о печати. Председателем комиссии был назначен член Государственного Совета и директор Императорской Публичной библиотеки Д. Л. Кобеко. Комиссией были выработаны временные правила о печати, изданные 24 ноября 1905 года и действовавшие вплоть до революции. "Правила", предоставлявшие несколько большую "свободу" печати, явились большой уступкой со стороны самодержавия.

    [190] Передовая статья в N 87 "Искры" "Врозь идти -- вместе бить" была написана Плехановым и посвящена вопросу о вооруженном восстании рабочего класса.

    "Вопрос о вооруженном столкновении нашего пролетариата с царским правительством, -- говорилось в статье, -- ставится на очередь неотвратимой логикой истории. Мы со своей стороны можем сделать только одно: постараться разрешить его в пользу пролетариата". Статья утверждала, главным образом, ту мысль, что в своей борьбе против самодержавия русский рабочий класс не одинок. "Общественное мнение всей незакупленной царским золотом России открыто заклеймило бойню 9 января и тем показало, что в названной борьбе пролетариат может рассчитывать на более или менее деятельную поддержку со стороны других слоев населения. А это очень значительно увеличивает шансы вооруженного восстания в России".

    "Необходимо, -- говорится далее, -- обеспечить поддержку революционной части либерального общества освободительной борьбе пролетариата". Далее статья говорила о необходимости вести постоянную агитацию в среде самой царской армии, в частности среди офицерства. "Уже теперь есть все основания предполагать, что общественное негодование, вызванное расстрелами 9 января, заставило многих офицеров крепко задуматься о том, как следует относиться им ко внутреннему врагу. И само собой разумеется, что чем громче и чаще будет осуждать офицеров-палачей общественное мнение России, тем меньше будет у нас военных, желающих принимать на себя эту позорную роль. А чем меньше будет таких военных, тем безнадежнее станет дело царизма, и тем больше повысятся шансы восстания"...

    Далее автор говорит о том, какое большое значение имеет дезорганизация правительственной власти во время восстания. Пересматривая с этой точки зрения вопрос о терроре, он категорически заявляет, что в эпоху восстания террор является могучим средством борьбы с правительством. "Во время восстания он дезорганизует врагов революции. И не найдется ни одного социал-демократа, который откажется прибегнуть к нему в такое время. Кто борется, тот хочет победить. Кто хочет победить, тот должен соблюдать те условия, от которых зависит победа".

    В заключение автор подчеркивает ту мысль, что вооруженное восстание будет победоносным только в том случае, если оно будет народным, массовым, всеобщим восстанием.

    В этих и некоторых подобных статьях еще выражалось желание меньшевиков быть революционерами. Понадобилось не особенно много времени после появления этой статьи, чтобы Плеханов, когда восстание (декабрьское) на деле осуществилось, заговорил о том, что "не надо было браться за оружие".

    [191] Парвус -- был в свое время одной из ярких фигур во II Интернационале. Русский эмигрант, теоретически прекрасно образованный, Парвус выдвинулся в немецкой с.-д. еще в конце 90-х годов своей теоретической борьбой с ревизионизмом Бернштейна, которому он первый дал решительный отпор. В эти же годы Парвус выступил с рядом статей, в которых обосновывал практику революционного марксизма и критиковал немецких оппортунистов: Ауэра, Гейне и др. В другой серии статей он защищал идею всеобщей стачки, как средства революционной борьбы. В это же время им был написан ряд блестящих экономических исследований. Парвус сотрудничал в "Искре" и "Заре", а после раскола поддерживал связь с меньшевиками, стоя на примиренческой позиции. После октябрьского манифеста 1905 г. Парвус приезжает в Петербург и принимает деятельное участие в движении. После поражения революции, Парвус, как один из руководителей Петроградского Совета, был арестован и сослан в Сибирь. Революционная деятельность Парвуса заканчивается самым жалким образом: в начале мировой войны он делается ярым германофилом, а позже -- крупным спекулянтом и "советником" Эберта.

    Парвус умер в декабре 1924 г.

    В своей, подготовляющейся ко 2-му изданию, книге воспоминаний о Ленине Л. Д. Троцкий дает следующую характеристику Парвуса:

    "Парвус был, несомненно, выдающейся марксистской фигурой конца прошлого и самого начала нынешнего столетия. Он свободно владел методом Маркса, глядел широко, следил за всем существенным на мировой арене, что при выдающейся смелости мысли и мужественном, мускулистом стиле делало его поистине замечательным писателем. Его статьи и книжки о мировом рынке и аграрном кризисе, о всеобщей стачке, о немецком оппортунизме представляют собой превосходные работы, памфлетная форма которых прекрасно сочетается с научностью содержания. Подлинное дуновение марксовой мысли чувствовалось на писаниях Парвуса того наиболее счастливого периода его жизни. Он первым выступил против Бернштейна в тот период, когда Каутский еще колебался. В 1897 году Парвус поместил в редактировавшейся им, нелегально или полулегально, "Саксонской Рабочей Газете" (в Дрездене) серию статей против бернштейновских откровений насчет постепенного сглаживания классовых противоречий и медленного врастания в социализм. Парвус ребром поставил вопрос о социальной революции и доказал, что объективные предпосылки для этого в Германии налицо. Я изучал эти статьи по старым номерам газеты, и, помню, они произвели на меня не только большое впечатление, но и неизгладимое влияние. Они приблизили меня к вопросам социальной революции гораздо больше, чем какие бы то ни было книги того времени. Завоевание власти пролетариатом перестало быть бесформенной "конечной целью" и стало практической задачей нашего времени. Помню, что я не раз ставил после этого русским товарищам в упор вопрос: когда, по-вашему, произойдет социалистическая революция? Обыкновенно на это отказывались отвечать под предлогом невозможности делать такого рода предсказания, но под дальнейшим нажимом отвечали: через 50 лет, через 100 лет, а некоторые называли и более длительные сроки. Сам Парвус нередко говорил: "Найти русского социалиста страшно трудно, если не невозможно, -- это все сплошь революционные демократы". После первых работ Парвуса против Бернштейна и вообще оппортунизма, Плеханов написал ему довольно торжественное письмо, почему-то на французском языке, с выражением благодарности за услугу, оказываемую им делу марксизма. По поводу статей Парвуса о предпосылках и условиях социальной революции Засулич говорила мне: "Очень интересно, да что-то у него уж больно просто выходит". Помню эти слова потому, что на эту тему много мы с Верой Ивановной спорили. В "Заре" напечатан был в переводе с немецкого блестящий памфлет Парвуса "Оппортунисты за работой", а затем не менее блестящая статья его о профессиональных союзах, за подписью Молотова. В редакции "Искры" все считали Парвуса человеком выдающимся, но каким-то особенным, на свой лад; он же считал всех провинциалами, которые дальше борьбы с царизмом ничего не хотят видеть. Замечательно, что Ленин уже тогда покачивал головой: "Он там, у себя в Мюнхене, затеял нас мирить с экономистами; выдающийся марксист, но чудит".

    Парвус был дружен с Розой Люксембург, которая высоко ценила его, но и в ее отношении к нему был оттенок скептицизма. В 1904 (а может быть в 1907?) году, приехав в Берлин, я рассказывал Розе Люксембург о том, что Парвус подготовляет серию статей на какую-то большую тему. "Парвус всегда пишет сериями, -- ответила она со своей тонкой улыбкой, -- и никогда их не кончает". Та же Роза энергично, однако, защищала Парвуса от партийной бюрократии, которая относилась к нему не иначе, как с великолепной иронией. Пищу этой иронии Парвус подавал еще и тем, что был одержим совершенно неожиданной, казалось бы, мечтой: разбогатеть. И эту мечту он в те годы тоже связывал со своей социально-революционной концепцией. "Партийный аппарат окостенел, -- жаловался он, -- даже к Бебелю в голову трудно пробраться. Революционная критика отскакивает от них от всех, как горох от стены. Они довольны тем, что есть, ничего не хотят менять. Революция пугает их потому, что пострадают кассы. Вести революционной газеты нельзя, потому что могут пострадать типографии. Нам, революционным марксистам, нужно издательство, независимое от партийных бонз. Нужна большая ежедневная газета, выходящая одновременно на трех европейских языках. К ней нужны приложения: еженедельные, ежемесячные, отдельные исследования, памфлеты и пр. Такое издательство станет могущественным орудием социально-революционной подготовки. Но для этого нужны деньги, много денег... Надо, во что бы то ни стало, разбогатеть!" -- Так переплетались в этой тяжелой, мясистой голове бульдога мысли о социальной революции с мыслями о богатстве. Он сделал попытку поставить в Мюнхене собственное издательство, но она закончилась для него довольно печально. Затем последовала поездка Парвуса в Россию, его участие в революции 1905 года. Несмотря на инициативность и изобретательность его мысли и на ряд блестящих статей в "Начале", он совершенно не обнаружил качеств вождя. После поражения революции 1905 года для него начинается период упадка. Выпущенная им в 1907 году немецкая книга, где он доказывает, что Германия идет навстречу катастрофе, хотя и проникнута еще духом революции, но явно уступает по силе анализа и литературной форме более старым его работам. Он начинает и не заканчивает интересную серию брошюр "Для мыслящего рабочего". Из Германии он переселяется в Вену, а оттуда в Константинополь, справедливо предсказывая, что европейская развязка начнется с Балканского полуострова. Там и застигла его мировая война. Она сразу обогащает его на каких-то германо-турецких военно-торговых операциях. Одновременно с этим он выступает публично, как защитник прогрессивной миссии германского милитаризма, рвет окончательно с левыми и становится одним из вдохновителей крайнего правого фланга немецкой социал-демократии. Это сразу придало его ренегатству характер особого бесстыдства.

    Ленин не мог, конечно, не оценить Парвуса годов революционного расцвета. В воспоминаниях т. Шелгунова я наткнулся на указание о том интересе, который Ленин питал к работам Парвуса еще в начале 90-х годов. Осенью 1893 года двадцати трехлетний Ленин в разговоре с Шелгуновым обратил его внимание на книжку Парвуса "О рынках". "К этой книжке, -- говорит Шелгунов, -- у Владимира Ильича было совершенно другое отношение (чем к известной книге народника-экономиста Н.-она). Он настойчиво рекомендовал ее прочесть". И позже, т.-е. уже в период "Искры" и "Зари", Ленин отдавал должное Парвусу, как марксисту и писателю. Но в то же время он справедливо не доверял ему политически. Он рано подметил в нем ту черту сумасбродного авантюризма, которая, в конце концов, погубила этого исключительно одаренного человека.

    После Октября Парвус сделал было попытку сблизиться с нами; он даже стал издавать для этой цели где-то в Скандинавии газетку на русском языке, кажется, под заглавием "Извне". Тон его был покровительственно-наставительный. Помню, как весело мы смеялись по поводу неуклюжей попытки "бывшего" человека взять русскую революцию под свою высокую руку. "Надо поручить "Правде" его отхлестать..." -- такими примерно словами откликнулся Ленин на парвусовскую попытку, -- Ильич теребил газетку справа налево и слева направо брезгливыми движениями рук. "Что это за название "Извне", совершенно даже как-то не по-русски. Надо так его отхлестать, чтобы он и думать позабыл соваться!.."

    [192] В передовой статье N 85 "Искры" от 27 января 1905 года, под названием "9 января", редакция, давая общую оценку событиям 9 января, считала основной задачей социал-демократической партии "дальнейшее сплочение рабочих масс вокруг социал-демократической партии". "Пользуясь высоко поднявшейся волной революционного возмущения народа и поднимая ее все выше, выше, -- мы будем крепко сплачивать и спаивать в одно великое целое -- в действительную рабочую партию -- все политически-мыслящие элементы рабочего класса". Такого рода работа социал-демократической партии приведет к тому, что ей будет "обеспечено политическое руководство неминуемым и быстро приближающимся к осуществлению всенародным восстанием против царизма".

    В том же номере была помещена статья Парвуса "Итоги и перспективы", в которой он значительно расширял текущие задачи соц.-демократической партии, подчеркивая основное значение, которое имеет для данного момента организационно-техническая подготовка вооруженного восстания. "Мы должны -- организовать революцию", -- вот основной тезис статьи Парвуса. "Мы до сих пор -- писал он в этой статье -- организовали рабочих в интересах их классовой борьбы. Теперь у нас специальная задача, разумеется, не расходящаяся с первой, а вытекающая из нее: организовать революционные кадры рабочих. Должны быть организованы рабочие кружки с ясно очерченной задачей: подготовлять массы к восстанию, собирать их вокруг себя во время восстания, поднять восстание по данному лозунгу".

    Против этих мыслей Парвуса о первоочередной важности в данный момент перейти от пропаганды идеи вооруженного восстания к организационной его подготовке и было направлено следующее примечание редакции: "Как видит читатель из статьи "Девятое января", не все мысли, выраженные тов. Парвусом, разделяются редакцией "Искры".

    [193] Французские революционеры 40-х годов. Здесь идет речь о бланкистах. Подробное примечание о Бланки и бланкизме см. в XII томе прим. 69.

    [194] Статья Волонтера (Павловича) "Военные заметки", помещенная в номере 87 "Искры", конкретно ставила вопрос о вооруженном восстании и о том, какое практическое значение может иметь баррикада в уличной борьбе пролетариата.

    [195] Народная Воля -- партия революционного народничества, выделилась в 1879 г. (после Липецкого съезда) из организации "Земля и Воля". Главным организатором и одним из самых выдающихся деятелей партии был Желябов, а ее теоретиком -- Лавров. К числу виднейших деятелей партии принадлежали С. Перовская, В. Фигнер, Г. Лопатин, Н. Морозов и Л. Тихомиров.

    Партия "Н. В." поставила своей целью ниспровергнуть самодержавие путем террористической борьбы с царем и главнейшими его чиновниками.

    Исполнительный Комитет Народной Воли, строго законспирированный революционный центр, подготовлял террористические акты, вел пропаганду среди рабочих, учащейся молодежи и в войсках. По приговору Исполнительного Комитета, 1 марта 1881 г. был убит Александр II. Вслед затем Исполнительный Комитет обратился с письмом к Александру III, требуя амнистии, политических свобод и Учредительного Собрания. За убийство Александра II вожди партии "Народной Воли" поплатились своей жизнью. В 1886 г. возникла новая народовольческая группа (с А. И. Ульяновым и Шевыревым во главе), задумавшая покушение на жизнь Александра III, но царское правительство сумело предупредить покушение и разгромило народовольцев.

    Партия "Народная Воля" нелегально издавала в Петербурге и провинции газету "Народная Воля" (всего вышло 11 NN, с 1879 по 1888 г.). Кроме того, за границей издавался журнал "Вестник Народной Воли" под редакцией Лаврова (пять томов его вышли в 1883 -- 1886 г.г.).

    [196] В одном из архивных документов Л. Д. Троцкого мы нашли следующие строки, рисующие условия, в которых писались и издавались в то время прокламации тов. Троцкого.

    "Прокламации мои через посредство тов. Красина печатались в знаменитой бакинской типографии большевиков. С другой стороны, печатала их питерская меньшевистская группа, твердо вставшая в тот момент на точку зрения вооруженного восстания и захвата власти Временным Правительством. Группа эта была летом арестована (предательство Николая Доброскока), и меньшевистский штаб из Швейцарии сформировал новую группу с наказом решительной борьбы против моих ересей. Через посредство, кажется, Красина же я связался с Б. Н. Смирновым, в распоряжении которого была небольшая нелегальная типография, не связанная ни с одной из фракций. Там тоже печатались мои воззвания. Предательство Доброскока заставило меня временно укрыться в Финляндию".

    [197] На 9 января ставропольские рабочие ответили стачечным движением (бастовали рабочие в местной типографии и на свечном заводе). Местные власти с провокационными целями устроили 7 июня 1905 года религиозный диспут в церкви между православным духовенством и староверами. Слушатели, наэлектризованные черносотенными попами, хотели избить староверов. Их с трудом удалили из церкви, но вскоре перед церковью собралась большая толпа, требовавшая выдачи староверов. Срочно были вызваны войска, открывшие стрельбу. Полиция распространяла слухи, что из толпы стреляли студенты и евреи.

    В Иваново-Вознесенске после 9 января начались рабочие волнения на почве как обще-политического состояния страны, так и чисто местных экономических нужд.

    9 мая, в лесу близ Иваново-Вознесенска на сходке 50-ти представителей от всех фабрик и заводов было решено придать назревающей стачке организованный характер. Был выработан ряд требований: о 8-часовом рабочем дне, об уничтожении ночных работ, фабричной полиции, тюрем при фабриках, о минимуме зарплаты и др.

    Вечером того же дня за городом, на реке Талке, состоялось массовое собрание рабочих. С 9 до 12 мая на каждой фабрике обсуждались требования, выработанные на сходке, и раздавались листки с этими требованиями, изданные иваново-вознесенской группой Северного Союза РСДРП.

    12 мая забастовал весь Иваново-Вознесенск. На одном из массовых собраний бастующих было выбрано 150 депутатов для ведения переговоров с администрацией фабрик и заводов.

    14 и 15 мая в городе, на площади, состоялись два массовых собрания рабочих и ремесленников, на которых присутствовало до 50.000 человек. Собравшиеся постановили требовать созыва Учредительного Собрания. К этому времени в город прибыл владимирский губернатор, и в Иваново-Вознесенск начали стягиваться войска. 16 мая рабочие выбрали стачечный комитет. 17 мая предприниматели ответили рабочим, что они не сделают ни одной уступки до издания соответствующих законов. Забастовка иваново-вознесенских рабочих, к которым присоединились рабочие ближайших уездов, тянулась уже больше трех недель, но в городе царил образцовый порядок, поддерживаемый самими рабочими. 2 июня был объявлен приказ, запрещающий всякие собрания как в городе, так и в окрестностях. В приказе эта мера мотивировалась тем, что собрания рабочих приняли "политический характер". 3 июня, когда рабочие пошли на обычное собрание, их встретили казаки, драгуны и пехотинцы, открывшие стрельбу. Рабочим пришлось бежать. Солдаты стреляли по бегущим. Много рабочих было ранено, 28 человек убито. В тот же день произошло еще одно избиение рабочих.

    На 50-й день забастовки изголодавшиеся иваново-вознесенские рабочие стали на работу.

    [198] Восстание 14 июня 1905 года на лучшем в то время броненосце Черноморского флота "Князь Потемкин-Таврический" не было фактом случайным и неожиданным: это был частичный и преждевременный взрыв обширного, смело задуманного плана всеобщего восстания, которое должно было охватить весь русский флот Черного моря и весь юг России. Формальным поводом для восстания "Потемкина" послужил инцидент с "гнилым мясом", но его истинные причины коренились гораздо глубже. После позорного исхода русско-японской войны среди матросов флота началось сильное революционное брожение, находившее себе благоприятную почву в невыносимых условиях казарменного режима того времени. Ненависть к офицерам была особенно сильна во флоте, где малейшие дисциплинарные проступки наказывались очень жестоко; здесь ярче, чем в армии, проявлялся классовый антагонизм солдат и офицеров. Матрос -- промышленный рабочий противопоставлялся офицеру -- дворянину и помещику. Подготовку к восстанию Черноморского флота тщательно вел Крымский социал-демократический союз; восстание должно было вспыхнуть в июле месяце, во время больших морских маневров, и охватить весь Черноморский флот. Восстание же во флоте должно было послужить началом всеобщего военного восстания. Хотя благодаря преждевременной вспышке на "Потемкине" общее восстание Черноморского флота не состоялось, но примеру "Потемкина" последовал "Георгий-Победоносец", а позже разразились большие волнения на судах Черноморского и Балтийского флотов. Восстание на "Потемкине" явилось преддверием к кровавым событиям в Севастополе 15 ноября 1905 года.

    Самое восстание произошло следующим образом: 12 июня 1905 года "Потемкин", взяв с собой 2.000 учебных и боевых снарядов, ушел из Севастополя к острову Тендер для испытания (в то время это был совершенно новый броненосец) и 13 июня, вместе с приданным миноносцем N 267, прибыл к месту назначения. Миноносец затем был командирован в Одессу за провизией, которую должен был закупить офицер с "Потемкина". Вечером миноносец вернулся, привезя гнилое мясо, которое на другой день было дано в пищу матросам. Матросы, узнав об этом, решили не есть супа. Командир броненосца, капитан Голиков, особенно нелюбимый матросами за его грубое обращение и совершенно не понимавший и не учитывавший начавшегося в Севастополе революционного движения среди матросов, вместо того, чтобы выслушать основательную жалобу матросов, попытался силой заставить их съесть суп, угрожая применением оружия и виселицей. Возмущенная команда выбросила его за борт, а затем убила и 7 других офицеров. Овладевши всем броненосцем, восставшие арестовали остальных офицеров и выбрали командиром броненосца прапорщика Алексеева. Революционный броненосец решил идти в Одессу, где в это время происходили кровавые события в порту и на Пересыпи, вызванные забастовкой и восстанием рабочих. В Одессу "Потемкин" и миноносец прибыли 14-го вечером, здесь к нему был присоединен военный пароход "Веха". Прибывши в Одессу, команда броненосца решила оставшихся живых офицеров отправить на берег, а также похоронить убитого во время восстания старшим офицером матроса Вакулинчука, для чего была отправлена особая делегация к командующему войсками. Растерявшееся военное начальство разрешило похороны. Похоронную процессию сопровождали толпы народа. Эскорты войск пытались несколько раз стрелять в нее. Желая поддержать восставших в Одессе рабочих, революционная команда броненосца решила перейти в наступление и открыть огонь по городу. Бомбардировка Одессы была произведена на другой день после похорон, но никакого существенного вреда городу не принесла. Вскоре под Одессой появилась севастопольская эскадра, посланная для усмирения "Потемкина". "Потемкин" пошел ей навстречу. Произошел известный "молчаливый бой", результатом которого явилось присоединение к "Потемкину" "Георгия-Победоносца". Так как и на остальных судах эскадры адмирала Кригера наблюдалось большое сочувствие к восставшим, то адмирал повернул эскадру в Севастополь. "Георгий-Победоносец", команда которого не обладала достаточной организованностью и революционной выдержкой, испугался военных приготовлений в Одессе и вскоре ушел обратно в Севастополь. После измены "Георгия" на "Потемкине" началось брожение, в результате которого броненосец ушел в Констанцу, из Констанцы в Феодосию, из Феодосии опять в Констанцу, где, под влиянием ряда неудач и благодаря отсутствию единого руководства, малосознательная часть команды взяла верх. В итоге "Потемкин" сдался румынским властям. Вскоре после этого он вместе с миноносцем N 267 вернулся в Россию и был переименован в "Пантелеймона". Только небольшая часть его команды осталась в Румынии, остальные вернулись в Россию.

    [199] Флот адмирала Рождественского к моменту русско-японской войны состоял из так называемой "второй эскадры", куда входило несколько вновь построенных миноносцев. Экипаж, офицеры и матросы, привыкшие к старым судам, плохо освоились с новым образцом техники. Артиллерийская команда была крайне неподготовлена. На всех броненосцах находились деревянные части, что было совершенно недопустимо ввиду опасности пожара. Правительство разрешило усилить флот Рождественского подкреплениями из России. Оно послало под командой Небогатова "3-ю эскадру", состоявшую из никуда негодных старых судов. 14 мая 1905 г. соединенная эскадра, под командой Рождественского, столкнулась близ острова Цусимы с эскадрой японского адмирала Того. Количеством флот адмирала Того уступал русскому, но по качеству был несравненно выше. Японская эскадра состояла из превосходно оборудованных новых судов, экипаж был хорошо подготовлен и обучен. Бой продолжался всего лишь несколько часов. В результате русские корабли почти целиком сгорели от японских снарядов. Другая часть потонула. Остальные суда, во главе с Рождественским и Небогатовым, сдались в плен. Общее число погибших достигало 7 тысяч человек, в плен попало около 6 тысяч человек. Денежная стоимость погибших судов исчислялась в 150 -- 200 миллионов рублей. Японцы потеряли убитыми всего 200 человек. Поражение под Цусимой превзошло все остальные русские потери. Правительство в течение нескольких дней не сообщало правды о катастрофе. На всю Россию Цусимское поражение произвело ошеломляющее действие. Катастрофа явилась могучим толчком к развитию революции.

    [200] Линевич (1838 -- 1908 г.) -- генерал. До русско-японской войны командовал 1-м Сибирским корпусом, который штурмовал Пекин во время подавления боксерского восстания. В японскую войну, после поражения на реке Шахе, принял командование 1-й армией. Во время бесконечных дебатов о плане действий Линевич энергично настаивал на том, чтобы все армии были брошены в бой одновременно. Тем не менее, когда 12 января 1905 года 2-я армия начала наступление на Сандепу, главнокомандующий Куропаткин приказал 1-й и 3-й армиям оставаться на месте, выжидая, "пока разовьются события". После неудачного окончания атаки на Сандепу, начался новый период выжидания благоприятной обстановки. На всех военных совещаниях Линевич упорно настаивал на необходимости активного наступления, но никаких решительных шагов в этом направлении не предпринимал. Поражение под Мукденом сделало невозможным дальнейшее пребывание Куропаткина на посту главнокомандующего, и 3 марта главнокомандующим армией был назначен Линевич. Однако, никаких наступательных действий Линевич не предпринял и теперь. Он требовал немедленной присылки новых солдат, так как считал необходимым во что бы то ни стало увеличить количество русских войск в 1 1/2 раза против японских. Когда началась подготовка к миру, Линевич решительно протестовал против его заключения. Он писал Николаю: "Несмотря на многочисленные затруднения, по моему глубокому убеждению, Россия в настоящее время ни под каким предлогом не должна просить мира у Японии". После долгих пререканий с Куропаткиным, Линевич утвердил, наконец, 16 августа план наступательных действий. Однако 19 августа был уже заключен Портсмутский мир. Во время эвакуации войск, когда вся Россия была объята революционным движением, проникавшим и в ряды армии, Линевич был привлечен к ответственности за "бездействие власти", за недостаточно активное противодействие революционным солдатам. 6 февраля 1906 года он был снят с поста главнокомандующего. Дело о "бездействии власти" было прекращено. Спустя два года Линевич умер.

    В своих воспоминаниях Витте дает такую характеристику Линевича:

    "Был сменен Куропаткин и на его место назначен старый полуобразованный генерал Линевич. Может быть, недурной полковой командир, вероятно, лично храбрый (Куропаткин был тоже вполне храбрый человек), но известный только тем, что когда взял вместе с союзными войсками Пекин, то произвел громадный грабеж, в коем и лично не остался в стороне. Взятие Пекина никакой военной славы никому дать не может, а потому слава Линевича если и была, то более основана на факте грабежа Пекинских дворцов".

    [201] 24 мая состоялся под впечатлением цусимского разгрома коалиционный съезд земцев с участием городских деятелей и правого меньшинства ноябрьского съезда (шиповцев, см. примеч. 3). Съезд закончился составлением конституционного адреса царю. Правительство, оказавшееся в очень трудном положении, было вынуждено согласиться на прием депутации от съезда, хотя в него и входили такие "неблагонадежные" элементы, как Родичев и Петрункевич. Лидеры ликовали, надеясь, что теперь начнется новая эра единения державного царя с либеральными общественными деятелями. Действительность очень скоро рассеяла эти наивные иллюзии.

    [202] Всероссийская политическая стачка (7 -- 21 октября 1905 г.) -- вырастает, как следующий этап, после летних экономических стачек. Восстание черноморских моряков, кампания по выборам в булыгинскую Думу, университетская автономия, превратившая здания высших учебных заведений в места массовых революционных митингов пролетариата, вместе с общим ростом рабочего движения, пробуждают политическую активность масс и повышают их революционную сознательность. Начавшись с частичной забастовки наборщиков типографии Сытина в Москве (19 сентября), стачка захватывает к 25-му всю промышленность Москвы и с лозунгами демократической республики и гражданских свобод выходит на улицы. Присоединением к забастовке рабочих Московско-Казанской железной дороги, а вслед за ней и всего московского узла, подается сигнал к всеобщей политической забастовке. 9 октября съезд железнодорожников, происходящий в Петербурге, декретирует общие требования железнодорожной забастовки: "8-часовой рабочий день, гражданские свободы, амнистия, Учредительное Собрание". Паралич железнодорожного и телеграфного аппарата в связи с полным прекращением работы на заводах и фабриках грозит приостановкой всякой жизни в стране. (Подробное описание хода октябрьской стачки см. в главе "Октябрьская стачка и первые шаги Совета".) Постановлением Совета Рабочих Депутатов стачка была прекращена 21 октября.

    [203] Генерал Глазов -- в 1904 г. стал министром народного просвещения. До того был начальником штаба Кронштадтской крепости и начальником академии генерального штаба. В июле 1905 г. Глазов обратился к попечителям учебных округов с циркуляром, направленным против революционного движения среди учительства.

    [204] С начала августа среди рабочих типо-литографии Сытина (400 типографов, 350 литографов и 360 переплетчиков -- всего 1.110 чел.) началось брожение исключительно на экономической почве. 11 августа рабочие всех означенных производств, в числе 400 человек, собрались в помещении литографии и, пригласив к себе заведующего фабрикой А. В. Васильева, предъявили ему ряд требований, из которых главнейшими были: сокращение рабочего времени до 9, а в предпраздничные дни до 8 часов и повышение заработной платы (для получающих от 9 до 20 рублей на 30, от 20 до 30 на 20% и т. д.).

    13 сентября администрацией было вывешено в типографии объявление, которым доводилось до сведения рабочих, что с 1 октября с. г. в мастерских товарищества будет установлен рабочий день в 9 часов, не исключая предпраздничных дней, но что касается повышения заработной платы, то таковая повышена быть не может, потому что по заведенному порядку плата повышается постепенно, по заслугам, в зависимости, главным образом, от заслуг и только на пасхе (!). Кроме того, указывалось, что недавно ежемесячное жалование работающим в мастерских товарищества было повышено на 3 000 рублей.

    В ответ на это объявление некоторая часть наборщиков типографии, недовольная сделанными уступками, предъявила администрации новые требования, в центре которых стояло требование об уплате сдельной платы с 1000 букв, не исключая и знаков препинания, по новой расценке, значительно повышенной против прежней.

    19 сентября, в 11 часов утра, рабочие означенных производств потребовали от управляющего типографией категорического ответа на предъявленные ими требования и, получив отказ, прекратили работу, а за ними оставили работу и остальные рабочие, всего числом до 1.100 человек.

    Забастовка в Сытинской типографии, как известно, явилась началом серии забастовок осенью 1905 г.

    [205] Мау -- генерал-лейтенант (генерального штаба), был начальником 31 дивизии, входившей в состав 10-го армейского корпуса, который в октябре 1905 года стоял в гор. Харькове. Как военному, ему и была поручена борьба с "крамолою".

    [206] Гюго, В. (1802 -- 1885 г.) -- знаменитый французский поэт, главнейший представитель романтической школы во Франции. До революции 1848 г. был роялистом и в 1845 г. даже получил от Луи-Филиппа звание пэра Франции. В 1848 г. Гюго сделался крайним республиканцем, ярым противником Наполеона III. В 1851 г. сражался на баррикадах, а после переворота вынужден был бежать сперва в Бельгию, а затем в Англию. Возвратился во Францию лишь в 1870 г. после низвержения Наполеона.

    [207] Плеханов, Г. В. -- родоначальник русского марксизма, крупнейший теоретик диалектического материализма. Плеханов начал свою революционную деятельность еще в 70-х годах в качестве народника. В 1883 году он создает вместе с Аксельродом, Засулич и др. первую социал-демократическую группу "Освобождение Труда". В течение 80-х и первой половины 90-х годов, Плеханов проводит блестящую идейную кампанию против народников, закончившуюся полным разгромом последних. Наиболее крупными работами за эту эпоху были: "Социализм и политическая борьба", "Наши разногласия", "Обоснование народничества в трудах В. В.", "К развитию монистического взгляда на историю" и т. д. Во второй половине 90-х и начале 900-х годов Плеханов развертывает кампанию против оппортунизма "экономистов" и теоретической критики марксизма со стороны Бернштейна и Струве. Вместе с Лениным и др. он руководит "Искрой", а на II съезде поддерживает Ленина против Мартова и Аксельрода. Но вскоре после съезда Плеханов отходит к своим старым друзьям, а после московского декабрьского восстания 1905 г. провозглашает свое знаменитое суждение: "не нужно было браться за оружие". В эпоху реакции в Плеханове снова просыпается до известной степени революционер, и в 1909 -- 1911 г.г. он становится "певцом подполья", одновременно ведя идейную борьбу с антимарксистской философией Богданова. В довоенные годы Плеханов активно участвует также в Международном Социалистическом Бюро, выступая иногда с докладами на международных конгрессах. Война ликвидировала Плеханова, как политического вождя. Он сразу примыкает к крайнему шовинистическому течению в социал-демократии, проповедует защиту отечества, борьбу до победного конца, фальсифицируя в этих целях учение Маркса. После Февраля Плеханов возглавляет наиправейшую социал-демократическую группу "Единство", не гнушаясь близостью с такими политическими негодяями, как Алексинский. После Октября Плеханов остался противником большевизма, правда, не примыкая к активной борьбе с Советской властью. В 1918 г. Плеханов скончался.

    [208] Мартов Л. -- самый выдающийся и талантливый политик и публицист меньшевизма. До раскола сыграл крупную роль в развитии социал-демократической партии, создав вместе с Лениным "Петербургский Союз борьбы за освобождение рабочего класса", а позже знаменитую "Искру". На II съезде Мартов впервые отошел от Ленина и вместе с Аксельродом защищал такую формулировку членства в партии, которая, по существу, означала отказ от создания боевой партии профессиональных революционеров. С 1903 г. Мартов становится лидером меньшевиков, все время, правда, пытаясь стоять левее своих последователей. Так, в эпоху контрреволюции Мартов первое время отмежевывается от открытых ликвидаторов. В годы войны сначала примыкает к интернационалистам, расходясь с основными кадрами меньшевиков. В эпоху керенщины Мартов стоит в оппозиции к официальному меньшевизму, поддерживая группу "Новая Жизнь", но и не порывая с меньшевизмом. После Октября он также не раз проявлял колебания влево, правда, всегда кончающиеся примирением с правыми. В 1923 г. Мартов скончался. В его лице меньшевизм потерял единственного выдающегося вождя.

    [209] Дан, Ф. -- крупнейший политический вождь меньшевиков. На протяжении 20 лет, со дня основания меньшевизма до наших дней, Дан последовательно проводил и проводит реформистские идеи. В рядах меньшевиков Дан всегда был самым "твердокаменным" оппортунистом. Не в пример Мартову, Дан никогда не делал резких уклонов влево и на всех крупных поворотах неизменно отстаивал против Мартова реформистские принципы. Уже в годы ликвидаторства Дан проявил себя, как последовательный политик, став во главе открытых ликвидаторов. В годы войны Дан, хотя формально и не числился оборонцем, но по существу был таковым, что подтвердилось позже его идейной солидарностью с так называемым "революционным" оборончеством. Возвратившись в 1917 г. из сибирской ссылки, Дан становится во главе партии меньшевиков и ЦИК'а. Вся политика коалиции вдохновлялась прежде всего Даном. Недаром она получила название либер-дановской. В борьбе против Мартова и даже Аксельрода, в борьбе против левых меньшевиков, Дан ведет меньшевистскую партию к коалиции и -- тем самым -- к политической смерти. После Октября Дан, формально не присоединяясь к сторонникам вооруженной борьбы с Советской властью, по существу поддерживал их. В последние годы Дан вместе с Мартовым возглавлял заграничный центр меньшевиков. После смерти Мартова Дан остался единственным крупным политиком разложившейся партии меньшевиков.

    [210] Прокопович -- один из вождей либеральной интеллигенции. В 90-х годах Прокопович был легальным марксистом, в конце десятилетия выступил, как наиболее крайний представитель "экономистов". Вместе со своей женой, Кусковой, он является автором знаменитого "Credo", в котором русскому пролетариату рекомендовался путь английского тред-юнионизма. Одновременно Прокопович пишет книги о европейском рабочем движении, долженствующие подкрепить эту основную его идею. В начале 900-х годов Прокопович входит в либеральную группу "Союза Освобождения", позже даже выбирается членом ЦК партии кадетов, но через некоторое время опять отходит влево и с тех пор занимает позицию кадетствующего почти-социал-демократа. В 1917 году Прокопович, как "деловая" фигура и почти-с.-д., входит в правительство Керенского первых составов, в качестве министра торговли и промышленности, а затем как министр продовольствия, но уходит с поста незадолго до Октября, ввиду хаоса в правительственном аппарате. В годы гражданской войны Прокопович платонически сочувствует контрреволюции. Свое лицо демократического контрреволюционера Прокопович показывает в 1921 г., когда, войдя в ЦК Помгола (не советского, а так называемого "общественного"), вместе с Кусковой и Кишкиным (отсюда знаменитое прозвище "Прокукиш"), начинает заниматься организацией антисоветских сил вместо помощи Советской власти в борьбе с голодом. Высланный за границу, Прокопович проповедует демократию в бело-эсеровских "Днях".

    Статья Прокоповича, о которой речь идет в тексте, была помещена в N 41 "Право" под названием "Эволюция революции".

    [211] Петербургская группа ЦК -- объединяла петербургских меньшевиков. Одновременно в Петербурге существовала большевистская организация, возглавляемая Петербургским Комитетом. Петербургская группа весной 1905 г. обладала довольно крупными литературными силами и выпустила большое количество прокламаций. В числе их была издана и данная. Летом 1905 г. группа была провалена провокатором Николаем-Золотые Очки.

    [212] "Известия Совета Рабочих Депутатов" -- печатный орган Петербургского Обще-Городского Совета РД, выходивший в революционные дни октября -- декабря 1905 года под редакцией Исполнительного Комитета Совета Рабочих Депутатов. Всего вышло 10 номеров: первый номер вышел 17 октября 1905 г., а последний -- 14 декабря того же года.

    "Известия СРД" отражали всю работу Совета в его постановлениях, заседаниях и резолюциях.

    "Известия" печатались путем "ночных набегов", под непосредственным руководством А. Симановского, в типографиях буржуазных газет: "Сына Отечества", "Нашей Жизни", "Руси", "Биржевых Ведомостей", "Нового Времени" и др. газет.

    [213] Резолюция Федеративного Совета Петербургского Комитета и Петербургской группы РСДРП была принята Петербургским Советом 17 октября, как протест против приказа Трепова о том, что устройство митингов и собраний разрешается только в трех определенных местах.

    [214] Петербургский Совет Рабочих Депутатов в 1905 г. -- возник в разгаре событий октябрьской стачки. На первом заседании, 13 октября, присутствовали лишь делегаты Невского района, но уже на втором, 14 октября, были представлены все крупные районы. 17 октября в четвертом своем заседании Совет избрал Исполнительный Комитет, в который вошли с совещательным голосом представители партий: три -- от большевиков, три -- от меньшевиков и три -- от социалистов-революционеров. Деятельность Совета заключалась в руководстве революционной борьбой не только петербургского, но и всероссийского пролетариата. Октябрьская всероссийская стачка прекращается организованным путем по декрету Совета, ноябрьская -- целиком проходит под его руководством. Совет поддерживает также связь с Советами и революционными организациями, возникающими в других городах России. Петербургским Советом были выдвинуты следующие лозунги: Демократическая Республика; Учредительное Собрание на основе всеобщего, равного, прямого и тайного избирательного права; свобода печати, собраний, союзов и стачек; 8-часовой рабочий день.

    Петербургский Совет Рабочих Депутатов в продолжение почти двух месяцев был, до известной степени, правительством революционной России: по его декретам останавливалась вся жизнь, его требованиям подчинялись не только капиталисты, но -- в некоторых случаях -- и растерявшееся царское правительство. Совет издавал свой орган, "Известия Совета Рабочих Депутатов" (всего вышло 10 номеров).

    После ареста Исполнительного Комитета, 3 декабря, Совет был пополнен новыми делегатами. На 8 декабря им была объявлена третья политическая стачка -- декабрьская, но восстановить свою деятельность в прежнем объеме он уже не мог. После подавления декабрьской стачки правительством Совет окончательно прекращает свое существование.

    [215] Делегация Петербургского Совета Рабочих Депутатов в городскую думу, посланная 14 октября 1905 г. для предъявления целого ряда требований, была принята городской думой только 16 октября. (К делегации присоединились представители студенчества и профессуры Технологического И-та и делегация от Союза Союзов.) "Рабочие не требуют от Думы принятия их политической веры", -- говорил председатель делегации Совета, -- "рабочий класс будет вести борьбу и когда буржуазия успокоится. Но в настоящий момент перед всеми слоями населения стоит одна задача: свержение самодержавия". "Если Дума не поддержит пролетариата в его непримиримой борьбе против самодержавия, -- закончил свою речь оратор, -- то пролетариат будет вынужден свалить ее (гор. Думу) в ту пропасть, в какую он скоро свалит самодержавие".

    [216] Манифест 17 октября 1905 г., составленный Витте, был подписан в дни первой всеобщей политической стачки, которая парализовала правительственный аппарат и грозила превратиться в вооруженное восстание. Манифест заключал в себе обещания: гражданских свобод; всеобщего избирательного права, в том числе и для тех классов, кои были лишены их указом об учреждении Думы (6 августа 1905 г.); предоставления Думе прав законодательного органа. Несмотря на то, что манифест фактически давал одни лишь обещания (в самый день его опубликования, 18 октября, был издан и приказ Трепова "патронов не жалеть"), он все же имел большое значение, как первая уступка царского правительства революции. Издание манифеста было переломным пунктом в отношении к самодержавию различных общественных групп. До 17 октября против абсолютизма, за конституцию стояли более или менее решительно все группировки: "почти не было правых или если они были, то втихомолку, в скрытом состоянии. 17 октября заставило многих опомниться, образовало партии, заговорил патриотизм, чувство собственности, и русская телега начала волочить оглобли направо" -- пишет Витте в своих "Воспоминаниях". Лишь виновник появления манифеста -- революционный пролетариат -- правильно оценил царское обещание. Решение продолжать забастовку было ответом Совета Рабочих Депутатов на предательский манифест. Текст высочайшего манифеста см. в Приложениях.

    [217] Здесь имеется в виду заключение Россией невыгодного мирного договора с Японией. 26 мая 1905 года президент Соединенных Штатов Рузвельт обратился к России и Японии с нотой, в которой предлагал воюющим приступить к мирным переговорам, на что обе стороны согласились. Япония хотела мира, потому что, захватив Порт-Артур и Корею, чувствовала себя вполне удовлетворенной. Россия же, разбитая японцами и ослабленная развивавшейся революцией (9-е января, восстание на "Потемкине" и т. д.), торопилась заключить мир во что бы то ни стало. Мир был заключен на конференции в Портсмуте 23 августа 1905 года и со стороны России подписан графом Витте. Условия мира были очень тяжелые для России: Россия должна была признать японский протекторат над Кореей, уступить Японии Порт-Артур и Дальний вместе с Ляодунским полуостровом, а также южную половину Сахалина, 1200 километров построенной на русские деньги Восточно-Азиатской железной дороги, отказаться от Маньчжурии и от своих видов на Тихий океан.

    [218] На 23 октября Советом были назначены торжественные похороны жертв октябрьских "дней свобод". Но решение Трепова начать избиение мирного шествия и полученные сведения о готовящемся в этот день погроме заставили Совет на экстренном заседании 22 октября поставить на обсуждение вопрос о демонстрации.

    Тов. Троцким было внесено предложение об отмене демонстрации. После продолжительных прений значительным большинством голосов была принята предложенная тов. Троцким резолюция.

    [219] В этом обращении заявлялось следующее:

    "От С.-Петербургского генерал-губернатора.

    В сегодняшних Петербургских газетах появилось извещение, доставленное в редакцию газет от отдельных групп, принадлежащих к рабочим организациям и социал-революционной партии. В нем указывается, что в воскресенье, 23 октября с. г., имеют быть похороны жертв волнений, имевших место 18 сего месяца, намечается путь и порядок похоронного шествия; распределяются места для значков разных групп и, наконец, приглашаются граждане Петербурга, в знак траура, закрыть магазины.

    С.-Петербургский генерал-губернатор считает долгом довести до сведения жителей города С.-Петербурга, что в настоящее тревожное время, когда одна часть населения готова с оружием в руках восставать против действий другой части, никакие демонстрации на политической почве, в интересах самих же манифестантов, допущены быть не могут. Полиция не имеет в виду препятствовать похоронам лиц, погибших во время беспорядков (еще не погребенных), в подобающей религиозной обстановке и при непременном условии заблаговременного соглашения с полицией. Но она не может допустить нарушений интересов огромного большинства жителей, желающего спокойствия, порядка и свободы движения на улице. В интересах этого большинства, равно как и в интересах самих манифестантов, С.-Петербургский генерал-губернатор приглашает устроителей манифестации отказаться от своего замысла, а мирное население -- воздержаться от всякого участия в манифестации и от скопления на улицах, ввиду могущих произойти весьма тяжких последствий от тех решительных мер, к которым может быть вынуждена прибегнуть полицейская власть".

    "Новое Время", N 10639, 23 октября (5 ноября) 1905 г.

    [220] 19 октября 1905 г. состоялось четвертое заседание Совета Рабочих Депутатов. Во время обсуждения вопроса о забастовке было заслушано заявление от представителя федеративного комитета РСДРП тов. Троцкого о необходимости согласования действий Рабочего Совета с действиями РСДРП. В газетном отчете по этому поводу говорится: "Представитель федеративного комитета указал, что разлад между Рабочим Советом и РСДРП пагубен, подчеркнув, что решение федеративного комитета РСДРП прекратить забастовку зависит не от лживой конституции, а от собственных расчетов, основанных на завоеваниях, которые колоссальны, как признак силы, и предложил следующую резолюцию от имени вышеназванного комитета: всеобщая политическая стачка заставила царское правительство пойти на уступки. Революционный пролетариат должен превратить новые лицемерные уступки царского правительства в действительные завоевания, дабы, опираясь на них, добиться демократической республики, как средства борьбы за социализм.

    Принимая во внимание, что в этих целях необходима дальнейшая работа боевого объединения рабочих масс под знаменем РСДРП, федеративный комитет предлагает рабочим Петербурга прекратить всеобщую стачку не сегодня, дабы доказать свое недоверие к новой "конституции", а 21 октября с 12 часов дня дружно, единодушно, как она началась, и готовить боевые кадры в целях еще более внушительной и величественной атаки на шатающуюся монархию, которая окончательно может быть сметена лишь победоносным народным восстанием".

    Резолюция была единогласно принята собранием.

    [221] Эта резолюция была принята в связи с полученными Советом сведениями о готовящемся в Петербурге черной сотней избиении интеллигенции и евреев.

    Для проведения постановления Совета на практике были приняты следующие меры: в каждом районе Петербурга организованы отряды, в штабах которых установлены постоянные дежурства (для сведения граждан были объявлены N телефонов дежурных); на оружейных заводах заготовляли холодное оружие; при Совете была создана боевая дружина, вооруженная револьверами; все члены Совета были также вооружены.

    Впоследствии, во время процесса Исполнительного Комитета, директор департамента полиции Лопухин в секретном докладе графу Витте просил вызвать его свидетелем для подтверждения того, что только меры, принятые Советом в октябре, спасли Петербург от черносотенного погрома (см. книгу Сверчкова "На заре революции", 1922 г., стр. 200).

    [222] По вопросу о введении 8-часового рабочего дня на заседании Совета Рабочих Депутатов 29 октября были заслушаны сообщения от ряда депутатов: "Почти на всех заводах Невского района с 27 октября рабочие установили у себя 8 часов работы. В Московском районе рабочие готовы ввести 8-часовой рабочий день, несмотря на то, что при поштучной работе это вызовет понижение заработной платы. Александровский механический завод работает 8 часов с 28 октября, также несмотря на понижение заработной платы (интересно, что вопрос, по настоянию администрации, был решен закрытой баллотировкой при 1.668 голосах за и 14 против). На "Невской Бумагопрядильне" работают 8 часов, на зав. "Сименс и Гальске" 8-часовой рабочий день вводится с 4 ноября, на заводе "Атлас" уже введен, на заводе "Айваз" -- так же, на центральной электрической станции -- то же самое. На многих других заводах решено вводить 8-часовой рабочий день с 31 октября или с 1 ноября".

    Все эти сообщения были встречены бурными аплодисментами, после чего, почти без прений, Совет решил призвать все заводы Петербурга к самочинному введению 8-часового рабочего дня.

    [223] На экстренном заседании Совета Рабочих Депутатов, 1 ноября, с приветствиями выступили представители польского пролетариата. Подчеркнув полное единство польских рабочих с рабочими России во время октябрьской политической стачки, первый представитель обрисовал особенности борьбы в Польше: "В Польше положение в тысячу раз хуже: к гнету капитала там присоединяется гнет политический, усиленный обрусительными тенденциями русского правительства, манифест 17 октября ничего не дал полякам, и польский пролетариат не хочет, не может прекращать борьбу".

    Второй представитель опровергал ложные обвинения поляков в сепаратизме, при помощи которых правительство стремится расправиться с революционным пролетариатом Польши. В конце своей речи он также подчеркнул общность требований польского и русского пролетариата.

    Обмен приветствиями имел большое политическое значение, показав, что в среде революционного пролетариата нет места национальной вражде, которую всячески старались разжечь правящие группы, чтобы затем воспользоваться ею для разгрома революционных окраин.

    [224] Принятию этой резолюции на заседании Совета предшествовала большая кампания массовых заводских митингов.

    В порядке дня заседания Совета стояли: 1) сообщение делегатов Царства Польского, 2) как рабочие реагируют на расстрел Кронштадтских матросов.

    При обсуждении второго вопроса были заслушаны сообщения о кронштадтских событиях от очевидцев, после чего председателем было предложено заслушать сообщения заводских депутатов о митингах и принятых резолюциях.

    Затем в прениях по вопросу о форме протеста высказывались представители крупных заводов и профсоюзов. Подавляющее большинство заявило, что единственной формой протеста, выявляющей всю силу пролетариата, будет всеобщая политическая забастовка.

    После долгого и подробного обсуждения, предложенная Исполнительным Комитетом резолюция была принята, с добавлением, что забастовка распространяется и на газеты -- за исключением "Известий Совета Рабочих Депутатов".

    На этом же собрании было принято обращение к солдатам петербургского гарнизона с призывом поддержать протест рабочих. Это обращение помещено в приложениях к настоящему тому (см. стр. 496).

    [225] На второй день ноябрьской забастовки 3 ноября председатель совета министров граф Витте, желая успокоить петроградских рабочих, обратился к ним со следующей телеграммой:

    "Предлагаю объявить рабочим следующее: Братцы-рабочие! Станьте на работу, бросьте смуту, пожалейте ваших жен и детей. Не слушайте дурных советов. Государь приказал нам обратить особое внимание на рабочий вопрос. Для этого его императорское величество образовал министерство торговли и промышленности, которое должно установить справедливые отношения между рабочими и предпринимателями. Дайте время -- все возможное будет для вас сделано. Послушайте совета человека, к вам расположенного и желающего вам добра.

    Граф Витте".

    Исполнительным Комитетом Совета было поручено т. Сверчкову составить, к вечернему заседанию Пленума Совета, проект ответа. По рассказу т. Сверчкова (см. его книгу "На заре революции", ст. 128, 1 изд.), ему никак не удавалось составить достойный ответ Витте, о чем он сообщил т. Троцкому. Последний уже во время заседания набросал резолюцию, которая была с большим энтузиазмом принята Советом.

    [226] "Новая Жизнь" -- ежедневная политическая и литературная газета, издававшаяся большевиками в Петербурге, была первой социал-демократической газетой в России, выходящей легально. В газете принимали участие: Н. Ленин, А. Луначарский, А. Богданов, Н. Рожков, М. Горький и др., а также радикально-настроенные беспартийные беллетристы (привлеченные в качестве прикрытия от цензуры): Бальмонт, Теффи, Гумилев, Е. Чириков и друг. Официальным издателем газеты была артистка М. Андреева, ответственным редактором -- поэт И. М. Минский. Первый номер газеты вышел 27 октября 1905 г. 2 декабря 1905 года газета была закрыта за напечатание финансового манифеста Совета Рабочих Депутатов. См. прилож. стр. 497.

    [227] "Начало" -- социал-демократическая газета, выходившая в 1905 г. в Петербурге. После выхода 16 номеров (первый номер вышел 13 ноября) газета была закрыта (2 декабря). Главными сотрудниками "Начала" были видные меньшевистские деятели того времени: Мартов, Потресов, Дан, Мартынов, Иорданский и стоявшие вне фракций Парвус, Троцкий и др.

    Об истории возникновения газеты "Начало" тов. Троцкий рассказывает следующее:

    "Редакция организована была на "коалиционных" началах. Мы с Парвусом вошли в редакцию "Начала" на том условии, что каждая наша статья за подписью должна быть напечатана; в меньшевистскую организацию мы не вошли; одновременно мы поставили совершенно самостоятельно, без меньшевиков, массовую "Русскую Газету". Мартов и Дан прислали туда под конец две-три статьи на правах обычных сотрудников".

    [228] На заседании Совета Рабочих Депутатов 5 ноября были заслушаны сообщения: об освобождении из тюрьмы 15 товарищей (Немцова и др.); о запросе типографии морского ведомства; об учете Северным Банком просроченного чека фабрики Айваз на 1.000 р.; телеграмма от рабочих Рыбинска о присоединении к стачке и ответ на нее Исполкома; информация представителя крестьян Сумского уезда. После этого заседание перешло к порядку дня.

    По первому вопросу порядка дня, о сроке забастовки, большинство ораторов, считаясь с настроением на заводах, высказалось за прекращение забастовки 7 ноября. Отдельные депутаты настаивали на ее продолжении вплоть до удовлетворения выставленных требований.

    Постановление железнодорожников приступить к работам в понедельник 7 ноября, в 12 часов дня, и речь тов. Троцкого, как представителя Исполнительного Комитета, оказали решающее влияние, и Совет, прекратив прения, подавляющим большинством решил призвать пролетариат к прекращению стачки 7 ноября в 12 часов дня.

    Принятая резолюция, написанная т. Троцким, и помещена в тексте настоящего тома.

    [229] Ввиду того, что не удалось найти текста правительственной телеграммы, приводим сообщение Петербургского Телеграфного Агентства по этому поводу:

    "Ввиду распространяющихся в провинции слухов о применении военно-полевого суда и смертной казни нижним чинам, участвовавшим в беспорядках в Кронштадте, мы уполномочены заявить, что все подобные слухи преждевременны и лишены основания. В настоящее время по делу о буйствах и грабежах в Кронштадте производится лишь тщательное расследование. Расследование это потребует довольно продолжительного времени, и только тогда можно будет с достаточной основательностью судить о том, какие обвинения должны быть предъявлены участникам беспорядков, и каким карам могут они подвергнуться. В крепости, состоящей на военном положении, дело это будет и может разбираться только военным судом, но полевым судом участники Кронштадтских событий судимы не были и не будут. Поэтому всякие толки о смертных приговорах, вынесенных уже будто бы полевым судом, лишены почвы, и распространение их является, по-видимому, маневром известной партии, решившей во что бы то ни стало волновать общество и не стесняющейся в выборе средств для достижения своих целей. Общество может с полным доверием ожидать результатов производящегося ныне на общем основании следствия, которое одно только выяснит истинный смысл и характер беспорядков в Кронштадте и впервые даст должный материал как для судебного, так и для беспристрастного общественного приговора над виновниками этих печальных событий".

    "Правительственный Вестник" 6 (19) ноября 1905 г., N 240.

    [230] Скалон -- один из наиболее реакционных и жестоких сатрапов царского правительства. Будучи варшавским генерал-губернатором, во время революции 1905 г. Скалон проявил себя кровавым усмирителем революционного движения в Варшаве. Среди всех его "подвигов" особенно выделяется казнь без суда 16 польских революционеров.

    [231] Резолюция о прекращении политической стачки рабочих Петербурга в понедельник 7 ноября была принята Петербургским Советом Рабочих Депутатов 5 ноября 1905 года по докладу представителя Исполнительного Комитета, Л. Д. Троцкого.

    [232] Резолюцию о введении революционным путем 8-часового рабочего дня Петербургский Совет Рабочих Депутатов принял 29 октября 1905 г. по предложению Л. Д. Троцкого.

    [233] Тотчас же после манифеста 17 октября по всей России прокатилась волна правительственных репрессий. В ответ на вызов реакции снова зашевелился флот. Волнения начались в Кронштадте (восстание 26 -- 27 октября 1905 г., быстро подавленное), затем перебросились в Севастополь. В Севастополе во время беспорядков, связанных с октябрьской забастовкой, было убито и ранено несколько десятков человек; похороны погибших превратились в грандиозную демонстрацию, в которой приняло участие до двадцати тысяч человек. Среди матросов начались волнения. 11 ноября состоялся митинг, на котором участвовало несколько тысяч матросов. Для разгона митинга была прислана рота Брестского полка, и приехал контр-адмирал Писаревский. При попытке разогнать митинг, Писаревский был ранен, а подполковник Брестского полка Штейн убит. После этих событий матросы, разоружив офицеров, заперлись в казармах. 12 ноября матросами был выставлен ряд требований: об освобождении всех политических заключенных матросов и солдат и предании их гласному суду, о вежливом обращении с нижними чинами, об улучшении экономических условий, о созыве Учредительного Собрания, 8-ми часовом рабочем дне и т. д. В тот же день состоялся еще один митинг, на котором к матросам присоединились рабочие порта. Участники митинга двинулись к казармам Брестского полка, который вышел на улицу и присоединился к манифестации. Оттуда манифестация направилась к Белостоцким казармам. Часть белостокцев также примкнула к манифестации, окончившейся поздно вечером. Ввиду сложившейся обстановки командующий гарнизоном адмирал Чухнин дал согласие на общее собрание всех частей севастопольских войск. Матросы назначили комиссию (под председательством соц.-демократа), которая руководила разоружением офицеров и собирала запасы боевого снаряжения. 13 -- 14 восстание продолжало разрастаться; к восставшим присоединилось еще несколько воинских частей. Тем временем в Севастополь начали прибывать войска для усмирения восстания. Революционные матросы пригласили к себе в руководители популярного среди моряков отставного лейтенанта Шмидта, незадолго до того освобожденного из-под ареста. Утром 15 ноября на крейсере "Очакове", где находился Шмидт, были подняты красный и адмиральский флаги и дан сигнал: "Командую флотом. Шмидт". Царю была послана телеграмма: "Славный Черноморский флот, свято храня верность своему народу, требует от вас, государь, немедленного созыва Учредительного Собрания и перестает повиноваться вашим министрам. Командующий флотом гражданин Шмидт".

    Крепость Севастополь была объявлена на военном положении, а город на осадном. Под красным флагом было 11 судов. Войска все прибывали, и командующим гарнизоном, вместо нерешительного Чухнина, был назначен опытный усмиритель, корпусный командир Меллер-Закомельский.

    15-го, в 3 часа дня, между восставшими судами и эскадрой завязался бой, окончившийся через несколько часов полной победой эскадры. Дольше всего держались в казармах восставшие части гарнизона, но и они были разбиты. Всего, как сообщают газеты, было убито больше двухсот человек, а арестовано не менее двух тысяч. Пытавшийся бежать лейтенант Шмидт был арестован. 6 марта 1906 года, по приговору военно-морского суда, Шмидт и его главные помощники -- Частник, Гладков и Антоненко -- были расстреляны на острове Березань. Остальные участники восстания двумя судами (гражданским и военным) были приговорены к различным срокам каторги и тюрьмы.

    [234] Меллер-Закомельский -- генерал. В конце 1905 г. командовал карательной экспедицией против бастующих рабочих Сибирской железной дороги, причем проявил необыкновенную жестокость. В октябре 1906 г. был назначен генералом-губернатором в Прибалтийский край, нуждавшийся, по мнению правительства, в "успокоении". Он же был начальником карательной экспедиции, отправленной Николаем II в ноябре 1905 г. для подавления восстания Черноморского флота.

    [235] Заседание Совета Рабочих Депутатов 12 ноября было целиком посвящено вопросу о 8-часовом рабочем дне. Прения продолжались 4 часа. Семяниковский и Александровский заводы, первые осуществившие у себя 8-часовой рабочий день революционным путем, настаивали на продолжении борьбы. Их поддержали экономически отсталые производства: текстильное, стеклянное, табачное. С горячим боевым призывом бороться до конца выступила депутатка от фабрики Максвеля.

    Однако, большинство ораторов, и в том числе депутаты-путиловцы, правильно указывало, что Петербургский пролетариат не в силах вести один борьбу на два фронта: против самодержавия и против капитала. Принимая во внимание участившиеся локауты, выбрасывающие на улицу десятки тысяч рабочих, Совет решает временно приостановить повсеместное введение 8-часового рабочего дня.

    [236] На заседании Исполнительного Комитета 14 ноября, после заслушания сообщений о текущих делах, было принято предложение федеративного совета РСДРП о совместной организации комиссии для оказания помощи безработным (в комиссию было избрано 3 представителя от Совета и по столько же от социалистических партий). В план работ комиссии было включено установление обязательных регулярных дежурств по районам. Затем, по поручению пленума Совета, Исполнительный Комитет перешел к рассмотрению проекта резолюции. Ниже мы помещаем принятый текст этой резолюции.

    [237] Во время ноябрьской стачки революционное брожение началось и среди солдат, на что правительство немедленно реагировало рядом репрессий. Тогда солдаты стали обращаться к Совету за помощью и поддержкой. Ответом на эти запросы и явился "Манифест к солдатам", выпущенный Советом в последние дни стачки.

    [238] "Русская Газета" была вначале, под редакцией Дучинского, политически совершенно бесцветной. В 1905 г. газета начинает быстро леветь и к 15 ноября 1905 г. переходит в руки социал-демократии. Ближайшее участие Троцкого и Парвуса дает "Русской Газете" уже ярко выраженную революционную окраску.

    В дни революционного подъема тираж газеты превышал 100 тысяч экземпляров.

    [239] 26 ноября, по приказу министра внутренних дел, в помещении Исполнительного Комитета на Торговой улице был арестован председатель Совета Рабочих Депутатов Хрусталев-Носарь. Арестованный вместе с ним Чернов, случайно находившийся тут же, был через несколько часов освобожден. Вечером того же дня на заседании Исполнительного Комитета, состоявшемся в квартире присяжного поверенного Н. Д. Соколова под председательством т. Сверчкова, рассматривался вопрос о происшедшем аресте, о дальнейшей тактике Совета и о кандидатуре в председатели.

    После долгих прений была единогласно отвергнута мысль об объявлении в знак протеста всеобщей забастовки и принята резолюция, предложенная т. Троцким.

    Тогда же было решено организовать на следующий день рабочие митинги, на которых предложить рабочим самим выдвинуть кандидатуры на место председателя Совета.

    [240] Хрусталев-Носарь (подробную характеристику см. в приложении) -- юрист по образованию, некоторое время работал адвокатом на юге России. В июле 1905 года образовал рабочую группу "Союза Освобождения" (из которого впоследствии развилась партия к.-д.); 14 октября 1905 года, на втором заседании Петербургского Совета, был, по предложению социал-демократов, избран председателем Совета, как беспартийный. Однако, в первые же дни работы Совета, оставаясь формально председателем, был фактически отстранен социал-демократией от политического руководства делами. Ввиду роста влияния социал-демократии в Совете и рабочих массах Хрусталев присоединился к социал-демократам (меньшевикам). Полиция, переоценивая роль Хрусталева-Носаря, как руководителя петербургского рабочего движения, решила арестовать его еще в начале деятельности Совета, но отложила свое намерение по просьбе директора одного металлургического общества, Белова, который указывал на то, что Хрусталев-Носарь сдерживает страсти. Лишь 26 ноября полиция осуществляет свое намерение и арестовывает Хрусталева-Носаря.

    На дознании Хрусталев-Носарь, между прочим, показывал (стр. 51 обвинительного акта), что "Совет стоял за ограждение интересов рабочего населения и твердо стоял на правовой почве, проведенной в жизнь манифестом 17 октября".

    В июне 1906 года он уже называет свои показания "нервной развинченностью". Приговоренный к ссылке, он вскоре бежит за-границу. В 1907 г. его приглашают на Лондонский съезд, где он пытается играть видную роль, но терпит неудачу и отправляется в Париж. В Париже, после провалившейся попытки организовать синдикалистскую группу, Хрусталев увлекается богоискательством и читает рефераты на темы о религиозном характере русского народа. Потерпев и на этом новом поприще неудачу, он бросается в спекуляцию: получает деньги по фальшивым векселям, заключает займы под несуществующие ценности и т. д. Вначале это проходит для него безнаказанно, так как многие лица, знавшие о его проделках, считали необходимым, из сочувствия к русской революции, оградить его имя от скандала. Однако, в 1913 г. Хрусталев-Носарь привлекается к суду собственным товарищем по обвинению в краже. С этого момента Хрусталев опускается все ниже и ниже.

    С началом войны Хрусталев-Носарь становится ура-патриотом. При содействии французских министров он получает 2 сентября 1915 г. паспорт, в котором значится: "направляется в Петроград на предмет представления судебным властям". Однако, жандармский офицер не допустил Хрусталева представиться властям в Петрограде, арестовав его на станции Торнео и под конвоем отправив в тюрьму. Через год петроградский окружной суд приговорил его за побег из ссылки к 3 годам каторжных работ. Революция 1917 года освободила его из дома предварительного заключения. Он приезжает в Петроград и принимает участие в организации выборов в Петроградский Совет, надеясь, что рабочие Петрограда, вспомнив его работу в 1905 г., поставят его на видное место. Встреченный холодно рабочими он уезжает на родину, в Переяславль. Летом 1917 года он пытается организовать "переяславскую республику Хрусталева-Носаря". В 1918 году, под крылышком скоропадчины, Хрусталев выпускает книгу, в которой он обливает грязью деятелей революции и, прежде всего, большевиков. Но он не удовлетворяется одной литературной деятельностью: он становится начальником гайдамацкой полиции и посылает провокаторов и шпионов в местную организацию (большевиков). Узнав о сроке восстания, он вызывает гайдамацкую конницу для его подавления. После прихода Советской власти в Переяславль Хрусталев делает безуспешную попытку проникнуть в советские органы. В то же время он завязывает сношения с петлюровцами и оставшимися гетмановцами, снова принимается за спекуляцию, пьянствует и т. д. В 1918 г. он был расстрелян, как спекулянт и контрреволюционер.

    [241] Здесь имеется в виду "Ответ" Совета Рабочих Депутатов на обращение графа Витте к "братцам рабочим" от 3 ноября 1905 г. (См. прим. 270).

    [242] Ходский, Л. В. -- петербургский профессор, экономист, либеральный публицист; был редактором газет "Наша Жизнь" и "Народное Хозяйство"; основал также газеты "Товарищ" и "Столичная Почта". За напечатание в "Нашей Жизни" манифеста Совета Рабочих Депутатов в 1906 г. привлекался к судебной ответственности. С 1908 г. был издателем "Нашей Газеты".

    [243] Виноградов, П. Г. (род. в 1854 г.) -- профессор всеобщей истории в Московском Университете, выдающийся знаток социальной истории Англии. Автор многочисленных научных трудов, а также известных учебников по истории Западной Европы. По своим политическим взглядам Виноградов примыкал к кадетам.

    [244] Союз 17 октября (октябристы) -- возник в конце 1905 г. на почве сближения дворянских и крупно-буржуазных консервативных элементов для борьбы с революцией. Программа партии исчерпывалась четырьмя пунктами: 1) "полное содействие правительству по проведению в жизнь новых начал, возвещенных манифестом 17 октября 1905 г. и по ограждению закономерного правопорядка"; 2) "сохранение целости России"; 3) "регулирование дарованных манифестом 17 октября населению прав... законами, гарантирующими целость государства и ограждающими как личность отдельных граждан, так и вообще население"; 4) "сознательная деятельность Государственной Думы", которая рисовалась основателям "Союза" как деятельность, направленная исключительно на вопросы просвещения, местного самоуправления, покровительства промышленности и т. д. В "Союз" вошло несколько консервативных партий "порядка", возникших в ту эпоху для борьбы с революционным движением. Таковы, например, "партия правового порядка", "Союз конституционалистов" и т. д. На первом съезде "Союза" (8 -- 12 февраля 1906 г.), при обсуждении вопроса о выступлении партии на выборах в первую Думу, съезд Союза, считаясь с настроением масс, вынужден был осудить "напрасную жестокость" карательных мер правительства. По той же причине в первой Думе октябристы заняли несколько более умеренную позицию. Для характеристики партии достаточно указать, что в ней самую крупную роль играли такие известные реакционеры, как Д. Шипов, А. И. Гучков, М. А. Стахович, М. В. Родзянко, И. А. Хомяков, А. А. Столыпин и др. Деятельность партии сводилась исключительно к поддержке правительства и к защите интересов крупных помещиков и буржуазии. После разгона второй Думы в начале 1907 г. и установления режима Столыпина октябристы поддерживали последнего. Во время мировой войны октябристы возглавляли всю националистическую кампанию. После Октябрьской революции из рядов октябристов вербовались министры различных белогвардейских правительств.

    [245] Ковалевский, М. М. -- русский историк, социолог и политический деятель. В 1888 г. был выслан за границу, где читал лекции в Стокгольме и Оксфорде. В 1901 г. основал в Париже высшую русскую школу общественных наук, в которой преподавали многие русские эмигранты-ученые (Кареев, Гамбаров, Мечников, Милюков и др.), а также эмигранты-революционеры -- Ленин, Плеханов, Чернов и др. В 1905 г. Ковалевский вернулся в Россию и принял деятельное участие в политической жизни страны, будучи умеренным либералом. В 1906 г. он член I Государственной Думы от Харьковской губ. После разгона Думы основал малозначительную партию "демократических реформ" и редактировал центральный орган этой партии "Страна" (1906 -- 1907). Позднее был членом верхней палаты Государственного Совета, где был лидером левой "академической группы". В 1909 г. становится редактором-издателем "Вестника Европы".

    [246] Немирович-Данченко, Вас. Ив., -- писатель, автор огромного числа корреспонденций.

    [247] Де-Роберти, Е. В. -- много лет состоял гласным тверского губернского земства, принимал активное участие в земских съездах. Роберти был одним из видных кандидатов в Государственную Думу от Тверской губернии.

    [248] Липецкий съезд революционеров -- был созван 17 июня 1879 г. в Липецке (Тамбовской губ.) меньшинством народнической организации "Земля и Воля". Этот съезд был поворотным пунктом в истории народнической идеологии, приведший к расколу партии "Земля и Воля" на две фракции: "Черный Передел" и "Народная Воля". Сторонники "Черного Передела" состояли из прежних ортодоксальных "землевольцев", считавших по-прежнему основными задачами партии "хождение в народ" в целях мирной социалистической агитации. Приверженцы "Народной Воли", наоборот, считали старую тактику недостаточной и предлагали перейти к боевой политической борьбе с самодержавием путем организации индивидуального террора против царя и наиболее ответственных его чиновников.

    Из среды "народовольцев" вышли инициаторы и участники убийства Александра II в 1881 году -- Желябов, Перовская, Кибальчич и др. Из среды же "чернопередельцев" вышли первые основатели русской социал-демократии Г. В. Плеханов, Аксельрод, В. Засулич и др.

    [249] Статья В. И. Ленина была напечатана в "Новой Жизни", N 13, от 15 ноября, под заглавием "Неудавшаяся провокация".

    [250] Пешехонов (родился в 1867 г.) -- видный политический деятель. Был исключен из Тверской духовной семинарии, как политически неблагонадежный. Несколько раз арестовывался и ссылался по этапу. В 1908 г., будучи заведующим полтавской земской статистикой, был сослан по распоряжению министра внутренних дел Горемыкина. С 1909 г. начал активно сотрудничать в "Русском Богатстве", где вел отдел внутреннего обозрения. В 1903 г. после образования "Союза Освобождения" Пешехонов входит в его состав и становится лидером его левого крыла. Когда осенью 1905 г. из "Союза Освобождения" выделилась партия кадетов, Пешехонов отказался в нее войти. Накануне бойни 9 января Пешехонов был в числе депутации от интеллигенции, шедшей к Витте и Святополк-Мирскому с требованием избежать кровопролития. С 1906 г. Пешехонов является одним из основателей и главных руководителей партии "Народных Социалистов", занявшей среднюю позицию между кадетами и эсерами. После февральской революции 1917 г. Пешехонов входит в состав коалиционного министерства, заняв пост министра продовольствия.

    [251] Мартынов -- старый работник российской социал-демократии. Начал свою политическую деятельность народовольцем. В конце 90-х годов Мартынов возглавлял вместе с Кричевским заграничный союз русской социал-демократии и орган последнего "Рабочее Дело", защищавший "экономистов". После раскола в социал-демократии в 1903 г. Мартынов становится одним из видных вождей меньшевистского крыла партии. Вместе с Мартовым и Аксельродом Мартынов в течение полутора десятилетий был теоретиком меньшевизма. В годы войны и после-февральские дни Мартынов вместе с Мартовым защищает "централистскую" позицию. В последние годы Мартынов эволюционировал влево и XII съездом РКП был принят в ряды нашей партии.

    [252] Статья Мартынова "Крестьянский вопрос и революция" была помещена в "Начале", N 7, от 20/3 ноября 1905 г.

    [253] Рачковский -- заведующий русской тайной полицией в Париже; был назначен на этот пост Александром III. После назначения Плеве министром внутренних дел Рачковский был уволен, но затем снова был назначен при Трепове начальником департамента полиции. Рачковский был одним из активнейших организаторов еврейских погромов. После издания манифеста 17 октября 1905 г. он выпускал погромные воззвания, которые перепечатывались жандармскими офицерами на станке, отобранном у одного революционного кружка.

    [254] Меньшиков -- литератор и публицист, писавший реакционные и шовинистические статьи в газете "Новое Время", которую он издавал вместе с Сувориным. Противник заключения мира с японцами, он в течение всей войны считал невозможной победу японцев.

    [255] 6 ноября в Москве был открыт 6-й съезд земских и городских деятелей. На съезде были представлены 34 земских города. В центре вопросов, обсуждавшихся съездом, стоял вопрос о том, оказывать или не оказывать поддержку правительству Витте. Страх перед революцией, грозящей перейти в "анархию", особенно пред растущими крестьянскими беспорядками, которые выражались в массовом истреблении помещичьих усадеб, сказался в настроении съезда чрезвычайно рельефно. Требование Учредительного Собрания, являвшееся всеобщим лозунгом в период октябрьского движения, было отвергнуто большинством съезда, который ограничился требованием народного представительства с учредительными функциями "для выработки", с утверждения государя, конституции российской империи.

    Несмотря на такое умеренное настроение, большинство съезда не решилось безоговорочно связать себя с окончательно скомпрометированным правительством Витте. Была принята условная резолюция, в которой говорилось, что "министерство может рассчитывать на содействие и поддержку широких слоев земских и городских деятелей, поскольку оно будет проводить конституционные начала манифеста правильно и последовательно".

    [256] Наполеон Бонапарт -- знаменитый французский генерал в эпоху Великой Революции, ставший в 1799 году первым консулом Республики и в 1804 г. неограниченным и полновластным монархом. Бонапарт и бонапартизм стали синонимами захватной, диктаторской власти, сосредоточенной в одном лице и возникающей обыкновенно в эпохи крушения революции.

    [257] "Россия" -- газета, издавалась с ноября 1905 года под редакцией Животовского. В 1906 г. Столыпиным была превращена в официозный орган министерства внутренних дел.

    [258] Плеханов полемизировал с "фельетонистом" Искры по вопросу о вооруженном восстании в "Дневнике Социал-демократа", N 2, в статье "Выбранные места из переписки с друзьями".

    [259] Гучков -- виднейший вождь крупной русской буржуазии. Начав свою деятельность в Москве, Гучков выдвигается как организатор партии октябристов. В лице его крупная буржуазия оказывает полную поддержку столыпинскому режиму. В годы империалистской войны Гучков организует военно-промышленные комитеты, ставившие себе целью поддержать боевую способность армии. В созданное после февраля буржуазное правительство Гучков входит как военный министр, являясь в правительстве, вместе с Милюковым, наиболее ненавистной фигурой для революционных масс. Стремление удержать режим палки вызывает против него такой взрыв ненависти, что он вынужден вскоре (30 апреля) выйти в отставку. Ныне Гучков живет за границей.

    [260] Эта брошюра впервые вышла в Петрограде в 1906 г., в издательстве "Новый Мир" за подписью Л. Тахоцкий.

    [261] Мальтузианство -- теория английского экономиста Р. Мальтуса (1766 -- 1834), согласно которой человечество размножается гораздо быстрее, чем растут средства существования, и поэтому единственным средством спасения от грозящей большинству нищеты является ограничение браков среди неимущих слоев населения. Его нашумевшая книга "О законе народонаселения" появилась в 1798 г. Мальтус является убежденным апологетом капитализма.

    [262] Имеется в виду кантианство. О Канте и его учении см. т. XII пр. 211.

    [263] Кассандра -- мифическая прорицательница, предвещавшая гибель своего родного города Трои.

    [264] "Полярная Звезда" -- еженедельник, центральный орган кадетской партии, выходивший под редакцией Струве с 15 декабря 1905 г. по 19 марта 1906 г. Всего успело выйти 14 номеров. В журнале принимали участие все видные деятели кадетской партии -- Родичев, Петрункевич, Котляревский, Набоков и др. Журнал был закрыт в марте 1906 г.

    [265] Шекспир -- величайший английский драматург. Его произведения имеют общечеловеческое значение и переведены на языки всех цивилизованных народов. Наиболее знамениты его трагедии: "Гамлет", "Король Лир", "Макбет", "Юлий Цезарь", "Венецианский купец" и "Ромео и Джульета".

    [266] Книга Струве "Критические заметки к вопросу об экономическом развитии России", вышедшая в 1894 г., была первой легальной марксистской книгой в России. В этой книге Струве пытался дать принципиальную критику народничества с точки зрения исторического материализма. Но борьба Струве с народниками была с самого начала борьбой "буржуазного демократа, для которого разрыв с народничеством означал переход от мещанского (или крестьянского) социализма не к пролетарскому социализму, как для нас, а к буржуазному либерализму". "Критические заметки" вызвали резкую отповедь со стороны Ленина, который в своей известной брошюре "Экономическое обоснование народничества и его критика в книге господина Струве" противопоставил фальсифицированному марксизму будущего идеолога "Великой России" точку зрения подлинно революционного марксизма.

    [267] Группа "Освобождение Труда" -- первая русская революционная организация, ставшая на почву научного социализма, возникла в 1883 г. в Женеве, по инициативе бывших активных народников-чернопередельцев -- Плеханова, Дейча, Засулич, Аксельрода и Игнатова. Группа вела идейную борьбу с народничеством. Решающее значение в этой борьбе имели произведения Г. В. Плеханова "Социализм и политическая борьба", "Наши разногласия", а позже "Обоснование народничества в трудах В. В." и "К вопросу о развитии монистического взгляда на историю". Группа издавала "библиотеку современного социализма", куда вошли важнейшие произведения Маркса и Энгельса. В 1884 г. группа выпускает "Проект программы русских социал-демократов", в котором впервые были заложены основы русской революционно-марксистской партии. В начале 1895 г. группа основывает "Союз русских с.-д.", но уже в ноябре 1898 г. расходится с большинством членов "Союза" (Кричевский, Прокопович, Акимов, Кускова и др.), вставших на путь "экономизма". Группа ведет решительную борьбу с оппортунизмом, строго выдерживая линию революционного научного социализма. В конце 1901 г. "Освобождение Труда" слилось с "Зарей" и "Искрой" в "Заграничную лигу русской социал-демократии". Группа вела активную работу по подготовке II съезда РСДРП, на котором и заявила о прекращении своего самостоятельного существования.

    [268] "Новое Слово" -- ежемесячный научно-литературный и политический журнал, был основан в 1894 году И. А. Баталиным. В 1895 году во главе редакции встал Кривенко, и журнал сделался главным органом народничества. Наиболее деятельное участие в нем принимали: Абрамов, Мамин-Сибиряк, Немирович-Данченко, Оболенский, Тимирязев, Яроцкий и др.

    С весны 1897 года журнал становится марксистским и вследствие жестоких цензурных гонений через 8 месяцев закрывается. Сотрудниками его за этот период были: Плеханов, В. Засулич, Н. Ленин, Потресов, Мартов, Струве, Булгаков и др.

    [269] I съезд РСДРП -- открылся 1 марта 1898 г. в Минске. К этому времени "Союзы борьбы за освобождение рабочего класса" уже успели широко развернуть свою революционную деятельность. Естественно, что как эти "союзы", так и другие марксистские группы остро ощущали потребность в единой руководящей партийной организации. Создание классовой, пролетарской социал-демократической партии становилось важнейшей задачей в освободительной борьбе рабочего класса. Непосредственными инициаторами I съезда РСДРП явились "Бунд" и группа "Рабочей Газеты". Кроме представителей этих двух организаций, на съезде присутствовали делегаты четырех важнейших "Союзов борьбы за освобождение рабочего класса" -- Петербургского, Московского, Киевского и Екатеринославского. Всего членов съезда было 9 человек. Председательствовал на съезде представитель группы "Рабочей Газеты" т. Эйдельман (ныне большевик). I съезд РСДРП разбирал вопросы, главным образом, организационного характера. I пунктом стоял вопрос о названии партии. По этому вопросу было решено объединить "Союзы борьбы", группу "Рабочей Газеты" и "Бунд" в единую "Российскую Социал-Демократическую Рабочую Партию", при чем "Бунд" получал автономию в вопросах, касающихся еврейского пролетариата. "Союзы борьбы" были объявлены местными комитетами партии. "Союз русских социал-демократов" за границей постановлением съезда был объявлен частью партии и ее заграничным представителем. Руководящим органом партии был объявлен партийный съезд, его исполнительным органом -- Центральный Комитет. В задачи последнего входило: а) забота о планомерной деятельности партии -- распределение сил и средств и т. д., б) создание и доставка местным комитетам литературы, в) организация всероссийских политических выступлений -- как-то: празднование 1 мая, помощь стачечникам и пр. В своей деятельности Центральный Комитет должен был руководствоваться решениями партийных съездов. I съезд РСДРП вынес решение о допустимости для партии вступать в сношения с другими революционными организациями, поскольку они не нарушают принципов ее программы и тактики. По национальному вопросу съезд вынес решение, согласно которому за каждой национальностью признавалось право самоопределения. Официальным центральным органом партии съезд объявил "Рабочую Газету". I съезд избрал Центральный Комитет и редакцию центрального органа. Съездом был выпущен известный "манифест Российской Социал-Демократической Рабочей Партии", написанный, как известно, П. Б. Струве, ныне одним из непримиримейших врагов Советской России. В этом манифесте Струве были написаны следующие, в своем роде, "пророческие" слова:

    "...чем дальше на восток Европы, тем в политическом отношении слабее, трусливее и подлее становится буржуазия и тем большие культурные и политические задачи выпадают на долю пролетариата. На своих крепких плечах русский рабочий класс должен вынести и вынесет дело завоевания политической свободы".

    Работы I съезда продолжались в течение трех дней. Значение I съезда РСДРП состояло в том, что он заложил основы будущей социал-демократической рабочей партии. Крупного организационного влияния этот съезд не смог оказать уже потому одному, что все его деятели во главе с Центральным Комитетом на другой же день по окончании съезда были арестованы.

    [270] После смерти Александра III в земских кругах долгое время носились слухи о гуманности и либеральности нового царя, Николая. За первые два месяца его царствования почти все земские собрания посылали Николаю адреса, в которых говорилось о необходимости коренных реформ, выражались пожелания о привлечении земских деятелей к участию в государственной власти. Эти выступления возбудили сильную тревогу в правительственных кругах. 17 января 1895 г. 26-летний Николай встретил в Аничковском дворце депутацию дворянств, земств и городов. Как сообщает "Правительственный Вестник", "приветствуя собравшихся и выйдя на середину зала, Его Величество произнес следующие слова":

    "Я рад видеть представителей всех сословий, съехавшихся для заявления верноподданнических чувств. Верю искренности этих чувств, искони присущих каждому русскому. Но мне известно, что в последнее время слышались в некоторых земских собраниях голоса людей, увлекавшихся бессмысленными мечтаниями об участии представителей земства в делах внутреннего управления. Пусть все знают, что Я, посвящая все Свои силы благу народному, буду охранять начала самодержавия так же твердо и неуклонно, как охранял его Мой незабвенный, покойный родитель".

    В оппозиционной среде русского общества говорили, что текст этой речи, предварительно написанный кем-либо из приближенных, был положен в шапку, которую Николай во время произнесения речи держал в руках. Глядя на текст речи, Николай от волнения перепутал слова. Уверяли, что вместо слов "бессмысленные мечтания" было написано "несбыточные мечтания".

    Как бы то ни было, эта речь окончательно разрушила веру в либеральные настроения нового царя и явилась сильным толчком растущему оппозиционному движению.

    [271] Статьи Струве в "Искре", под названием "Самодержавие и земство", были напечатаны во 2 номере за февраль 1901 года и в 4 номере за май 1901 года.

    [272] Эта статья называлась "Самодержавие и земство" и была помещена в N 4 "Искры", за май 1901 года. Выдержка, приводимая тов. Троцким из этой статьи, не вполне точна. Подлинный текст гласит:

    "Тогда, господа земцы, бросьте и вы "мягкие" речи и скажите приличествующее случаю резкое и твердое слово. Оно пригодится, а за нами уже дело не станет. Долой самодержавную бюрократию".

    [273] Стахович, М. А. (род. в 1861 г.) -- либерал, скатившийся к крайним правым в 1905 году. С 1892 г. по 1895 г. елецкий предводитель дворянства, с 1895 г. орловский губернский предводитель. В тот наиболее реакционный период самодержавного строя Стахович являлся в глазах Сипягина, Плеве и т. п. -- революционером. Его речь на миссионерском съезде в 1900 году чуть не повлекла за собой его разжалование из предводителей дворянства. За участие в земском съезде в 1902 г. он получил "высочайший" выговор. В 1904 г. напечатал в N 2 "Права", 1904 г., резкую статью по поводу избиения в Орле полицией и жандармами ни в чем неповинного мусульманина-сарта. N 2 "Права" из-за этой статьи был конфискован, и статья появилась в N 44 заграничного "Освобождения". Нараставшая волна общественного движения заставила Стаховича открыть свое настоящее лицо: прежний либерал оказался по своим воззрениям архи-консервативным дворянином. На губернских земских собраниях Стахович был в числе тех, которые отстаивали за Государственной Думой только совещательное право. На губернских собраниях он высказывался против уравнения женщин с мужчинами в политических правах. Стахович был одним из организаторов "Союза 17 октября". Выбранный в I Государственную Думу от Орловской губ., он занял видное место в немногочисленном правом крыле I Думы. 14 июня 1906 г. Стахович с Гейденом и Львовым основал думскую фракцию "мирного обновления", одновременно оставаясь в "Союзе 17 октября". С ними же 10 июля того же года выпустил воззвание от партии "мирного обновления", в котором заявлялось о полном подчинении воле царя (в противовес выборгскому воззванию). В начале 1907 г. Стахович был избран от орловской губернии во II Государственную Думу. После Февральской революции 1917 года был финляндским ген.-губернатором; Октябрьская революция нашла в нем, конечно, непримиримого врага.

    [274] Мещерский, В. П. (1839 -- 1914) -- известный реакционер-черносотенец. В молодости был полицейским стряпчим, позднее уездным судьей в Петербурге. В 60-х годах написал несколько романов и сотрудничал в "Московских Ведомостях", "Русском Вестнике" и других реакционных изданиях. В 1872 г. начал издавать газету "Гражданин" -- крайне монархического направления. Позднее основал газету "Дружеские Речи". В своих газетах он систематически, в течение 40 лет, проводил идею "самодержавия, народности, православия" и бешено нападал на всякое проявление революционного образа мыслей. Имел огромное влияние на Николая и играл значительную роль в политической жизни страны. В своих воспоминаниях Витте дает следующую характеристику Мещерского:

    "Князь Мещерский -- редактор-издатель "Гражданина", десятки лет живущий на правительственные крупные субсидии и считающий своим неотъемлемым правом получать таковые, человек безнравственный, низкопоклонный там, где нужно или можно что-либо схватить, и надменный с лицами, которые ему не нужны. Князь был очень сумрачен и высказал свое "убеждение", что ныне нет другого исхода, как дать конституцию. Затем, после 17 октября, когда гроза революции прошла, он начал громить новые законы, и теперь опять затянул старую песню. Благо ему за это платят". "Воспоминания". Стр. 459.

    [275] Финляндская партия активного сопротивления -- возникла в конце 1904 года. Проводимая в то время царским правительством политика обрусения Финляндии вызвала решительное противодействие со стороны демократических кругов финляндского населения. Видя бесплодность так называемого пассивного сопротивления, выражавшегося в агитации против обрусения, в подаче петиций, в обращениях за границу и пр., группа активистов выступила с программой террора и подготовки вооруженного восстания. Первым террористическим актом явилось убийство Евг. Шауманом финляндского генерал-губернатора, ярого обрусителя, Бобрикова.

    11 января 1905 г. студентом Гогенталем был убит прокурор сената русофил Ионсон, в марте того же года было совершено покушение рабочим Рейнником на выборгского губернатора Мясоедова. Вскоре затем убит был рабочим Прокопе жандармский полковник Крамаренко. Был произведен ряд покушений на полицейских и жандармов, вызвавших особенную ненависть масс.

    Кроме этих актов индивидуального террора, группа ничем себя не проявила. Она не имела глубоких корней ни в рабочем классе, ни в крестьянстве, опираясь почти исключительно на революционно-настроенную интеллигенцию. Партия просуществовала недолго.

    [276] Польская социалистическая партия (ППС) -- возникла в 1892 г. В это время в Польше уже существовало массовое рабочее движение, но ППС объединяла преимущественно интеллигентские мелкобуржуазные группы. Главной целью и основным стержнем программы ППС была борьба за национальную независимость Польши; достижение этой независимости партия объявила ближайшей целью польского рабочего движения. Против этого лозунга, как лозунга социал-патриотического, самым решительным образом выступила Роза Люксембург, доказывая, что независимость территории не является практически необходимым условием для успешности революционной борьбы. В 1906 г. от ППС отделилось левое крыло, "левица", которое в 1918 г., слившись с с.-д. партией Польши, образовало польскую ком. партию.

    После раскола основное ядро ППС постепенно перерождается в шовинистическую буржуазную партию. В настоящее время ППС является главной опорой буржуазной диктатуры в Польше и ведет бешеную борьбу с коммунистическим движением польского пролетариата.

    [277] Этот отрывок взят из комедии Шекспира "Сон в летнюю ночь".

    [278] Набоков -- видный политический деятель, юрист, принимал активное участие в редактировании юридических журналов "Вестник Права", "Право" и др. Со дня основания журнала "Освобождение" состоял его постоянным сотрудником. В 1902 г. Набоков был избран гласным петербургской думы. Был одним из активных участников земских съездов 1904 -- 1905 г.г., а позже явился одним из учредителей кадетской партии. Долгое время занимал пост товарища-председателя кадетского центрального комитета и редактора партийного органа "Вестник партии Народной Свободы". Был членом I Государственной Думы. После февральской революции Набоков занимал во Временном правительстве пост Управляющего делами. Правительством Керенского был назначен послом в Англию. После Октября Набоков возглавлял в эмиграции реакционное крыло кадетской партии, шедшее на коалицию с монархистами. Вместе с Гессеном издавал в Берлине газету "Руль". В 1922 г., во время лекции Милюкова, Набоков был случайно убит монархистом, который покушался на Милюкова.

    [279] Кауфман -- известный профессор, экономист, статистик. Был одним из видных деятелей кадетской партии. Выработал аграрную программу этой партии.

    [280] Дедюлин -- генерал-майор, командовал отдельным корпусом жандармов в Петербурге во время революции 1905 -- 1906 г.

    [281] Работа т. Троцкого "Конституция освобожденцев" помещена в настоящем томе, в отделе "Первая Государственная Дума и революция".

    [282] Парижская Коммуна 18 марта -- 28 мая 1871 г. -- Основными моментами, благоприятствовавшими провозглашению Коммуны, были небывалое поражение Франции во франко-прусской войне, обнаружившееся предательство и бессилие реакционного правительства Тьера и тяжелое продовольственное положение трудящихся масс Парижа, тщетно ожидавших от правительства учета и реквизиции съестных припасов и других социальных мероприятий.

    Коммуна замечательна своим радикальным законодательством, нашедшим свое выражение в актах об уничтожении постоянной армии, отделении церкви от государства и т. д.

    Социальный характер носят декреты о переписи оставленных фабрикантами фабрик и плане их эксплуатации, об уравнении окладов всех государственных служащих с заработной платой рабочих и др.

    Однако капитализм еще не изжил себя в период Коммуны, а таил в себе мощную силу развития. С другой стороны, и рабочий класс не был еще достаточно сознателен и организован. После восьмидневного геройского сопротивления Парижская Коммуна пала. Победившая буржуазия зверски расправилась с восставшими рабочими.

    Парижская Коммуна сыграла всемирно-историческую роль. В несовершенной форме она была воплощением диктатуры пролетариата. Парижская Коммуна рассеяла иллюзии о возможности мирного перехода власти к пролетариату. Коммунары недооценили бешеное сопротивление, которое окажут господствующие классы, не желающие добровольно уступить выгоды своего господства. Вместе с тем Коммуна подчеркнула необходимость централизованного руководства политической партии, без чего самое мощное стихийное движение может быть легко разбито. В этом и заключаются основные уроки Коммуны. См. подробную характеристику, данную К. Марксом в его брошюре "Гражданская война во Франции", а также в книге Н. Ленина "Государство и революция".

    [283] Декабрьское вооруженное восстание. -- Между тем как ноябрьская стачка в Питере обнаружила уже признаки упадка революционной энергии петроградского пролетариата, который начал уставать от многомесячной борьбы, рабочий класс Москвы, реагировавший менее активно на события второй половины 1905 г., к декабрю сохранил еще свои силы. Политическое руководство революцией в Москве находилось в более твердых руках, чем в Питере, и было более централизовано. Москва была цитаделью большевиков. Тогда как движение в революционном Питере достигло своего апогея в октябре, рабочая Москва к этому времени еще начинала только раскачиваться; к тому же московский гарнизон, по своему составу более рабоче-крестьянский, чем питерский, легче поддавался с.-д. агитации. В конце ноября среди московского гарнизона началось сильное брожение. Это брожение совпало с движением рабочих, вызванным известиями об аресте Петроградского Совета. Московский Совет решил объявить забастовку, предварительно опросив крупнейшие фабрики и заводы. На историческом заседании 4 декабря, посвященном этому вопросу, присутствовало 950 представителей от рабочих организаций. Районные комитеты высказались за немедленное объявление всероссийской забастовки и за призыв населения к вооруженному восстанию.

    На следующем заседании (6 декабря) было постановлено выпустить воззвание к рабочим, солдатам и гражданам (N 1 "Известий") с призывом к забастовке и вооруженному восстанию. Всероссийская забастовка была объявлена в 12 час. дня 7 декабря. Забастовка охватила большинство промышленных предприятий, телеграф, почту и железные дороги, за исключением Николаевской, которой правительство придавало особенное значение. Она была занята железнодорожным батальоном. Уже во время вооруженного восстания рабочие дружины осаждали Николаевскую ж. д., но были отбиты.

    С начала декабря в Москве происходили волнения в гарнизоне. 4 декабря был образован Совет Солдатских Депутатов, пославший своих представителей в Совет Рабочих Депутатов. Но к началу баррикадной борьбы московским властям удается разными способами нейтрализовать революционно настроенные части гарнизона. Восстание проходит, таким образом, без поддержки гарнизона и подавляется прибывшими извне воинскими частями.

    Первая баррикада была построена к вечеру 7 декабря на Страстной площади. Московский градоначальник генерал Дубасов вызвал для подавления восстания два отряда, из которых один был помещен в манеже, другой в Красных казармах Александровского гренадерского полка. Отряды были смешанного характера: рота пехоты, казаки 34-го Донполка и драгуны-сумцы. Эти части пускались в ход городской администрацией без всякого плана для рассеяния толпы. Пресня была организована лучше других районов и держалась дольше всех. Революционные дружины были очень малочисленные; в большинстве случаев велась партизанская борьба. Баррикадная борьба боевых дружин длилась с 9 по 18 декабря. 18-го Пресня была очищена от последней баррикады. Подавление восстания было произведено привезенными из Петербурга гвардейцами Семеновского полка и Ладожским пехотным полком, прибывшим из Варшавского округа. Обстрелы вела привезенная из Твери артиллерийская бригада. Всем этим сводным отрядом командовал полковник Мин.

    Московское восстание, несмотря на свой печальный исход, имело огромное историческое значение; влияние его уроков сказалось не только на русской, но и на европейской социал-демократической мысли. Опыт московского восстания неоднократно отмечался в произведениях Ленина. В своем новом издании "Социальной революции" (после 1905 г.) Каутский открыто признал, что московское восстание опровергло старые представления о невозможности уличных боев и непригодности баррикад в эпоху развитого капитализма.

    [284] Дубасов -- адмирал, в 1905 г. был назначен московским генерал-губернатором. Прославился беспощадным подавлением декабрьского вооруженного восстания. Своими действиями Дубасов вызвал исключительную ненависть широких масс. На его жизнь дважды было произведено покушение.

    [285] Здесь имеется в виду либеральная газета "Наша Жизнь", ответом которой явилась статья "Не приветствуйте нас", помещенная в отделе "Либералы после 17 октября".

    [286] Стачка в Ростове-на-Дону -- началась 2 ноября 1902 г., с забастовки главных железнодорожных мастерских. 4 ноября рабочие выставили требования о сокращении рабочего дня до 9 часов, о повышении заработной платы на 20%, об отмене штрафов за неявку на работу, вежливом обращении со стороны мастеров и т. д. Начиная с 5 ноября, начались грандиозные сходки бастующих. Стачка быстро разрасталась, главным образом, по линии железной дороги. Забастовали рабочие Тихорецкой и Новороссийска. С 8 ноября сходки были перенесены в балку за поселением Темерник, около Ростова. Движение охватывает весь город и окрестности. На собраниях участвует колоссальное количество народу. Торговля почти прекращается. 11 ноября балка, где ежедневно происходили собрания, была занята казаками; между прибывшими на сходку рабочими и казаками произошла кровавая стычка. После этого события стачка разрастается еще больше. Начиная с 15-го, движение встречает жестокий отпор со стороны властей. Темерник был наводнен войсками и отрезан от города. Стачка была сломлена. 25-го принялись за работу рабочие железнодорожных мастерских, не добившись никаких уступок. Несмотря на незначительные практические результаты, стачка имела огромное политическое значение. "Таких демонстраций никогда не бывало, и вот почему ростовские события составляют эпоху в истории нашего рабочего движения", -- говорил Плеханов об этой забастовке в "Искре".

    [287] Манин -- итальянский революционер эпохи борьбы Италии за национальную независимость. В декабре 1847 г. он внес в центральное венецианское представительное собрание записку, в которой требовал расширения представительства, соблюдения законов о печати, о взимании податей и пр. Несмотря на легальный характер записки, Манин был арестован. Освобожденный восстанием 17 марта 1848 г., Манин становится во главе революционного движения. Убедившись в безрезультатности легальных форм борьбы с правительством, он призывает массы к активной вооруженной борьбе. 22 марта он руководил движением масс, взявших приступом австрийский арсенал, и торжественно провозгласил республику. Руководил войной с Австрией за национальную независимость Венеции. До самого последнего дня сдачи Венеции австрийцам (24 августа 1849 г.) был президентом и фактическим диктатором республики. После сдачи Венеции поселился в Париже и отошел от активной революционной борьбы.

    [288] Мин, Г. А. -- генерал, командир гвардейского Семеновского полка. Приобрел печальную известность, как жестокий усмиритель вооруженного восстания в декабре 1905 года в Москве. Особенно отличился расстрелами и артиллерийским погромом Пресни. Выделенный им, уже после подавления восстания, карательный отряд, под начальством полковника Римана, получил приказ "арестованных не иметь и действовать беспощадно". Карательный отряд полковника Римана, действуя по линии Московско-Казанской ж. д. на участке Москва -- Голутвино, расстрелял 150 человек. Осенью 1906 года генерал Мин был убит эсеркой Коноплянниковой.

    [289] Приведенный отрывок взят из драмы Алексея Толстого "Смерть Иоанна Грозного".

    [290] Эта фраза взята, как известно, из романа Тургенева "Отцы и дети".

    [291] Тяжкий финансовый кризис, в котором оказалась Франция после отставки Тюрго (см. прим. 147), заставил короля уступить общественному мнению страны и настояниям своего министра финансов Неккера и созвать Генеральные Штаты (etats generaux), т.-е. собрание представителей духовенства, дворянства и третьего сословия. Был издан указ об открытии Генеральных Штатов в Версале 5 мая 1789 г. Право участия в выборах предоставлялось всем французам, достигшим 25 лет, имеющим постоянное местожительство и занесенным в списки плательщиков налогов. Выборы были двустепенные: избиратели выбирали уполномоченных, а те уже представителей в Генеральные Штаты. Этим избирательным законом устранялась от участия в народном представительстве беднейшая часть 3-го сословия, пролетариат. Естественно, что буржуазия в наказах своим депутатам игнорировала нужды пролетариата и заботилась только о собственных нуждах; она требовала отмены привилегий высших сословий и ограничения королевской власти постоянно действующим представительным учреждением.

    В Генеральные Штаты было избрано несколько меньше предполагавшихся 1.200 человек. Неккер добился того, что 3-му сословию, как самому многочисленному, было представлено такое же число голосов (600), как и первым двум вместе (по 300), но правительство колебалось удовлетворить требование 3-го сословия об установлении поголовного голосования. Вокруг этого вопроса шли пререкания между сословиями в первые недели заседания Генеральных Штатов. Король был на стороне дворянства и духовенства. Эта борьба закончилась тем, что третье сословие, к которому присоединились низшее духовенство и часть дворянства, 17 июня объявило себя Национальным Собранием Франции.

    [292] О Национальном Собрании см. прим. 143.

    [293] Олар -- французский историк, буржуазный республиканец-демократ, автор многочисленных трудов по истории великой французской революции.

    [294] Неккер (1732 -- 1804) -- французский государственный деятель. Будучи сам банкиром, он становится известным в высших финансовых сферах и в 1776 году назначается директором финансов. Заняв этот пост, он пытался улучшить французские финансы путем получения большого количества займов. Однако; видя безрезультатность этих мер, он в 1771 году открыто опубликовывает бюджет, желая изобличить безграничную расточительность королевского двора, как главную причину дефицита. Опубликование бюджета навлекло на Неккера негодование со стороны привилегированного дворянства и духовенства, и в мае 1771 года он должен был выйти в отставку. В 1788 г. финансовая нужда снова заставила правительство пригласить Неккера на пост управляющего финансами. Неккер согласился только под тем условием, чтобы в следующем году были созваны Генеральные Штаты с предоставлением третьему сословию большего количества мест. Вскоре после открытия Генеральных Штатов правительство решительно поворачивает вправо и созывает министерство из непримиримых реакционеров. 11 июля Неккер получил отставку с приказанием немедленно покинуть Париж. Однако, восстание 12 -- 14 июля, закончившееся взятием Бастилии, снова заставило короля призвать его в министерство. Постоянно колеблясь между интересами министерства и требованиями революционного третьего сословия, Неккер вскоре потерял популярность и в 1790 г. подал в отставку.

    [295] Седан -- французский город в Арденском Департаменте на реке Маас, в 10 клм. от бельгийской границы. 2 сентября 1870 года, во время франко-прусской войны, при Седане произошла сдача пруссакам 80.000-ной армии маршала Мак-Магона, при чем сам Наполеон III был взят в плен. Это небывалое, по своим размерам, поражение решило исход войны.

    [296] Кампгаузен и Ганземан -- либеральные вожди рейнской буржуазии. В 1849 г. издавали радикальную "Новую Рейнскую Газету", редактором которой одно время был Маркс. Кампгаузен и Ганземан, как председатели торговых камер в Кельне и Ахене, были приглашены во вновь образовавшееся либеральное министерство Пруссии 29 марта 1848 г., Кампгаузен -- министром-президентом, Ганземан -- министром финансов. Оба находили, что победа народа, приведшая их к власти, должна быть использована в интересах буржуазии. Они отказались поэтому созвать новое народное представительство, предпочитая встать на почву "права", желая сохранить "непрерывность правопорядка". Чем больше выяснялось, что дальнейшее развитие революции угрожает "порядку", тем более правели эти либералы. Ганземан пришел к тому взгляду, что отныне, вместо пассивного сопротивления революции, требуется активная борьба с нею, что буржуазия должна превратиться из "щита для короны" (выражение Кампгаузена) в меч против народа, что министерство "посредничества", каким являлось министерство Кампгаузена, должно уступить место министерству дела. 20 июня 1848 г. министерство Кампгаузена получило от принца Прусского прикрытое, а от народного представительства совершенно открытое предложение удалиться. Его место заняло новое министерство Ганземана, план которого сводился к следующему: буржуазия приносит народ в жертву короне, за что корона отдает дворянство в жертву буржуазии. Но хитроумный либерал просчитался, ибо будущее показало, что корона и дворянство сами расправились с буржуазным правительством, как только это последнее разделалось с народными массами. На первых порах реакция охотно предоставила "министерству дела" полную свободу. Но тем сильнее воспротивилась она, когда Ганземан, лишив пролетариат его прав, захотел в интересах буржуазии наложить руку и на дворянство. Ганземан внес законопроекты о повышении акциза на спирт и сахар и об уничтожении феодальных изъятий из поземельного и других налогов. Этим "министерство дела" подрубило единственный сук, на котором оно могло еще сидеть, и самодержавно-феодальная реакция поспешила дать ему отставку в ноябре 1848 г. На место Ганземана пришло министерство Пфуля, первое министерство надвигавшейся контрреволюции.

    [297] Пфуль -- либеральствующий прусский генерал. В мартовские дни 1848 года, будучи генерал-губернатором Берлина, призывал войска воздерживаться от лишних жестокостей, за что был уволен 18 марта (в день восстания) от занимаемой должности. 11 сентября 1848 г. был назначен премьером и военным министром Пруссии. Министерство Пфуля старалось быть демократичным, и сам Пфуль высказывался, как сторонник конституции.

    2 ноября Пфуль подал в отставку, уступив место реакционному министерству Бранденбурга, готовившему государственный переворот.

    [298] Граф Бранденбург -- офицер прусской армии, дядя прусского короля Фридриха-Вильгельма, был известен, как тупой и ограниченный аристократ. Будучи ярым реакционером, принимал активное участие в подготовке государственного переворота в 1848 г. 2 ноября 1848 г. после отставки министерства Пфуля ему было поручено составление нового кабинета. 10 ноября Бранденбургу удалось сформировать министерство, которое уничтожило все свободы, завоеванные победоносным восстанием 18 марта 1848 г.

    [299] Флобер (1821 -- 1880) -- знаменитый французский романист, глава реалистической школы во Франции. На ряду с ярко-реалистическими произведениями Флобер писал и фантастические романы, как, например, цитируемый в тексте роман "Саламбо". Первоклассный мастер стиля, Флобер создал классические образцы французской прозы. Наиболее знаменит его роман "Мадам Бовари", изображающий нравы провинциальной жизни.

    [300] Карфаген -- торговая республика, основанная в VIII веке до нашей эры финикиянами на северном берегу Африки близ нынешнего Туниса. Карфаген играл огромную хозяйственную и политическую роль на всем побережье Средиземного моря вплоть до конца III века до нашей эры. Сделавшись с течением времени огромной морской державой и могучим торговым центром, Карфаген столкнулся с Римом, который, начиная со II века до нашей эры, стал завоевывать гегемонию на всем побережье Средиземного моря. Между Карфагеном и Римом в 264 г. началась война (так называемая 1-я пуническая) за торговую монополию на Средиземном море. 3-я пуническая война окончилась тяжелым поражением карфагенских армий, разрушением города Карфагена и почти полным подчинением его Риму. С этих пор значение Карфагена падает, и он превращается в одну из провинций Римской империи.

    [301] Фейльяны -- члены умеренно-демократического клуба, получившего свое название от Фейльянтинского монастыря, в котором он помещался. Клуб этот образовался в 1791 году в результате расслоения прежде единого третьего сословия на демократию и буржуазию. Фейльяны поддерживались умеренной либеральной буржуазией и высшим чиновничеством, интересы которых они защищали. В Законодательном Собрании, открывшемся 1 октября 1791 г., фейльяны пользовались большим влиянием. Вся деятельность этой партии была направлена на сохранение конституционной королевской власти. После восстания 10 августа часть фейльянов бежала, часть голосовала по указке жирондистов. Впоследствии из некоторых членов этого клуба образовался клуб Клиши, состоявший уже из элементов чисто роялистских, т.-е. монархических.

    [302] Партия Мирабо -- партия "центра" или "конституционалистов", составлявшая большинство в Национальном Собрании. Мирабо играл в ней выдающуюся роль, издавая периодический орган партии "Провансальский курьер". Эта партия опиралась на либерально-настроенную, большей частью среднюю (непривилегированную) буржуазию. Ее политическим идеалом была цензовая конституция, с сильно урезанной королевской властью. "Центр" хотел закрепить господство буржуазии, как оно сложилось после июльских дней 1789 года, и ревниво оберегал завоеванные позиции как против правых, так и против левых.

    [303] Жан Поль Марат (1743 -- 1793) -- французский революционер. По профессии врач и журналист. До революции написал несколько книг и брошюр по общественным и естественно-научным вопросам. С 12 сентября 1789 г. по самый день смерти Марат издавал газету "Друг народа". "Друг народа" был чутким выразителем стремлений и чаяний парижской бедноты. В этой газете Марат беспощадно разоблачал все дела французской буржуазии и отдельных ее представителей. За это он неоднократно подвергался преследованиям. Его несколько раз привлекали к суду, газету закрывали, типографии, в которых она печаталась, громили. Но Марат неутомимо продолжал свое дело. В течение почти двух лет ему приходилось вести конспиративный образ жизни и один раз даже уехать в Англию. После революции 10 августа Марат стоял во главе борьбы якобинцев с жирондистами и пользовался большим влиянием на дела Коммуны (парижского муниципалитета), всюду отстаивая интересы бедноты. Но Марат был человеком своего времени. Несмотря на то, что он с поразительной проницательностью видел, что "третье сословие" не есть нечто единое, а состоит из различных классов с различными интересами, он все же не понимал до конца природу классовой борьбы. То же самое следует сказать о его взглядах на экономический вопрос. У Марата были только первые проблески понимания самостоятельных интересов пролетариата наряду с другими неимущими слоями. Деятельность Марата, как члена Наблюдательного Совета Коммуны, руководителя монтаньяров в Конвенте и издателя "Друга Народа", навлекла на него яростные нападки имущих классов. 14 апреля 1793 г. он по настоянию жирондистов был привлечен к суду, якобы за агитацию, призывающую к роспуску собрания и к грабежам и убийствам. Революционный трибунал 24 апреля единогласно оправдал его, и Марат с триумфом был приведен обратно в Конвент. Это оправдание привело буржуазию в еще большую ярость. Под влиянием травли, поднятой против Марата жирондистами, экзальтированная Шарлотта Кордэ 13 июля 1793 г. убила Марата, думая, что этим спасает Францию от злейшего врага.

    [304] Предисловие т. Троцкого к книге Маркса "Гражданская война во Франции" (изд. "Молот") войдет в I том (Характер русской революции) настоящего собрания сочинений.

    [305] Роспуск первой Государственной Думы 8/VII 1906 г. побудил кадетское большинство Думы собраться на совещание в Выборге 9 -- 10 июля, где им было выпущено воззвание к гражданам России, вошедшее в историю под именем "Выборгского воззвания". В этом воззвании представители разогнанной Государственной Думы предлагают населению не платить налогов и не давать солдат для армии впредь до созыва народных представителей (Думы). Так как кадеты не приняли никаких мер для поднятия народных масс против самодержавия, то выборгское воззвание, естественно, осталось без всяких реальных последствий.

    [306] Здесь имеется в виду его "Речь перед судом присяжных". См. Сочинения Фердинанда Лассаля, т. II, стр. 369.

    [307] Первая Государственная Дума. -- Революционное движение 1905 г. естественно вызывало серьезные опасения со стороны правительства. Требование всеобщего избирательного права и народного представительства охватило не только рабочий класс и интеллигенцию, но даже либеральные буржуазные круги. Создавшаяся обстановка заставила правительство пойти на уступки. Этой уступкой и явился созыв I Государственной Думы.

    Существование Думы длилось 72 дня, -- открылась Дума 27 апреля тронной речью Николая. Первым оратором выступил тверской депутат Петрункевич, посвятивший свою речь требованию широкой амнистии. 29 апреля был избран президиум Думы в составе председателя Муромцева, товарищей председателя Долгорукова и Гредескула. (Все трое кадеты.) Ответный адрес был принят Думой в редакции кадетов. Обсуждение этого адреса продолжалось в течение 5 заседаний. В адресе говорилось о царящем в России произволе, о необходимости ответственности министров перед Думой, об амнистии и т. д. Одним из основных решений Думы была отмена смертной казни и замена ее бессрочными каторжными работами. Этот законопроект был принят 19 июня. Другим решением Думы был отказ дать правительству 50 миллионов для помощи голодающему населению; вместо 50 миллионов было ассигновано только 15. Этот акт явился выражением недоверия правительству. Запросы министрам по поводу казней, арестов, притеснений и погромов производились чрезвычайно часто, особенно серьезное значение имел запрос о белостокском погроме. Дума командировала комиссию для детального обследования событий. Комиссия пришла к выводу, что погром был организован при участии местной администрации. Последний день заседаний Думы был 7 июня. Резкий тон, взятый Думой, вызвал отпор у правительства. 8-го был издан указ о роспуске I Думы и о созыве II на 20 февраля 1907 г. Всего заседаний Думы было 39. Численный состав Думы -- 493 человека. Партийный состав был следующий: кадетов -- 160, близко к ним стояли партия демократических реформ -- 14 человек, и союз автономистов -- 70 человек. Направо от кадетов стояла группа прогрессистов -- 14 чел., налево от кадетов стояла большая группа трудовиков, в значительной мере состоящая из крестьян, всего 100 человек. Социал-демократы, попавшие в Думу вопреки директивам партии, выделились в самостоятельную фракцию. Таким образом наиболее сильными группами в Думе были кадеты и трудовики.

    Под впечатлением удачно проведенного бойкота булыгинской Думы, соц.-дем. большевики решили бойкотировать и I Государственную Думу, используя в то же время выборы для широкой революционной агитации.

    Меньшевики решили принять участие в первой стадии избирательной кампании, бойкотируя лишь выборы на второй и последующих стадиях.

    Между тем ослабление революционного подъема широких масс трудящихся -- рабочих и крестьян -- и усиление контрреволюции показывали, что тактика бойкота была ошибочной, поскольку она была основана на перспективе дальнейшего нарастания революционных событий, конечным результатом которого явилось бы свержение самодержавного правительства и созыв Учредительного Собрания.

    Ошибочность тактики бойкота I Государственной Думы тов. Ленин признал в своей брошюре "Детская болезнь "левизны" в коммунизме", вышедшей в 1920 г. Вот что пишет там тов. Ленин по этому поводу:

    "Большевистский бойкот "парламента" в 1905 г. (имеется в виду булыгинская Дума. Ред.) обогатил революционный пролетариат чрезвычайно ценным политическим опытом, показав, что при сочетании легальных и нелегальных парламентских и внепарламентских форм борьбы иногда полезно и даже обязательно уметь отказаться от парламентских. Но слепое, подражательное, некритическое перенесение этого опыта на иные условия, в иную обстановку (курсив Ленина. Ред.) является величайшей ошибкой. Ошибкой, хотя и небольшой, легко поправимой был уже бойкот большевиками "Думы" в 1906 г." (курсив наш. Ред.) Т. XVII собр. соч., стр. 128).

    Объяснение своей точки зрения по вопросу о выборах в Виттевскую Думу Л. Д. Троцкий дал в своем предисловии к книге "Наша Революция". В этом предисловии он пишет:

    "Написанное в августе прошлого года "письмо" к профессору Милюкову (письмо это помещено в настоящем томе) решительно высказывается за бойкот булыгинской Думы. Правильно ли поставлен вопрос в этом "письме"? Мы думаем, что правильно. Но ответ, который мы давали, никоим образом не имел общего характера, т.-е. не мог быть непосредственно применен ко всякому представительному собранию, не полновластному или не основанному на всеобщем избирательном праве. Только безнадежный политический формализм мог бы подсказать такое решение. Оставаясь на точке зрения "письма" к г. Милюкову, мы полагаем, что революционные партии не должны были бойкотировать выборы на началах системы 11 декабря. Что же отличает в наших глазах Думу Витте от Думы Булыгина? Избирательное право, которое получил значительный слой пролетариата. Перед этим фактом отступает на задний план вопрос о размере прав или о степени бесправия народного представительства.

    Конечно, для народа вовсе не безразлично, насколько властен парламент, явившийся в итоге революционного соразмерения социальных сил. Но когда революция идет еще в гору, когда она еще не раскрыла всей своей энергии, тогда народное представительство может получить значение, совершенно независимое от предопределенных ему прав, смотря потому, в какие классы оно вносит организацию и на какие силы может опереться в предстоящей борьбе со старой властью. Мы здесь снова и снова сталкиваемся с вопросом силы и права, -- и для того, чтобы не ссылаться на Лассаля, мы приведем любопытное свидетельство Радищева. "Может ли существовать право, -- говорит он, размышляя над судьбой древнего Новгорода, -- когда нет силы на приведение его в действительность... Примеры всех времен свидетельствуют, что право без силы было всегда в исполнении почитаемо пустым словом". Но сила без права все же остается силой. Бойкотировать выборы в национальное собрание только потому, что ему заранее отказано во власти, значило бы, подобно либерализму, ставить право выше силы. Учреждение может быть архаическим, бесправным, каким угодно; но если его берет в руки революционная сила, оно может превратиться в могучий рычаг для завоевания права.

    Наша революция дает несколько очень выразительных примеров того, насколько различны результаты применения одних и тех же методов, смотря потому, какая общественная группа пользуется ими. Рабочие ходили к Зимнему Дворцу (9 января), земцы -- в Петергоф (6 июня). Метод один и тот же, но как различен результат! Представители либеральной оппозиции не раз входили в правительственные комиссии, например, в комиссию Кобеко; в феврале прошлого года рабочие послали своих представителей в комиссию Шидловского; учреждения сходны, но как не сходны результаты! То же самое и с Государственной Думой".

    [308] Эта брошюра впервые вышла в Петрограде в 1906 г. в издательстве "Новый Мир" за подписью Л. Тахоцкий.

    [309] Здесь имеется в виду программа, опубликованная в 1-м номере "Освобождения" под названием "От русских конституционалистов".

    [310] Столыпин, П. А. -- был одно время саратовским губернатором, затем руководителем царской контрреволюции, наступившей после поражения революции 1905 -- 1906 г.г. (О деятельности министерства Столыпина см. примечание 326.) Решающим актом его контрреволюционной политики был разгон II Думы и составление нового избирательного закона (3 июня), положившего начало новому лжеконституционному этапу монархии ("июньской монархии"). Политическая линия Столыпина заключалась в том, чтобы на основе союза крупного капитала и помещиков, при поддержке "крепкого" мужика, задушить революционное движение. В целях расширения социального фундамента царского правительства Столыпин провел ряд реформ, которые должны были способствовать росту кулацкого хозяйства за счет хозяйства остальной крестьянской массы. Крах этой политики совпал со смертью самого Столыпина, последовавшей в 1912 году в результате покушения полу-эсера, полу-охранника Багрова.

    [311] Торгово-промышленная партия -- организовалась в Москве 12 ноября 1905 г. В противовес существовавшим либеральным группам торгово-промышленников она с самого начала выступила как крайне-правое крыло крупной промышленной буржуазии. В своей политической части ее программа сводилась к требованию единства России, для сохранения которого необходимо полное содействие правительству. Экономическая часть программы заключала в себе требование всемерной защиты интересов торговцев и промышленников. Особенно резко торгово-промышленная партия протестовала против введения 8-часового рабочего дня. Партия вела борьбу не только с социалистическими партиями, но даже с кадетами и другими группировками радикальной и либеральной буржуазии. К концу 1905 г. имела несколько провинциальных комитетов. Во время декабрьского восстания партия требовала решительных мер против рабочих, приветствовала дубасовщину и блокировалась с реакционными монархическими группами. Во время выборов в I Государственную Думу партия ведет энергичную агитацию, выпускает множество брошюр и воззваний, но, несмотря на все усилия, терпит решительное поражение. После этого в партии начинается процесс разложения; большинство ее членов переходит в "Союз 17 октября". Виднейшими деятелями торгово-промышленной партии были крупные фабриканты и заводчики: Крестовников, Рябушинский, Коншины, Морозов, Прохоров и др.

    [312] Партия правового порядка -- возникла 15 октября 1905 г. В ее организации принимали участие крупные промышленники-капиталисты -- Виссендорф и др. Главным пунктом ее программы было требование сильной государственной власти. Вопрос о народном представительстве не затрагивался вовсе. Во время декабрьского восстания партия соперничает с "Союзом русского народа" в организации черных сотен: из партии "умеренных" сторонников конституции она, под напором событий, превратилась в партию откровенных реакционеров. На выборах в I Думу партия получила незначительное количество мест. В 1906 г. она распалась, и почти все ее члены перешли в ряды монархистов.

    [313] Здесь имеется в виду винная монополия, которая впервые была введена 8 июля 1893 года в виде опыта в трех губерниях, а затем постепенно распространена на всю Россию. Ее установление правительство мотивировало необходимостью борьбы с пьянством, заботой о народном здравии и т. п. Истинной же целью винной монополии было получение прибыли и разделение ее между казной и крупными помещиками. Более выгодная, чем прежний акциз на спиртные напитки, монополия давала правительству колоссальный доход, например, в 1914 году -- 689,9 миллиона.

    [314] Салтыков-Щедрин (1826 -- 1889) -- знаменитый писатель. В своих произведениях зло высмеивал чиновничество и бюрократию своего времени. Талантливый сатирик, Щедрин особенно ярко изображал быт русской провинции. Главнейшие произведения Салтыкова-Щедрина: "Пошехонская старина", "Господа Головлевы", "Помпадуры и помпадурши", "Больное место" и многие другие.

    [315] Избирательный закон 11 декабря 1905 года был издан в министерство Витте еще в тот момент, когда революция внешне еще не исчерпала всех своих возможностей. По сравнению с избирательным законом (булыгинским) 6 августа 1905 г. -- закон 11 декабря предоставлял гораздо более избирательных прав рабочим, интеллигенции и мелкому торгово-промышленному населению. Однако, закон 11 декабря, идя на мелкие уступки революционному народу, по существу оставался глубоко реакционным. Имущественные и сословные перегородки и куриальная система были в нем сохранены. Новый закон прибавил лишь к существовавшим ранее куриям новую -- рабочую, расширил состав избирателей городской курии и широко раздвинул рамки землевладельческой курии. В выборах по рабочей курии получали право участия только рабочие предприятия, насчитывающие не менее 50 рабочих-мужчин. Уполномоченными от предприятий могли быть только те рабочие, которым исполнилось 25 лет и которые проработали не менее 6 месяцев на данном предприятии. Количество выборщиков по отдельным куриям было следующее: землевладельческая курия -- 1 выборщик на 2.000 ч., городская -- 1 выборщик на 7.000, крестьянская -- 1 выборщик на 30.000, рабочая курия -- 1 выборщик на 9.000. Из этих цифр вполне выясняется социальный характер нового избирательного закона. Тем не менее по сравнению с указом 6 августа он явился крупным завоеванием революционного народа.

    [316] Монархические партии в России -- возникли в 1905 г. и состояли из наиболее оголтелых реакционеров-дворян, части крупной буржуазии, связанной экономически с царской казной, и высшего духовенства. Несмотря на различные наименования монархических организаций, как "Русская Монархическая Партия", "Союз Русского Народа", "Отечественный Союз" и мн. др., все они в общем и целом сходились на одном -- решительной борьбе с революцией. Считая, что русское самодержавие вовсе не отменено манифестом 17 октября, все монархические партии стремились во что бы то ни стало, не гнушаясь никакими мерами, укрепить поколебленный царский трон. В программе монархической партии по вопросу о форме государства говорится:

    "Монархическая партия стоит за сохранение единства и целости великой российской империи, над которою должна царить единая, неограниченная самодержавная власть русского монарха и свободно и достойно живущая русская православная церковь, при едином русском государственном языке, едином русском законе и единой русской государственной школе".

    Наиболее важными органами монархической партии были "Московские Ведомости", "Русское Знамя", "Русский Вестник" и мн. др. Очень быстро стали возникать монархические организации по провинции, которые начали создавать из деклассированных элементов черносотенные дружины для устройства погромов, подавления революционных волнений, для всяческой борьбы с "крамолой". Главнейшими деятелями монархических партий всех оттенков были Пуришкевич, Дубровин, Марков, Булацель, Грингмут, гр. Шереметьев, Бобринский и др. Во всех четырех Думах депутаты-монархисты изо дня в день вели систематическую ожесточенную борьбу против каких бы то ни было уступок со стороны царского правительства.

    После Февральской и, в особенности, Октябрьской революций монархические организации распались, и только за границей, в эмиграции, они еще влачили жалкое существование, образуя многочисленные грызущиеся между собой группки. Главнейшие из них объединяются вокруг двух "кандидатов" на российский престол -- великих князей Кирилла и Николая Николаевича.

    [317] Кудрин -- литературный псевдоним Н. А. Русанова, видного эсеровского деятеля. До 1882 г. занимался журналистикой, сотрудничая во многих крупных журналах. Принимал участие в деятельности студенческих и рабочих подпольных кружков, примыкая к бунтарскому крылу революционного народничества; с 1882 г. поселился за границей, где сблизился с русскими революционерами-эмигрантами, главным образом, с Лавровым и Тихомировым, и стал принимать деятельное участие в революционной журналистике. Долгое время был одним из редакторов "Вестника Народной Воли". Вел идейную борьбу с зарождающимся марксизмом в России. Был одним из организаторов "Группы старых народовольцев". Вместе с Гоцом и Рубановичем принимал участие в основанном эсерами "Вестнике Русской Революции", состоя в течение 2-х лет его главным редактором. По приезде в Россию в ноябре 1905 г. принимал активное участие в редактировании многих эсеровских легальных и нелегальных органов.

    В эсеровской партии Русанов примыкал к "центру", возглавляемому Черновым. Среди эсеров Русанов считался "спецом" по международным вопросам и был неоднократно членом эсеровских делегаций на международных конгрессах.

    [318] Рейснер -- в 90-х годах был умеренным либералом; в начале 900-х годов эволюционировал влево и был вынужден эмигрировать. Долгое время жил за границей, откуда посылал корреспонденции в "Русское Богатство" и другие журналы. В настоящее время Рейснер -- член РКП (б.), профессор Московского Университета, где читает лекции по праву. Автор ряда статей и книг по вопросам государственного устройства и конституции РСФСР.

    [319] Лазаревский -- юрист. С 1898 г. состоял одним из ответственных редакторов журнала "Право". Написал ряд исследований по вопросам государственного устройства. В сборнике "Конституционное государство", о котором здесь говорится, ему принадлежала статья: "Народное представительство и его место в системе других государственных установлений".

    [320] В брошюре "18 брюмера Луи Бонапарта", написанной в начале 1852 г. и посвященной бонапартистскому перевороту 2 декабря 1851 г., Маркс блестяще применил метод исторического материализма к анализу этого события. "18 брюмера" является одной из лучших исторических работ Маркса как по форме, так и по содержанию. Вот что писал Энгельс об этой работе Маркса через 33 года после ее первого издания:

    "Непосредственно после события, которое весь политический мир поразило как гром из ясного неба, которое одни проклинали громкими воплями нравственного негодования, другие приняли как спасение от революции и возмездие за ее смуты, которое всех только поразило и никем не было понято, -- непосредственно после этого события Маркс выступил с кратким, как эпиграмма, изложением, которое представило весь ход французской истории с февральских дней в его внутренней связи и, разложив удивительное происшествие 2 декабря, показало в нем естественный необходимый результат этой связи; и при всем том не было никакой необходимости трактовать героя государственного переворота иначе, как с вполне заслуженным презрением. Картина была нарисована такой мастерской рукой, что все новые появившиеся с того времени разоблачения лишь давали новые доказательства, как верно отразилась действительность в этой работе. Такое блестящее понимание текущей, незавершившейся истории, такое ясное проникновение в события в то самое время, как они совершаются, действительно беспримерно".

    Предисловие Энгельса к изданию "18 брюмера" цитировано по русскому изданию Скирмунта, 1906 г., стр. 137.

    [321] Кондорсе (1743 -- 1794) -- французский ученый и политический деятель конца XVIII в. В своих работах защищал право каждого человека "свободно" располагать своим трудом, т.-е. основную идею буржуазного общества. Одновременно проповедовал свободу торговли хлебом, стоял за уничтожение крепостного права. Вместе с другими идеологами буржуазии сделался после 1789 г. крупным деятелем буржуазной революции.

    После бегства короля в Варенн Кондорсе основал первую республиканскую газету "Республиканец". В то же время он принимал активное участие в Национальном Конвенте, где часто выступал от жирондистов (между прочим Кондорсе был против казни Людовика XVI). Как квалифицированный юрист, был назначен конвентом в председатели Комиссии по выработке новой конституции. Его проект был, конечно, отвергнут якобинским большинством. Тогда Кондорсе выпустил воззвание к народу, где указал на недостатки принятой конституции (конвент принял конституцию, наскоро составленную Геро-де-Сешеллем). Обвиненный в заговоре против "единства и нераздельности" французской республики, он был объявлен вне закона. 26 марта 1794 г. его заключили в тюрьму, где через три дня он был найден мертвым.

    [322] В своих воспоминаниях о Ленине (в готовящемся 2-ом издании) Л. Д. Троцкий сообщает некоторые интересные данные, рисующие внутрипартийную обстановку тогдашнего времени, в которой писалась и была издана брошюра "Наша тактика в борьбе за Учредительное Собрание":

    "В июле я написал из тюрьмы две статьи на тактические темы и переслал на волю. Несмотря на формальное единство партии, газеты появлялись то объединенные, то раздельные. Статьи мои вышли на волю в тот момент, когда меньшевистские и большевистские издательства вели раздельное существование. Меньшевики отказались печатать статьи. Я потребовал передачи их большевистской редакции. Социал-демократических газет тогда (после роспуска Думы) уже не было, но через Кнуньянца я получил сообщение, что статьи встретили полное сочувствие (речь шла о Ленине) и будут непременно опубликованы в том или другом виде. Они действительно появились очень скоро, в виде брошюры, в большевистском издательстве "Новая Волна". Только недавно мне удалось разыскать эту брошюрку в печатный лист (Л. Т-кий, "Наша тактика в борьбе за Учредительное Собрание").

    [323] Резолюция по этому поводу помещена в тексте настоящего тома. См. стр. 283.

    [324] Муромцев, С. А. (род. в 1850 г.) -- профессор римского права в Московском университете, долголетний земский деятель, член умеренного крыла к.-д. партии. В первую Государственную Думу вошел в качестве депутата от г. Москвы и единогласно был избран председателем Государственной Думы. Сыграл видную роль в организации думских работ; был посредником в переговорах между старой властью и к.-д. относительно образования думского министерства. После разгрома Думы он вместе с другими депутатами уехал в Выборг, где продолжал председательствовать на собраниях членов Думы и первый подписал "Выборгское воззвание". За это воззвание он был приговорен к трехмесячному тюремному заключению, которое отбывал в Москве с мая 1908 г. На этом и закончилась его политическая деятельность.

    [325] Здесь проводится аналогия с периодом вторичного царствования Наполеона I, известного в истории под названием "ста дней". Живя в изгнании на острове Эльбе, Наполеон зорко следил за политической жизнью Франции. Зная об общем недовольстве реакционной деятельностью Бурбонов, Наполеон решает прибегнуть к попытке свержения бурбонской династии. 26 февраля 1815 г. он во главе маленькой армии (1.600 чел. с 80 лошадьми и несколькими пушками) направился во Францию и 1 марта высадился на берегу Жуанвильского залива.

    Свою политическую программу Наполеон формулировал так: избавление Франции от оскорблений со стороны дворянства, закрепление добытых революцией социальных прав, полный отказ от завоевательных планов и конституционное правление.

    Эта программа привлекла на его сторону огромные массы приверженцев. Армия его стала быстро увеличиваться. 10 марта Наполеон был уже в Лионе, где принял титул императора, а 20 марта в Тюльери. Король бежал в Гент. Возвращение Наполеона объединило против него всю Европу. В марте представители всех европейских держав объявляют его вне закона, его курьеры нигде не принимаются. Союзники собирают крупные военные силы для действий против Наполеона.

    В своей дальнейшей политике Наполеон пытался опереться на либералов. Еще в марте в Лионе им был издан декрет о созыве департаментских избирательных коллегий. Однако, широко развернуть свою деятельность ему не удалось: 18 июня его армия была разбита при Ватерлоо (в Бельгии) соединенными силами англичан и пруссаков, после чего Наполеон был вторично низложен и сослан, на этот раз уже навсегда, на остров св. Елены.

    [326] Министерство Столыпина -- образовалось после разгрома I Государственной Думы (8 июля 1906 г.).

    В программу этого министерства входило создание богатого слоя крестьянства, на которое царское правительство могло бы опереться в своей защите дворянского землевладения. Эта попытка выделения кулацких хозяйств на отруба и хутора и получило потом название "столыпинской реформы".

    Более подробно о характере столыпинского министерства см. XII т., прим. 48.

    [327] Трудовая группа -- была второй по численности после кадетов в I Государственной Думе (107 ч.). Несмотря на пестроту и расплывчатость своего состава и программы, в общем проводила оппозиционную линию. В начале своей работы в Государственной Думе трудовики подчинялись руководству кадетов, но позже, разочаровавшись в слишком умеренной кадетской позиции, выступали по большей части совместно с организовавшейся социал-демократической фракцией. С трибуны Думы они выставляли требования широкой политической свободы и немедленного разрешения аграрного вопроса. Ими был внесен радикальный аграрный проект 104-х в противовес умеренному кадетскому проекту 42-х.

    [328] Непосредственным поводом к Свеаборгскому вооруженному восстанию послужил арест комендантом крепости минной роты. В середине июля, в части Балтийской эскадры, стоявшей в Ревеле, началось сильное брожение. В целях предупреждения десанта матросов эскадры на острова Свеаборгской крепости комендант отдал приказ поставить мины у входа в Свеаборгский рейд. За неподчинение приказу минеры были окружены пехотой, обезоружены и посажены под арест. Солдаты и матросы гарнизона крепости решили во что бы то ни стало освободить своих товарищей. В 12 часов ночи на 18 июля на Лагерном острове прогремел условный сигнальный выстрел пушки, и все артиллеристы (3 роты), расположенные на Лагерном острове, бросились освобождать минеров. Последовавшая кровавая схватка артиллеристов с двумя ротами первого Свеаборгского крепостного батальона послужила началом этого знаменитого восстания.

    В момент восстания гарнизон крепости Свеаборг состоял из крепостного пехотного полка, крепостной артиллерии (9 рот), минной роты и др. частей. Кроме того, в восстании приняли участие и матросы Свеаборгской флотской роты, расположенной в казармах полуострова Скатудден.

    Революционная пропаганда в частях гарнизона крепости, ведшаяся социал-демократами и социал-революционерами, пала на благоприятную почву, подготовленную действиями начальства, в особенности интендантского, снабжавшего части гарнизона негодным обмундированием и сапогами. Наиболее революционно настроены были артиллеристы, явившиеся главными застрельщиками восстания. За ними шли минеры и матросы. Наименее подготовленным оказался Свеаборгский крепостной пехотный полк, который после некоторых колебаний остался на стороне правительства и, вместе с вызванными частями 2-го Финляндского полка и частью эскадры Балтфлота, подавил восставший гарнизон.

    В Свеаборге более 6 месяцев до восстания уже существовал революционный комитет, который вел пропаганду в гарнизоне. Комитет поддерживал связь с социал-демократической и социал-революционной организациями Финляндии. Обе партии, незадолго до восстания, развили энергичную деятельность по подготовке последнего. 2 июля 1906 года, при получении известий о том, что в Кронштадте готово вспыхнуть восстание, в Гельсингфорсе было устроено заседание военных организаций обеих партий, на котором было решено немедленно же приступить к оповещению всех военных судов о готовящемся восстании и постараться добиться сосредоточения их под Свеаборгом. Но революционная энергия свеаборгских артиллеристов предупредила дело. Восстание вспыхнуло внезапно, стихийно, гораздо раньше, чем парторганизации успели сделать что-либо для обеспечения его успеха. Массы не были, да и не могли быть подготовлены к нему. В это время революционное движение в России переживало временный упадок. Только еще начинался период нового собирания сил. Этот факт и явился главной и основной причиной поражения. Рабочие и крестьянские массы России не могли поддержать восстания, и оно было подавлено. Решающую роль при подавлении восстания сыграла часть эскадры Балтфлота, открывшая неожиданно для восставших огонь из дальнобойных тяжелых орудий.

    Несмотря на поражение, Свеаборгское восстание и вслед за ним и в связи с ним вспыхнувшие восстания в Кронштадте и на крейсере "Память Азова" имели огромное моральное значение. Ярко выраженный политический характер восстания такой крупной крепости, как Свеаборг, заставил царское правительство сильно трепетать за свою судьбу. Оно еще раз напомнило самодержавию об обоюдоостром характере армейских штыков, на которые оно опиралось. С другой стороны, оно явилось могучим боевым откликом на призыв социал-демократической фракции и трудовой группы Государственной Думы к армии и флоту.

    [329] Щегловитов, И. Г. -- юрист, профессор училища правоведения. Ярый реакционер, товарищ министра юстиции в первом конституционном кабинете Витте, а в кабинете Горемыкина -- министр юстиции. Сохранил этот пост и в министерстве Столыпина. В I и II Думе Щегловитов нередко выступал в защиту правительственных действий.

    [330] Гракхи -- два брата, знаменитые римские политические деятели. Прославились в истории попыткой возродить могущество Рима путем укрепления основного производительного класса населения, мелких землевладельцев, за счет крупного землевладения аристократии. В борьбе с господствующим классом патрициев за осуществление своих аграрных законов оба брата погибли: Тиберий Гракх был убит в 133 г. до Р. Х., а Кай Гракх -- в 121 г.

    [331] Здесь игра слов. Прусские помещики-дворяне, как известно, называются "юнкерами".

    [332] Успенский, Г. И. -- известный писатель (род. в 1840 г.). С 1860 г. Глеб Успенский начал сотрудничать в "Русском Слове", "Зрителе" и др. газетах. Литературная известность Успенского начинается с 1866 г., когда появились в "Современнике" его очерки "Нравы Растеряевой улицы", продолжение которых печаталось за границей в "Женевском Вестнике" (1867 г.). С 1868 г. он помещает свои произведения в "Отечественных Записках". Литературную деятельность Г. У. можно разделить на два периода. В первом (до 70-х годов) Успенский являлся преимущественно бытописателем мелкого городского люда: мастеровых, маленьких чиновников и т. п. "обывателей". Сюда же примыкают картинки из жизни провинциального и столичного "мыслящего пролетариата" с его идеальными стремлениями, надеждами и тяжелыми разочарованиями.

    Во втором периоде своей литературной деятельности Успенский обращается к изображению крестьянского быта: предметом его очерков и рассказов являются теперь почти исключительно различные стороны деревенской жизни. Большое значение этих "народнических" писаний У. заключается в том, что в них ярко изображен процесс разложения деревни под влиянием развития денежного хозяйства.

    В своей статье о "Глебе Успенском" ("Восточное Обозрение", N 88, 1902 г.) Л. Троцкий говорит: "Общественная сфера художнических интересов Успенского крайне широка. Он начал с низов дореформенного города ("Нравы Растеряевой улицы"), дал широкую картину "разорения" старых форм жизни ("Разорение"), наметил "ищущие" и "жаждущие" типы разночинной интеллигенции ("Наблюдения одного лентяя", "Тише воды"), затем перешел к мужику, ставшему основным стержнем его мыслей, чувств и писаний".

    [333] Июльская стачка 1906 г. -- была новой попыткой всеобщей забастовки в Москве и Петербурге в ответ на разгон I Государственной Думы. Забастовка ставила себе целью поддержку разгоревшегося в то время восстания в Свеаборге и Кронштадте.

    Неудача июльской забастовки объясняется уже наметившимся в это время упадком революционного движения.

    [334] Мирное обновление -- союз крупных землевладельцев и капиталистов, образовавшийся в 1905 году. Главными организаторами союза были лидеры правого крыла в I Государственной Думе: граф Гейден, Н. Н. Львов и Стахович. Союз имел в I Государственной Думе 26 депутатов. "Мирно-обновленцы" стояли на платформе манифеста 17 октября; они считали необходимым переход России к конституционному режиму и утверждали, что этот переход должен и может осуществиться мирными путями. "Обновление России, -- говорится в воззвании союза, -- возможно лишь путем преобразования государственного строя страны, а не действиями насилия и грабежа. Сильная монархическая власть, народное представительство, свобода, основанная на праве и равенстве всех перед законом, -- таковы условия для возрождения России".

    [335] "Наше Слово" -- орган "Бунда". Журнал ставил себе целью "защиту интересов еврейского пролетариата". Выходил в г. Вильно. Первый номер вышел 22 июня 1906 г. и был конфискован. Всего успело выйти 9 номеров. Журнал выходил при участии виднейших руководителей "Бунда": Абрамовича, Либера, Медема и др.

    [336] Бунд -- еврейский рабочий союз в Польше, Литве и России, образовался в октябре 1897 г. на съезде в Вильне. В 1898 г., на первом съезде РСДРП в Минске, Бунд вошел в ее ряды, "как автономная организация, самостоятельная лишь в вопросах, касающихся специально еврейского пролетариата". В 1903 г., на втором съезде РСДРП, который отверг требования Бунда признать его единственным представителем еврейского пролетариата и принять построение партии на федеративных началах и принял постановление об единстве и организационном централизме (единое руководство ЦК) в рядах партии, -- Бунд вышел из партии. На своем VI съезде в 1906 г. Бунд выдвигает требование "национально-культурной автономии", что означало изъятие всех вопросов, относящихся к культуре, из ведения государства и органов местного самоуправления и передачу их национальным меньшинствам в лице особых учреждений, избираемых данной нацией на основе всеобщего, равного, прямого и тайного голосования. Вторично вошел Бунд в состав РСДРП на "объединительном съезде" в Стокгольме в 1906 г. Во внутрипартийной борьбе Бунд почти всегда поддерживал меньшевиков. После окончательного раскола в партии в годы реакции Бунд снова отделился от партии и с 1912 г. вступил в тесные организационные отношения с меньшевиками-ликвидаторами. Во время империалистической войны большинство бундовцев заняло оборонческую позицию, а после Февральской революции они поддерживали коалиционное правительство и его военную политику и заодно с меньшевиками вели борьбу против большевизма. После Октябрьской революции, под напором еврейских рабочих масс и усилением влияния интернационалистических элементов в рядах самого Бунда, многие бундовские организации вошли в состав РКП. В 1920 г., на своей XII конференции, Бунд официально отказался от своего главного националистического требования, заявив, что "требование национально-культурной автономии, выставленное в рамках капиталистического строя, теряет свой смысл в условиях социалистической революции". В марте 1921 г. на конференции в Минске Бунд постановил войти в РКП.

    [337] Иорданский, Н. (псевдоним Негорев) -- в то время меньшевик, редактор журнала "Мир Божий", а впоследствии "Современного Мира". Во время войны был сторонником Плеханова. После Октябрьской революции эволюционирует влево и издает в Гельсингфорсе русскую газету, стоящую на платформе Советской власти. С 1922 года член РКП (б.).

    [338] По поводу этого письма, запрошенный нами Л. Д. Троцкий сообщил следующее:

    "По вопросам нашего поведения на суде мы, подсудимые, сносились одновременно с большевистским и меньшевистским центрами. Меньшевики переживали величайшее похмелье, и Мартов посылал в тюрьму увещевательные послания, на которые мы отвечали протестами. Одно из таких писем моих было взято полицией у Мартова при его аресте на Финляндском вокзале и фигурировало затем на суде. Наоборот, большевистский центр вполне одобрил наш план поведения на суде, изложенный мною в письме (или в тезисах). Не знаю, сохранились ли эти документы. (Письмо нами было отыскано в архиве Л. Д. и публикуется здесь впервые. Ред.) И в этом случае меньшевики-подсудимые оказались в оппозиции к своему центру, хотя по основным вопросам революционной политики они после разгона Думы стали склоняться вправо".

    [339] Указанные в тексте документы, к сожалению, редакцией не найдены.

    [340] Согласившись на участие в суде с единственной целью дать правильное освещение деятельности Совета, обвиняемые решили защитительных речей не произносить, а говорить только о работах и о значении Совета. Темы были распределены так: об истории Совета до ареста Хрусталева (26 ноября) должен был говорить Хрусталев, о последних днях Совета и его общем значении -- т. Сверчков, об отношении Совета к вооруженному восстанию -- т. Троцкий, о Совете и РСДРП -- Кнуньянц, о Совете и партии социалистов-революционеров -- Авксентьев.

    [341] К этому письму членом Исполкома Петербургского Совета Зборовским-Никитиным было сделано следующее заявление:

    "Тов. Троцкий в общем передал верно отношение привлекаемых к суду к интересующему нас вопросу. По вопросу о целях, поставленных Советом, и средствах к достижению их между нами разногласия нет, и в этом смысле мы согласны с вами всеми без исключения. Разногласия между нами только в области вопроса, в какой степени Совет был исполнителем воли масс. Этот вопрос вами почти не затронут; я и несколько других товарищей больше, чем остальные, оттеняем роль Совета, как исполнителя воли своего выборщика, пролетариата, но радикальных разногласий между нами и в этом вопросе не имеется. Центр тяжести процесса -- в целях и средствах деятельности Совета; кроме них, мы все -- одни сильнее, другие слабее -- будем оттенять неразрывную тесную связь Совета с пролетарской массой в сфере его деятельности. -- Зборовский-Никитин".

    Зборовский (Никитин, Кузьма, Костич) -- один из организаторов Петербургского Совета Рабочих Депутатов в 1905 г. и первый его председатель. Участвовал на II съезде РСДРП от Одесского комитета (под псевдонимом Костич), на котором примкнул к меньшевикам. Вскоре после образования Совета отказался от председательствования. Петербургский Совет посылал его в провинциальные города для работы по подготовке к Всероссийскому Съезду Советов. В 1906 г. осужден по делу Совета на поселение в Сибирь. Из Сибири бежал и в 1907 и 1908 г.г. работал по изданию меньшевистских журналов (в 1908 г. работал в организационной комиссии "Голос социал-демократа").

    [342] Кнуньянц-Радин (он же Рубен-Петров, Николай Саркисянц, Б. Радин, Петров) -- один из видных искровцев в 1902 -- 1903 г.г. Участвовал от бакинского комитета на II съезде РСДРП (под псевдонимом Русов). В 1904 г. вместе с Джапаридзе вел борьбу в бакинском комитете против меньшевистской тактики по вопросу о праздновании 1 мая. В 1905 г. Кнуньянц -- видный деятель Петербургского Совета Рабочих Депутатов и один из руководителей Петроградского Комитета партии. По делу Петербургского Совета был приговорен к ссылке, оттуда бежал. В 1908 -- 1910 г.г. жил в Баку. В эпоху контрреволюции Кнуньянц колебнулся в сторону ликвидаторства. В 1911 г. он был снова арестован и тогда же умер в тюрьме от тифа.

    [343] Сверчков-Введенский, Д. Ф. -- один из виднейших деятелей Совета Рабочих Депутатов 1905 г., член его Исполнительного Комитета и член президиума Совета.

    По делу Петербургского Совета был сослан в Сибирь; после побега с поселения жил в 1907 -- 1910 г.г. в эмиграции. В 1910 г. поехал в Россию делегатом от "голосовцев", сторонников меньшевистского "Голоса соц.-дем.", но вскоре был арестован в Москве на собрании в редакции меньшевистского "Возрождения" и сослан в каторгу; по ходатайству родных и вследствие болезни 3-летний срок каторги был заменен ему поселением внутри России. 3 марта 1917 г. он был амнистирован Временным Правительством, после чего вновь стал принимать участие в политической жизни России.

    В 1922 г. напечатал воспоминания о революционном движении ("На заре революции"). В настоящее время работает в НКПС, член РКП (б.).

    [344] Вайнштейн, С. Л. (Звездич) -- депутат от союза конторщиков, член Совета и Исполнительного Комитета. Арестованный на заседании Совета, Вайнштейн обратился с речью к солдатам, призывая их перейти на сторону народа. По делу Совета был предан суду и ввиду отказа от судебного процесса вместе с другими членами Совета был сослан в Обдорск, откуда бежал и был арестован в Баку. В 1910 (или в 1911) году был привлечен к суду за побег и снова сослан в Сибирь. Сотрудничал в газетах с.-д. направления "Молодая Сибирь" и "Иркутское Слово", которые вскоре были закрыты. После Февральской революции играл видную роль в соглашательском Цике. Умер в Берлине в 1923 г.

    [345] Злыднев, П. А., -- рабочий, депутат Обуховского завода, член президиума Совета Рабочих Депутатов 1905 года и один из его основателей. Принадлежал к меньшевистской фракции. Активно участвовал в создании профессионального движения, работая все время в гуще рабочей массы.

    Умер в ссылке в Чите в 1913 г.

    [346] История Совета Рабочих Депутатов -- сборник статей, написанных летом 1906 года в тюрьме членами Исполнительного Комитета Петербургского Совета Рабочих Депутатов 1905 года.

    Рукописи статей прочитывались совместно и по утверждении общей редакцией передавались через защитников для набора в печать. Много хлопот доставила редакции статья Хрусталева, грешившая откровенным самовосхвалением. Некоторые статьи Л. Д. Троцкого, напечатанные в этом сборнике, включены в настоящую книгу.

    В сборник вошли статьи: Троцкого, Хрусталева-Носаря, В. Звездина, С. Введенского (Сверчкова), А. Симановского, Петрова-Радина (Кнуньянца), П. Злыднева, Н. Немцова, М. Киселевича и др.

    [347] Письмо гр. Витте в редакцию "Нового Времени" от 2 ноября 1906 г. было написано по поводу процесса Петербургского Совета Рабочих Депутатов. В этом письме Витте заявлял, во-первых, о своей непричастности к организации Совета и других союзов, которые были образованы до 18 октября 1905 года, т.-е. до вступления Витте на пост министра внутренних дел; во-вторых, о том, что председателя Совета, Носаря-Хрусталева, он никогда не знал и ни в каких отношениях с ним не находился; в-третьих, что точно также ни в каких сношениях, ни официальных, ни частных, он не состоял с Советом Рабочих Депутатов, и, наконец, что Совет Рабочих Депутатов был арестован и передан в руки правосудия в тот момент, когда он, Витте, был председателем совета министров.

    [348] Перед началом заседания суда, 13 октября 1906 г., защитник Грузенберг сообщил подсудимым о получении им двух писем от бывшего директора департамента полиции Лопухина, в которых последний прислал копию секретного доклада Столыпину о провокаторской деятельности департамента полиции, о чем он, Лопухин, вел специальное расследование, и просил вызвать его свидетелем для доказательства того, что только меры, предпринятые Советом Рабочих Депутатов в конце октября 1905 г., спасли Петербург от погромов.

    После открытия заседания суда защитник Грузенберг возбудил ходатайство о приобщении к делу и оглашении доклада Лопухина, а также о вызове его как свидетеля для подтверждения фактов погромной деятельности высших правительственных лиц и учреждений.

    Суд удалился на совещание и по возвращении в залу суда объявил, что в ходатайстве защиты постановлено отказать.

    По просьбе защиты, от имени подсудимых, заседание было прервано до следующего дня. Подсудимым и защите было разрешено остаться для совещания в зале заседания суда. На совещании было решено отказаться от дальнейшего участия в суде.

    [349] Киселевич, Михаил, -- один из активных работников Петербургского Совета Рабочих Депутатов в 1905 г., делегат союза печатного дела, по профессии наборщик. По делу Совета Рабочих Депутатов был приговорен к ссылке на поселение в Сибирь.

    [350] Немцов, Николай (Макар) -- рабочий металлического завода, видный большевик и делегат Выборгского района в Петербургский Совет Рабочих Депутатов 1905 г.; был членом Исполнительного Комитета. Одно время был арестован за попытку прекратить работу на фабрике Гот. По делу Совета Рабочих Депутатов был приговорен к ссылке в Сибирь. В настоящее время работает на Волге.

    [351] Авксентьев -- один из вождей партии эсеров. На широкую политическую арену Авксентьев выдвинулся в 1905 г., будучи членом Исполкома Петербургского Совета. После поражения революции, Авксентьев вместе с Л. Д. Троцким и др. был сослан в Тобольскую губернию. С 1911 года Авксентьев возглавляет правое крыло партии эсеров, которое свое либеральное лицо явно обнаружило уже тогда, требуя отказа от нелегальной организации во имя творческой работы в рамках самодержавного строя. Обострившиеся разногласия по вопросу об участии в выборах в IV Думу привели к тому, что Авксентьев, Воронов и др. создали свой журнал "Почин". Вполне естественно, что в империалистической войне Авксентьев и его группа заняли ультра-шовинистическую позицию. Эта группа заключила блок с плехановцами и стала издавать позорный журнал "Призыв", политически пресмыкавшийся перед царской Россией. По возвращении в революционную Россию, Авксентьев снова встал во главе правого крыла эсеров, стоявшего за широкую коалицию с буржуазией и покорно поддерживавшего политику Керенского. После июльских дней Авксентьев входит в новое министерство в качестве министра внутренних дел, одновременно будучи председателем кулацкого исполкома Совета Крестьянских Депутатов. Как деятеля, близкого к демократии и цензовой буржуазии, его выдвигают на пост председателя Предпарламента, разогнанного в дни Октября. С первых же дней Октябрьской революции Авксентьев уходит в активную контрреволюционную деятельность. Вначале он руководит деятельностью "Комитета Спасения Родины и Революции", позже -- "Союза Возрождения России", явно белогвардейской организации. После самарского переворота Авксентьев перебирается в Самару, а на сентябрьском, уфимском совещании бело-эсеров его включают в состав Всероссийской Директории. В качестве председателя последней Авксентьев, вместе с остальными ее членами, едет в Омск для "обволакивания" (словечко, пущенное самим Авксентьевым) сибирского черносотенного правительства. История эта кончилась, как известно, тем, что Авксентьев и К& получили адмиральский пинок в известное место. Уехав на пожертвованные Колчаком деньги за границу, Авксентьев там и до сих пор (1924 г.) занимается борьбой (печатной и устной) против Советской России.

    Авксентьев является типичнейшей фигурой партии эс-эров. На нем явственнее всего оправдывается знаменитая фраза Маркса, что политическая этикетка отличается от обыкновенной только тем, что она обманывает не только других, но и самого владельца. Этот вождь "социалистов-революционеров" не был никогда ни социалистом, ни революционером, хотя и мнил себя тем и другим. "По своим убеждениям, -- справедливо замечает Суханов, -- направлению и складу, это -- начитавшийся книг, размагниченный, тяготеющий к "народу", патриотически настроенный обыватель. По своим государственным и политическим способностям, это -- круглый нуль, без сучка и задоринки" ("Записки о революции", 3 книга, 153 стр.).

    [352] Голынский, Исаак -- работник союза печатного дела. В ночь на 4 ноября 1905 г. захватил, сорганизовавши для этого группу рабочих, типографию "Нового Времени" для печатания "Известий Совета Рабочих Депутатов". Для поддержания почтово-телеграфной забастовки организовал патруль в 300 человек. По делу Петербургского Совета был сослан в Сибирь на поселение.

    [353] Комар, Э. С. -- депутат Петербургского Совета Рабочих Депутатов в 1905 г. от завода военно-врачебных заготовок. По делу Петербургского Совета был сослан в Сибирь, откуда бежал. Умер эмигрантом в Америке.

    [354] Симановский, А. А. -- корректор типографии А. Ф. Маркса, депутат от союза рабочих печатного дела, член Исполнительного Комитета.

    А. Симановский стоял во главе комиссии, которой Исполнительным Комитетом было поручено практическое осуществление издания "Известия Совета Рабочих Депутатов". Энергичная деятельность этой комиссии и т. Симановского в частности описана в тексте настоящей книги в главе "Штурм цензурных бастилий". В настоящее время работает в Наркоминделе, член РКП (б.).

    [355] Стогов Е. -- столяр вагоностроительного завода, член Исполнительного Комитета до 20 ноября 1905 г.

    [356] Доктор Фейт -- член Исполнительного Комитета Совета Рабочих Депутатов (1905 г.), в котором был представителем Центрального Комитета партии социалистов-революционеров.

    [357] Шанявский -- депутат от почтово-телеграфного союза, член Исполнительного Комитета Совета Рабочих Депутатов 1905 г. Как члену бюро почтово-телеграфного союза, ему были поручены сношения с Советом Рабочих Депутатов для получения помощи бастовавшим почтово-телеграфным служащим.

    [358] "Товарищ" -- ежедневная газета, выходившая в 1906 г. с 15 марта. Газетой руководила группа "левых кадетов" (Прокопович, Кускова, Хижняков, Богучарский и др.). Занимала крайне неуверенную, половинчатую, лево-либеральную позицию.

    [359] Камышанский -- был прокурором петербургской судебной палаты в дни процесса Совета Рабочих Депутатов и во время столыпинской реакции.

    [360] Приговор палаты по делу Петербургского Совета Рабочих Депутатов -- был вынесен 19 октября 1906 года в отсутствии подсудимых, так как последние отказались от дальнейшего присутствия на суде (после отказа суда в вызове Витте и Лопухина и приобщении к делу письма последнего).

    Приговором палаты присуждены:

    I. К ссылке на поселение с лишением прав:

    1) Хрусталев, 2) Троцкий, 3) Злыднев, 4) Сверчков, 5) Зборовский, 6) Кнуньянц, 7) Авксентьев, 8) Немцов, 9) Киселевич, 10) Фейт, 11) Вайнштейн, 12) Голынский, 13) Комар, 14) Шанявский, 15) Симановский.

    II. К заключению в крепости:

    1) Стогов на 1 год 6 мес. с зачетом 10 мес. и 16 дней, проведенных в заключении; 2) Шевченко на 8 мес., с зачетом 3 мес. и 19 дней.

    III. Оправданы:

    1) Коссовский, 2) Мосолов, 3) Бабин, 4) Полетаев, 5) Расторгуев, 6) Сильверстов, 7) Бобров, 8) Петров, 9) Красин, 10) Луканин, 11) Филиппов, 12) Клейнц.

    [361] Разоблачения князя Урусова в I Думе доказали, что департаментом полиции содержится в помещении тайная типография, печатающая в огромных количествах черносотенные прокламации, открыто призывающие к погромам. В деле провокации погромов листовки охранки сыграли огромную роль. Когда лицо, открывшее типографию, обратилось к ее руководителю, офицеру жандармского корпуса Комиссарову, с вопросом о том, как идут "дела", Комиссаров ответил: "Погром устроить можно какой угодно, хотите на 10 человек, а хотите на 10 тыс.".

    [362] Жандармский генерал Иванов был вызван в суд для свидетельских показаний о методах, применявшихся при производстве дознания по делу Совета Рабочих Депутатов. Попав под перекрестный огонь вопросов со стороны защиты и подсудимых, Иванов был вынужден сделать целый ряд компрометирующих охранку разоблачений. Выяснилось, между прочим, что показания многих подсудимых, отказавшихся отвечать на вопросы следователя, были сфабрикованы самими жандармами и подписывались "понятыми" -- швейцарами и дворниками того же жандармского управления. На вопрос т. Троцкого о его портфеле Иванов ответил, что портфель пропал в охранном отделении, и что это неизбежно так бывает со всякой вещью, попадающей туда.

上一页 目录页 下一页
一九零五（上）


Л.Д.Троцкий

    Наша первая революция. Часть II

    ОТ РЕДАКЦИИ

    I. Царизм и революция

    1. Первый этап революции

    ВЕСНА

    9 ЯНВАРЯ

    18-Е ОКТЯБРЯ

    ОППОЗИЦИЯ И РЕВОЛЮЦИЯ

    2. Царское правительство в дни "свобод"

    МИНИСТЕРСТВО ВИТТЕ

    ПЕРВЫЕ ДНИ "СВОБОД"

    ЦАРСКАЯ РАТЬ ЗА РАБОТОЙ

    II. Пролетариат и крестьянство в революции

    1. Наступление пролетариата и тактика Совета

    ШТУРМ ЦЕНЗУРНЫХ БАСТИЛИЙ

    НОЯБРЬСКАЯ СТАЧКА

    "ВОСЕМЬ ЧАСОВ И РУЖЬЕ!"

    2. Армия и крестьянство

    МУЖИК БУНТУЕТ

    КРАСНЫЙ ФЛОТ

    III. Натиск реакции и восстание пролетариата

    У ПОРОГА КОНТР-РЕВОЛЮЦИИ

    ПОСЛЕДНИЕ ДНИ СОВЕТА

    ДЕКАБРЬ

    IV. Совет и революция

    1. Совет перед судом реакции

    ПРОЦЕСС СОВЕТА РАБОЧИХ ДЕПУТАТОВ

    СОВЕТ И ПРОКУРАТУРА

    МОЯ РЕЧЬ ПЕРЕД СУДОМ

    2. Роль Совета в первой революции

    КАК ВОЗНИК СОВЕТ РАБОЧИХ ДЕПУТАТОВ

    ИСТОРИЧЕСКОЕ ЗНАЧЕНИЕ СОВЕТА РАБОЧИХ ДЕПУТАТОВ

    УРОКИ ПЕРВОГО СОВЕТА

    3. Ход и исход первой революции

    РУССКАЯ РЕВОЛЮЦИЯ

    ЧЕРЕЗ ДВАДЦАТЬ ЛЕТ

    ИТОГИ 1905 Г.

    ПРИЛОЖЕНИЯ

    Приложение N 1

    Приложение N 2

    Приложение N 3

    Приложение N 4

    Приложение N 5

    Приложение N 6

    Приложение N 7

    Приложение N 8

    Приложение N 9

    Приложение N 10

    Приложение N 11

    Приложение N 12

    Приложение N 13

    ХРОНИКА СОБЫТИЙ*

    ПРИМЕЧАНИЯ

上一页 目录页 下一页
一九零五（下）


ОТ РЕДАКЦИИ

    Предлагаемая 2-я часть II тома не является хронологическим продолжением 1-й части: так же, как и эта последняя, она посвящена изложению и анализу крупнейших событий 1905 г. Однако, в отличие от материалов и статей первой части, написанных в самый разгар революции 1905 г. и поэтому естественно носящих отрывочный и несистематический характер, в настоящую книгу вошли статьи, появившиеся в печати после революции, в 1908 -- 1909 гг., и потому более последовательно и полно рисующие и анализирующие ход и исход первой русской революции. В основу настоящей книги положены, главным образом, статьи, вошедшие в изданную тов. Троцким в 1909 г. в Германии книгу "Russland in der Revolution" и включенные впоследствии в книгу "1905". Исключение составляет небольшой отрывок из статьи Л. Д. Троцкого, взятый нами из сборника "История Совета Рабочих Депутатов" и помещенный в настоящей книге под названием "Уроки первого Совета". Кроме этих статей, уже знакомых русскому читателю по многочисленным изданиям, во 2-ю часть II тома включены три речи Л. Д. Троцкого, посвященные революции 1905 г., из которых одна была произнесена в Софии, в 1910 г., на XVII съезде болгарской социал-демократической рабочей партии (тесняков), а последние две в Москве, в декабре 1925 г., в двадцатилетнюю годовщину первой русской революции. Весь материал в целях систематизации и последовательности изложения разбит нами на отделы и главы. Так как все важнейшие исторические документы уже были даны в приложении к 1-й части II тома, то во 2-й части мы в этом отношении ограничились лишь наиболее существенными материалами, облегчающими понимание текста, а, в некоторых случаях, и дополняющими его. То же самое относится и к примечаниям, где мы очень часто ссылаемся на примечания, данные к 1-й части.

    Относительно содержания II тома необходимо отметить лишь следующее. Наша литература о революции 1905 года еще весьма небогата. Если оставить в стороне гениальный анализ сущности революции 1905 г., данный Лениным в его статьях по этому вопросу, то вряд ли мы найдем в последующей литературе серьезную попытку исторического анализа или обобщения опыта первой революции. Очевидно, это еще дело будущего. Настоящая книга не представляет собою чего-либо законченного, цельного. Тем не менее, для всякого, кто хочет действительно изучить этот великий год, понять движущие силы, определившие его историческое значение, знакомство со II томом сочинений Л. Д. Троцкого является совершенно необходимым. Особенно это относится к анализу сущности и исторического значения Петербургского Совета в истории первой революции. Помимо этого II том сочинений Л. Д. Троцкого несомненно поможет читателю восстановить в памяти целый ряд эпизодов и фактов из истории пятого года, оставленных в стороне новейшей литературой о первой революции.

上一页 目录页 下一页
一九零五（下）


I. Царизм и революция

    1. Первый этап революции

    ВЕСНА

    I

    Покойный генерал Драгомиров1 писал в частном письме о министре внутренних дел Сипягине2: "Какая у него внутренняя политика? Он просто егермейстер и дурак". Эта характеристика так верна, что ей можно простить ее манерную солдатскую грубоватость. После Сипягина мы видели на том же месте Плеве3, потом князя Святополк-Мирского4, потом Булыгина5, потом Витте6 -- Дурново7... Одни из них отличались от Сипягина только тем, что не были егермейстерами, другие были на свой лад умными людьми. Но все они, один за другим, сходили со сцены, оставляя после себя тревожное недоумение вверху, ненависть и презрение внизу. Скорбный главою егермейстер или профессиональный сыщик, благожелательно-тупой барин или лишенный совести и чести биржевой маклер, -- все они поочередно появлялись с твердым намерением остановить смуту, восстановить утраченный престиж власти, охранить основы, и все они, каждый по-своему, открывали шлюзы революции и сами сносились ее течением. Смута развивалась с могучей планомерностью, неизменно расширяла свою территорию, укрепляя свои позиции и срывая препятствия за препятствиями; а на фоне этой великой работы, с ее внутренним ритмом, с ее бессознательной гениальностью, выступают властные игрушечного дела людишки, издают законы, делают новые долги, стреляют в рабочих, разоряют крестьян, -- и в результате только глубже погружают охраняемую ими правительственную власть в состояние остервенелого бессилия.

    Воспитанные в атмосфере канцелярских заговоров и ведомственных интриг, где наглое невежество соперничает с бессовестным коварством, без малейшего представления о ходе и смысле современной истории, о движении масс, о законах революции, вооруженные двумя-тремя жалкими программными идейками для сведения парижских маклеров, эти люди -- чем дальше, тем больше -- силятся соединить свои приемы временщиков восемнадцатого века с манерами "государственных людей" парламентарного Запада. С униженным заискиванием они беседуют с корреспондентами биржевой Европы, излагают перед ними свои "планы", свои "предначертания", свои "программы", и каждый из них выражает надежду, что ему, наконец, удастся разрешить задачу, о которую разбились усилия его предшественников. Только бы прежде всего успокоить смуту! Они начинают разно, но все приходят к тому, что приказывают стрелять ей в грудь. К их ужасу, она бессмертна!.. А они кончают постыдным крахом, -- и если услужливый удар террориста не освобождает их от их жалкого существования, они бывают осуждены пережить свое падение и видеть, как смута в своей стихийной гениальности воспользовалась их планами и предначертаниями для своих побед.

    Сипягин был убит револьверной пулей. Плеве был разорван бомбой. Святополк-Мирский был политически превращен в труп в день 9-го января. Булыгина вышвырнула, как старую ветошь, октябрьская забастовка. Граф Витте, совершенно изнуренный рабочими и военными восстаниями, бесславно пал, споткнувшись о порог им же созданной Государственной думы...

    В известных кругах оппозиции, преимущественно в среде либеральных земцев8 и демократической интеллигенции, со сменой министерских фигур искони неизбежно связывались неопределенные надежды, ожидания и планы. И действительно, для агитации либеральных газет, для политики конституционных помещиков совершенно не безразлично было, стоит ли у власти старый полицейский волк Плеве или министр доверия Святополк-Мирский. Конечно, Плеве был так же бессилен против народной смуты, как и его преемник, но зато он был грозен для царства либеральных газетчиков и земских конспираторов. Он ненавидел революцию бешеной ненавистью состарившегося сыщика, которому грозит бомба из-за каждого угла, он преследовал смуту с налитыми кровью глазами, -- тщетно!.. И он переносил свою неудовлетворенную ненависть на профессоров, на земцев, на журналистов, в которых он хотел видеть легальных "внушителей" революции. Он довел либеральную печать до крайней степени унижения. Он третировал журналистов en canaille; не только высылал их и запирал, но и грозил им, как мальчишкам, в беседе пальцем. Он расправлялся с умеренными членами сельскохозяйственных комитетов, организованных по инициативе Витте, как будто это были буйные студенты, а не "почтенные" земцы. И он добился своего: либеральное общество трепетало перед ним и ненавидело его клокочущей ненавистью бессилия. Многие из тех либеральных фарисеев, которые неустанно порицают "насилие слева", как и "насилие справа", приветствовали бомбу 15 июля9, как посланницу Мессии.

    Плеве был страшен и ненавистен для либералов, но для смуты он был не хуже и не лучше, чем всякий другой. Движение масс по необходимости игнорировало рамки дозволенного и запрещенного, -- не все ли равно, в таком случае, были ли эти рамки немного уже или шире?

    II

    Официальные реакционные панегиристы пытались регентство Плеве изобразить временем если не всеобщего счастья, то всеобщего спокойствия. Но на самом деле временщик был бессилен создать хотя бы полицейскую тишину. Едва став у власти и вознамерившись с православной ревностью двойного перекрещенца посетить святыни Лавры, Плеве вынужден был мчаться на юг, где вспыхнуло крупное аграрное движение в Харьковской и Полтавской губерниях10. Частичные крестьянские беспорядки затем не прекращались. Знаменитая ростовская стачка в ноябре 1902 г. и июльские дни 1903 г.11 на всем промышленном юге были предзнаменованием всех позднейших выступлений пролетариата. Уличные демонстрации не прекращались. Прения и постановления комитетов о нуждах сельского хозяйства были прологом дальнейшей земской кампании. Университеты еще до Плеве стали очагами бурного политического кипения, -- эту свою роль они сохранили и при нем. Два петербургских съезда в январе 1904 г. -- технический и пироговский12 -- сыграли роль аванпостной стычки для демократической интеллигенции. Таким образом, пролог общественной "весны" был сыгран еще при Плеве. Бешеные репрессалии, заточения, допросы, обыски и высылки, провоцировавшие террор, не могли, в конце концов, совершенно парализовать даже и мобилизацию либерального общества.

    Последнее полугодие властвования Плеве совпало с началом войны. Смута затихла, вернее сказать -- ушла в себя. О настроении в бюрократических сферах и высших кругах петербургского либерального общества за первые месяцы войны дает представление книга венского журналиста Гуго Ганца "Vor der Katastrophe" ("Перед катастрофой"). Господствующее настроение -- растерянность, близкая к отчаянию. "Дальше так продолжаться не может!". Где же выход? Никто не знает: ни отставные сановники, ни знаменитые либеральные адвокаты, ни знаменитые либеральные журналисты. "Общество совершенно бессильно. О революционном движении народа не приходится и думать; да если б он и сдвинулся с места, то направился бы не против власти, а против господ вообще". Где же надежда на спасение? Финансовое банкротство и военный разгром. Гуго Ганц, проведший в Петербурге три первых месяца войны, удостоверяет, что общая молитва не только умеренных либералов, но и многих консерваторов такова: "Gott, hilf uns, damit wir geschlagen werden" ("боже, помоги нам быть разбитыми"). Это, конечно, не мешало либеральному обществу подделываться под тон официального патриотизма. В целом ряде адресов земства и думы друг за другом все, без изъятия, клялись в своей преданности престолу и обязывались пожертвовать жизнью и имуществом -- они знали, что им не придется этого делать! -- за честь и могущество царя и России. За земствами и думами шли позорной вереницей профессорские корпорации. Одна за другой они откликались на объявление войны адресами, в которых семинарская витиеватость формы гармонировала с византийским идиотизмом содержания. Это не оплошность и не недоразумение. Это тактика, в основе которой лежит один принцип: сближение во что бы то ни стало! Отсюда -- стремление облегчить абсолютизму душевную драму примирения. Сорганизоваться не на деле борьбы с самодержавием, а на деле услужения ему. Не победить правительство, а завлечь его. Заслужить его признательность и доверие, стать для него необходимым. Тактика, которой столько же лет, сколько русскому либерализму, и которая не сделалась ни умнее, ни достойнее с годами! Таким образом с самого начала войны либеральная оппозиция сделала все, чтобы погубить положение. Но революционная логика событий не знала остановки. Порт-Артурский флот разбит13, адмирал Макаров погиб14, война перебросилась на сушу: Ялу, Кин-Чжоу, Дашичао, Вафангоу, Лиоян, Шахе15 -- все это разные имена одного и того же самодержавного позора. Положение правительства становилось трудным, как никогда. Деморализация в правительственных рядах делала невозможными последовательность и твердость во внутренней политике. Колебания, попытки соглашения и умиротворения становились неизбежны. Смерть Плеве создавала благоприятный повод для перемены курса.

    III

    Правительственную "весну"* призван был делать бывший шеф корпуса жандармов князь Святополк-Мирский. Почему? Он сам был последним из тех, кто мог бы объяснить это назначение.

    Политический образ этого государственного мужа лучше всего вырисовывается из его программных бесед с иностранными корреспондентами.

    -- Каково мнение князя, -- спрашивает сотрудник "Echo de Paris", -- относительно существующего в обществе мнения, будто России нужны ответственные министры?

    Князь улыбается:

    -- Всякая ответственность явилась бы искусственной и номинальной.

    -- Каковы ваши взгляды, князь, на вероисповедные вопросы?

    -- Я враг религиозных преследований, но с некоторыми оговорками...

    -- Верно ли, что вы склонны предоставить больше свободы евреям?

    -- Добротой можно достигнуть счастливых результатов.

    -- В общем, г. министр, вы заявляете себя сторонником прогресса?

    Ответ: министр намерен "согласовать свои действия с духом истинного и широкого прогресса, по крайней мере поскольку он не будет в противоречии с существующим строем". Буквально!

    Князь, впрочем, и сам не брал всерьез своей программы. Правда, "ближайшею" задачею управления является благо населения, вверенного нашему попечению; но он признался американскому корреспонденту Томсону, что, в сущности, еще не знает, какое употребление сделает из своей власти.

    -- Я был бы неправ, -- сказал министр, -- если б сказал, что у меня уже теперь есть определенная программа. Аграрный вопрос? Да, да, по этому вопросу есть огромный материал, но я знаком с ним пока только из газет.

    Князь успокаивал Петергоф16 утешал либералов и давал иностранным корреспондентам заверения, делавшие честь его доброму сердцу, но безнадежно ронявшие его государственный гений.

    И эта беспомощная барская фигура в жандармских аксельбантах оказалась -- не только в голове Николая, но и в воображении либералов -- призванной разрешить вековые узы, врезавшиеся в тело великой страны!

    IV

    Казалось, все встретили Святополк-Мирского с восторгом. Князь Мещерский, редактор реакционного "Гражданина"17, писал, что наступил праздник для "огромной семьи порядочных людей в России", ибо на пост министра назначен, наконец, "идеально порядочный человек". "Независимость -- родня благородству, -- писал старец Суворин18, -- а благородство нам очень нужно". Князь Ухтомский в "Петербургских Ведомостях"19 обращал внимание на то, что новый министр "происходит из древнего княжеского рода, восходящего к Рюрику через Мономаха". Венская "Neue Freie Presse" с удовлетворением отмечает в князе главные качества: "гуманность, справедливость, объективность, сочувствие просвещению". "Биржевые Ведомости"20 напоминают, что князю всего только 47 лет, следовательно, он не успел еще пропитаться бюрократической рутиной.

    Открылись повествования в стихах и в прозе о том, как "мы спали", и как бывший командир отдельного корпуса жандармов либеральным жестом пробудил нас от сна и предуказал пути "сближения власти с народом". Когда читаешь все эти излияния, кажется, будто дышишь глупостью в двадцать атмосфер!

    Только крайняя правая не теряла головы среди этой "вакханалии либеральных восторгов". "Московские Ведомости"21 беспощадно напоминали князю, что вместе с портфелем Плеве он перенял и его задачи. "Если наши внутренние враги в подпольных типографиях, в разных общественных организациях, в школе, в печати и на улице, с бомбами в руках, так высоко подняли голову, идя на приступ нашего внутреннего Порт-Артура, то это возможно лишь потому, что они сбивают с толку и общество и известную часть правящих сфер совершенно ложными теориями о необходимости устранить самые надежные устои Русского государства -- самодержавие его царей, православие его церкви и национальное самосознание его народа".

    Князь Святополк попытался взять среднюю линию: самодержавие, по смягченное законностью; бюрократия, но опирающаяся на общественные силы. "Новое Время"22, которое поддерживало князя, потому что князь был у власти, официозно взяло на себя задачу политического сводничества. К этому представлялась, повидимому, благоприятная возможность.

    Министр, благожелательность которого не находила надлежащего отклика у камарильи, руководящей Николаем, сделал робкую попытку опереться на земцев: с этой целью имелось в виду использовать предполагавшееся совещание представителей земских управ. "Новое Время" приглашало земцев произвести осторожное давление слева. Поднимавшееся в обществе возбуждение и повышенный тон прессы внушали, однако, все большие опасения за исход земского совещания. 30 октября "Новое Время" уже решительно ударило отбой. "Как бы ни были интересны и поучительны решения, к которым придут члены совещания, не следует забывать, что вследствие его состава и способа приглашения оно совершенно правильно рассматривается официально как частное, и решения его имеют значение академическое и обязательность только нравственную".

    В конце концов, земское совещание, которое должно было создать для "прогрессивного" министра пункт опоры, было им запрещено и собралось полулегально на частной квартире.

    V

    Сотня именитых земских деятелей -- большинством семидесяти голосов против тридцати -- формулировала 6 -- 8 ноября 1904 г.23 требования публичных свобод, неприкосновенности личности и народного представительства с участием в законодательной власти, -- не произнося, однако, сакраментального слова конституция.

    Европейская либеральная пресса с почтением остановилась перед этим, полным такта, умолчанием земской декларации: либералы сумели выразить, чего они хотят, избегнув в то же время слов, которые могли бы создать для князя Святополка невозможность принятия земских решений.

    В этом -- совершенно верное объяснение земской фигуры умолчания. Формулируя свои требования, земцы имели в виду исключительно правительство, с которым они должны вступить в соглашение, а не народную массу, к которой они могли бы апеллировать.

    Они выработали пункты торгово-политического компромисса, а не лозунги политической агитации. Они оставались при этом только верны самим себе.

    "Общество сделало свое дело, теперь очередь за правительством!" -- вызывающе и вместе подобострастно восклицала пресса. Правительство князя Святополк-Мирского приняло "вызов" и именно за этот подобострастный призыв объявило либеральному журналу "Право"24 предостережение. Газетам запрещено было печатать и обсуждать резолюции земского совещания. Скромная челобитная черниговского земства была объявлена "дерзкой и бестактной". Правительственная весна была на исходе. Весна либерализма только открывалась.

    Земское совещание открыло отдушины оппозиционному настроению "образованного общества". Съезд, правда, не состоял из официальных представителей всех земств, но в него входили председатели управ и много "авторитетных" деятелей, одна косность которых должна была придавать им вес и значение; правда, съезд не был узаконен бюрократией, но он происходил с ее ведома; таким образом, ничего нет удивительного, если интеллигенция, доведенная заушениями до крайней робости, теперь сочла, что ее сокровенные конституционные желания, тайные помыслы ее бессонных ночей получили, благодаря резолюциям этого полуофициального съезда, полузаконную санкцию. А ничто не могло придать такой бодрости ущемленному либеральному обществу, как сознание, хотя бы и призрачное, что в своих ходатайствах оно стоит на почве права. Началась полоса банкетов, резолюций, заявлений, протестов, записок и петиций. Всевозможные корпорации и собрания исходили из профессиональных нужд, местных событий, юбилейных торжеств и приходили к той формулировке конституционных требований, какая дана была в знаменитых отныне "11 пунктах" резолюции земского совещания. Демократия торопилась образовать вокруг земских корифеев хор, чтобы подчеркнуть важность земских постановлений и усугубить воздействие их на бюрократию! Вся политическая задача момента сводилась для либерального общества к давлению на правительство из-за спины земцев. В первое время представлялось, что резолюции сами по себе могут взорвать бюрократию, как мина Уайтхеда25. Но этого не случилось. К резолюциям стали привыкать и те, кто их писал, и те, против кого они писались. Голос печати, которую меж тем министерство внутреннего доверия все больше сдавливало за горло, становился беспредметно раздраженным... Вместе с тем начинается расчленение оппозиции. На банкетах все чаще и чаще выступают беспокойные, угловатые, нетерпимые радикальные фигуры то интеллигента, то рабочего, резко обличают земцев и требуют от интеллигенции ясности в лозунгах и определенности в тактике. На них машут руками, их умиротворяют, им льстят, их бранят, им затыкают рот, их ублажают, охаживают, наконец -- их выгоняют, но они делают свое дело, толкая левые элементы интеллигенции на революционный путь.

    В то время как правое крыло "общества", материально или идейно связанное с цензовым либерализмом, занималось тем, что доказывало умеренность и лойяльность резолюций земского съезда и взывало к государственному разуму князя Святополка, радикальная интеллигенция, преимущественно учащаяся молодежь, примкнула к ноябрьской кампании с целью вывести ее из ее жалкого русла, придать ей более боевой характер, связать ее с революционным движением городских рабочих. Таким образом возникли две уличные демонстрации: петербургская -- 28 ноября, и московская -- 5 и 6 декабря. Эти демонстрации для радикальных "детей" были прямым и неизбежным выводом из лозунгов, выдвинутых либеральными "отцами"; раз решились требовать конституционного строя, нужно решиться приступить к борьбе. Но "отцы" вовсе не обнаруживали склонности к такой последовательности политического мышления. Наоборот, они первым долгом испугались, как бы излишняя торопливость и порывистость не порвала нежную паутину доверия. "Отцы" не поддержали "детей" и с головой выдали их казакам и конным жандармам либерального князя.

    Студенчество не встретило, однако, поддержки и со стороны рабочих. Здесь ясно обнаружилось, какой, в сущности, ограниченный характер имела ноябрьско-декабрьская банкетная кампания 1904 года26; пролетариат приобщился к ней лишь в лице самого тонкого слоя своей аристократии, и "настоящие рабочие", появление которых рождало смешанные чувства враждебного опасения и любопытства, исчислялись в этот период на банкетах единицами или десятками. А тот внутренний глубокий процесс, который совершался в сознании самих масс, разумеется, не приурочивался к наскоро объявленному выступлению революционного студенчества. Таким образом учащаяся молодежь была, в конце концов, предоставлена почти исключительно самой себе.

    Тем не менее эти демонстрации после долгого политического затишья, вызванного войной, при обостренности внутреннего положения, создавшейся военными разгромами, -- демонстрации резко политические, в столицах, отдавшиеся через клавиши телеграфа во всем мире, произвели как симптом гораздо большее впечатление на правительство, чем все мудрые увещания либеральной прессы... Оно встряхнулось и поторопилось самоопределиться.

    VI

    На конституционную кампанию, начавшуюся собранием нескольких десятков земцев в барской квартире Корсакова27 и закончившуюся водворением нескольких десятков студентов в полицейские участки Петербурга и Москвы, правительство ответило двояко: реформаторским "указом" и полицейским "сообщением". Именной указ 12 декабря 1904 года, оставшийся высшим плодом весенней политики "доверия", ставит непременным условием дальнейшей реформаторской деятельности сохранение незыблемости основных законов империи. В общем, указ формулировал исполненные благожелательности и недомолвок беседы князя Святополка с иностранными корреспондентами. Этим достаточно определяется его цена. Несравненно большей политической определенностью отличается вышедшее через два дня после указа правительственное сообщение. Оно характеризует ноябрьский земский съезд как первоисточник дальнейшего движения, чуждого русскому народу, и ставит на вид думским и земским собраниям, что, обсуждая постановления ноябрьского совещания, они поступают вопреки требованиям закона. Правительство напоминает далее, что его законный долг -- ограждать государственный порядок и общественное спокойствие; поэтому всякие сборища противоправительственного характера будут прекращаемы всеми имеющимися в распоряжении властей законными средствами. Если князь мало успевал в деле мирного обновления страны, зато он с значительным успехом выполнял более общую задачу, ради которой история и поставила его на время во главе правительства, -- задачу разрушения политических иллюзий и предрассудков среднего обывательского слоя.

    Период Святополк-Мирского, который был открыт при примирительных звуках труб и закрыт при свисте нагаек, в своем конечном результате поднял ненависть к абсолютизму во всех сколько-нибудь сознательных элементах населения до небывалой высоты. Политические интересы стали более оформленными, недовольство глубже и принципиальнее. Вчера еще первобытная, мысль сегодня уже жадно набрасывается на работу политического анализа. Все явления зла и произвола быстро сводятся к первооснове. Революционные лозунги никого не отпугивают, -- наоборот, находят тысячекратное эхо, превращаются в народные поговорки. Общественное сознание впитывает в себя, как губка -- влагу, каждое слово отрицания, осуждения или проклятия по адресу абсолютизма. Ничто не проходит для него безнаказанно. Каждый неловкий шаг ставится ему в счет. Его заигрывания встречают насмешку. Его угрозы рождают ненависть. Правда, министерство князя Святополка оказало значительные послабления прессе; но объем ее интересов вырос гораздо больше, чем снисходительность Главного Управления по делам печати. То же самое во всех других областях: полусвобода из милости раздражала не меньше, чем полное рабство. Такова общая судьба уступок в революционную эпоху: они не удовлетворяют, но лишь возбуждают требовательность. Эта повышенная требовательность сказывалась в печати, в собраниях, на съездах и в свою очередь раздражала власть, которая быстро теряла свое "доверие" и искала помощи в репрессиях. Собрания и съезды распускались, на печать сыпался град ударов, демонстрации разгонялись с зверской беспощадностью. Наконец, как бы для того чтобы помочь обывателю окончательно определить удельный вес указа 12 декабря, князь Святополк издал 31 декабря циркуляр, в котором выяснял, что возвещенный либеральным указом пересмотр положения о крестьянах должен производиться на основе проекта Плеве. Это был последний правительственный акт 1904 года. 1905 год открылся событиями, которые положили роковую грань между прошлым и настоящим. Они подвели кровавую черту под эпохой весны, периодом детства политического сознания. Князь Святополк, его доброта, его планы, его доверие, его циркуляры -- все было отброшено и забыто.

    --------------------------------------------------------------------------------

    * Этим именем, приобретшим большую популярность, назвал издатель "Нового Времени" Суворин "эпоху сближения власти с народом".

上一页 目录页 下一页
一九零五（下）


9 ЯНВАРЯ

    С т р е л е ц к и й г о л о в а.

    Великий государь,

    Народа мы не можем удержать, -

    Врываются насильно, голосят:

    "Хотим царю Борису поклониться,

    Царя Бориса видеть".

    Б о р и с.

    Настежь двери:

    Между народом русским и царем

    Преграды нет.

    (А. Толстой. "Царь Борис".)

    I

    "Государь, мы, рабочие, дети наши, жены и беспомощные старцы-родители, пришли к тебе, Государь, искать правды и защиты. Мы обнищали, нас угнетают, обременяют непосильными трудами, над нами надругаются, в нас не признают людей, к нам относятся, как к рабам, которые должны терпеть свою участь и молчать. Мы и терпели, но нас толкают все дальше в омут нищеты, бесправия и невежества. Нас душит деспотизм и произвол, и мы задыхаемся. Нет больше сил, Государь! Настал предел терпению; для нас пришел тот страшный момент, когда лучше смерть, чем продолжение невыносимых мук".

    Такими торжественными нотами, в которых угроза пролетариев заглушает просьбу подданных, начиналась знаменитая петиция петербургских рабочих28. Она рисовала все притеснения и оскорбления, которым подвергается народ. Она перечисляла все: от сквозняков на фабриках и до политического бесправия в стране. Она требовала амнистии, публичных свобод, отделения церкви от государства, восьмичасового рабочего дня, нормальной заработной платы и постепенной передачи земли народу. Но в первую голову она ставила созыв Учредительного Собрания путем всеобщего и равного голосования.

    "Вот, Государь, -- так заканчивала петиция, -- главные наши нужды, с которыми мы пришли к тебе. Повели и поклянись исполнить их, -- и ты сделаешь Россию сильной и славной, запечатлеешь имя твое в сердцах наших и наших потомков на вечные времена. А не позволишь, не отзовешься на нашу мольбу, -- мы умрем здесь, на этой площади, перед твоим дворцом. Нам некуда больше итти и незачем. У нас только два пути: или к свободе и счастью, или в могилу. Укажи, Государь, любой из них, -- мы пойдем по нему беспрекословно, хотя бы и был путь к смерти. Пусть наша жизнь будет жертвой для исстрадавшейся России. Нам не жалко этой жертвы, -- мы охотно принесем ее".

    И они принесли ее.

    Рабочая петиция не только противопоставляла расплывчатой фразеологии либеральных резолюций отточенные лозунги политической демократии, но и вливала в них классовое содержание своими требованиями свободы стачек и восьмичасового рабочего дня. Ее историческое значение, однако, не в тексте, а в факте. Петиция была только введением к действию, которое объединило рабочие массы призраком идеальной монархии -- объединило для того, чтобы тотчас же противопоставить пролетариат и реальную монархию как двух смертельных врагов.

    Ход событий в памяти у всех. Они развернулись в несколько дней с замечательной планомерностью. 3 января вспыхнула забастовка на Путиловском заводе. 7 января число забастовщиков достигло 140 тысяч. Кульминационным пунктом стачки было 10-е января. 13-го уже начали приступать к работам. Итак: сперва экономическая стачка по случайному поводу. Она расширяется, захватывает десятки тысяч рабочих и тем самым превращается в политическое событие. Ею руководит "Общество фабричных и заводских рабочих" -- организация полицейского происхождения29. Радикалы, банкетная политика которых уперлась в тупик, сгорают от нетерпения. Они недовольны чисто экономическим характером стачки и толкают ее вождя, Гапона30, вперед. Он вступает на путь политики и находит в рабочих массах такую бездну недовольства, озлобления и революционной энергии, в которой совершенно утопают маленькие планы его либеральных вдохновителей. Выдвигается социал-демократия. Враждебно встреченная, она вскоре приспособляется к аудитории и овладевает ею. Ее лозунги подхватываются массой и закрепляются в петиции.

    Правительство исчезает. Где причина этого? Коварная провокация? Или жалкая растерянность? И то и другое. Бюрократы в стиле князя Святополка тупоумно растерялись. Шайка Трепова, торопившаяся положить конец "весне" и потому сознательно шедшая навстречу бойне, дала событиям развиться до их логического конца. Телеграф с полной свободой оповещал весь мир о каждом этапе январской стачки. Парижский консьерж знал за три дня, что в Петербурге, в воскресенье 9 января, в два часа дня будет революция. А русское правительство не ударило пальцем о палец, чтобы предотвратить бойню.

    При одиннадцати отделах рабочего "Общества" шли непрерывные митинги. Вырабатывалась петиция и обсуждался план шествия ко дворцу. Гапон разъезжал из отдела в отдел, социал-демократические агитаторы потеряли голоса и падали от усталости. Полиция ни во что не вмешивалась. Ее не существовало.

    Согласно уговору, шли ко дворцу мирно, без песен, без знамен, без речей. Нарядились в праздничные платья. В некоторых частях города несли иконы и хоругви. Всюду натыкались на войска. Умоляли пропустить, плакали, пробовали обойти, пытались прорваться. Солдаты стреляли целый день. Убитые исчисляются сотнями, раненые -- тысячами. Точный учет невозможен, ибо полиция ночью увозила и тайно зарывала трупы убитых.

    В 12 часов ночи 9 января Георгий Гапон писал:

    "Солдатам и офицерам, убивающим невинных братьев, их жен и детей, всем угнетателям народа -- мое пастырское проклятие. Солдатам, которые будут помогать народу добиваться свободы, -- мое благословение. Их солдатскую клятву изменнику-царю, приказавшему пролить невинную кровь, разрешаю"...

    История использовала фантастический план Гапона для своих целей, -- и Гапону оставалось только своим авторитетом священника санкционировать ее революционный вывод.

    11 января в заседании комитета министров безвластный тогда гр. Витте предложил обсудить происшедшие 9 января события и меры "для предупреждения на будущее время таких печальных явлений". Предложение гр. Витте было отклонено как "не входящее в компетенцию комитета и не означенное в повестке настоящего заседания". Комитет министров прошел мимо начала русской революции, так как русская революция не была записана в повестке его заседания.

    --------------------------------------------------------------------------------

    9 января. Ждут.

    --------------------------------------------------------------------------------

    II

    Те формы, какие приняло историческое выступление 9 января, разумеется, никем не могли быть предвидены. Священник, которого история такими неожиданными путями поставила на несколько дней во главе рабочей массы, наложил на события печать своей личности, своих воззрений, своего сана. И эта форма скрывала от многих глаз действительное содержание событий. Но внутренний смысл 9 января не исчерпывается символикой хождения к Зимнему дворцу. Гапоновская ряса -- только аксессуар. Действующее лицо -- пролетариат. Он начинает со стачки, объединяется, выдвигает политические требования, выходит на улицы, сосредоточивает на себе восторженные симпатии всего населения, приходит в столкновение с войсками и открывает русскую революцию. Гапон не создал революционной энергии петербургских рабочих, он только неожиданно для самого себя вскрыл ее. Сын священника, затем семинарист, духовный академик, тюремный священник, агитатор среди рабочих с явного благоволения полиции -- внезапно оказался во главе стотысячной толпы. Официальное положение, священническая ряса, стихийное возбуждение малосознательных масс и сказочно быстрое развитие событий сделали Гапона "вождем".

    Фантазер на психологической подпочве авантюризма, южанин-сангвиник с оттенком плутоватости, круглый невежда в общественных вопросах, Гапон так же мало способен был руководить событиями, как и предвидеть их. События волокли его.

    Либеральное общество долго верило, что в личности Гапона скрывалась вся тайна 9 января. Его противопоставляли социал-демократии как политического вождя, который знает секрет обладания массой, -- секте доктринеров. При этом забывали, что 9 января не было бы, если бы Гапон не застал нескольких тысяч сознательных рабочих, прошедших социалистическую школу. Они сразу окружили его железным кольцом, из которого он не мог бы вырваться, если б и хотел. Но он не пытался. Гипнотизируемый собственным успехом, он отдался волне.

    Но если мы отводили уже на другой день после Кровавого Воскресенья политической роли Гапона совершенно подчиненное место, то мы все, несомненно, переоценивали его личность. В ореоле пастырского гнева, с пастырскими проклятиями на устах, он представлялся издали фигурой почти библейского стиля. Казалось, могучие революционные страсти проснулись в груди молодого священника петербургской пересыльной тюрьмы. И что же? Когда догорели огни, Гапон предстал пред всеми полным политическим и нравственным ничтожеством. Его позирование пред социалистической Европой, его беспомощно "революционные" писания из-за границы, наивные и грубые, его приезд в Россию, конспиративные сношения с правительством, серебреники гр. Витте, претенциозные и нелепые беседы с сотрудниками консервативных газет, шумливость и хвастливость и, наконец, жалкое предательство, ставшее причиной его гибели, -- все это окончательно убило представление о Гапоне 9 января. Нам невольно вспоминаются проницательные слова Виктора Адлера, вождя австрийской социал-демократии, который после получения первой телеграммы о прибытии Гапона за границу, сказал: "Жаль... для его исторической памяти было бы лучше, если б он так же таинственно исчез, как появился. Осталось бы красивое романтическое предание о священнике, который открыл шлюзы русской революции... Есть люди, -- прибавил он, с той тонкой иронией, которая так характерна для этого человека, -- есть люди, которых лучше иметь мучениками, чем товарищами по партии"...

    III

    "Революционного народа в России еще нет", -- так писал Петр Струве31 в своем заграничном органе "Освобождение" 7 января 1905 года -- ровно за два дня до раздавленного гвардейскими полками выступления петербургских рабочих.

    "Революционного народа в России нет", -- сказал устами социалистического ренегата русский либерализм, успевший убедить себя в течение трехмесячного периода банкетов, что он -- главная фигура политической сцены. И не успело еще это заявление дойти до России, как телеграфная проволока разнесла во все концы мира великую весть о начале русской революции...

    Мы ждали ее, мы не сомневались в ней. Она была для нас в течение долгого ряда лет только выводом из нашей "доктрины", над которой издевались ничтожества всех политических оттенков. В революционную роль пролетариата они не верили, зато верили в силу земских петиций, в Витте, в Святополк-Мирского, в банку динамита... Не было политического предрассудка, в который бы они не верили. Только веру в пролетариат они считали предрассудком.

    Не только Струве, но и все то "образованное общество", на службу к которому он перешел, оказалось застигнуто врасплох. Широко раскрытыми глазами ужаса и бессилия оно наблюдало из своих окон развертывающуюся историческую драму. Вмешательство интеллигенции в события носило поистине жалкий и ничтожный характер. Депутация из нескольких литераторов и профессоров отправилась к князю Святополк-Мирскому и к гр. Витте "с надеждой, -- как объясняла либеральная пресса, -- осветить вопрос так, чтобы можно было избежать употребления военной силы". Гора надвигалась на гору, а демократическая горсточка думала, что достаточно потоптаться в двух министерских передних, чтобы предотвратить непредотвратимое. Святополк не принял депутации, Витте беспомощно развел руками. А затем, как бы для того чтобы с шекспировской свободой ввести элементы фарса в величайшую трагедию, полиция объявила несчастную депутацию "временным правительством" и отправила ее в Петропавловскую крепость. Но в политическом сознании интеллигенции, в этом бесформенном туманном пятне, январские дни провели резкую межевую борозду. На неопределенный срок они сдали в архив наш традиционный либерализм с его единственным достоянием -- верой в счастливую смену правительственных фигур. Глупое царствование Святополк-Мирского было для этого либерализма эпохой наивысшего расцвета; реформаторский указ 12 декабря -- его наиболее зрелым плодом. Но 9 января смело "весну", поставив на ее место военную диктатуру, и доставило всемогущество незабвенному генералу Трепову, которого либеральная оппозиция только что перед тем спихнула с места московского полицеймейстера. Вместе с тем более явственно наметилась в либеральном обществе линия раскола между демократией и цензовой оппозицией. Выступление рабочих дало перевес радикальным элементам интеллигенции, как ранее выступление земцев дало козырь в руки элементам оппортунистическим. Перед сознанием левого крыла оппозиции вопрос политической свободы впервые выступил в реальных формах как вопрос борьбы, перевеса сил, натиска тяжелых народных масс. И вместе с тем революционный пролетариат, вчерашняя "политическая фикция" марксистов, оказался сегодня могучей реальностью.

    "Теперь ли, -- писал влиятельный либеральный еженедельник "Право", -- после кровавых январских дней, подвергать сомнению мысль об исторической миссии городского пролетариата России? Очевидно, этот вопрос, по крайней мере для настоящего исторического момента, решен -- решен не нами, а теми рабочими, которые в знаменательные январские дни страшными кровавыми событиями вписали свои имена в священную книгу русского общественного движения". Между статьей Струве и этими строками прошла неделя, -- и, однако, их разделяет целая историческая эпоха.

    IV

    9 января явилось поворотным моментом в политическом сознании капиталистической буржуазии.

    Если в последние предреволюционные годы к великому неудовольствию капитала создалась целая школа правительственной демагогии ("зубатовщина")32, провоцировавшая рабочих на экономические столкновения с фабрикантами с целью отвлечь их от столкновения с государственной властью, то теперь, после Кровавого Воскресенья, нормальный ход промышленной жизни совершенно прекратился. Производство совершалось как бы урывками, в промежутке между двумя волнениями. Бешеные барыши от военных поставок падали не на промышленность, переживавшую кризис, а на небольшую группу привилегированных хищников-монополистов, и неспособны были примирить капитал с прогрессивно растущей внутренней анархией. Одна отрасль промышленности за другой переходит в оппозицию. Биржевые общества, промышленные съезды, так называемые "совещательные конторы", т.-е. замаскированные синдикаты и прочие организации капитала, вчера еще политически девственные, вотировали сегодня недоверие самодержавно-полицейской государственности и заговорили языком либерализма. Городской купец показал, что в деле оппозиции он не уступит "просвещенному" помещику. Думы не только присоединялись к земствам, но подчас становились впереди них; подлинно купеческая московская дума выдвинулась в это время в передний ряд.

    Борьба разных отраслей капитала между собой за милости и даяния министерства финансов временно отодвигается перед общей потребностью в обновлении гражданского и государственного порядка. На место простых идей -- концессия и субсидия, или бок-о-бок с ними становятся более сложные идеи: развитие производительных сил и расширение внутреннего рынка. Наряду с этими руководящими мыслями через все петиции, записки и резолюции организованных предпринимателей проходит острая забота об успокоении рабочих и крестьянских масс. Капитал разочаровался во всеисцеляющем действии полицейской репрессии, которая одним концом бьет рабочего по живому телу, а другим -- промышленника по карману, и пришел к торжественному выводу, что мирный ход капиталистической эксплоатации требует либерального режима. "И ты, Брут!"33 -- вопит реакционная пресса, видя как московские купцы-старообрядцы, хранители древлего благочестия, прикладывают свои руки к конституционным "платформам". Но этот вопль пока еще не останавливает текстильного Брута. Он должен описать свою политическую кривую, чтобы в конце года, в момент когда пролетарское движение достигнет зенита, снова вернуться под защиту веками освященной, единой и нераздельной нагайки.

    V

    Но знаменательнее и глубже всего было влияние январской бойни на пролетариат всей России. Из конца в конец прошла грандиозная стачечная волна, сотрясая тело страны. По приблизительному подсчету стачка охватила 122 города и местечка, несколько рудников Донецкого бассейна и 10 железных дорог. Пролетарские массы всколыхнулись до дна. Стачка вовлекла около миллиона душ. Без плана, нередко без требований, прерываясь и возобновляясь, повинуясь лишь инстинкту солидарности, она около двух месяцев царила в стране.

    В разгар стачечной бури, в феврале 1905 г., мы писали: "После 9 января революция уже не знает остановки. Она уже не ограничивается подземной, скрытой для глаз работой возбуждения все новых и новых слоев, она перешла к открытой и спешной перекличке своих боевых рот, полков, батальонов и корпусов. Главную силу ее армии составляет пролетариат; поэтому средством своей переклички революция делает стачку.

    "Профессия за профессией, фабрика за фабрикой, город за городом бросают работу. Железнодорожный персонал выступает застрельщиком стачки, железнодорожные линии являются путями стачечной эпидемии. Предъявляются экономические требования, которые почти сейчас же удовлетворяются -- вполне или отчасти. Но ни начало стачки, ни конец ее не обусловливаются в полной мере характером предъявленных требований и формой их удовлетворения. Стачка возникает не потому, что экономическая борьба уперлась в определенные требования, -- наоборот: требования подбираются и формулируются потому, что нужна стачка. Нужно предъявить самим себе, пролетариату других мест, наконец всему народу свои накопленные силы, свою классовую отзывчивость, свою боевую готовность; нужна всеобщая революционная ревизия. И сами стачечники, и те, которые их поддерживают, и те, которые им сочувствуют, и те, которые их боятся, и те, которые их ненавидят, -- все понимают или смутно чувствуют, что эта бешеная стачка, которая мечется с места на место, потом снова срывается и вихрем мчится вперед, -- все понимают или чувствуют, что она не от себя, что она творит лишь волю пославшей ее революции. Над операционным полем стачки, -- а это -- вся страна, -- нависает что-то грозное, зловещее, напоенное дерзостью.

    "После 9 января революция уже не знает остановки. Не заботясь о военной тайне, открыто и шумно издеваясь над рутиной жизни, разгоняя ее гипноз, она ведет нас к своему кульминиацонному пункту"34.

上一页 目录页 下一页
一九零五（下）


18-Е ОКТЯБРЯ

    18-ое октября было днем великого недоумения. Огромные толпы двигались растерянно по улицам Петербурга. Дана конституция. Что же дальше? Что можно и чего нельзя?

    В тревожные дни я ночевал у одного из моих друзей, состоявшего на государственной службе*. Утром 18-го он встретил меня с листом "Правительственного Вестника" в руке. Улыбка радостного возбуждения, с которым боролся привычный скептицизм, играла на его умном лице.

    -- Выпустили конституционный манифест!

    -- Не может быть!

    -- Читайте.

    Мы стали читать вслух. Сперва скорбь отеческого сердца по поводу смуты, затем заверение, что "печаль народная -- наша печаль", наконец категорическое обещание всех свобод, законодательных прав Думы и расширения избирательного закона.

    Мы молча переглянулись. Трудно было выразить противоречивые мысли и чувства, вызванные манифестом. Свобода собраний, неприкосновенность личности, контроль над администрацией... Конечно, это только слова. Но ведь это не слова либеральной резолюции, это слова царского манифеста. Николай Романов, августейший патрон погромщиков, Телемак35 Трепова, -- вот автор этих слов! И это чудо совершила всеобщая стачка. Когда либералы одиннадцать лет тому назад предъявили скромное ходатайство об общении самодержавного монарха с народом, тогда коронованный юнкер надрал им уши, как мальчишкам, за их "бессмысленные мечтания". Это было его собственное слово! А теперь он взял руки по швам пред бастующим пролетариатом.

    -- Каково? -- спросил я своего друга.

    -- Испугались дураки! -- услышал я в ответ.

    Это была в своем роде классическая фраза. Мы прочитали затем всеподданнейший доклад Витте с царской ремаркой: "принять к руководству".

    -- Вы правы, -- сказал я, -- дураки действительно испугались.

    Через пять минут я был на улице. Первая фигура, попавшаяся мне навстречу, -- запыхавшийся студент с шапкой в руке. Это был партийный товарищ**. Он узнал меня.

    --------------------------------------------------------------------------------

    Октябрь 1905 г.

    --------------------------------------------------------------------------------

    -- Ночью войска обстреливали Технологический институт... Говорят, будто оттуда в них бросили бомбу... очевидная провокация... Только что патруль шашками разогнал небольшое собрание на Забалканском проспекте. Профессор Тарле, выступавший оратором, тяжело ранен шашкой. Говорят, убит...

    -- Так-с... Для начала недурно.

    -- Всюду бродят толпы народа. Ждут ораторов. Я бегу сейчас на собрание партийных агитаторов. Как вы думаете, о чем говорить? Ведь главная тема теперь -- амнистия.

    -- Об амнистии все будут говорить и помимо нас. Требуйте удаления войск из Петербурга. Ни одного солдата на двадцать пять верст в окрестности.

    Студент побежал дальше, размахивая шапкой. Мимо меня проехал по улице конный патруль. Трепов еще сидит в седле. Расстрел института -- его комментарий к манифесту. Эти молодцы сразу взялись за разрушение конституционных иллюзий.

    Я прошел мимо Технологического института. Он был попрежнему заперт и охранялся солдатами. На стене висело старое обещание Трепова "не жалеть патронов". Рядом с ним кто-то наклеил царский манифест. На тротуарах толпились кучки народа.

    -- Идите к университету! -- раздался чей-то голос, -- там будут говорить.

    Я отправился с другими. Шли молча, быстро. Толпа росла каждую минуту. Радости не было -- скорее неуверенность и беспокойство... Патрулей больше не видно было. Одинокие городовые робко сторонились от толпы. Улицы были украшены трехцветными флагами.

    -- Ага, Ирод, -- сказал громко какой-то рабочий, -- теперь, небось, хвост поджал...

    Ему ответили смехом сочувствия. Настроение заметно поднималось. Какой-то подросток снял с ворот трехцветное знамя вместе с древком, оборвал синюю и белую полосы и высоко поднял красный остаток "национального" флага над толпой. Он нашел десятки подражателей. Через несколько минут множество красных знамен поднималось над массой. Белые и синие лоскуты валялись везде и всюду, толпа попирала их ногами... Мы прошли через мост и вступили на Васильевский Остров. На набережной образовалась огромная воронка, через которую нетерпеливо вливалась необозримая масса. Все старались протесниться к балкону, с которого должны были говорить ораторы. Балкон, окна и шпиц университета были украшены красными знаменами. С трудом проник я внутрь здания. Мне пришлось говорить третьим или четвертым. Удивительная картина открывалась с балкона. Улица была сплошь запружена народом. Синие студенческие фуражки и красные знамена яркими пятнами оживляли вид стотысячной толпы. Стояла полная тишина, все хотели слышать ораторов.

    -- Граждане! После того как мы наступили правящей шайке на грудь, нам обещают свободу. Избирательные права, законодательную власть обещают нам. Кто обещает? Николай Второй. По доброй ли воле? С чистым ли сердцем? Этого никто не скажет про него. Он начал свое царствование с того, что благодарил молодцов-фанагорийцев*** за убийство ярославских рабочих, -- и через трупы к трупам он пришел к Кровавому Воскресенью 9 января. И этого неутомимого палача на троне мы вынудили к обещанию свободы. Какое великое торжество! Но не торопитесь праздновать победу: она неполна. Разве обещание уплаты весит столько же, как и чистое золото? Разве обещание свободы то же самое, что сама свобода? Кто среди вас верит царским обещаниям, пусть скажет это вслух; мы все будем рады видеть такого чудака. Оглянитесь вокруг, граждане: разве что-нибудь изменилось со вчерашнего дня? Разве раскрылись ворота наших тюрем? Разве Петропавловская крепость не господствует над столицей? Разве вы не слышите попрежнему стона и зубовного скрежета из-за ее проклятых стен? Разве вернулись к своим очагам наши братья из пустынь Сибири?..

    -- Амнистия! Амнистия! Амнистия! -- закричали снизу.

    -- ... Если бы правительство честно решило примириться с народом, оно бы первым делом дало амнистию. Но, граждане, разве амнистия -- все? Сегодня выпустят сотни политических борцов, завтра захватят тысячи других. Разве рядом с манифестом о свободах не висит приказ о патронах? Разве не расстреливали этой ночью Технологический институт? Разве не рубили сегодня народ, мирно слушавший оратора? Разве палач Трепов не хозяин Петербурга?

    -- Долой Трепова! -- закричали внизу.

    -- ... Долой Трепова! -- но разве он один? Разве в резервах бюрократии мало негодяев ему на смену? Трепов господствует над нами при помощи войска. Гвардейцы, покрытые кровью 9 января, -- вот его опора и сила. Это им он велит не щадить патронов для ваших грудей и для ваших голов. Мы не можем, не хотим и не должны жить под ружейными дулами. Граждане! Нашим требованием да будет удаление войск из Петербурга! Пусть на 25 верст вокруг столицы не останется ни одного солдата. Свободные граждане сами будут охранять порядок. Никто не потерпит от произвола и насилия. Народ всех возьмет под свою защиту...

    -- Долой войска из Петербурга!

    -- ... Граждане! Наша сила в нас самих. С мечом в руке мы должны стать на страже свободы. А царский манифест, -- смотрите, -- это простой лист бумаги. Вот он перед вами, а вот он, скомканный, у меня в кулаке. Сегодня его дали, а завтра отнимут и порвут на клочки, как я теперь рву эту бумажную свободу на ваших глазах!..

    Говорили еще два-три оратора и все заканчивали призывом собраться в 4 часа на Невском, у Казанского собора, и оттуда двинуться к тюрьмам с требованием амнистии.

    --------------------------------------------------------------------------------

    * А. А. Литкенса, старшего врача Константиновского артиллерийского училища.

    ** А. А. Литкенс -- младший сын врача, юноша-большевик, вскоре умерший затем после тяжелых потрясений.

    *** Название гренадерского полка.

上一页 目录页 下一页
一九零五（下）


ОППОЗИЦИЯ И РЕВОЛЮЦИЯ

    Итак, манифест не только не водворил порядка, -- наоборот, он помог до конца вскрыться противоречию между социальными полюсами: дворянско-бюрократической погромной реакцией и рабочей революцией. В первые дни, вернее часы, казалось даже, что манифест не внес никаких перемен в настроение самых умеренных элементов оппозиции. Однако, это только казалось. 18 октября одна из самых сильных организаций капитала, так называемая "совещательная контора железозаводчиков"36, писала гр. Витте: "Мы должны прямо заявить: Россия верит только фактам: ее кровь и ее нищета не позволяют уже верить словам". Выдвигая требование полной амнистии, совещательная контора "с особым удовольствием констатирует", что со стороны революционных масс проявление насилий было крайне ограничено, и что они действовали с соблюдением неслыханной дисциплины. Не будучи, по собственному заявлению, "в теории" поклонницей всеобщего избирательного права, контора убедилась, что "рабочий класс, проявивший с такой силой свое политическое сознание и свою партийную дисциплину, должен принять участие в народном самоуправлении". Все это было широко и великодушно, но -- увы! -- крайне недолговечно. Было бы слишком грубо утверждать, что мы имеем тут дело с исключительно декоративной политикой. Несомненно, что значительную роль играл при этом элемент иллюзии: капитал отчасти еще надеялся, что широкая политическая реформа немедленно позволит беспрепятственно вращаться маховому колесу индустрии. Этим объясняется тот факт, что значительная часть предпринимателей -- если не большинство -- заняла по отношению к самой октябрьской стачке положение дружественного нейтралитета. К закрытию заводов почти не прибегали. Владельцы металлических фабрик Московского района постановили отказаться от услуг казаков. Но наиболее общей формой выражения сочувствия политическим целям борьбы была выдача рабочим заработной платы за все время октябрьской забастовки; в ожидании расцвета индустрии при "правовом режиме" либеральные предприниматели беспрекословно вписывали этот расход в рубрику экстренных издержек производства. Но уплачивая рабочим за прогульные дни, капитал четко и сухо сказал: в последний раз! Сила натиска, проявленная рабочими, внушила ему необходимость быть настороже. Его лучшие надежды не сбылись: движение масс после издания манифеста не затихло, -- наоборот, оно с каждым днем ярче обнаруживало свою силу, свою самостоятельность, свой социально-революционный характер. В то время как плантаторам сахарного производства грозила конфискация земель, всей капиталистической буржуазии в целом приходилось шаг за шагом отступать пред рабочими, повышая заработную плату и сокращая рабочий день.

    Но помимо страха пред революционным пролетариатом, лихорадочно возраставшего в течение двух последних месяцев 1905 года, были более узкие, но не менее острые интересы, которые гнали капитал к немедленному союзу с правительством. На первом месте стояла прозаическая, но неотразимая нужда в деньгах, и объектом предпринимательских вожделений и атак был Государственный банк. Это учреждение служило гидравлическим прессом той "экономической полиции" самодержавия, великим мастером которой в течение десятилетий своего финансового хозяйничанья был Витте. От операций банка, а вместе с тем от взглядов и симпатий министра, зависело быть или не быть крупнейших предприятий. В числе других причин -- противоуставные ссуды, учеты фантастических векселей, вообще фаворитизм в сфере экономической политики немало способствовал оппозиционному перерождению капитала. Когда же под тройным влиянием -- войны, революции и кризиса, -- банк свел операции к минимуму, многие капиталисты попали в тиски. Им стало не до общих политических перспектив, -- нужны были деньги во что бы то ни стало. "Мы не верим словам, -- сказали они графу Витте в 2 часа ночи с 18-го на 19-е октября, -- дайте нам факты". Граф Витте запустил руку в кассу Государственного банка и дал им "факты"... Много фактов. Учет резко поднялся -- 138,5 миллионов рублей в ноябре и декабре 1905 г. против 83,1 миллионов за тот же период 1904 г. Кредитование частных банков увеличилось еще значительнее: 148,2 милл. рублей на 1 декабря 1905 г. против 39 милл. на 1904 г. Возросли и все другие операции. "Кровь и нищета России", предъявленные, как мы видели выше, капиталистическим синдикатом, были учтены правительством Витте, -- и в итоге образовался "Союз 17 октября"37. Таким образом непосредственно у изголовья этой партии лежит не столько политическая подачка, сколько денежная взятка. В лице предпринимателей, организованных в свои "профессиональные" или политические союзы, Совет Рабочих Депутатов с первых своих шагов встретил решительного и сознательного врага.

    Но если октябристы, по крайней мере, сразу заняли резкую антиреволюционную позицию, то в самом жалком виде выступает в те дни политическая роль партии интеллигентско-мещанского радикализма, которая полгода спустя щеголяла ложно-классическим пафосом на подмостках Таврического дворца. Мы имеем в виду кадетов38.

    В самый разгар октябрьской забастовки заседал учредительный съезд конституционно-демократической партии. Съехалось менее половины делегатов. Остальным железнодорожная стачка перерезала путь. 14 октября новая партия определила свое отношение к событиям: "Ввиду полного согласия в требованиях" она "считает долгом заявить свою полную солидарность с забастовочным движением". Она решительно (решительно!) отказывается от мысли добиться своих целей "путем переговоров с представителями власти". Она сделает все, чтобы предотвратить столкновение, но если не удастся, она заранее объявляет, что ее сочувствие и ее поддержка на стороне народа. Через три дня был подписан конституционный манифест. Революционные партии вырвались из проклятого подполья и, не успев отереть кровавый пот с чела, погрузились с головой в народные массы, призывая и объединяя их для борьбы. Это было великое время, когда сердце народа перековывалось молотом революции.

    Но что тут было делать кадетам, политикам во фраках, судебным ораторам, трибунам земских собраний? Они пассивно ждали движения конституционных вод. Манифест был, но парламента не было. И они не знали, когда и как он придет и придет ли вообще. Правительству они не верили и еще меньше верили революции. Их затаенной мечтой было -- спасти революцию от нее самой, но они не видели средств. На народные собрания они выходить не смели. Их пресса была органом их дряблости и трусости. Ее мало читали. Таким образом в этот наиболее ответственный период русской революции кадеты оказались за штатом. Год спустя, признавая этот факт целиком, Милюков старался оправдать свою партию -- не в том, что она не бросила своих сил на чашу весов революции, а в том, что она не пыталась преградить ей путь. "Выступление даже такой партии, как конституционно-демократическая, -- пишет он во время выборов во Вторую Думу, -- было абсолютно невозможно в последние месяцы 1905 года. Те, кто упрекает теперь партию, что она не протестовала тогда же, путем устройства митингов, против революционных иллюзий троцкизма... просто не понимают или не помнят тогдашнего настроения собиравшейся на митинги демократической публики". Таково оправдание "народной" партии: она не решалась выйти к народу, чтобы не испугать его своей физиономией!

    Более достойную роль в этот период сыграл Союз Союзов39. Всеобщий характер октябрьской стачки был достигнут при активном содействии радикальной интеллигенции. Организуя стачечные комитеты, посылая от имени их депутации, она прекращала деятельность таких учреждений, которые стоят вне непосредственного воздействия рабочих. Таким образом были приостановлены работы в земских и городских управах, банках, конторах, правлениях, судах, школах, даже в сенате. Немаловажное значение имела также денежная помощь, какую организация левого крыла интеллигенции оказывала Совету Рабочих Депутатов. Тем не менее, то представление о титанической роли Союза Союзов, какое создала буржуазная пресса России и Запада, наблюдая его деятельность на открытой для всех арене, совершенно фантастично. Союз Союзов ведал интендантскую часть революции и, в лучшем случае, выступал как ее вспомогательный боевой отряд. На руководящую роль он сам никогда не претендовал.

    Да и мог ли? Его первоначальной единицей был все тот же образованный филистер, которому история обкарнала крылья. Революция всполошила его и приподняла над самим собою. Она оставила его без газеты, потушила в его квартире электрическую лампу и на темной стене начертала огненные письмена каких-то новых смутных, но великих целей. Он хотел верить -- и не смел. Хотел подняться ввысь -- и не мог. Может быть, мы лучше поймем драму его души, если возьмем его не в тот момент, когда он пишет радикальную резолюцию, а посмотрим его на дому за чайным столом.

    --------------------------------------------------------------------------------

    На другой день после прекращения стачки я посетил одну знакомую семью, жившую в нормальной городской атмосфере мещанского радикализма. В столовой на стене висела программа нашей партии, только что отпечатанная на больших листах бумаги: это было приложение к первому после стачки номеру социал-демократической газеты. Вся семья была в возбуждении.

    -- Ну, ну... недурно.

    -- Что такое?

    -- Еще спрашивает. Ваша программа. Прочитайте-ка, что тут написано.

    -- Мне уже приходилось читать ее не раз.

    -- Нет, не угодно ли!.. Ведь тут буквально сказано: "партия ставит своей ближайшей политической задачей низвержение царского самодержавия -- вы понимаете: низвержение! -- и замену его демократической республикой... рес-пу-бли-кой! Вы понимаете это?

    -- Кажется, понимаю.

    -- Ведь это же легально напечатано, ведь это же открыто продается на глазах полиции, ведь это же у Зимнего дворца за пятак купить можно! Уничтожение царского самодержавия -- "в розничной продаже пять копеек"! Нет, каково?!

    -- Что же, нравится вам это?

    -- Ах, что там: "нравится"... Разве обо мне речь? Нет, вот те, в Петергофе, должны теперь все это нюхать. Я спрашиваю вас: нравится ли это им?

    -- Сомневаюсь!

    Больше всего был возбужден pater familias. Еще две-три недели тому назад он ненавидел социал-демократию тупой ненавистью радикального мещанина, зараженного в молодости народническими предрассудками; сегодня он питал к ней совершенно новое чувство -- смесь обоготворения с трепетом.

    -- Утром мы эту самую программу читали в дирекции Императорской Публичной библиотеки, -- туда тоже прислали этот номер... Вот бы вы поглядели на этих господ! Директор пригласил обоих помощников и меня, запер дверь и прочитал нам программу от а до ижицы. Клянусь вам честью, у всех дыханье сперло. "Что вы на это скажете, Николай Николаевич?" спрашивает меня директор. Нет-с, что вы скажете, Семен Петрович?" -- отвечаю я ему. Знаете, -- говорит, -- у меня язык отнялся. Давно ли пристава нельзя было в газете затронуть? А сегодня открыто говорят его величеству государю императору: пошел вон! Эти люди не заботятся об этикете, -- нет, нет... Что на уме, то и на языке..." Один из помощников говорит: "Немножко только тяжеловато написана эта штучка, слог бы надо полегче...". А Семен Петрович посмотрел на него поверх очков: "Ведь это вам не воскресный фельетон, почтеннейший, а программа партии...". И знаете, на чем они закончили, эти господа из Публичной библиотеки? "А как, -- спрашивают они, -- принимаются члены в социал-демократическую партию?" Как вам это нравится?

    -- Чрезвычайно.

    -- Гм... а как в действительности принимаются члены в вашу партию? -- спрашивает, слегка колеблясь, мой собеседник.

    -- Нет ничего проще. Главное условие -- признание программы. Затем нужно вступить в местную организацию и правильно платить взносы. Ведь программа вам нравится?

    -- Чорт возьми, недурная вещь, этого нельзя отрицать... Но как вы смотрите на настоящее положение? Только говорите со мной не как редактор социал-демократической газеты, а совершенно откровенно... До демократической республики, конечно, еще далеко, но ведь конституция все-таки -- налицо?

    -- Нет, на мой взгляд республика гораздо ближе, а конституция гораздо дальше, чем вам кажется.

    -- А что ж у нас теперь, чорт возьми? Разве это не конституция?

    -- Нет, это лишь пролог к военному положению.

    -- Что? Вздор. Это ваш газетный жаргон. Вы сами этому не верите. Фантасмагория!

    -- Нет, чистейший реализм. Революция растет в силе и в дерзости. Посмотрите, что делается на фабриках и на заводах, на улицах... Поглядите, наконец, на этот лист бумаги, который висит на вашей стене. Две недели тому назад вы бы его не повесили. А как они, в Петергофе, на это смотрят? -- спрошу я вас вашими же словами. Ведь они еще живут и хотят жить. И в их распоряжении еще армия. Не надеетесь ли вы, что они без боя сдадут свои позиции? Нет-с, прежде чем очистить место, они пустят в ход всю свою силу -- до последнего штыка.

    -- А манифест? А амнистия? Ведь это же факты.

    -- Манифест только объявление мимолетного перемирия, только передышка. А амнистия?.. Из ваших окон вы видите днем шпиц Петропавловской крепости: она стоит еще твердо. И "Кресты" тоже. И охранное отделение тоже... Вы сомневаетесь в моей искренности, Николай Николаевич, а я вам вот что скажу: я лично вполне подхожу под амнистию, однако, я не спешу легализоваться. Я живу и буду жить до развязки по своему фальшивому паспорту. Манифест не изменил ни моего правового положения, ни моей тактики.

    -- Может быть, в таком случае, господа, вам следовало бы держаться более осторожной политики?..

    -- Например?

    -- ... не говорить о низвержении самодержавия.

    -- Значит, вы думаете, что если мы будем вежливее выражаться, в Петергофе согласятся на республику и конфискацию земель?

    -- Гм... я думаю, что вы все-таки преувеличиваете...

    -- Поглядим... Прощайте: мне пора на заседание Совета. А как же со вступлением в партию? Только прикажите, -- и мы вас в две минуты запишем.

    -- Спасибо, спасибо... время еще терпит с этим... положение так неопределенно... мы еще поговорим... Всего хорошего.

上一页 目录页 下一页
一九零五（下）


2. Царское правительство в дни "свобод"

    МИНИСТЕРСТВО ВИТТЕ

    17-го октября покрытое кровью и проклятиями столетий царское правительство капитулировало перед стачечным восстанием рабочих масс. Никакие усилия реставрации не вычеркнут этого факта из истории. На священной короне царского абсолютизма неизгладимо запечатлен след пролетарского сапога.

    Вестником царской капитуляции во внутренней войне, как и во внешней, явился граф Витте. Плебей -- parvenu (выскочка) среди родовитых рядов высшей бюрократии, недоступный, как и вся она, влиянию общих идей, политических и моральных принципов, Витте имел перед своими соперниками преимущества выскочки, не связанного никакими придворно-дворянско-конюшенными традициями. Это позволило ему развиться в идеальный тип бюрократа, свободного не только от национальности, религии, совести и чести, но и от сословных предрассудков. Это же делало его более отзывчивым на элементарные запросы капиталистического развития. Среди наследственно тупых егермейстеров он казался государственным гением.

    Конституционная карьера гр. Витте целиком построена на революции. В течение десяти лет бесконтрольный бухгалтер и кассир самодержавия, он был в 1902 году отставлен своим антагонистом Плеве на безвластный пост председателя дореволюционного Комитета Министров. После того как сам Плеве был "отставлен" бомбой террориста, Витте не без успеха начал выдвигать себя через услужающих журналистов на роль спасителя России. Передавали со значительной миной, что он поддерживает все либеральные шаги Святополк-Мирского. По поводу поражений на Востоке он проницательно покачивал головой. Накануне 9-го января он ответил перепуганным либералам: "Вы знаете, что власть не у меня". Таким образом террористические удары, японские победы и революционные события расчищали перед ним дорогу. Из Портсмута, где он расчеркнулся под трактатом, предписанным мировой биржей и ее политическими агентами, он возвращался, как триумфатор. Можно было подумать, что не маршал Ойяма, а он, Витте, одержал все победы на азиатском Востоке. На провиденциальном человеке концентрировалось внимание всего буржуазного мира. Парижская газета "Matin" выставила в витрине кусок промокательной бумаги, которую Витте приложил к своей портсмутской подписи. У зевак общественного мнения отныне все вызывало интерес: его огромный рост, даже его бесформенные брюки, даже полупровалившийся нос. Его аудиенция у императора Вильгельма еще более закрепила за ним ореол государственного человека высшего ранга. С другой стороны, его конспиративная беседа с эмигрантом Струве свидетельствовала о том, что ему удастся приручить крамольный либерализм. Банкиры были в восторге: этот человек сумеет обеспечить им правильную уплату процентов. По возвращении в Россию Витте с уверенным видом занял своей безвластный пост, произносил либеральные речи в Комитете и, явно спекулируя на смуту, назвал депутацию бастующих железнодорожников "лучшими силами страны". В своих расчетах он не ошибся: октябрьская стачка возвела его на пост самодержавного министра конституционной России.

    Самую высокую либеральную ноту Витте взял в своем программном "всеподданнейшем докладе". Здесь есть попытка подняться от придворно-лакейской и фискально-канцелярской точки зрения на высоту политических обобщений. Доклад признает, что волнение, охватившее страну, не есть результат простого подстрекательства, что его причина -- в нарушенном равновесии между идейными стремлениями русского мыслящего "общества" и внешними формами его жизни. Если, однако, отвлечься от умственного уровня той среды, в которой и для которой доклад написан, если взять его как программу "государственного человека", он поражает ничтожеством мысли, трусливой уклончивостью формы и канцелярской неприспособленностью языка. Заявления о публичных свободах сделаны в форме, неопределенность которой подчеркивается энергией ограничительных разъяснений. Отваживаясь взять на себя инициативу конституционного преобразования, Витте не произносит слова "конституция". Он надеется незаметно осуществить ее на практике, опираясь на тех, кто не выносит ее имени. Но для этого ему необходимо спокойствие. Он заявляет, что отныне аресты, конфискации и расстрелы будут производиться хотя и на основании старых законов, но "в духе" манифеста 17-го октября. В своей плутоватой наивности он надеялся, что революция немедленно капитулирует пред его либерализмом, как день тому назад самодержавие капитулировало пред революцией. Он грубо ошибался.

    Если Витте получил власть благодаря победе или, точнее, благодаря половинчатому характеру победы октябрьской стачки, то те же условия создали для него заранее совершенно безвыходное положение. Революция оказалась недостаточно сильной, чтобы разрушить старую государственную машину и из элементов своей собственной организации строить новую. Армия осталась в прежних руках. Все старые администраторы -- от губернатора до урядника, -- подобранные для нужд самодержавия, сохранили свои посты. Остались также неприкосновенными все старые законы -- впредь до издания новых. Таким образом абсолютизм, как материальный факт, сохранился целиком. Он сохранился даже как имя, ибо слово "самодержец" не было устранено из царского титула. Правда, властям было приказано применять законы абсолютизма "в духе" манифеста 17-го октября. Но это было то же самое, что предложить Фальстафу40 распутничать "в духе" целомудрия. В результате местные самодержцы шестидесяти русских сатрапий совершенно растерялись. Они то шли в хвосте революционных демонстраций и брали под козырек пред красными знаменами, то пародировали Гесслера41, требуя, чтоб население снимало перед ними шляпы, как перед представителями священной особы его величества; то позволяли социал-демократам приводить войска к присяге, то открыто организовывали контр-революционные избиения. Воцарилась полная анархия. Законодательной власти не существовало. Неизвестно было даже, когда и как она будет созвана.

    Все более росло сомнение в том, будет ли она созвана вообще. Над этим хаосом висел граф Витте, старавшийся обмануть и Петергоф и революцию и, может быть, более всего обманывавший самого себя. Он принимал бесчисленные депутации, радикальные и реакционные, был одинаково предупредителен и с теми и с другими, бессвязно развивал свои планы пред европейскими корреспондентами, писал ежедневно правительственные сообщения, в которых слезливо усовещивал гимназистов не принимать участия в антиправительственных демонстрациях и рекомендовал всем классам гимназии и всем классам общества овладеть собою и приняться за правильный труд, -- словом, совершенно потерял голову.

    Зато контр-революционные элементы бюрократии работали во-всю. Они научились ценить поддержку "общественных сил", вызывали повсюду к жизни погромные организации и, игнорируя официальную бюрократическую иерархию, объединялись между собою, имея в самом министерстве своего человека в лице Дурново. Подлейший представитель подлых нравов русской бюрократии, проворовавшийся чиновник, которого даже незабвенный Александр III вынужден был вышвырнуть энергичными словами: "убрать эту свинью", Дурново был теперь извлечен из мусорного ящика, чтобы в качестве министра внутренних дел образовать противовес "либеральному" премьеру. Витте принял это позорное даже для него сотрудничество, которое скоро свело его собственную роль к такой же фикции, к какой реальная практика бюрократии свела манифест 17-го октября. Опубликовав утомительную серию либерально-бюрократических прописей, Витте пришел к выводу, что русское общество лишено элементарного политического смысла, нравственной силы и социальных инстинктов. Он убедился в своем банкротстве и предвидел неизбежность кровавой политики репрессий как "подготовительной меры" для водворения нового строя. Но сам он не считал себя к этому призванным за недостатком "требуемых способностей" и обещал уступить свое место другому лицу. Он солгал и в этом случае. В качестве безвластного, всеми презираемого премьера, он сохранял свой пост в течение всего декабрьско-январского периода, когда хозяин положения, Дурново, засучив рукава, совершал кровавую работу мясника контр-революции.

上一页 目录页 下一页
一九零五（下）


ПЕРВЫЕ ДНИ "СВОБОД"

    Свое отношение к манифесту Совет выразил резко и точно в день его опубликования. Представители пролетариата потребовали: амнистии, устранения всей полиции сверху донизу, удаления из города войск, создания народной милиции. Комментируя это постановление в передовой статье "Известий", мы писали: "Итак, конституция дана. Дана свобода собраний -- но собрания оцепляются войсками. Дана свобода слова -- но цензура осталась неприкосновенной. Дана свобода науки -- но университеты заняты войсками. Дана неприкосновенность личности -- но тюрьмы переполнены заключенными. Дан Витте -- но оставлен Трепов. Дана конституция, но оставлено самодержавие. Все дано -- и не дано ничего". Они ждут успокоения? Его не будет. "Пролетариат знает, чего он хочет, и знает, чего не хочет. Он не хочет ни полицейского хулигана Трепова, ни либерального маклера Витте -- ни волчьей пасти, ни лисьего хвоста. Он не желает нагайки, завернутой в пергамент конституции". Совет постановляет: всеобщая стачка продолжается.

    Рабочие массы с удивительным единодушием выполняют это постановление. Фабричные трубы без дыму стоят, как немые свидетели того, что в рабочие кварталы не проникла конституционная иллюзия. Однако все равно: с 18-го стачка теряет свой непосредственно боевой характер. Она превращается в колоссальную демонстрацию недоверия. Но вот провинция, ранее столицы вступившая в борьбу, начинает приступать к работам. 19-го заканчивается стачка в Москве. Петербургский Совет постановляет прекратить забастовку 21 ноября в 12 часов дня. Последним покидая поле, он устраивает удивительную манифестацию пролетарской дисциплины, призывая сотни тысяч рабочих к станкам в один и тот же час.

    Еще до прекращения октябрьской стачки Совету удалось проверить свое огромное влияние, создавшееся в течение одной недели -- это когда он по требованию неисчислимых масс стал во главе их и прошел с ними по улицам Петербурга.

    18-го к 4 часам дня стотысячные массы собрались у Казанского собора. Их лозунгом была амнистия. Они хотели итти к тюрьмам, требовали руководства и двинулись к месту заседания рабочих депутатов. В шесть часов вечера Совет выбирает трех уполномоченных для руководства демонстрацией. С белыми повязками на головах и руках они показываются в окне второго этажа. Внизу дышит и волнуется человеческий океан. Красные знамена развеваются на нем, как паруса революции. Могучие клики приветствуют избранников. Совет в полном составе спускается вниз и погружается в толпу. "Оратора!" Десятки рук протягиваются к оратору; миг -- и его ноги упираются в чьи-то плечи. "Амнистия! К тюрьмам!" Революционные гимны, клики... На Казанской площади и у Александровского сквера обнажают головы: здесь к демонстрантам присоединяются тени жертв 9-го января. Им поют "Вечную память" и "Вы жертвою пали". Красные знамена у дома Победоносцева42. Свист и проклятья. Слышит ли их старый коршун?.. Пусть безбоязненно выглянет в окно -- в этот час его не тронут. Пусть взглянет старыми преступными глазами на революционный народ, господствующий на улицах Петербурга. -- Вперед!

    Еще два-три квартала -- и толпа у Дома Предварительного Заключения. Получается известие, что там сильная военная засада. Руководители демонстрации решают отправиться на разведки. В это время появляется депутация от союза инженеров -- как впоследствии оказалось, наполовину самозванная -- и извещает, что указ об амнистии уже подписан. Все места заключения заняты войсками, и, как достоверно известно союзу, на случай приближения масс к тюрьмам, Трепову развязаны руки, следовательно, кровопролитие совершенно неминуемо. После краткого совещания руководители распускают толпу. Демонстранты клянутся, в случае если указ не будет обнародован, снова собраться по зову Совета и двинуться на тюрьмы...

    Борьба за амнистию была повсеместной. В Москве 18 октября многотысячная толпа добилась у генерал-губернатора немедленного освобождения политических заключенных. Список их был вручен депутации стачечного комитета*, и освобождение из тюрем происходило под ее контролем. В тот же день толпа разбила в Симферополе ворота тюрем и увезла политических узников в экипажах. В Одессе и Ревеле заключенные выпущены по настоянию демонстрантов. В Баку попытка освобождения привела к столкновению с войсками: трое убитых, восемнадцать раненых. В Саратове, Виндаве, Ташкенте, Полтаве, Ковне... -- везде и всюду демонстративные шествия к тюрьмам. "Амнистия!" -- не только уличные камни, но даже петербургская городская дума повторила этот крик.

    -- Ну, слава богу! Поздравляю вас, господа! -- сказал Витте, отходя от телефона и обращаясь к трем рабочим, представителям Совета. -- Царь подписал амнистию.

    -- Полная или частичная дана амнистия, граф?

    -- Амнистия дана с соблюдением благоразумия, но все же достаточно широкая.

    22 октября правительство наконец опубликовало царский указ "об облегчении участи лиц, впавших до воспоследования манифеста в преступные деяния государственные", -- жалкий, торгашески-скаредный акт с градациями "милосердия", истинное детище той власти, в которой Трепов олицетворял государственность, а Витте -- либерализм.

    Но была категория "государственных преступников", которых этот указ не коснулся вовсе и коснуться не мог. Это замученные, зарезанные, задушенные, проколотые и простреленные, это все убиенные за дело народа. В те часы октябрьской демонстрации, когда революционные массы благоговейно чтили на кровавых площадях Петербурга память убитых 9 января, в полицейских мертвецких уже лежали дымящиеся трупы первых жертв конституционной эры. Революция не могла вернуть жизнь своим новым мученикам, -- она решила облечься в траур и торжественно предать их тела земле. Совет назначает на 23-е октября общенародную похоронную демонстрацию. Предлагают заранее оповестить правительство, ссылаясь на прецеденты. По требованию депутации Совета граф Витте в одном случае распорядился освободить двух арестованных руководителей уличного митинга, а в другом -- предписал открыть закрытый за октябрьскую забастовку казенный Балтийский завод. При предостерегающих возражениях со стороны официальных представителей социал-демократии, собрание постановляет довести до сведения графа Витте через особую депутацию, что Совет берет на себя ответственность за порядок во время демонстрации и требует удаления полиции и войск.

    Граф Витте очень занят и только что отказал в приеме двум генералам, но он беспрекословно принимает депутацию Совета. Процессия? Он лично ничего не имеет против: "такие процессии допускаются на Западе". Но -- это не в его ведении. Нужно обратиться к Дмитрию Федоровичу Трепову, так как город находится под его охраной.

    -- Мы не можем обращаться к Трепову: на это у нас нет полномочий.

    -- Жаль. А то вы сами убедились бы, что это совсем не такой зверь, как о нем говорят.

    -- А знаменитый приказ: "патронов не жалеть", граф?

    -- Ну, это просто вырвалась сердитая фраза...

    Витте звонит к Трепову, почтительно докладывает свое желание, "чтоб обошлось без крови", и ждет решения. Трепов надменно отсылает его к градоначальнику. Граф спешно пишет этому последнему несколько слов и вручает письмо депутации.

    -- Мы возьмем ваше письмо, граф, но мы оставляем за собой свободу действий. Мы не уверены в том, что нам придется им воспользоваться.

    -- Ну, конечно, конечно. Я ничего не имею против этого**.

    Тут перед нами живой клок октябрьской жизни. Граф Витте поздравляет революционных рабочих с амнистией. Граф Витте хочет, чтобы было без крови, "как в Европе". Неуверенный, удастся ли спихнуть Трепова, он пытается мимоходом примирить с ним пролетариат. Высший представитель власти, он чрез посредство рабочей депутации просит градоначальника взять конституцию под свою защиту. Трусость, плутоватость, глупость -- таков девиз конституционного министерства.

    Зато Трепов идет напрямик. Он объявляет, что "в настоящее тревожное время, когда одна часть населения готова с оружием в руках восстать против действий другой части, никакие демонстрации на политической почве, в интересах самих же демонстрантов, допущены быть не могут", и приглашает устроителей манифестации "отказаться от своего замысла... ввиду могущих произойти весьма тяжелых последствий от тех решительных мер, к которым может быть вынуждена прибегнуть полицейская власть". Это было ясно и четко, как удар шашки или выстрел из винтовки. Вооружить городскую сволочь через полицейские участки, натравить ее на демонстрацию, вызвать замешательство, воспользоваться свалкой для вмешательства полиции и войск, пронестись по городу смерчем, оставляя за собой кровь, опустошение, дым пожарищ и скрежет зубовный, -- вот неизменная программа полицейского негодяя, которому коронованное слабоумие вручило судьбы страны. Чаши правительственных весов в этот момент неуверенно колебались: Витте или Трепов? Расширить ли конституционный эксперимент или утопить его в погроме? Десятки городов стали в медовые дни нового курса ареной кровь леденящих событий, нити которых были в руках Трепова. Но Мендельсон и Ротшильд43 стояли за конституцию: законы Моисея, как и законы биржи, одинаково воспрещают им употребление свежей крови. В этом была сила Витте. Официальное положение Трепова покачнулось, -- и Петербург был его последней ставкой.

    Момент был крайне ответственный и важный. У Совета Депутатов не было ни интереса, ни желания поддерживать Витте -- несколько дней спустя он это ясно показал. Но еще меньше у него было намерения поддерживать Трепова. Между тем выходить на улицу -- значило итти навстречу его планам. Разумеется, политическое положение не исчерпывалось конфликтом биржи и полицейского застенка. Можно было стать выше планов как Витте, так и Трепова, и сознательно итти навстречу столкновению, чтобы смести обоих. По общему своему направлению политика Совета была именно такова: с открытыми глазами шел он навстречу неизбежному конфликту. Тем не менее, он не считал себя призванным ускорять его; чем позже, тем лучше. Приурочивать решительное сражение к траурной манифестации в такой момент, когда титаническое напряжение октябрьской стачки уже спадало, уступая место временной психологической реакции усталости и удовлетворения, -- значило бы совершить чудовищную ошибку.

    Автор этой книги -- он считает нужным указать на это, ибо впоследствии он нередко подвергался суровым нареканиям, -- внес предложение об отмене похоронной демонстрации. 22-го октября на экстренном заседании Совета в первом часу ночи, после страстных дебатов, была подавляющим числом голосов принята предложенная нами резолюция. Вот ее текст:

    "Совет Рабочих Депутатов имел намерение устроить жертвам правительственных злодейств торжественные похороны в воскресенье 23-го октября. Но мирное намерение петербургских рабочих поставило на ноги всех кровавых представителей издыхающего строя. Поднявшийся на трупах 9-го января генерал Трепов, которому уже нечего терять пред лицом революции, бросил сегодня петербургскому пролетариату последний вызов. Трепов нагло дает понять в своем объявлении, что он хочет натравить на мирное шествие вооруженные полицией банды черной сотни, а затем, под видом умиротворения, снова залить кровью улицы Петербурга. Ввиду этого дьявольского плана, Совет Депутатов заявляет: петербургский пролетариат даст царскому правительству последнее сражение не в тот день, который изберет Трепов, а тогда, когда это будет выгодно организованному и вооруженному пролетариату. Посему Совет Депутатов постановляет: заменить всеобщее траурное шествие внушительными повсеместными митингами чествования жертв, памятуя при этом, что павшие борцы своей смертью завещали нам удесятерить наши усилия для дела самовооружения и приближения того дня, когда Трепов вместе со своей полицейской шайкой будет сброшен в общую грязную кучу обломков монархии".

    "1905".

    --------------------------------------------------------------------------------

    * Он вскоре развился в Московский Совет Рабочих Депутатов.

    ** "У графа С. Ю. Витте", очерк П. А. Злыднева, члена депутации, в коллективном труде "История Совета Рабочих Депутатов Петербурга", 1906. Исполнительный Комитет, выслушав доклад депутации, постановил: "поручить председателю Совета Рабочих Депутатов возвратить письмо председателю Совета Министров".

上一页 目录页 下一页
一九零五（下）


II. Пролетариат и крестьянство в революции

    1. Наступление пролетариата и тактика Совета

    ШТУРМ ЦЕНЗУРНЫХ БАСТИЛИЙ

    Прекрасную кампанию -- стройную, политически-законченную и победоносную -- провел Петербургский Совет в защиту свободы печати. Верным его товарищем в этой борьбе явилась молодая, но сплоченная профессионально-политическая организация -- Союз рабочих печатного дела.

    "Свобода печати, -- так говорил оратор-рабочий на многолюдном собрании Союза, предшествовавшем октябрьской стачке, -- нужна нам не только как политическое благо. Она -- наше экономическое требование. Литература, вытащенная из цензурных тисков, создаст расцвет типографскому делу и другим, связанным с ним отраслям промышленности".

    С этого времени рабочие печатного дела открывают систематический поход против цензурных уставов. Уже и раньше, в течение всего 1905 года, в легальных типографиях печаталась нелегальная литература. Но это делалось тайно, в небольшом размере и с величайшими предосторожностями. С октября к фабрикации нелегальной литературы привлекается массовый наборщик. Внутри типографии конспирация почти исчезает. Вместе с тем усиливается давление рабочих на издателей. Наборщики настаивают на выпуске газет с игнорированием цензурных условий, в противном случае угрожают отказом от работ. 13 октября происходит совещание представителей периодических изданий. Рептилии из "Нового Времени" заседают бок-о-бок с крайними радикалами. И этот Ноев ковчег петербургской прессы решает -- "не обращаться к правительству с требованием свободы печати, а осуществлять ее явочным порядком". Постановление дышит гражданской отвагой! К счастью, всеобщая стачка покровительствует издателям, охраняя их мужество от испытаний. А затем им на помощь приходит "конституция". Голгофа политического мученичества благополучно отодвигается в сторону более заманчивой перспективы соглашения с новым министерством.

    Манифест 17-го октября молчал о свободе печати. Граф Витте, однако, объяснял либеральным депутациям что это молчание является знаком согласия, что возвещенная свобода слова простирается и на печать. Но, прибавлял премьер, впредь до издания нового закона о печати, цензура остается в силе. Увы! -- он ошибся: его конституционная цензура оказалась столь же бессильной, как и он сам. Не издатели, а рабочие решили ее судьбу.

    "В России царским манифестом провозглашена "свобода" слова, -- заявил Совет 19 октября, -- но Главное Управление по делам печати сохранено, цензурный карандаш остался в силе... Свобода печатного слова еще только должна быть завоевана рабочими. Совет Депутатов постановляет, что только те газеты могут выходить в свет, редакторы которых игнорируют цензурный комитет, не посылают своих номеров в цензуру, вообще поступают так, как Совет Депутатов при издании своей газеты. Поэтому наборщики и другие товарищи рабочие печатного дела, участвующие в выпуске газет, приступают к своей работе лишь при заявлении редакторами об их готовности проводить свободу печати. До этого момента газетные рабочие продолжают бастовать, и Совет Депутатов примет все меры для выдачи бастующим товарищам их заработка. Газеты, не подчиняющиеся настоящему постановлению, будут конфискованы у газетчиков и уничтожены, типографские машины будут попорчены, а рабочие, не подчинившиеся постановлению Совета Депутатов, будут бойкотированы".

    Это постановление, распространенное через несколько дней на все журналы, брошюрные и книжные издания, стало новым законом о печати. Типографская стачка вместе с всеобщей продолжалась до 21 октября. Союз рабочих печатного дела постановил: не нарушать забастовки даже для печатания конституционного манифеста, -- и это постановление строго выполнялось. Манифест появился только в "Правительственном Вестнике", который набирался солдатами. Да еще реакционная газета "Свет"44 тайком от собственных наборщиков выпустила подпольную царскую прокламацию 17 октября. "Свет" жестоко поплатился: его типография подверглась разгрому со стороны заводских рабочих.

    Неужели только девять месяцев прошло после январского паломничества к Зимнему дворцу? Неужели только прошлой зимою эти самые люди умоляли царя даровать им свободу печати? Нет, лжет наш старый календарь! Революция имеет свое собственное летоисчисление, месяцы ей служат за десятилетия, годы -- за века.

    Царский манифест не нашел для себя среди двадцати тысяч рабочих печатного дела пары верноподданных рук. Зато социал-демократические прокламации, сообщавшие о манифесте и комментировавшие его, распространялись в громадном количестве уже 18 октября. Зато второй номер "Известий" Совета, вышедший в этот день, распространяется на всех перекрестках.

    Все газеты после забастовки заявили, что отныне будут выходить вне всякой зависимости от цензуры. Большинство, однако, ни словом не упомянуло об истинном инициаторе этой меры. Только "Новое Время" пером своего Столыпина, брата будущего премьера45, робко возмущалось: мы сами готовы были принести эту жертву на алтарь свободной прессы; но к нам пришли, от нас потребовали, нас заставили -- и отравили нам радость нашего самоотвержения. Да еще некий Башмаков, издатель реакционного "Народного Голоса" и дипломатической газеты на французском языке "Journal de St.-Petersbourg" не проявил либеральной готовности делать bonne mine au mauvais jeu, т.-е. весело улыбаться с панихидой в душе. Он исходатайствовал в министерстве разрешение не представлять цензору ни корректур, ни готовых экземпляров своих газет и напечатал негодующее заявление в "Народном Голосе".

    "Совершая нарушение закона по принуждению, -- писал этот рыцарь полицейской законности, -- несмотря на мое твердое убеждение, что закон, будь он и плохой закон, должен быть соблюден, пока его законная власть не отменит, я поневоле выпускаю настоящий номер без сношения с цензурой, хотя это право мне не принадлежит. Всею душою протестую против чинимого надо мною нравственного насилия и заявляю, что намерен соблюдать закон, как только будет к тому малейшая физическая возможность, ибо причисление моего имени к числу забастовщиков в настоящее бурное время я счел бы для себя позором. Александр Башмаков".

    Это заявление как нельзя лучше характеризует действительное соотношение сил, какое установилось в этот период между официальной законностью и революционным правом. И в интересах справедливости мы считаем нужным прибавить, что образ действий г. Башмакова весьма выигрывает при сравнении с поведением полуоктябристского "Слова", которое официально исходатайствовало у Совета Рабочих Депутатов письменное предписание не посылать своих номеров в цензуру. Для своих продерзостей по адресу старой власти эти люди нуждались в разрешении нового начальства.

    Союз рабочих печатного дела был все время настороже. Сегодня он пресекает попытку издателя обойти постановление Совета и вступить в сношения с тоскующей без дела цензурой. Завтра он налагает свою руку на попытку воспользоваться освобожденным типографским станком для призыва к погромам. Случаи такого рода становятся все чаще. Борьба с погромной литературой началась с конфискации заказа на 100 тысяч экземпляров прокламации, подписанной "группой рабочих" и призывающей восстать против "новых царей" -- социал-демократов. На оригинале этого погромного воззвания значились подписи графа Орлова-Давыдова46 и графини Мусиной-Пушкиной47. На запрос наборщиков Исполнительный Комитет постановил: остановить печатные машины, стереотипы уничтожить, готовые оттиски конфисковать. Самое воззвание высокопоставленных хулиганов Исполнительный Комитет со своими комментариями напечатал в социал-демократической газете.

    "Если нет прямого призыва к насилию и погромам -- не препятствовать печатанию", -- таков был общий принцип, установленный и Исполнительным Комитетом, и Союзом рабочих печатного дела. Благодаря дружным усилиям наборщиков, вся чисто погромная литература была изгнана из частных типографий; только в департаменте полиции да в жандармском управлении, при закрытых ставнях и запертых дверях, на ручных станках, отнятых некогда у революционеров, печатались теперь кровожадные призывы.

    Реакционная пресса выходила в общем совершенно беспрепятственно. В первые дни было, правда, несколько мелких исключений. В Петербурге мы знаем одну попытку примечания наборщиков к реакционной статье и несколько протестов против грубых антиреволюционных выходок. В Москве наборщики отказались печатать программу возникшей тогда группы октябристов.

    "Вот вам и свобода печати! -- жаловался по этому поводу будущий глава Союза 17 октября Гучков48 на земском съезде. -- Да ведь это -- старый режим, только с другого конца. Остается воспользоваться рецептами этого режима: посылать печатать за границу или завести подпольную типографию".

    Разумеется, негодованию фарисеев капиталистической свободы не было конца... Они считали себя правыми в том смысле, что наборщик не ответственен за текст, который он набирает. Но в то исключительное время политические страсти достигли такого напряжения, что рабочий и в сфере своей профессии ни на минуту не освобождался от сознания своей революционной ответственности. Наборщики некоторых реакционных изданий шли даже так далеко, что бросали свои места, обрекая себя на добровольную нужду. И они, конечно, нимало не нарушали "свободы печати", отказываясь набирать реакционные или либеральные клеветы на свой собственный класс. В худшем случае они нарушали свой договор.

    Но капитал так глубоко пропитан насильнической метафизикой "свободного найма", вынуждающего рабочих выполнять самую отвратительную работу (строить тюрьмы и броненосцы, ковать кандалы, печатать органы буржуазной лжи), что он не устает клеймить морально мотивированный отказ от таких работ, как физическое насилие -- в одном случае над "свободой труда", в другом -- над "свободой печати".

    --------------------------------------------------------------------------------

    22 октября появились освобожденные из векового плена русские газеты. Среди роя старых и новых буржуазных газет, для которых возможность все сказать была не благословением, а проклятием, ибо им в это великое время нечего было сказать, ибо в их словаре не было слов, которыми нужно и можно было разговаривать с новым читателем, ибо крушение цензурного жандарма оставило неприкосновенным их внутреннего жандарма, их озирающуюся на начальство осторожность, -- среди этой братии, которая свое политическое косноязычие то наряжала в тогу высшего государственного разума, то украшала бубенцами базарного радикализма, сразу выделился ясный и мужественный голос социалистической прессы.

    "Наша газета -- орган революционного пролетариата, -- так заявляло о себе социал-демократическое "Начало"49. -- Пролетариат России своей самоотверженной борьбой открыл нам поле свободного слова, -- мы свое свободное слово несем на службу пролетариату России". Мы, русские публицисты социализма, в течение долгого времени жившие жизнью подпольных кротов революции, узнали цену открытого неба, вольного воздуха и свободного слова. Мы, которые вышли в глухую ночь реакции, когда завывали ветры и летали совы; мы, малочисленные, слабые, разрозненные, без опыта, почти мальчики -- против страшного апокалиптического зверя; мы, вооруженные одной лишь беззаветной верой в евангелие интернационального социализма -- против могущественного врага, с ног до головы вооруженного в доспехи интернационального милитаризма, -- ютясь и скрываясь в щелях "легального" общества, мы объявили самодержавию войну на жизнь и на смерть. Что было нашим оружием? Слово. Если б высчитать, каким числом часов тюрьмы и далекой ссылки оплатила наша партия каждое революционное слово, получились бы страшные цифры... Потрясающая статистика сока нервов и крови сердца!

    На длинном пути, усеянном капканами и волчьими ямами, между нелегальным писателем и нелегальным читателем стоит ряд нелегальных посредников: наборщик, транспортер, распространитель... Какая цепь усилий и опасностей! Один неверный шаг -- и погибла работа всех... Сколько типографий было конфисковано, прежде чем они успевали приступить к работе! Сколько литературы, не дошедшей до читателя, было сожжено во дворах жандармских управлений! Сколько погибшего труда, парализованных сил, разбитых существований!

    Наши жалкие тайные гектографы, наши тайные самодельные ручные станки мы противопоставили ротационным машинам официальной правительственной лжи и дозволенного либерализма. Но разве это не значило с топором каменного века выступать против пушки Круппа? Над нами издевались. И вот в октябрьские дни победил каменный топор. Революционное слово вырвалось на простор, само пораженное своей силой и упоенное ею.

    Успех революционной прессы был колоссален. В Петербурге выходили две большие социал-демократические газеты, из которых каждая уже в первые дни насчитывала свыше пятидесяти тысяч подписчиков, и одна дешевая, тираж которой в две-три недели поднялся до ста тысяч. Широкое распространение имела также большая газета социалистов-революционеров. И в то же время провинция, в короткое время создавшая свою собственную социалистическую прессу, предъявляла огромный и все растущий спрос на революционные издания столицы.

    Условия печати, как и все вообще политические условия, были неодинаковы в разных частях страны. Все зависело от того, кто чувствовал себя крепче в данном месте: реакция или революция. В столице цензура фактически перестала существовать. В провинции она устояла, но, под влиянием тона столичных газет, широко распустила вожжи. Борьба полиции с революционной прессой лишена была какой бы то ни было объединяющей идеи. Издавались постановления о конфискации отдельных изданий, но никто не приводил их серьезно в исполнение. Якобы конфискованные номера социал-демократических газет открыто продавались не только в рабочих кварталах, но и на Невском проспекте. Провинция поглощала столичную прессу, как манну. К приходу почтовых поездов на вокзалах стояли длинными шеренгами покупатели газет. Газетчиков рвали на части. Кто-нибудь вскрывал свежий номер "Русской Газеты" и читал вслух главные статьи. Вокзальное помещение набивалось битком и превращалось в бурную аудиторию. Это повторялось на другой и на третий день и затем входило в систему. Но иногда -- и нередко -- полная пассивность полиции сменялась необузданным произволом. Жандармские унтер-офицеры конфисковывали подчас "крамольную" столичную прессу еще в вагонах и уничтожали целыми кипами. С особенным неистовством полиция преследовала сатирические журналы. Во главе этой травли стоял Дурново, предложивший впоследствии восстановление предварительной цензуры рисунков. У него для этого были достаточные основания: опираясь на авторитетную характеристику, данную некогда Александром III, карикатура неизменно укрепляла тупую голову министра внутренних дел на туловище свиньи... Дурново был, однако, не одинок: все флигель-адъютанты, камергеры, гофмейстеры, егермейстеры, шталмейстеры были объединены с ним чувством мстительной злобы.

    Этой шайке удалось наложить свою руку на закон о печати, которым министерство решило "теперь же, впредь до законодательной санкции через Государственную Думу, осуществить свободу печати", т.-е. в действительности обуздать ту свободу печати, которая, благодаря петербургскому пролетариату, уже осуществлялась фактически. Временные правила 24 ноября, оставляющие печать попрежнему в руках администрации, знают кары не только за призыв к стачке или манифестации, но и за оскорбление войска, за распространение ложных сведений о деятельности правительства, наконец, за распространение ложных слухов вообще. В России "временные правила" всякого рода являются по общему правилу самой долговечной формой закона. Так случилось и с временными правилами о печати. Изданные впредь до созыва Государственной Думы, они подверглись общему бойкоту и повисли в воздухе, как и все министерство Витте. Но победа контр-революции в декабре расчистила почву для виттевского закона о печати. Он вошел в жизнь, и дополненный новеллой, карающей за восхваление преступлений, с одной стороны, и дискреционной властью губернаторов и градоначальников -- с другой, пережил Первую Думу, пережил Вторую и благополучно переживет Третью...

    В связи с историей борьбы за свободу печати нам остается еще рассказать о том, как издавались "Известия Совета Рабочих Депутатов". Ибо история издания этих бюллетеней революции образует интересную страничку в главе о борьбе русского пролетариата за освобождение слова.

    Первый номер был напечатан еще до "конституции" в небольшом объеме и незначительном количестве в частной типографии, тайно, за деньги. Второй номер печатался 18 октября*. Группа добровольцев отправилась в типографию радикального "Сына Отечества", который несколько позже перешел в руки социалистов-революционеров. Администрация колеблется. Положение еще совершенно смутно, и неизвестно, какими последствиями грозит печатание революционного издания.

    -- Вот если бы вы нас арестовали, -- замечает кто-то из администрации.

    -- Вы арестованы, -- отвечают ему.

    -- Силою оружия, -- добавляет другой, вытаскивая из кармана револьвер.

    -- Вы арестованы! Все арестованы! -- раздается в типографии и редакции.

    -- Впускать всех, но никого не выпускать!

    -- Где ваш телефон?.. Станьте к телефону! -- отдаются приказания.

    Работы начались, а в типографию прибывают все новые и новые лица. Являются сотрудники, собираются за расчетом наборщики. Наборщиков приглашают в мастерские и привлекают к набору, сотрудникам поручают писать заметки. Работа кипит.

    Занята типография "Общественная Польза". Входы заперты. Приставлена стража.

    В стереотипную входит местный стереотипер. Матрицы выколачиваются, разжигается печь. Вокруг -- все незнакомые лица.

    -- Кто тут распоряжается? Кто позволил? -- горячится прибывший и начинает тушить печь. Его осаживают и грозят запереть в чулан.

    -- Да в чем же тут дело?

    Ему объясняют, что печатается N 3 "Известий Совета Рабочих Депутатов".

    -- Так вы бы так и сказали... Разве что?.. Я всегда готов... -- и работа закипела под опытной рукой хозяина дела.

    -- Как же вы будете печатать? У нас нет электричества -- спрашивает арестованный раньше управляющий.

    -- С какой станции вы его получаете? Оно будет через полчаса.

    Управляющий называет станцию, но скептически относится к сделанному заявлению. Он сам уже несколько дней тщетно добивается электричества хотя бы только для освещения квартир, так как станция, на которой матросы замещали бастующих рабочих, работала только для казенных учреждений.

    Ровно через полчаса электричество пробегает по лампочкам, и моторы могут работать. На лицах администрации почтительное изумление. Через несколько минут возвращается посланный рабочий с запиской офицера, заведующего электрической станцией. "По требованию Совета Рабочих Депутатов электричество отпущено в дом N 39 по Большой Подъяческой улице для типографии "Общественная Польза". Следует подпись.

    Дружно и весело печатают напавшие и "арестованные" совместно третий номер в огромном количестве экземпляров.

    В конце концов, место печатания "Известий" становится известным и полиции. Она является в типографию, но уже поздно: "Известия" увезены, гранки разобраны. Только в ночь на 4-е ноября, уже во время второй забастовки, полиции удалось настигнуть летучую дружину "Известий" за печатанием. Это произошло в типографии "Нашей Жизни", где работа шла уже вторые сутки. Получив отказ открыть двери, полиция взломала их. "Под охраной роты стрелков, с ружьями на-перевес, с револьверами наготове, -- рассказывает Симановский, -- ворвались городовые и пристава в типографию, но сами сконфузились пред мирной картиной труда наборщиков, спокойно продолжавших свое дело при появлении штыков.

    -- Мы все здесь находимся по распоряжению Совета Рабочих Депутатов, -- заявили работающие, -- и требуем удаления полиции, так как в противном случае мы лишены будем возможности отвечать за целость типографского имущества.

    Пока шли переговоры с полицией, пока она собирала оригиналы и корректуры и припечатывала их к столам и реалам, арестованные не теряли времени и вели агитацию среди солдат и городовых: читали им вполголоса обращение Совета к солдатам и раздавали "Известия" по рукам. Затем наборщики были переписаны и отпущены, двери типографии опечатаны, и к выходам приставлена полицейская стража. Но -- увы! -- прибывшие на другой день следственные власти ничего не нашли. Двери были заперты, печати -- целы, но ни набора, ни корректур, ни оригиналов не оказалось. Все было перенесено в типографию "Биржевых Ведомостей", где в это время беспрепятственно совершалось печатание N 6 "Известий".

    6 ноября вечером было совершено наиболее крупное предприятие этого рода -- захват колоссальной типографии "Нового Времени". Влиятельная рептилия посвятила на другой день этому событию две статьи, из которых одна была озаглавлена: "Как печатается официальная пролетарская газета".

    Вот в каком виде представляется это дело по изображению "потерпевшей":

    Около 6 часов вечера в типографию газеты явились трое молодых людей... Случайно в это же время туда зашел управляющий типографией. Ему доложили о пришедших, и он пригласил их в контору типографии.

    -- Удалите всех, -- обратился один из них к управляющему, -- нам необходимо с вами переговорить наедине.

    -- Вас трое, я один, -- ответил управляющий, -- и я предпочитаю говорить при свидетелях.

    -- Мы просим удалить посторонних в соседнюю комнату, нам всего два слова вам сказать надо.

    Управляющий согласился. Тогда пришельцы объявили ему, что они явились по приказанию Исполнительного Комитета и что им предписано захватить типографию "Нового Времени" и напечатать в ней N 7 "Известий".

    -- Я не могу вам ничего сказать по этому поводу, -- заявил депутатам управляющий. -- Типография не моя: я должен переговорить с хозяином.

    -- Вы не можете выйти из типографии. Вызовите хозяина сюда, раз он вам нужен, -- ответили депутаты.

    -- Я могу передать ему о вашем предложении по телефону.

    -- Нет, вы можете лишь вызвать его по телефону в типографию.

    -- Хорошо...

    Управляющий направился к телефону в сопровождении двух депутатов и вызвал Суворина (сына). Тот отказался, ссылаясь на нездоровье, и прислал вместо себя члена редакции Гольдштейна. Этот последний описывает дальнейший ход событий довольно правдиво, лишь с легкими подчеркиваниями, которые должны в выгодном свете представить его собственное гражданское мужество.

    "Когда я подошел к типографии, -- рассказывает он, -- газовые фонари не горели, вся улица была почти совсем погружена в темноту. У дома типографии и рядом я заметил несколько кучек народу, а у самых ворот на панели человек восемь-десять. Во дворе у самой калитки было человек три-четыре. Меня встретил десятник и проводил в контору. Там сидел управляющий типографией и три неизвестных молодых человека, -- повидимому, рабочие. Когда я вошел, они поднялись мне навстречу.

    -- Что скажете, господа? -- спросил я.

    Вместо ответа один из молодых людей предъявил мне бумагу с предписанием от Совета Рабочих Депутатов печатать следующий номер "Известий" в типографии "Нового Времени". Предписание было написано на клочке бумаги, и к нему была приложена какая-то печать.

    -- Дошла очередь и до вашей типографии, -- заявил мне один из посланцев.

    -- То-есть, что это значит: "дошла очередь"? -- спросил я.

    -- Мы печатали в "Руси",50, в "Нашей Жизни"51, в "Сыне Отечества"52, в "Биржевых Ведомостях", а теперь вот у вас... Вы должны дать честное слово за Суворина и за вас, что не донесете на нас, пока мы не кончим работу.

    -- Я не могу отвечать за Суворина и не желаю давать честное слово за себя.

    -- В таком случае мы вас отсюда не выпустим.

    -- Я выйду силою. Предупреждаю вас, что я вооружен...

    -- Мы вооружены не хуже вас, -- ответили депутаты, вынимая револьверы.

    -- Позовите сторожа и десятника, -- обратились к управляющему депутаты.

    Он взглянул на меня вопросительно. Я развел руками. Позвали сторожа. Потребовали, чтоб он снял полушубок. Десятника пригласили в контору. Мы все были арестованы. Через минуту по лестнице послышались шаги подымающейся толпы: в дверях конторы, в передней стояли люди.

    Захват состоялся.

    Трое депутатов куда-то выходили, входили, проявляли весьма энергичную деятельность...

    -- Позвольте спросить, -- обратился я к одному из депутатов, -- вы на какой машине соблаговолите работать?

    -- На ротационной.

    -- А если испортите?

    -- У нас прекрасный мастер.

    -- А бумага?

    -- У вас возьмем.

    -- Да ведь это -- квалифицированный грабеж!

    -- Что делать"...

    В конце концов, г. Гольдштейн смирился, дал обет молчания и был отпущен.

    "Я спустился вниз, -- рассказывает он. -- Под воротами стояла непроглядная тьма. У самых ворот в полушубке, снятом со сторожа, дежурил "пролетарий" с револьвером. Другой зажег спичку, третий вставил ключ в скважину. Щелкнул замок, калитка открылась, и я вышел...

    "Ночь прошла спокойно. Управляющий типографией, которому предложили отпустить его на честное слово, отказался уйти. "Пролетарии" его оставили... Набор шел сравнительно медленно, да и рукописи поступали чрезвычайно медленно. Ждали текущего материала, который еще не поступал в типографию. Когда управляющий давал советы торопиться с работой, ему отвечали: "Успеем, нам спешить некуда". Уже к утру, к пяти часам, появились метранпаж и корректор, повидимому народ очень опытный...

    "Наборная работа окончилась в 6 часов утра. Начали выколачивать матрицы и отливать стереотип. Газа, которым согревали печи для стереотипа, не было (из-за забастовки). Послали куда-то двух рабочих, и газ появился. Все лавки были заперты, но в течение ночи провизия добывалась беспрерывно. Для пролетариев лавки открывались. В 7 часов утра приступили к печатанию официальной пролетарской газеты. Работали на ротационной машине, и работали удачно. Печатание длилось до 11 часов утра. К этому времени типографию очистили, унося с собой пачки отпечатанной газеты. Увозили ее на извозчиках, которых собрали в достаточном количестве из разных концов... Полиция обо всем узнала на другой день и сделала большие глаза"...

    Уже через час после окончания работ большой полицейский наряд в сопровождении роты пехоты, казаков и дворников ворвался в помещение Союза рабочих печатного дела для конфискации N 7 "Известий". Полиция встретила самый энергичный отпор. Ей заявили, что имеющиеся в наличности номера (всего 153 из отпечатанных 35 тыс.) добровольно выданы не будут. Во многих типографиях наборщики, узнав о вторжении полиции в помещение их Союза, немедленно приостановили только что возобновленные после ноябрьской стачки работы, выжидая дальнейшего развития событий. Полиция предложила компромисс: присутствующие отвернутся, полиция выкрадет "Известия", а в протокол запишет, что конфискация произведена силой. Но компромисс был решительно отвергнут. Применять силу полиция не решилась -- и отступила в полном боевом порядке, не захватив ни одного экземпляра "Известий".

    После захвата типографии "Нового Времени" градоначальник объявил по полиции, что полицейские чины, в участке которых будет произведен новый захват подобного рода, подвергнутся самому строгому взысканию. Исполнительный Комитет ответил, что "Известия", выходящие только во время общих забастовок, будут в случае надобности и впредь издаваться в прежнем порядке. И действительно, во время декабрьской стачки второй Совет Рабочих Депутатов (после ареста первого состава) выпустил еще четыре номера "Известий".

    Подробное сообщение "Нового Времени", о произведенном на его типографию набеге имело совершенно неожиданный результат. Революционеры провинции воспользовались готовым образцом, -- и с этого времени захват типографий для печатания революционной литературы широко распространяется по всей России... Впрочем, о захвате в данном случае можно говорить лишь с большими оговорками. Мы уже не говорим о типографиях левых газет, где администрация хотела только одного -- избежать ответственности, и потому сама выражала полную готовность быть арестованной. Но и в наиболее громком эпизоде с "Новым Временем" захват был бы невозможен без пассивного или активного сочувствия всего штата служащих. После того как руководивший захватом провозглашал "осадное положение" и тем снимал ответственность с персонала типографии, грань между осаждающими и осажденными стиралась, "арестованный" наборщик брался за революционный оригинал, мастер становился у своей машины, а управляющий подбадривал и своих и чужих к более быстрой работе. Не строго рассчитанная техника захватов и уж, разумеется, не физическое насилие обеспечивали успех, а та революционная атмосфера общего сочувствия, вне которой немыслима была бы вся деятельность Совета.

    На первый взгляд может, однако, показаться непонятным, почему собственно для печатания своей собственной газеты Совет выбрал рискованный путь ночных набегов. Социал-демократическая пресса выходила в это время совершенно открыто. По тону она мало отличалась от "Известий". Постановления Совета, отчеты об его заседаниях она печатала целиком. Правда, "Известия" выходили почти исключительно во время общих забастовок, когда вся остальная пресса молчала. Но ведь от самого Совета зависело сделать изъятие для легальных социал-демократических газет и тем освободить себя от необходимости набегов на типографии буржуазной прессы. Он, однако, этого не сделал. Почему?

    Если поставить этот вопрос изолированно, на него нельзя ответить. Но все становится понятным, если взять Совет целиком, -- в его возникновении, во всей его тактике, как организованное воплощение верховного права революции в момент ее высшего напряжения, когда она не может и не хочет приспособляться к своему врагу, когда она идет напролом, героически расширяя свою территорию и снося прочь препятствия. Во время всеобщих стачек, когда замирала вся жизнь, старая власть считала для себя вопросом чести непрерывно печатать свой "Правительственный Вестник", и она делала это под охраной солдат. Совет противопоставлял ей свои рабочие дружины и выпускал в свет орган революции.

    "1905".

    --------------------------------------------------------------------------------

    * Все дальнейшие эпизоды изложены нами по заметке главного организатора "летучих типографий" Совета, тов. Симановского: "Как печатались "Известия Совета Рабочих Депутатов".

上一页 目录页 下一页
一九零五（下）


II. Пролетариат и крестьянство в революции

    1. Наступление пролетариата и тактика Совета

    ШТУРМ ЦЕНЗУРНЫХ БАСТИЛИЙ

    Прекрасную кампанию -- стройную, политически-законченную и победоносную -- провел Петербургский Совет в защиту свободы печати. Верным его товарищем в этой борьбе явилась молодая, но сплоченная профессионально-политическая организация -- Союз рабочих печатного дела.

    "Свобода печати, -- так говорил оратор-рабочий на многолюдном собрании Союза, предшествовавшем октябрьской стачке, -- нужна нам не только как политическое благо. Она -- наше экономическое требование. Литература, вытащенная из цензурных тисков, создаст расцвет типографскому делу и другим, связанным с ним отраслям промышленности".

    С этого времени рабочие печатного дела открывают систематический поход против цензурных уставов. Уже и раньше, в течение всего 1905 года, в легальных типографиях печаталась нелегальная литература. Но это делалось тайно, в небольшом размере и с величайшими предосторожностями. С октября к фабрикации нелегальной литературы привлекается массовый наборщик. Внутри типографии конспирация почти исчезает. Вместе с тем усиливается давление рабочих на издателей. Наборщики настаивают на выпуске газет с игнорированием цензурных условий, в противном случае угрожают отказом от работ. 13 октября происходит совещание представителей периодических изданий. Рептилии из "Нового Времени" заседают бок-о-бок с крайними радикалами. И этот Ноев ковчег петербургской прессы решает -- "не обращаться к правительству с требованием свободы печати, а осуществлять ее явочным порядком". Постановление дышит гражданской отвагой! К счастью, всеобщая стачка покровительствует издателям, охраняя их мужество от испытаний. А затем им на помощь приходит "конституция". Голгофа политического мученичества благополучно отодвигается в сторону более заманчивой перспективы соглашения с новым министерством.

    Манифест 17-го октября молчал о свободе печати. Граф Витте, однако, объяснял либеральным депутациям что это молчание является знаком согласия, что возвещенная свобода слова простирается и на печать. Но, прибавлял премьер, впредь до издания нового закона о печати, цензура остается в силе. Увы! -- он ошибся: его конституционная цензура оказалась столь же бессильной, как и он сам. Не издатели, а рабочие решили ее судьбу.

    "В России царским манифестом провозглашена "свобода" слова, -- заявил Совет 19 октября, -- но Главное Управление по делам печати сохранено, цензурный карандаш остался в силе... Свобода печатного слова еще только должна быть завоевана рабочими. Совет Депутатов постановляет, что только те газеты могут выходить в свет, редакторы которых игнорируют цензурный комитет, не посылают своих номеров в цензуру, вообще поступают так, как Совет Депутатов при издании своей газеты. Поэтому наборщики и другие товарищи рабочие печатного дела, участвующие в выпуске газет, приступают к своей работе лишь при заявлении редакторами об их готовности проводить свободу печати. До этого момента газетные рабочие продолжают бастовать, и Совет Депутатов примет все меры для выдачи бастующим товарищам их заработка. Газеты, не подчиняющиеся настоящему постановлению, будут конфискованы у газетчиков и уничтожены, типографские машины будут попорчены, а рабочие, не подчинившиеся постановлению Совета Депутатов, будут бойкотированы".

    Это постановление, распространенное через несколько дней на все журналы, брошюрные и книжные издания, стало новым законом о печати. Типографская стачка вместе с всеобщей продолжалась до 21 октября. Союз рабочих печатного дела постановил: не нарушать забастовки даже для печатания конституционного манифеста, -- и это постановление строго выполнялось. Манифест появился только в "Правительственном Вестнике", который набирался солдатами. Да еще реакционная газета "Свет"44 тайком от собственных наборщиков выпустила подпольную царскую прокламацию 17 октября. "Свет" жестоко поплатился: его типография подверглась разгрому со стороны заводских рабочих.

    Неужели только девять месяцев прошло после январского паломничества к Зимнему дворцу? Неужели только прошлой зимою эти самые люди умоляли царя даровать им свободу печати? Нет, лжет наш старый календарь! Революция имеет свое собственное летоисчисление, месяцы ей служат за десятилетия, годы -- за века.

    Царский манифест не нашел для себя среди двадцати тысяч рабочих печатного дела пары верноподданных рук. Зато социал-демократические прокламации, сообщавшие о манифесте и комментировавшие его, распространялись в громадном количестве уже 18 октября. Зато второй номер "Известий" Совета, вышедший в этот день, распространяется на всех перекрестках.

    Все газеты после забастовки заявили, что отныне будут выходить вне всякой зависимости от цензуры. Большинство, однако, ни словом не упомянуло об истинном инициаторе этой меры. Только "Новое Время" пером своего Столыпина, брата будущего премьера45, робко возмущалось: мы сами готовы были принести эту жертву на алтарь свободной прессы; но к нам пришли, от нас потребовали, нас заставили -- и отравили нам радость нашего самоотвержения. Да еще некий Башмаков, издатель реакционного "Народного Голоса" и дипломатической газеты на французском языке "Journal de St.-Petersbourg" не проявил либеральной готовности делать bonne mine au mauvais jeu, т.-е. весело улыбаться с панихидой в душе. Он исходатайствовал в министерстве разрешение не представлять цензору ни корректур, ни готовых экземпляров своих газет и напечатал негодующее заявление в "Народном Голосе".

    "Совершая нарушение закона по принуждению, -- писал этот рыцарь полицейской законности, -- несмотря на мое твердое убеждение, что закон, будь он и плохой закон, должен быть соблюден, пока его законная власть не отменит, я поневоле выпускаю настоящий номер без сношения с цензурой, хотя это право мне не принадлежит. Всею душою протестую против чинимого надо мною нравственного насилия и заявляю, что намерен соблюдать закон, как только будет к тому малейшая физическая возможность, ибо причисление моего имени к числу забастовщиков в настоящее бурное время я счел бы для себя позором. Александр Башмаков".

    Это заявление как нельзя лучше характеризует действительное соотношение сил, какое установилось в этот период между официальной законностью и революционным правом. И в интересах справедливости мы считаем нужным прибавить, что образ действий г. Башмакова весьма выигрывает при сравнении с поведением полуоктябристского "Слова", которое официально исходатайствовало у Совета Рабочих Депутатов письменное предписание не посылать своих номеров в цензуру. Для своих продерзостей по адресу старой власти эти люди нуждались в разрешении нового начальства.

    Союз рабочих печатного дела был все время настороже. Сегодня он пресекает попытку издателя обойти постановление Совета и вступить в сношения с тоскующей без дела цензурой. Завтра он налагает свою руку на попытку воспользоваться освобожденным типографским станком для призыва к погромам. Случаи такого рода становятся все чаще. Борьба с погромной литературой началась с конфискации заказа на 100 тысяч экземпляров прокламации, подписанной "группой рабочих" и призывающей восстать против "новых царей" -- социал-демократов. На оригинале этого погромного воззвания значились подписи графа Орлова-Давыдова46 и графини Мусиной-Пушкиной47. На запрос наборщиков Исполнительный Комитет постановил: остановить печатные машины, стереотипы уничтожить, готовые оттиски конфисковать. Самое воззвание высокопоставленных хулиганов Исполнительный Комитет со своими комментариями напечатал в социал-демократической газете.

    "Если нет прямого призыва к насилию и погромам -- не препятствовать печатанию", -- таков был общий принцип, установленный и Исполнительным Комитетом, и Союзом рабочих печатного дела. Благодаря дружным усилиям наборщиков, вся чисто погромная литература была изгнана из частных типографий; только в департаменте полиции да в жандармском управлении, при закрытых ставнях и запертых дверях, на ручных станках, отнятых некогда у революционеров, печатались теперь кровожадные призывы.

    Реакционная пресса выходила в общем совершенно беспрепятственно. В первые дни было, правда, несколько мелких исключений. В Петербурге мы знаем одну попытку примечания наборщиков к реакционной статье и несколько протестов против грубых антиреволюционных выходок. В Москве наборщики отказались печатать программу возникшей тогда группы октябристов.

    "Вот вам и свобода печати! -- жаловался по этому поводу будущий глава Союза 17 октября Гучков48 на земском съезде. -- Да ведь это -- старый режим, только с другого конца. Остается воспользоваться рецептами этого режима: посылать печатать за границу или завести подпольную типографию".

    Разумеется, негодованию фарисеев капиталистической свободы не было конца... Они считали себя правыми в том смысле, что наборщик не ответственен за текст, который он набирает. Но в то исключительное время политические страсти достигли такого напряжения, что рабочий и в сфере своей профессии ни на минуту не освобождался от сознания своей революционной ответственности. Наборщики некоторых реакционных изданий шли даже так далеко, что бросали свои места, обрекая себя на добровольную нужду. И они, конечно, нимало не нарушали "свободы печати", отказываясь набирать реакционные или либеральные клеветы на свой собственный класс. В худшем случае они нарушали свой договор.

    Но капитал так глубоко пропитан насильнической метафизикой "свободного найма", вынуждающего рабочих выполнять самую отвратительную работу (строить тюрьмы и броненосцы, ковать кандалы, печатать органы буржуазной лжи), что он не устает клеймить морально мотивированный отказ от таких работ, как физическое насилие -- в одном случае над "свободой труда", в другом -- над "свободой печати".

    --------------------------------------------------------------------------------

    22 октября появились освобожденные из векового плена русские газеты. Среди роя старых и новых буржуазных газет, для которых возможность все сказать была не благословением, а проклятием, ибо им в это великое время нечего было сказать, ибо в их словаре не было слов, которыми нужно и можно было разговаривать с новым читателем, ибо крушение цензурного жандарма оставило неприкосновенным их внутреннего жандарма, их озирающуюся на начальство осторожность, -- среди этой братии, которая свое политическое косноязычие то наряжала в тогу высшего государственного разума, то украшала бубенцами базарного радикализма, сразу выделился ясный и мужественный голос социалистической прессы.

    "Наша газета -- орган революционного пролетариата, -- так заявляло о себе социал-демократическое "Начало"49. -- Пролетариат России своей самоотверженной борьбой открыл нам поле свободного слова, -- мы свое свободное слово несем на службу пролетариату России". Мы, русские публицисты социализма, в течение долгого времени жившие жизнью подпольных кротов революции, узнали цену открытого неба, вольного воздуха и свободного слова. Мы, которые вышли в глухую ночь реакции, когда завывали ветры и летали совы; мы, малочисленные, слабые, разрозненные, без опыта, почти мальчики -- против страшного апокалиптического зверя; мы, вооруженные одной лишь беззаветной верой в евангелие интернационального социализма -- против могущественного врага, с ног до головы вооруженного в доспехи интернационального милитаризма, -- ютясь и скрываясь в щелях "легального" общества, мы объявили самодержавию войну на жизнь и на смерть. Что было нашим оружием? Слово. Если б высчитать, каким числом часов тюрьмы и далекой ссылки оплатила наша партия каждое революционное слово, получились бы страшные цифры... Потрясающая статистика сока нервов и крови сердца!

    На длинном пути, усеянном капканами и волчьими ямами, между нелегальным писателем и нелегальным читателем стоит ряд нелегальных посредников: наборщик, транспортер, распространитель... Какая цепь усилий и опасностей! Один неверный шаг -- и погибла работа всех... Сколько типографий было конфисковано, прежде чем они успевали приступить к работе! Сколько литературы, не дошедшей до читателя, было сожжено во дворах жандармских управлений! Сколько погибшего труда, парализованных сил, разбитых существований!

    Наши жалкие тайные гектографы, наши тайные самодельные ручные станки мы противопоставили ротационным машинам официальной правительственной лжи и дозволенного либерализма. Но разве это не значило с топором каменного века выступать против пушки Круппа? Над нами издевались. И вот в октябрьские дни победил каменный топор. Революционное слово вырвалось на простор, само пораженное своей силой и упоенное ею.

    Успех революционной прессы был колоссален. В Петербурге выходили две большие социал-демократические газеты, из которых каждая уже в первые дни насчитывала свыше пятидесяти тысяч подписчиков, и одна дешевая, тираж которой в две-три недели поднялся до ста тысяч. Широкое распространение имела также большая газета социалистов-революционеров. И в то же время провинция, в короткое время создавшая свою собственную социалистическую прессу, предъявляла огромный и все растущий спрос на революционные издания столицы.

    Условия печати, как и все вообще политические условия, были неодинаковы в разных частях страны. Все зависело от того, кто чувствовал себя крепче в данном месте: реакция или революция. В столице цензура фактически перестала существовать. В провинции она устояла, но, под влиянием тона столичных газет, широко распустила вожжи. Борьба полиции с революционной прессой лишена была какой бы то ни было объединяющей идеи. Издавались постановления о конфискации отдельных изданий, но никто не приводил их серьезно в исполнение. Якобы конфискованные номера социал-демократических газет открыто продавались не только в рабочих кварталах, но и на Невском проспекте. Провинция поглощала столичную прессу, как манну. К приходу почтовых поездов на вокзалах стояли длинными шеренгами покупатели газет. Газетчиков рвали на части. Кто-нибудь вскрывал свежий номер "Русской Газеты" и читал вслух главные статьи. Вокзальное помещение набивалось битком и превращалось в бурную аудиторию. Это повторялось на другой и на третий день и затем входило в систему. Но иногда -- и нередко -- полная пассивность полиции сменялась необузданным произволом. Жандармские унтер-офицеры конфисковывали подчас "крамольную" столичную прессу еще в вагонах и уничтожали целыми кипами. С особенным неистовством полиция преследовала сатирические журналы. Во главе этой травли стоял Дурново, предложивший впоследствии восстановление предварительной цензуры рисунков. У него для этого были достаточные основания: опираясь на авторитетную характеристику, данную некогда Александром III, карикатура неизменно укрепляла тупую голову министра внутренних дел на туловище свиньи... Дурново был, однако, не одинок: все флигель-адъютанты, камергеры, гофмейстеры, егермейстеры, шталмейстеры были объединены с ним чувством мстительной злобы.

    Этой шайке удалось наложить свою руку на закон о печати, которым министерство решило "теперь же, впредь до законодательной санкции через Государственную Думу, осуществить свободу печати", т.-е. в действительности обуздать ту свободу печати, которая, благодаря петербургскому пролетариату, уже осуществлялась фактически. Временные правила 24 ноября, оставляющие печать попрежнему в руках администрации, знают кары не только за призыв к стачке или манифестации, но и за оскорбление войска, за распространение ложных сведений о деятельности правительства, наконец, за распространение ложных слухов вообще. В России "временные правила" всякого рода являются по общему правилу самой долговечной формой закона. Так случилось и с временными правилами о печати. Изданные впредь до созыва Государственной Думы, они подверглись общему бойкоту и повисли в воздухе, как и все министерство Витте. Но победа контр-революции в декабре расчистила почву для виттевского закона о печати. Он вошел в жизнь, и дополненный новеллой, карающей за восхваление преступлений, с одной стороны, и дискреционной властью губернаторов и градоначальников -- с другой, пережил Первую Думу, пережил Вторую и благополучно переживет Третью...

    В связи с историей борьбы за свободу печати нам остается еще рассказать о том, как издавались "Известия Совета Рабочих Депутатов". Ибо история издания этих бюллетеней революции образует интересную страничку в главе о борьбе русского пролетариата за освобождение слова.

    Первый номер был напечатан еще до "конституции" в небольшом объеме и незначительном количестве в частной типографии, тайно, за деньги. Второй номер печатался 18 октября*. Группа добровольцев отправилась в типографию радикального "Сына Отечества", который несколько позже перешел в руки социалистов-революционеров. Администрация колеблется. Положение еще совершенно смутно, и неизвестно, какими последствиями грозит печатание революционного издания.

    -- Вот если бы вы нас арестовали, -- замечает кто-то из администрации.

    -- Вы арестованы, -- отвечают ему.

    -- Силою оружия, -- добавляет другой, вытаскивая из кармана револьвер.

    -- Вы арестованы! Все арестованы! -- раздается в типографии и редакции.

    -- Впускать всех, но никого не выпускать!

    -- Где ваш телефон?.. Станьте к телефону! -- отдаются приказания.

    Работы начались, а в типографию прибывают все новые и новые лица. Являются сотрудники, собираются за расчетом наборщики. Наборщиков приглашают в мастерские и привлекают к набору, сотрудникам поручают писать заметки. Работа кипит.

    Занята типография "Общественная Польза". Входы заперты. Приставлена стража.

    В стереотипную входит местный стереотипер. Матрицы выколачиваются, разжигается печь. Вокруг -- все незнакомые лица.

    -- Кто тут распоряжается? Кто позволил? -- горячится прибывший и начинает тушить печь. Его осаживают и грозят запереть в чулан.

    -- Да в чем же тут дело?

    Ему объясняют, что печатается N 3 "Известий Совета Рабочих Депутатов".

    -- Так вы бы так и сказали... Разве что?.. Я всегда готов... -- и работа закипела под опытной рукой хозяина дела.

    -- Как же вы будете печатать? У нас нет электричества -- спрашивает арестованный раньше управляющий.

    -- С какой станции вы его получаете? Оно будет через полчаса.

    Управляющий называет станцию, но скептически относится к сделанному заявлению. Он сам уже несколько дней тщетно добивается электричества хотя бы только для освещения квартир, так как станция, на которой матросы замещали бастующих рабочих, работала только для казенных учреждений.

    Ровно через полчаса электричество пробегает по лампочкам, и моторы могут работать. На лицах администрации почтительное изумление. Через несколько минут возвращается посланный рабочий с запиской офицера, заведующего электрической станцией. "По требованию Совета Рабочих Депутатов электричество отпущено в дом N 39 по Большой Подъяческой улице для типографии "Общественная Польза". Следует подпись.

    Дружно и весело печатают напавшие и "арестованные" совместно третий номер в огромном количестве экземпляров.

    В конце концов, место печатания "Известий" становится известным и полиции. Она является в типографию, но уже поздно: "Известия" увезены, гранки разобраны. Только в ночь на 4-е ноября, уже во время второй забастовки, полиции удалось настигнуть летучую дружину "Известий" за печатанием. Это произошло в типографии "Нашей Жизни", где работа шла уже вторые сутки. Получив отказ открыть двери, полиция взломала их. "Под охраной роты стрелков, с ружьями на-перевес, с револьверами наготове, -- рассказывает Симановский, -- ворвались городовые и пристава в типографию, но сами сконфузились пред мирной картиной труда наборщиков, спокойно продолжавших свое дело при появлении штыков.

    -- Мы все здесь находимся по распоряжению Совета Рабочих Депутатов, -- заявили работающие, -- и требуем удаления полиции, так как в противном случае мы лишены будем возможности отвечать за целость типографского имущества.

    Пока шли переговоры с полицией, пока она собирала оригиналы и корректуры и припечатывала их к столам и реалам, арестованные не теряли времени и вели агитацию среди солдат и городовых: читали им вполголоса обращение Совета к солдатам и раздавали "Известия" по рукам. Затем наборщики были переписаны и отпущены, двери типографии опечатаны, и к выходам приставлена полицейская стража. Но -- увы! -- прибывшие на другой день следственные власти ничего не нашли. Двери были заперты, печати -- целы, но ни набора, ни корректур, ни оригиналов не оказалось. Все было перенесено в типографию "Биржевых Ведомостей", где в это время беспрепятственно совершалось печатание N 6 "Известий".

    6 ноября вечером было совершено наиболее крупное предприятие этого рода -- захват колоссальной типографии "Нового Времени". Влиятельная рептилия посвятила на другой день этому событию две статьи, из которых одна была озаглавлена: "Как печатается официальная пролетарская газета".

    Вот в каком виде представляется это дело по изображению "потерпевшей":

    Около 6 часов вечера в типографию газеты явились трое молодых людей... Случайно в это же время туда зашел управляющий типографией. Ему доложили о пришедших, и он пригласил их в контору типографии.

    -- Удалите всех, -- обратился один из них к управляющему, -- нам необходимо с вами переговорить наедине.

    -- Вас трое, я один, -- ответил управляющий, -- и я предпочитаю говорить при свидетелях.

    -- Мы просим удалить посторонних в соседнюю комнату, нам всего два слова вам сказать надо.

    Управляющий согласился. Тогда пришельцы объявили ему, что они явились по приказанию Исполнительного Комитета и что им предписано захватить типографию "Нового Времени" и напечатать в ней N 7 "Известий".

    -- Я не могу вам ничего сказать по этому поводу, -- заявил депутатам управляющий. -- Типография не моя: я должен переговорить с хозяином.

    -- Вы не можете выйти из типографии. Вызовите хозяина сюда, раз он вам нужен, -- ответили депутаты.

    -- Я могу передать ему о вашем предложении по телефону.

    -- Нет, вы можете лишь вызвать его по телефону в типографию.

    -- Хорошо...

    Управляющий направился к телефону в сопровождении двух депутатов и вызвал Суворина (сына). Тот отказался, ссылаясь на нездоровье, и прислал вместо себя члена редакции Гольдштейна. Этот последний описывает дальнейший ход событий довольно правдиво, лишь с легкими подчеркиваниями, которые должны в выгодном свете представить его собственное гражданское мужество.

    "Когда я подошел к типографии, -- рассказывает он, -- газовые фонари не горели, вся улица была почти совсем погружена в темноту. У дома типографии и рядом я заметил несколько кучек народу, а у самых ворот на панели человек восемь-десять. Во дворе у самой калитки было человек три-четыре. Меня встретил десятник и проводил в контору. Там сидел управляющий типографией и три неизвестных молодых человека, -- повидимому, рабочие. Когда я вошел, они поднялись мне навстречу.

    -- Что скажете, господа? -- спросил я.

    Вместо ответа один из молодых людей предъявил мне бумагу с предписанием от Совета Рабочих Депутатов печатать следующий номер "Известий" в типографии "Нового Времени". Предписание было написано на клочке бумаги, и к нему была приложена какая-то печать.

    -- Дошла очередь и до вашей типографии, -- заявил мне один из посланцев.

    -- То-есть, что это значит: "дошла очередь"? -- спросил я.

    -- Мы печатали в "Руси",50, в "Нашей Жизни"51, в "Сыне Отечества"52, в "Биржевых Ведомостях", а теперь вот у вас... Вы должны дать честное слово за Суворина и за вас, что не донесете на нас, пока мы не кончим работу.

    -- Я не могу отвечать за Суворина и не желаю давать честное слово за себя.

    -- В таком случае мы вас отсюда не выпустим.

    -- Я выйду силою. Предупреждаю вас, что я вооружен...

    -- Мы вооружены не хуже вас, -- ответили депутаты, вынимая револьверы.

    -- Позовите сторожа и десятника, -- обратились к управляющему депутаты.

    Он взглянул на меня вопросительно. Я развел руками. Позвали сторожа. Потребовали, чтоб он снял полушубок. Десятника пригласили в контору. Мы все были арестованы. Через минуту по лестнице послышались шаги подымающейся толпы: в дверях конторы, в передней стояли люди.

    Захват состоялся.

    Трое депутатов куда-то выходили, входили, проявляли весьма энергичную деятельность...

    -- Позвольте спросить, -- обратился я к одному из депутатов, -- вы на какой машине соблаговолите работать?

    -- На ротационной.

    -- А если испортите?

    -- У нас прекрасный мастер.

    -- А бумага?

    -- У вас возьмем.

    -- Да ведь это -- квалифицированный грабеж!

    -- Что делать"...

    В конце концов, г. Гольдштейн смирился, дал обет молчания и был отпущен.

    "Я спустился вниз, -- рассказывает он. -- Под воротами стояла непроглядная тьма. У самых ворот в полушубке, снятом со сторожа, дежурил "пролетарий" с револьвером. Другой зажег спичку, третий вставил ключ в скважину. Щелкнул замок, калитка открылась, и я вышел...

    "Ночь прошла спокойно. Управляющий типографией, которому предложили отпустить его на честное слово, отказался уйти. "Пролетарии" его оставили... Набор шел сравнительно медленно, да и рукописи поступали чрезвычайно медленно. Ждали текущего материала, который еще не поступал в типографию. Когда управляющий давал советы торопиться с работой, ему отвечали: "Успеем, нам спешить некуда". Уже к утру, к пяти часам, появились метранпаж и корректор, повидимому народ очень опытный...

    "Наборная работа окончилась в 6 часов утра. Начали выколачивать матрицы и отливать стереотип. Газа, которым согревали печи для стереотипа, не было (из-за забастовки). Послали куда-то двух рабочих, и газ появился. Все лавки были заперты, но в течение ночи провизия добывалась беспрерывно. Для пролетариев лавки открывались. В 7 часов утра приступили к печатанию официальной пролетарской газеты. Работали на ротационной машине, и работали удачно. Печатание длилось до 11 часов утра. К этому времени типографию очистили, унося с собой пачки отпечатанной газеты. Увозили ее на извозчиках, которых собрали в достаточном количестве из разных концов... Полиция обо всем узнала на другой день и сделала большие глаза"...

    Уже через час после окончания работ большой полицейский наряд в сопровождении роты пехоты, казаков и дворников ворвался в помещение Союза рабочих печатного дела для конфискации N 7 "Известий". Полиция встретила самый энергичный отпор. Ей заявили, что имеющиеся в наличности номера (всего 153 из отпечатанных 35 тыс.) добровольно выданы не будут. Во многих типографиях наборщики, узнав о вторжении полиции в помещение их Союза, немедленно приостановили только что возобновленные после ноябрьской стачки работы, выжидая дальнейшего развития событий. Полиция предложила компромисс: присутствующие отвернутся, полиция выкрадет "Известия", а в протокол запишет, что конфискация произведена силой. Но компромисс был решительно отвергнут. Применять силу полиция не решилась -- и отступила в полном боевом порядке, не захватив ни одного экземпляра "Известий".

    После захвата типографии "Нового Времени" градоначальник объявил по полиции, что полицейские чины, в участке которых будет произведен новый захват подобного рода, подвергнутся самому строгому взысканию. Исполнительный Комитет ответил, что "Известия", выходящие только во время общих забастовок, будут в случае надобности и впредь издаваться в прежнем порядке. И действительно, во время декабрьской стачки второй Совет Рабочих Депутатов (после ареста первого состава) выпустил еще четыре номера "Известий".

    Подробное сообщение "Нового Времени", о произведенном на его типографию набеге имело совершенно неожиданный результат. Революционеры провинции воспользовались готовым образцом, -- и с этого времени захват типографий для печатания революционной литературы широко распространяется по всей России... Впрочем, о захвате в данном случае можно говорить лишь с большими оговорками. Мы уже не говорим о типографиях левых газет, где администрация хотела только одного -- избежать ответственности, и потому сама выражала полную готовность быть арестованной. Но и в наиболее громком эпизоде с "Новым Временем" захват был бы невозможен без пассивного или активного сочувствия всего штата служащих. После того как руководивший захватом провозглашал "осадное положение" и тем снимал ответственность с персонала типографии, грань между осаждающими и осажденными стиралась, "арестованный" наборщик брался за революционный оригинал, мастер становился у своей машины, а управляющий подбадривал и своих и чужих к более быстрой работе. Не строго рассчитанная техника захватов и уж, разумеется, не физическое насилие обеспечивали успех, а та революционная атмосфера общего сочувствия, вне которой немыслима была бы вся деятельность Совета.

    На первый взгляд может, однако, показаться непонятным, почему собственно для печатания своей собственной газеты Совет выбрал рискованный путь ночных набегов. Социал-демократическая пресса выходила в это время совершенно открыто. По тону она мало отличалась от "Известий". Постановления Совета, отчеты об его заседаниях она печатала целиком. Правда, "Известия" выходили почти исключительно во время общих забастовок, когда вся остальная пресса молчала. Но ведь от самого Совета зависело сделать изъятие для легальных социал-демократических газет и тем освободить себя от необходимости набегов на типографии буржуазной прессы. Он, однако, этого не сделал. Почему?

    Если поставить этот вопрос изолированно, на него нельзя ответить. Но все становится понятным, если взять Совет целиком, -- в его возникновении, во всей его тактике, как организованное воплощение верховного права революции в момент ее высшего напряжения, когда она не может и не хочет приспособляться к своему врагу, когда она идет напролом, героически расширяя свою территорию и снося прочь препятствия. Во время всеобщих стачек, когда замирала вся жизнь, старая власть считала для себя вопросом чести непрерывно печатать свой "Правительственный Вестник", и она делала это под охраной солдат. Совет противопоставлял ей свои рабочие дружины и выпускал в свет орган революции.

    --------------------------------------------------------------------------------

    * Все дальнейшие эпизоды изложены нами по заметке главного организатора "летучих типографий" Совета, тов. Симановского: "Как печатались "Известия Совета Рабочих Депутатов".

上一页 目录页 下一页
一九零五（下）


"ВОСЕМЬ ЧАСОВ И РУЖЬЕ!"

    Один стоял пролетариат в этой борьбе. Его никто не хотел и не мог поддержать. Дело шло на этот раз не о свободе печати и не о борьбе с произволом мундирных башибузуков, даже не о всеобщем избирательном праве. Рабочий требовал гарантии для своих мускулов, для своих нервов, для своего мозга. Он решил отвоевать для себя часть своей собственной жизни. Он не мог больше ждать -- и не хотел. В событиях революции он впервые ощутил свою силу и в них же впервые познал новую высшую жизнь. Он как бы вновь родился для жизни духа. Все его чувства напряглись, как струны. Новые необъятные лучезарные миры открылись перед ним... Скоро ли придет тот великий поэт, который воспроизведет картину революционного воскресения рабочих масс?

    После октябрьской стачки, превратившей закопченные фабрики в храмы революционного слова, после победы, наполнившей гордостью самое усталое сердце, рабочий оказался в проклятых тисках машины. В полусне утренних сумерек он нырял в жерло фабричного ада, а поздним вечером, после гудка пресыщенной машины, он в полусне тащил свое вялое тело в угрюмую постылую нору. А кругом ярко горели огни -- близкие и недоступные, которые он сам зажег: социалистическая пресса, политические собрания, партийная борьба -- огромный и прекрасный мир интересов и страстей. Где же выход? В восьмичасовом рабочем дне. Это -- программа программ и завет заветов. Только восьмичасовой рабочий день мог немедленно освободить классовую силу пролетариата для революционной политики дня. К оружию, пролетарии Петербурга! Открывается новая глава в суровой книге борьбы.

    Еще во время великой стачки делегаты не раз говорили, что при возобновлении работ массы ни за что не согласятся работать на старых условиях. 26 октября делегаты одного из районов Петербурга решают помимо Совета ввести на своих заводах восьмичасовой рабочий день революционным путем. 27-го на некоторых рабочих собраниях единодушно принимается предложение делегатов. На Александровском механическом заводе вопрос решается закрытой баллотировкой, чтоб избежать давления. Результаты: 1.668 -- за, 14 -- против. Крупные металлические заводы начинают с 28-го работать восемь часов. Одновременно такое же движение возникает на другом конце Петербурга. 29 октября инициатор кампании докладывает в Совете о введении на трех больших заводах восьмичасовой работы "захватным путем". Гром аплодисментов. Сомнениям нет места. Разве не путь захвата дал нам свободу собраний и печати? Разве не революционным натиском мы вырвали конституционный манифест? Разве привилегии капитала для нас более священны, чем привилегии монархии? Робкие голоса скептиков тонут в волнах общего энтузиазма. Совет делает огромной важности постановление: он призывает все фабрики и заводы вводить самочинно восьмичасовой рабочий день. Он декретирует это почти без прений, как бы совершая само собою разумеющийся шаг. Он дает рабочим Петербурга 24 часа на подготовительные меры. И рабочим этого достаточно.

    "Предложение Совета было встречено нашими рабочими восторженно, -- пишет мой друг Немцов, делегат металлического завода. -- В октябре мы боролись за требования всей страны; теперь же мы выставляем специально наше, пролетарское требование, которое ясно покажет нашим хозяевам-буржуа, что мы ни на минуту не забываем нашего классового требования. После прений заводский комитет (собрание представителей от мастерских; руководящую роль в заводских комитетах играли делегаты Совета) единогласно решил проводить с 1 ноября 8-часовой рабочий день. В тот же день депутаты сообщили по всем мастерским о решении заводского комитета... Они предложили рабочим приносить с собой пищу на завод, чтобы не делать обычного обеденного перерыва. 1 ноября рабочие вышли на работу в 6 3/4 часа утра, как и всегда. В 13 часов раздался свисток, призывающий на обед: он вызвал много шуток со стороны рабочих, давших себе только получасовой перерыв вместо положенных 1 3/4 часа. В 3 1/2 часа дня весь завод прекратил работу, отработав ровно 8 часов".

    "В понедельник, 31 октября, -- читаем мы в N 5 "Известий Совета Рабочих Депутатов", -- все заводские рабочие нашего района, согласно постановлению Совета, отработав 8 часов, оставили мастерские и с красными знаменами и пением марсельезы вышли на улицы. Манифестанты по пути "снимали" продолжавшие работать мелкие заведения".

    С такой же революционной решимостью постановление Совета проводилось и в других районах. Первого ноября движение захватывает почти все металлические заводы и крупнейшие текстильные фабрики. Рабочие шлиссельбургских фабрик запрашивали Совет по телеграфу: "Сколько рабочих часов нужно работать с сегодняшнего дня?". Кампания развивалась с непреодолимым единодушием. Но пятидневная ноябрьская стачка клином врезалась в эту кампанию в самом ее начале. Положение становилось все труднее. Правительственная реакция делала отчаянные и небезуспешные усилия стать на ноги. Капиталисты энергично объединялись для отпора под протекторатом Витте. Буржуазная демократия "утомилась" от стачек. Она жаждала покоя и отдохновения.

    До ноябрьской стачки капиталисты реагировали на самовольное сокращение рабочего дня различно: одни грозили немедленно закрыть заводы, другие ограничились соответственным вычетом из заработной платы. На целом ряде заводов и фабрик администрация шла на уступки, соглашалась на сокращение рабочего дня до 9 1/2 и даже до 9 часов. Так поступил, например, союз типографов. Настроение предпринимателей было в общем неуверенное. К концу ноябрьской стачки объединенный капитал успел оправиться и занял самую непримиримую позицию: восьмичасового рабочего дня не будет; в случае упорства рабочих -- поголовный локаут. Расчищая предпринимателям дорогу, правительство первыми закрыло казенные заводы. Собрания рабочих все чаще разгонялись военной силой с явным расчетом вызвать упадок настроения. Положение обострялось с каждым днем. Вслед за казенными заводами был закрыт ряд частных. Несколько десятков тысяч душ было выброшено на мостовую. Пролетариат уперся в отвесную стену. Отступление стало неизбежным. Но рабочая масса стоит на своем. Она не хочет и слышать о возвращении к работе на старых условиях. 6 ноября Совет прибегает к компромиссному решению, отменяя общеобязательный характер требования и призывая к продолжению борьбы лишь в тех предприятиях, где есть надежда на успех. Решение явно неудовлетворительно: не давая ясного призыва, оно грозило разбить движение на ряд схваток. Между тем положение все ухудшалось. В то время как казенные заводы были по настоянию делегатов открыты для работы на старых условиях, частными предпринимателями были закрыты ворота 13 новых фабрик и заводов. На улице еще прибавилось 19 тысяч душ. Забота об открытии заводов, хотя бы и на старых условиях, все более оттесняла вопрос о захватном проведении 8-часового рабочего дня. Необходимо было принять решительные меры, и 12 ноября Совет постановил ударить отбой. Это было самое драматическое из всех заседаний рабочего парламента. Голоса разделились. Два передовых металлических завода настаивают на продолжении борьбы. Их поддерживают представители некоторых текстильных, стеклянных и табачных фабрик. Путиловский завод решительно против. Поднимается средних лет ткачиха с фабрики Максвеля. Прекрасное открытое лицо. Полинялое ситцевое платье, несмотря на позднюю осень. Рука дрожит от волнения и нервно ищет ворота. Звенящий, проникновенный, незабываемый голос. "Вы приучили, -- бросает она путиловским делегатам, -- своих жен сладко есть и мягко спать, и потому вам страшно остаться без заработка. Но мы этого не боимся. Мы готовы умереть, но добиться 8 часов работы. Мы будем бороться до конца. Победа или смерть! Да здравствует 8-часовой рабочий день!"

    И теперь еще, через 30 месяцев после того дня, этот голос надежды, отчаяния и страсти звучит в моих ушах, как неотразимый укор и непобедимый призыв. Где ты теперь, героический товарищ в полинялых ситцах? О, тебя никто не приучал сладко есть и мягко спать...

    Звенящий голос обрывается... Минута болезненной тишины. Затем вихрь страстных аплодисментов. Делегаты, собравшиеся под тяжким ощущением насилия капиталистического рока, в этот момент поднялись высоко над текущим днем. Они аплодировали своей будущей победе над кровожадным роком.

    После четырехчасовых прений Совет подавляющим большинством принял резолюцию отступления. Указав на то, что коалиция объединенного капитала с правительством сразу превратила вопрос о 8-часовом рабочем дне в Петербурге в вопрос общегосударственный, что петербургские рабочие отдельно от рабочих всей страны не могут поэтому добиться успеха, резолюция гласит: "Посему Совет Рабочих Депутатов считает необходимым временно приостановить немедленное и повсеместное захватное введение 8-часового рабочего дня". Провести отступление организованными рядами стоило больших усилий. Много было рабочих, которые предпочитали вступить на путь, указанный максвельской ткачихой. "Товарищи-рабочие других фабрик и заводов, -- писали Совету рабочие одной крупной фабрики, решившие продолжать борьбу за 9 1/2-часовой рабочий день, -- простите нам, что мы так делаем, но больше нет силы продолжать это постепенное изнурение человека как в физическом, так и в нравственном отношении. Мы будем бороться до последней капли крови..."

    --------------------------------------------------------------------------------

    При открытии кампании в пользу 9-часового рабочего дня капиталистическая пресса кричала, разумеется, что Совет хочет погубить отечественную промышленность. Либерально-демократическая печать, трепетавшая в этот период перед господином слева, молчала, точно воды в рот набрала. И только когда декабрьское поражение революции развязало ее узы, она принялась переводить на либеральный жаргон все обвинения реакции по адресу Совета. Его борьба за восьмичасовой рабочий день вызвала задним числом наиболее суровое осуждение с ее стороны. Нужно, однако, иметь в виду, что мысль о захватном сокращении рабочего дня -- т.-е. путем фактического прекращения работ, без соглашения с предпринимателями -- родилась не в октябре и не в среде Совета. В течение стачечной эпопеи 1905 года попытки такого рода делались не раз. Они приводили не только к поражениям. На казенных заводах, для которых политические мотивы сильнее экономических, рабочие добились таким путем введения девятичасового рабочего дня. Тем не менее, мысль о революционном установлении нормального рабочего дня -- в одном Петербурге в двадцать четыре часа -- может представиться совершенно фантастической. Какому-нибудь почтенному кассиру солидного профессионального союза она покажется прямо-таки безумной. И она, действительно, такова -- под углом зрения "разумного" времени. Но в условиях революционного "безумия" она имела свою "разумность". Разумеется, нормальный рабочий день в одном Петербурге -- бессмыслица. Но петербургская попытка, по мысли Совета, должна была поднять на ноги пролетариат всей страны. Разумеется, восьмичасовой рабочий день может быть установлен только при содействии государственной власти. Но ведь пролетариат и находился тогда в борьбе за государственную власть. Если б он одержал политическую победу, введение восьмичасового рабочего дня явилось бы только естественным развитием "фантастического эксперимента". Но он не победил, -- и в этом, конечно, его тягчайшая "вина".

    И тем не менее, мы думаем, что Совет поступил, как мог и как должен был поступить. Выбора перед ним, в сущности, не было. Если б он из соображений "реалистической" политики стал кричать массам: назад! -- они просто не подчинились бы ему. Борьба вспыхнула бы, но без руководства. Стачки шли бы, но разрозненно. При таких условиях поражение породило бы полную деморализацию. Совет понял свои задачи иначе. Его руководящие элементы вовсе не рассчитывали на непосредственный и полный практический успех кампании, но они считались с могучим стихийным движением как с фактом и решились претворить его в величественную, еще невиданную в социалистическом мире демонстрацию в пользу восьмичасового рабочего дня. Практические плоды ее, в виде значительного сокращения рабочего времени в ряде производств, были уже в ближайший период обратно исторгнуты предпринимателями. Но политические результаты неизгладимо врезались в сознание масс. Идея восьмичасового рабочего дня получила отныне такую популярность в самых отсталых рабочих слоях, какой не дали бы годы трудолюбивой пропаганды. И в то же время это требование органически срослось с основными лозунгами политической демократии. Упершись в организованное сопротивление капитала, за спиною которого стояла государственная власть, рабочая масса снова вернулась к вопросу о революционном перевороте, о неизбежности восстания, о необходимости оружия.

    Защищая в Совете резолюцию отступления, докладчик Исполнительного Комитета следующими словами подводил итог кампании: "Если мы не завоевали восьмичасового рабочего дня для масс, то мы завоевали массы для восьмичасового рабочего дня. Отныне в сердце каждого петербургского рабочего живет его боевой клич: "восемь часов и -- ружье!".

上一页 目录页 下一页
一九零五（下）


2. Армия и крестьянство

    МУЖИК БУНТУЕТ

    Решающие события революции разыгрывались в городах. Но и деревня не молчала. Она начала шумно шевелиться, -- неуклюже, спотыкаясь, как бы спросонок; но уже от первых ее движений волосы встали дыбом на голове у господствующих классов.

    В течение последних двух-трех лет перед революцией отношения между крестьянами и помещиками обострились до крайности. "Недоразумения" непрерывно вспыхивали то здесь, то там. С весны 1905 года брожение в деревне угрожающе растет, принимая различные формы в различных областях страны. Грубыми чертами можно разграничить три бассейна крестьянской "революции": 1) север, отличающийся значительным развитием обрабатывающей промышленности; 2) юго-восток, относительно богатый землей, и 3) центр, где нужда в земле отягчается жалким состоянием промышленности. В свою очередь, крестьянское движение выработало четыре главных типа борьбы: захват помещичьих земель с изгнанием помещиков и разгромом барских усадеб в целях расширения крестьянского землепользования; захват хлеба, скота, сена и порубка леса для непосредственного удовлетворения нужд голодающей деревни; стачечно-бойкотное движение, преследовавшее либо понижение арендных цен, либо повышение заработной платы, и, наконец, отказ от поставки рекрут, взноса податей и уплаты долгов. В различных сочетаниях эти формы борьбы распространились по всей стране, приспособляясь к хозяйственным условиям каждого района. Наиболее бурный характер крестьянское движение приняло в обездоленном центре. Здесь разгромы пронеслись опустошительным смерчем. На юге прибегали главным образом к стачкам и бойкоту помещичьих экономий. Наконец, на севере, где движение было слабее всего, первое место занимали лесные порубки. Отказ крестьян признавать административные власти и платить подати имел место везде, где экономическое возмущение приобретало радикальную политическую окраску. Во всяком случае, широкий массовый характер аграрное движение приняло лишь после октябрьской стачки.

    Посмотрим ближе, как мужик делает свою революцию.

    В Самарской губернии беспорядки охватили четыре уезда. Сначала дело шло так. Крестьяне являлись в частновладельческие экономии и увозили оттуда только корм для скота; при этом точно подсчитывали, сколько в имении имеется собственного скота и для прокормления его отделяли помещику надлежащее количество корма, остальное увозили на своих подводах. Действовали спокойно, без насилий, "по совести", стараясь столковаться, чтоб не было "никакого скандала". Хозяину поясняли, что теперь настали новые времена и жить нужно по-новому, по-божески: у кого много, тот должен давать тем, у кого ничего нет... Затем отдельные группы "уполномоченных" появляются на железнодорожных станциях, где сложено много помещичьего зерна. Справляются, чей хлеб, и объявляют, что по постановлению "мира" увезут зерно с собой. "Как же, братцы, вы возьмете? -- возражает начальник станции. -- Ведь мне отвечать придется... вы пожалейте меня..." -- "Что и говорить, -- соглашаются грозные "экспроприаторы", -- нам тебя обижать не приходится... Главная вещь -- нам-то с руки; станция близко... Не хотелось на хутор ехать: далеко очень... А делать нечего: приходится ехать к "самому", из амбара прямо забирать..." Хлеб, сложенный на станциях, остается нетронутым; в экономиях же идет справедливая дележка. Но вот доводы насчет "новых времен" начинают терять свое влияние на помещика: он собирается с духом и оказывает отпор. Тогда добродушный мужик становится на дыбы -- и не оставляет в усадьбе камня на камне...

    В Херсонской губернии крестьяне передвигаются из имения в имение огромными толпами, с массою подвод для вывоза "поделенного" имущества. Насилий и убийств не было, так как растерянные помещики и управляющие бегут, отпирая все замки и затворы по первому требованию крестьян. В этой же губернии ведется энергичная борьба за понижение арендной платы. Цены назначаются самими крестьянскими обществами, с соблюдением "справедливости". Только у Безюкова монастыря отняли 15 тысяч десятин без всякой платы, ссылаясь на то, что монахи должны богу молиться, а не землей барышничать.

    Но самые бурные события разыгрались в конце 1905 года в Саратовской губернии. В селениях, вовлеченных в движение, не оставалось ни одного пассивного крестьянина. Все поднялись. Помещики с семьями удаляются из усадеб, все движимое имущество подвергается дележке, скот уводится, батраки и домашняя прислуга рассчитываются и в заключение пускается красный петух. Во главе крестьянских "колонн", совершающих нападение, стоят вооруженные дружины. Урядники и стражники скрываются, а в некоторых местах арестовываются дружинами. Поджог владельческих построек совершается для того, чтоб лишить помещика возможности вернуться через некоторое время в свои владения. Но насилий никаких не допускается. Разрушив до-тла экономию, крестьяне составляют приговор о том, что с весны помещичья земля переходит к "миру". Денежные суммы, захваченные в экономических конторах, в казенных винных лавках или у сборщиков питейных доходов, немедленно обращаются в общественную собственность. Распределением экспроприированного имущества заведуют местные крестьянские комитеты или братства. Разгром имений совершается почти вне всякой зависимости от индивидуальных отношений крестьян к помещикам: громят реакционеров, громят и либералов. Политические оттенки смываются волной сословной ненависти... Разрушены до-тла усадьбы местных либеральных земцев, сожжены бесследно старинные помещичьи дворцы с ценными библиотеками и картинными галлереями. В некоторых уездах уцелевшие усадьбы считаются единицами... Картина этого мужицкого крестового похода во всех местах одинакова. "Начинается, -- пишет один из корреспондентов, -- освещение небосклона всю ночь заревами. Картина ужасная. С утра вы видите несущиеся вереницы экипажей тройками и парами, наполненных людьми, бегущими из усадеб; а как только смеркнется, весь горизонт одевает как бы огненное ожерелье из зарев. Были ночи, когда насчитывали до 16 зарев сразу... Помещики бегут в панике, заражая ею все на пути своем".

    За короткое время было сожжено и разрушено в стране свыше 2 тысяч помещичьих усадеб, из них в одной Саратовской губернии -- 272. Убыток помещиков только по десяти наиболее пострадавшим губерниям определяется, по официальным данным, в 29 миллионов рублей, из которых на одну Саратовскую губернию приходится около 10 миллионов.

    Если верно вообще, что не политическая идеология определяет ход классовой борьбы, то это трижды верно по отношению к крестьянству. У саратовского мужика должны были быть веские причины в пределах его двора, гумна и околицы, раз они заставили его бросить зажженный пук соломы под дворянскую крышу. Но было бы, тем не менее, ошибкой совершенно игнорировать влияние политической агитации. Как ни смутно, как ни хаотично было восстание крестьян, но в нем уже имелись несомненные попытки политического обобщения. И это внесла работа партий. В течение 1905 года даже либеральные земцы делали опыты оппозиционного просвещения крестьян. При различных земских учреждениях вводилось полуофициальное крестьянское представительство, на обсуждение которого ставились вопросы общего характера. Несравненно деятельнее цензовых либералов были земские служащие: статистики, учителя, агрономы, фельдшерицы и пр. Значительная часть этой публики принадлежала к социал-демократам и социалистам-революционерам; большинство состояло из неоформленных радикалов, которым частное землевладение во всяком случае не казалось священным институтом. В течение нескольких лет социалистические партии через земских служащих организовывали среди крестьян революционные кружки и распространяли нелегальную литературу. В 1905 г. агитация стала массовой и вышла из подполья. Большую службу сослужил в этом отношении нелепый указ 18 февраля, который установил нечто вроде права петиций. Опираясь на это право или, вернее, на вызванную указом растерянность местных властей, агитаторы созывали сельские сходы и побуждали их принимать резолюции об отмене частной собственности на землю и о созыве народного представительства. Подписавшиеся под резолюцией крестьяне во многих местах считали себя членами "крестьянского союза" и выбирали из своей среды комитеты, которые нередко совершенно оттирали в сторону законную сельскую власть. Так шло дело, например, среди казачьего населения Донской области. В станицах собиралось по 600 -- 700 человек. "Странная аудитория, -- пишет один из агитаторов. -- За столом атаман при оружии. Перед вами стоят и сидят люди с шашками и без шашек. Этих людей мы привыкли видеть, как не совсем приятный апофеоз всяких собраний и митингов. Странно смотреть в эти глаза, постепенно зажигающиеся гневом против панов и чиновников. Какая невероятная разница между казаком в строю и казаком у пашни!". Агитаторов встречали и провожали с восторгом, ездили за ними за десятки верст и зорко охраняли от полиции. Но представление об их роли было во многих глухих углах смутным. "Спасибо добрым людям, -- говорил иногда мужичок, расписавшись под резолюцией, -- выхлопочут нам земельки".

    В августе месяце собрался под Москвою первый съезд крестьян. Свыше ста представителей от 22 губерний заседали двое суток в большом старом сарае, укромно расположенном в стороне от дороги. На этом съезде была впервые оформлена идея Всероссийского Крестьянского Союза58, объединившая многих партийных и беспартийных крестьян и интеллигентов.

    Манифест 17 октября дал еще больший простор агитации в деревне. Даже умереннейший псковский земец, граф Гейден59, ныне уже умерший, начал устраивать по волостям митинги для разъяснения начал "нового строя". Крестьяне сперва относились к его агитации безучастно, затем раскачались и почувствовали потребность перейти от слов к делу. Для начала решили "бастовать" лес*. То-то либеральный граф сделал большие глаза! Но если при своих попытках установить гармонию сословий на основе царского манифеста цензовые либералы обжигали себе пальцы, зато революционная интеллигенция имела огромный успех. По губерниям происходили крестьянские съезды; шла лихорадочная агитация; города выбрасывали в деревни горы революционной литературы; креп и расширялся крестьянский союз. В далекой и глухой Вятской губернии состоялся съезд крестьян, на котором присутствовало 200 человек. Три роты местного батальона прислали своих делегатов с выражением сочувствия и обещанием поддержки. Такое же заявление через своих представителей сделали рабочие. Съезд добился у растерянных властей разрешения беспрепятственно устраивать митинги в городах и деревнях. Недели две шли по всей губернии непрерывные собрания. Постановление съезда о прекращении уплаты податей энергично проводилось в жизнь... При всем различии форм крестьянское движение во всей стране привело к массовым проявлениям. На окраинах оно сразу приобрело резко революционный характер. В Литве крестьянство, по постановлению виленского съезда, насчитывавшего более 2 тысяч уполномоченных, сменило революционным путем волостных писарей, старшин, учителей народных училищ, прогнало жандармов, земских начальников и ввело выборные суды и волостные исполнительные комитеты... Еще более решительным был образ действий грузинского крестьянства на Кавказе...

    6 ноября открыто и гласно открылся в Москве второй съезд Крестьянского Союза. Присутствовало 187 делегатов от 27 губерний. Из них 105 привезли с собой полномочия от волостных и сельских сходов, остальные -- от губернских и уездных комитетов и местных групп Союза. В составе делегатов было 145 крестьян, остальные -- из интеллигенции, близкой к крестьянству: народные учителя и учительницы, земские служащие, врачи и пр. В бытовом смысле это был один из самых интересных съездов революции. Тут можно было видеть немало живописных фигур: провинциальных самородков, внезапных революционеров, до всего дошедших "своим умом", политиков с большим темпераментом, с еще большими надеждами, но без достаточной ясности в голове. Вот несколько силуэтов, набросанных одним из участников съезда: "Сумский батька Антон Щербак, высокий, седой, с короткими усами и пронзительным взглядом, как будто одна из казацких фигур, выхваченная из "Запорожцев" Репина, прямо с полотна. Щербак называл себя, однако, фермером обоих полушарий, ибо он провел в Америке 20 лет и имел в Калифорнии хорошо обстроенную ферму и русскую семью... Священник Мирецкий, делегат из Воронежской губернии, представил пять волостных приговоров. В одной из своих речей отец Мирецкий назвал Христа первым социалистом. "Если бы Христос был здесь, он был бы вместе с нами"... Две крестьянки в ситцевых кофтах, шерстяных платках и козловых башмаках явились в качестве делегаток от женского схода одного из сел той же Воронежской губернии... Капитан Перелешин был делегатом от кустарей той же Воронежской губернии. Он явился на съезд в мундире, при сабле и вызвал немалый переполох. Кто-то из публики крикнул даже: "Долой полицию!". Тогда офицер поднялся и при общих рукоплесканиях сказал: "Я капитан Перелешин, делегат из Воронежской губернии; никогда не скрывал своих убеждений и действовал совершенно открыто, поэтому и сюда пришел в мундире"...

    В центре обсуждения стояли вопросы тактики. Одни делегаты защищали мирную борьбу: митинги, приговоры, "мирный" бойкот властей, создание революционного самоуправления, "мирную" запашку помещичьих земель и "мирный" отказ платить подати и давать рекрут. Другие, особенно из Саратовской губернии, призывали к вооруженной борьбе, к немедленной поддержке начавшегося восстания на местах. В конце концов, принято было среднее решение. "Прекратить бедствия народа, проистекающие из недостатка земли, -- гласила резолюция, -- может только переход всей земли в общую собственность всего народа, с тем чтоб ею пользовались только те, кто трудится на земле сам со своей семьей или в товариществе". Установление справедливого земельного устройства поручалось далее Учредительному Собранию, которое должно быть созвано на самых демократических началах -- "не позднее (!) февраля будущего года". Чтобы достигнуть этого, "Крестьянский Союз войдет в соглашение с братьями-рабочими, городскими, фабричными, заводскими, железнодорожными и другими союзами, а также организациями, защищающими интересы трудящегося народа... В случае если требования народа не будут исполнены, Крестьянский Союз прибегнет ко всеобщей земельной (!) забастовке, именно -- откажет владельцам хозяйств всех наименований в рабочей силе и тем закроет их, для организации же всеобщей забастовки войдет в соглашение с рабочим классом". Постановив далее прекратить употребление вина, съезд под конец резолюции заявляет "на основании всех сведений, полученных со всех концов России, что неудовлетворение народных требований приведет страну нашу к великим волнениям и неизбежно вызовет всеобщее народное восстание, потому что чаша крестьянского терпения переполнилась". Как ни наивна эта резолюция в некоторых своих частях, она во всяком случае показывает, что передовое крестьянство становилось на революционный путь. Призрак экспроприации помещичьих земель выступил пред глазами правительства и дворянства во всей своей жестокой реальности из заседаний этого мужицкого парламента. Реакция усиленно и с полным основанием забила тревогу.

    3 ноября, т.-е. за несколько дней до съезда, правительство опубликовало манифест о постепенной отмене выкупных платежей за надельные земли и о расширении средств Крестьянского банка. Манифест выражал надежду, что правительству удастся в союзе с Думою удовлетворить насущные нужды крестьянства -- "без всякой обиды для прочих землевладельцев". Резолюция крестьянского съезда худо согласовалась с этими надеждами. Еще хуже, однако, обстояло дело с практикой "любезного сердцу нашему крестьянского населения" на местах. Не только разгромы и поджоги, но и "мирная" запашка латифундий вместе с самовольным установлением заработной платы и арендных цен породили ожесточенный натиск помещиков на правительство. Отовсюду летели требования о присылке войск. Правительство встряхнулось, поняв, что время сентиментальных излияний прошло, что пора браться за "дело".

    12 ноября закрылся крестьянский съезд, а 14-го было уже арестовано московское бюро Союза. Это было началом. Через две-три недели в ответ на запросы по поводу крестьянских волнений министр внутренних дел дал буквально следующую инструкцию: "Немедленно истреблять силою оружия бунтовщиков, а в случае сопротивления -- сжигать их жилища. В настоящую минуту необходимо раз навсегда искоренить самоуправство. Аресты теперь не достигают цели, судить сотни и тысячи людей невозможно. Ныне единственно необходимо, чтобы войска прониклись вышеизложенными указаниями. П. Дурново". Но этот каннибальский приказ открывает уже новую эру адских сатурналий контр-революции. Она разворачивается сперва в городах и лишь отсюда передвигается в деревню.

    "1905".

    --------------------------------------------------------------------------------

    * Слово "забастовщик" приобрело у крестьян и вообще у широких народных масс то же значение, что революционер. Бастовать -- значит совершить какое-нибудь революционное дело. "Забастовали исправника" значит арестовали или убили исправника. Это своеобразное словоупотребление свидетельствует, однако, об огромном революционном влиянии рабочих и их методов борьбы.

上一页 目录页 下一页
一九零五（下）


КРАСНЫЙ ФЛОТ

    "Революция, -- писал в конце ноября старик Суворин, заслуженная рептилия русской бюрократии, -- дает необыкновенный подъем человеку и приобретает множество самых преданных фанатиков, готовых жертвовать своей жизнью. Борьба с нею потому и трудна, что на ее стороне много пыла, отваги, искреннего красноречия и горячих увлечений. Чем сильнее враг, тем она решительнее и мужественнее, и всякая победа ее привлекает к ней множество поклонников. Кто этого не знает, кто не знает, что она привлекательна, как красивая и страстная женщина, широко расставляющая свои объятия и жадно целующая воспаленными устами, тот не бывал молод".

    Дух мятежа носился над русской землею. Какой-то огромный и таинственный процесс совершался в бесчисленных сердцах: разрывались узы страха; личность, едва успев сознать себя, растворялась в массе, масса растворялась в порыве. Освободившись от унаследованных страхов и воображаемых препятствий, масса не хотела и не могла видеть препятствий действительных. В этом была ее слабость и в этом была ее сила. Она неслась вперед, как морской вал, гонимый бурей. Каждый день поднимал на ноги новые слои и рождал новые возможности. Точно кто-то гигантским пестом размешивал социальную квашню до самого дна. В то время как либеральные чиновники кроили и перекраивали еще не ношенный халат Булыгинской Думы, страна не знала ни минуты покоя. Стачки рабочих, непрерывные митинги, уличные шествия, разгромы имений, забастовки полицейских и дворников и, наконец, волнения и восстания матросов и солдат. Все разложилось и превратилось в хаос. И в то же время в этом хаосе пробуждалась потребность в новом порядке, и кристаллизовались его элементы. Правильно повторяющиеся митинги уже сами по себе вносили организующее начало. Из митингов выделялись депутации, депутации разрастались в представительства. Но как стихийное возмущение обгоняло работу политического сознания, так потребность в действии далеко оставляла позади себя лихорадочное организационное творчество.

    В этом слабость революции -- всякой революции, но в этом и ее сила. Кто хочет иметь в революции влияние -- должен брать ее целиком. Те глубокие тактики, которые думают поступать с революцией, как со спаржей, по произволу отделяя питательную часть от негодной, обречены на бесплодную роль резонеров. Так как ни одно революционное событие не создает "рациональных" условий для применения их "рациональной" тактики, то они фатально оказываются вне и позади всех событий. И, в конце концов, им не остается ничего другого, как повторить слова Фигаро: "Увы, -- у нас не будет другого представления, которым мы могли бы загладить неудачи первого"...

    Мы не ставим себе целью ни описать, ни даже перечислить все события 1905 года. Мы даем самый общий очерк хода революции и притом -- если позволено будет так выразиться -- в петербургском масштабе, хотя и под общегосударственным углом зрения. Но и в тех рамках, в каких мы ведем наш рассказ, мы не можем оставить в стороне одно из крупнейших -- между октябрьской стачкой и декабрьскими баррикадами -- событий великого года: военное восстание в Севастополе. Оно началось 11 ноября, а 17-го адмирал Чухнин уже доносил царю: "Военная буря затихла, революционная -- нет".

    В Севастополе традиции "Потемкина" не умирали. Чухнин жестоко расправился с матросами красного броненосца: четырех расстрелял, двух повесил, несколько десятков отправил на каторжные работы и, наконец, самого "Потемкина" переименовал в "Пантелеймона". Но, никого не терроризовав, он только поднял мятежное настроение флота. Октябрьская стачка открыла эпопею колоссальных уличных митингов, на которых матросы и пехотные солдаты были не только постоянными участниками, но и ораторами. Матросский оркестр играл марсельезу во главе революционной демонстрации. Словом, господствовала полная "деморализация". Запрещение военным присутствовать на народных собраниях создало специально-военные митинги во дворах флотских экипажей и в казармах. Офицеры не осмеливались протестовать, и двери казарм были днем и ночью открыты для представителей севастопольского комитета нашей партии. Ему приходилось непрерывно бороться с нетерпением матросов, требовавших "дела". Невдалеке плававший "Прут", превращенный в каторжную тюрьму, постоянно напоминал, что тут же, в нескольких шагах, томятся за участие в потемкинском деле жертвы июньского восстания. Новый экипаж "Потемкина" заявлял о своей готовности вести броненосец к Батуму для поддержки кавказского восстания. Рядом с ним по боевой готовности стоял недавно отстроенный крейсер "Очаков". Но социал-демократическая организация настаивала на выжидательной тактике: создать совет матросских и солдатских депутатов, связать его с организацией рабочих и поддержать надвигающуюся политическую забастовку пролетариата восстанием флота. Революционная организация матросов приняла этот план. Но события обогнали его.

    Сходки учащались и расширялись. Они были перенесены на площадь, отделяющую матросские экипажи от казарм пехотного Брестского полка. Так как военных не пускали на митинги рабочих, то рабочие стали массами приходить на митинги солдат. Собирались десятки тысяч. Идея совместных действий принималась восторженно. Передовые роты выбирали депутатов. Военное начальство решило принять меры. Попытки офицеров выступать на митингах с "патриотическими" речами дали весьма печальные результаты. Изощренные в дискуссиях матросы обращали свое начальство в позорное бегство. Тогда постановлено было запретить митинги вообще. 11 ноября у ворот экипажей была поставлена с утра боевая рота. Контр-адмирал Писаревский во всеуслышание обратился к ней: "Никого не пропускать из казарм. В случае неповиновения -- стрелять". Из роты, которой был отдан этот приказ, выделился матрос Петров, на глазах у всех зарядил винтовку и одним выстрелом убил подполковника Брестского полка Штейна, другим -- ранил Писаревского. Раздалось приказание офицера: "Арестовать его". Никто ни с места. Петров бросил винтовку. "Чего же вы стоите? Берите меня". Петрова арестовали. Сбежавшиеся со всех сторон матросы требовали его освобождения, заявляя, что берут его на поруки. Возбуждение достигло высшего предела.

    -- Петров, ты нечаянно выстрелил? -- допрашивал его офицер, ища выхода.

    -- Какое нечаянно? Отделился, зарядил, прицелился. Разве это нечаянно?

    -- Команда требует твоего освобождения...

    И Петров был освобожден. Матросы порывались немедленно открыть действия. Все дежурные офицеры были арестованы, обезоружены и отправлены в канцелярию. В конце концов, решили под влиянием социал-демократического оратора ждать утреннего совещания депутатов. Матросские представители, около 40 человек, заседали всю ночь. Решили выпустить из-под ареста офицеров, но не пускать их более в казармы. Службы, которые матросы считали необходимыми, они постановили нести и впредь. Решено было отправиться парадным шествием, с музыкой, к казармам пехотных полков, чтоб привлечь солдат к движению. Утром явилась депутация рабочих для совещания. Через несколько часов стал уже весь порт; железные дороги также прекратили движение. События надвигались. "Внутри экипажей, -- гласят официозные телеграммы, относящиеся к этому моменту, -- порядок образцовый. Поведение матросов весьма корректное. Пьяных нет". Все матросы распределены по ротам, без оружия. Вооружена только рота, оставшаяся для охраны экипажей от внезапного нападения. Командиром ее был выбран Петров.

    Часть матросов, под руководством двух социал-демократических ораторов, отправилась в соседние казармы Брестского полка. Настроение среди солдат было гораздо менее решительное. Только под сильным давлением матросов решено было обезоружить офицеров и удалить из казарм. Офицеры Мукдена без всякого сопротивления отдавали свои шашки и револьверы и со словами: "мы без оружия, вы нас не тронете" -- покорно проходили сквозь строй нижних чинов. Но уже в самом начале солдаты начали колебаться. По их требованию в казармах оставили нескольких дежурных офицеров. Это обстоятельство имело на дальнейший ход событий огромное влияние.

    Солдаты начали строиться в ряды, чтобы вместе с матросами отправиться через весь город к казармам Белостокского полка. При этом солдаты ревниво следили за тем, чтоб "вольные" не смешивались с ними, а шли отдельно. В разгар этих приготовлений к казармам подъезжает в своем экипаже комендант крепости Неплюев с начальником дивизии генералом Седельниковым. К коменданту обращаются с требованием убрать с Исторического бульвара пулеметы, выставленные там с утра. Неплюев отвечает, что это зависит не от него, а от Чухнина. Тогда от него требуют честного слова, что он, как комендант крепости, прибегать к действию пулеметов не станет. У генерала хватило мужества отказаться. Решено разоружить его и арестовать. Он отказывается выдать оружие, а солдаты не решаются употребить насилие. Пришлось нескольким матросам вскочить в карету и отвезти генералов к себе, в экипаж. Там их немедленно разоружили sans phrases (без лишних разговоров) и отвели в канцелярию под арест. Позже их, впрочем, освободили.

    Солдаты с музыкой выступили из казарм. Матросы в строгом порядке вышли из экипажей. На площади уже ждали массы рабочих. Какой момент! Восторженная встреча. Жмут друг другу руки, обнимаются. В воздухе стоит гул братских приветствий. Клянутся поддерживать друг друга до конца. Выстроились и в полном порядке отправились на другой конец города -- к казармам Белостокского полка. Солдаты и матросы несли георгиевские знамена, рабочие -- социал-демократические. "Демонстранты, -- доносит официозное агентство, -- устроили шествие по городу в образцовом порядке, с оркестром музыки впереди и красными флагами". Итти приходилось мимо Исторического бульвара, где стояли пулеметы. Матросы обращаются к пулеметной роте с призывом -- убрать пулеметы. И предложение исполнено. Впоследствии, однако, пулеметы снова появились. "Вооруженные роты Белостокского полка, -- сообщает агентство, -- бывшие при офицерах, взяли на-караул и пропустили мимо себя демонстрантов". У казарм Белостокского полка устроили грандиозный митинг. Полного успеха, однако, не имели; солдаты колебались: часть объявляла себя солидарной с матросами, другая часть обещала только не стрелять. В конце концов, офицерам удалось даже увести Белостокский полк из казарм. Процессия только к вечеру вернулась к экипажам.

    В это время на "Потемкине" было выброшено социал-демократическое знамя. На "Ростиславе" ответили сигналом: "вижу ясно". Другие суда промолчали. Реакционная часть матросов протестовала против того, что революционное знамя висит выше андреевского. Красное знамя пришлось снять. Положение все еще не определилось. Но назад уже не было возврата.

    В канцелярии экипажей постоянно заседала комиссия, состоявшая из матросов и солдат, делегированных от разных родов оружия, в том числе от семи судов, и из нескольких представителей социал-демократической организации, приглашенных делегатами. Постоянным председателем был выбран социал-демократ. Сюда стекались все сведения и отсюда исходили все решения. Здесь же были выработаны специальные требования матросов и солдат и присоединены к требованиям общеполитического характера. Для широкой массы эти чисто казарменные требования стояли на первом месте. Комиссию больше всего беспокоил недостаток в боевых снарядах. Винтовок было достаточно, но патронов к ним -- очень мало. Со времени потемкинской истории боевые припасы хранились втайне. "Сильно чувствовалось также, -- пишет активный участник событий, -- отсутствие какого-нибудь руководителя, хорошо знающего военное дело".

    Депутатская комиссия энергично настаивала на том, чтобы команды обезоруживали своих офицеров и удаляли с судов и из казарм. Это была необходимая мера. Офицеры Брестского полка, оставшиеся в казармах, внесли полное разложение в среду солдат. Они повели деятельную агитацию против матросов, против "вольных" и "жидов", и дополнили ее воздействием алкоголя. Ночью под их руководством солдаты постыдно бежали в лагери -- не через ворота, у которых дежурила революционная боевая рота, а чрез проломленную стену. К утру они снова вернулись в казармы, но активного участия в борьбе больше не принимали. Нерешительность Брестского полка не могла не отразиться на настроении матросских экипажей. Но на следующий день опять засветило солнце успеха: к восстанию присоединились саперы. Они явились в экипажи в стройном порядке и с оружием в руках. Их приняли восторженно и поместили в казармах. Настроение поднялось и окрепло. Отовсюду являлись депутации: крепостная артиллерия, Белостокский полк и пограничная стража обещали "не стрелять". Не полагаясь больше на местные полки, начальство начало стягивать войска из соседних городов: Симферополя, Одессы, Феодосии. Среди прибывших велась активная и успешная революционная агитация. Сношения комиссии с судами были очень затруднены. Сильно мешало незнание матросами сигнальных знаков. Но и тут было получено заявление полной солидарности со стороны крейсера "Очаков", броненосца "Потемкин", контр-миноносцев "Вольный" и "Заветный"; впоследствии присоединились еще несколько миноносок. Остальные суда колебались и давали все то же обещание "не стрелять". 13-го в экипажи явился флотский офицер с телеграммой: царь требует сложить оружие в 24 часа. Офицера осмеяли и вывели за ворота. Чтобы обезопасить город от возможности погрома, наряжались патрули из матросов. Эта мера сразу успокоила население и завоевала его симпатии. Сами матросы охраняли винные лавки во избежание пьянства. Во все время восстания в городе царил образцовый порядок.

    Вечер 13 ноября был решительным моментом в развитии событий: депутатская комиссия пригласила для военного руководства отставного флотского лейтенанта Шмидта60, завоевавшего большую популярность во время октябрьских митингов. Он мужественно принял приглашение и с этого дня стал во главе движения. К вечеру следующего дня Шмидт перебрался на крейсер "Очаков", где и оставался до последнего момента. Выбросив на "Очакове" адмиральский флаг и дав сигнал: "командую флотом, Шмидт", с расчетом сразу привлечь этим к восстанию всю эскадру, он направил свой крейсер к "Пруту", чтобы освободить потемкинцев. Сопротивления никакого не было оказано. "Очаков" принял матросов-каторжан на свой борт и объехал с ними всю эскадру. Со всех судов раздавалось приветственное "ура". Несколько из судов, в том числе броненосцы "Потемкин" и "Ростислав", подняли красное знамя; на последнем оно, впрочем, развевалось лишь несколько минут.

    Взяв на себя руководство восстанием, Шмидт оповестил о своем образе действий следующим заявлением:

    "Г-ну Городскому Голове.

    Мною послана сегодня Государю Императору телеграмма следующего содержания:

    "Славный Черноморский флот, свято храня верность своему народу, требует от вас, Государь, немедленного созыва Учредительного Собрания и перестает повиноваться вашим министрам.

    Командующий флотом гражданин Шмидт".

    Из Петербурга прислан телеграфный приказ: подавить восстание. Чухнин заменен прославившимся впоследствии палачом Меллер-Закомельским61. Город и крепость объявлены на осадном положении; все улицы заняты войсками. Решительный час настал. Восставшие рассчитывали на отказ войск стрелять по своим и на присоединение остальных судов эскадры. На нескольких судах офицеры были действительно арестованы и свезены на "Очаков" в распоряжение Шмидта. Этой мерой надеялись, между прочим, охранить адмиральский крейсер от неприятельского огня. Масса народа толпилась на берегу, ожидая салюта, который должен был возвестить о присоединении эскадры. Но ожидания не сбылись. Усмирители не дали "Очакову" совершить второй объезд судов и открыли огонь. Народ принял первый залп за салют, но вскоре понял, что происходит, и в ужасе бежал с пристани. Открылась пальба со всех сторон. Стреляли с судов, стреляли из орудий крепостной и полевой артиллерии, стреляли пулеметы с Исторического бульвара. Одним из первых залпов на "Очакове" была разрушена электрическая машина. Едва дав шесть выстрелов, "Очаков" вынужден был замолчать и поднять белый флаг. Несмотря на это, обстрел крейсера продолжался, пока на нем не поднялся пожар. Еще хуже вышло с "Потемкиным". Здесь не успели приладить к орудиям ударники и замки и оказались совершенно беспомощны, когда открылась стрельба. Не дав ни одного выстрела, "Потемкин" поднял белый флаг. Береговые матросские экипажи держались дольше всех. Они сдались только тогда, когда не осталось ни одного патрона. Красное знамя развевалось над мятежными казармами до конца. Они были окончательно заняты правительственными войсками около шести часов утра.

    Когда прошел первый ужас, возбужденный стрельбой, часть толпы вернулась на берег. "Картина была ужасная, -- говорит уже цитированный нами участник восстания. -- Под перекрестным орудийным огнем сразу погибло несколько миноносок и шлюпок. Вскоре запылал "Очаков". Спасавшиеся вплавь матросы взывали о помощи. Их продолжали расстреливать в воде. Лодки, направлявшиеся спасать их, подвергались расстрелу. Матросы, подплывавшие к берегу, где стояли войска, тут же приканчивались. Спасались только те, которые попадали к сочувствующей толпе". Шмидт пытался бежать, переодевшись матросом, но был захвачен.

    К трем часам ночи была закончена кровавая работа палачей "усмирения". После этого им пришлось преобразиться в палачей "суда".

    Победители доносили: "Взятых в плен и арестованных более 2 тысяч человек... Освобождены: 19 офицеров и гражданских лиц, арестованных революционерами; отобрано 4 знамени, денежные ящики и много казенного имущества, патронов, вооружения и снаряжения и 12 пулеметов". Адмирал Чухнин телеграфировал, с своей стороны, в Царское Село: "Военная буря затихла, революционная -- нет".

    Какой огромный шаг вперед по сравнению с мятежом в Кронштадте! Там -- стихийная вспышка, закончившаяся диким разгромом; здесь -- планомерно разрастающееся восстание, сознательно ищущее порядка и единства действий.

    "В восставшем городе, -- писал социал-демократический орган "Начало" в разгар севастопольских событий, -- не слышно о подвигах хулиганов и грабителей, а случаи простых краж должны были уменьшиться уже просто потому, что армейские и флотские казнокрады удалились из счастливого города. Вы хотите знать, граждане, что такое демократия, опирающаяся на вооруженное население? Смотрите на Севастополь. Смотрите на республиканский Севастополь, не знающий других, кроме выборных и ответственных властей"...

    И все же этот революционный Севастополь продержался лишь четыре-пять дней и сдался, далеко не израсходовав всех ресурсов своей военной силы. Стратегические ошибки? Нерешительность вождей? Нельзя отрицать ни того, ни другого. Но общий исход борьбы определился более глубокими причинами.

    Во главе восстания идут матросы. Уже самый род их военной деятельности требует от них большей самостоятельности и находчивости, воспитывает большую независимость, чем сухопутная служба. Антагонизм между рядовыми матросами и замкнутой дворянской кастой морского офицерства еще глубже, чем в пехоте, с ее наполовину плебейским офицерским персоналом. Наконец, позор последней войны, легший главной своей тяжестью на флот, убил в матросе всякое уважение к алчным и трусливым капитанам и адмиралам.

    К матросам, как мы видели, наиболее решительно присоединяются саперы. Они являются с оружием и поселяются во флотских казармах. Во всех революционных движениях нашей сухопутной армии мы наблюдаем тот же факт: в первых рядах идут саперы, минеры, артиллеристы, -- словом, не серые неграмотные парни, а квалифицированные солдаты, хорошо грамотные и с технической подготовкой. Этому различию умственного уровня соответствует разница социального типа: пехотный солдат -- это в подавляющем большинстве своем молодой крестьянин, тогда как инженерные и артиллерийские войска набираются, главным образом, из среды промышленных рабочих.

    Мы видим, какую нерешительность проявляют Брестский и Белостокский пехотные полки в течение всех дней восстания. Они решаются удалить всех офицеров. Сперва примыкают к матросам, затем отпадают. Обещают не стрелять, но, в конце концов, совершенно подчиняются влиянию начальства и позорно расстреливают флотские казармы. Такую революционную неустойчивость крестьянской пехоты мы наблюдали впоследствии не раз на Сибирской железной дороге, как и в Свеаборгской крепости.

    Но не только в сухопутной армии главную революционную роль играли технически обученные, т.-е. пролетарские ее элементы. То же явление мы наблюдаем и в самом флоте. Кто руководит "мятежами" матросов? Кто поднимает красное знамя на броненосце? Матрос-техник, машинная команда. Промышленные рабочие в матросских блузах, составляющие меньшинство экипажа, владеют им, владея машиной, сердцем броненосца.

    Трения между пролетарским меньшинством и крестьянским большинством армии проходят через все наши военные восстания, обессиливая и парализуя их. Рабочие приносят с собой в казарму свои классовые преимущества: интеллигентность, техническую выучку, решительность, способность к сплоченным действиям. Крестьянство приносит свою подавляющую численность. Армия механически преодолевает производственную разрозненность мужика посредством всеобщей воинской повинности, а его главный политический порок -- пассивность -- превращает в свое незаменимое преимущество. Если крестьянские полки и вовлекаются в революционное движение на почве своих непосредственных казарменных нужд, то они всегда склонны к выжидательной тактике и при первом же решительном натиске врага покидают "мятежников" и позволяют снова впрячь себя в ярмо дисциплины. Отсюда вытекает, что методом военного восстания должно быть решительное наступление -- без остановок, порождающих колебание и разброд; но отсюда же видно, что тактика революционного натиска встречает главное препятствие в отсталости и недоверчивой пассивности солдата-мужика.

    Это противоречие со всей силой обнаружилось вскоре в разгроме декабрьского восстания, закончившем первую главу русской революции.

上一页 目录页 下一页
一九零五（下）


III. Натиск реакции и восстание пролетариата

    У ПОРОГА КОНТР-РЕВОЛЮЦИИ

    "Для дурного правительства, -- говорит проницательный консерватор Токвиль62, -- наиболее опасным является обыкновенно тот момент, когда оно начинает преобразовываться". События все решительнее убеждали в этом графа Витте с каждым днем. Против него была революция -- решительно и беспощадно. С ним не решалась итти открыто либеральная оппозиция. Против него была придворная камарилья. Правительственный аппарат дробился в его руках. И, наконец, он сам был против себя -- без понимания событий, без плана, вооруженный интригой, вместо программы действий. А в то время как он беспомощно суетился, реакция и революция надвигались друг на друга.

    "...Факты, даже взятые из дел департамента полиции, -- говорит тайная записка, составленная в ноябре 1905 года по поручению гр. Витте для борьбы с "треповцами", -- с полной очевидностью показывают, что значительная часть тяжелых обвинений, возведенных на правительство обществом и народом в ближайшие после манифеста дни, имела под собою вполне серьезные основания: существовали созданные высшими чинами правительства партии для "организованного отпора крайним элементам"; организовывались правительством патриотические манифестации и в то же время разгонялись другие; стреляли в мирных демонстрантов и позволяли на глазах у полиции и войск избивать людей и жечь губернскую земскую управу; не трогали погромщиков и залпами стреляли в тех, кто позволял себе защищаться от них; сознательно или бессознательно (?) подстрекали толпу к насилиям официальными объявлениями за подписью высшего представителя правительственной власти в большом городе, и когда затем беспорядки возникали, не принимали мер к их подавлению. Все эти факты произошли на протяжении 3 -- 4 дней в разных концах России и вызвали такую бурю негодования в среде населения, которая совершенно смыла первое радостное впечатление от чтения манифеста 17 октября.

    "У населения при этом создалось вполне твердое убеждение, что все эти погромы, так неожиданно и вместе с тем одновременно прокатившиеся по всей России, провоцировались и направлялись одной и той же рукой, и притом рукой властной. К сожалению, население имело весьма серьезные основания так думать".

    Когда курляндский генерал-губернатор телеграммой поддерживал ходатайство двадцатитысячного митинга о снятии военного положения, выражая при этом предположение, что "военное положение не соответствует новой обстановке", Трепов уверенной рукою давал ему такой ответ: "На телеграмму 20 октября. С вашим заключением о несоответствии военного положения новой обстановке не согласен". Витте молча проглатывал это превосходное разъяснение своего подчиненного, что военное положение нимало не противоречит манифесту 17 октября, и старался даже убедить депутацию рабочих, что "Трепов совсем не такой зверь, как о нем говорят". Правда, под давлением всеобщего возмущения Трепову пришлось покинуть свой пост. Но заменивший его, в роли министра внутренних дел, Дурново был ничуть не лучше. Да и сам Трепов, назначенный дворцовым комендантом, сохранил все свое влияние на ход дел. Поведение провинциальной бюрократии зависело от него гораздо более, чем от Витте.

    "Крайние партии, -- говорит уже цитированная нами ноябрьская записка Витте, -- приобрели силу потому, что, резко критикуя каждое действие правительства, они слишком часто оказывались правыми. Эти партии потеряли бы значительную часть своего престижа, если бы массы тотчас по распубликовании манифеста увидели, что правительство действительно решило пойти по новому, начертанному в манифесте пути, и что оно идет по нему. К сожалению, случилось совершенно обратное, и крайние партии имели еще раз случай -- важность которого почти невозможно оценить -- гордиться тем, что они, и только они, правильно оценили значение обещаний правительства".

    В ноябре, как показывает записка, Витте это начал понимать. Но он не имел возможности применить к делу свое понимание. Написанная по его поручению для царя записка осталась неиспользованной*.

    Беспомощно барахтаясь, Витте отныне лишь тащился на буксире контр-революции.

    Еще 6 ноября собрался в Москве земский съезд, чтоб определить отношение либеральной оппозиции к правительству. Настроение было колеблющимся, с несомненным, однако, уклоном вправо. Правда, раздавались радикальные голоса. Говорилось, что "бюрократия способна не к творчеству, а лишь к разрушению"; что созидательную силу нужно искать в "могучем рабочем движении, давшем манифест 17 октября"; что "мы не хотим пожалованной конституции и примем ее лишь из рук русского народа". Родичев, питающий непреодолимое пристрастие к ложно-классическому стилю, восклицал: "Или всеобщее прямое избирательное право -- или Думы не будет!". Но, с другой стороны, на самом же съезде было заявлено: "Аграрные беспорядки, забастовки, -- все это порождает испуг; испугался капитал, испугались состоятельные люди, берут деньги в банках и уезжают за границу". "Глумятся над учреждением сатрапий как средством борьбы с аграрными беспорядками, -- возвышались отрезвляющие помещичьи голоса, -- но пусть укажут конституционное средство против такого явления". "Лучше итти на какие угодно компромиссы, чем обострять борьбу"... "Пора остановиться, -- восклицал впервые выступивший здесь на политическую арену Гучков, -- мы своими руками подкладываем хворост в костер, который сожжет нас всех".

    Первые сведения о восстании севастопольского флота подвергли оппозиционное мужество земцев непосильному испытанию. "Мы имеем дело не с революцией, -- заявил Нестор земского либерализма г. Петрункевич63, -- а с анархией". Под непосредственным влиянием севастопольских событий стремление к немедленному соглашению с министерством Витте берет верх. Милюков делает попытку удержать съезд от каких-либо явных компрометирующих шагов. Он успокаивает земцев тем, что "возмущение в Севастополе идет к концу, главные бунтовщики арестованы, и опасения, повидимому, преждевременны". Тщетно! Съезд постановляет отправить депутацию к Витте, вручив ей для передачи графу резолюцию условного доверия, вставленного в оправу оппозиционно-демократических фраз. В это время Совет Министров при участии нескольких "общественных деятелей" из правого, либерального крыла обсуждал вопрос о системе выборов в Государственную Думу. Так называемые "общественные деятели" стояли за всеобщее избирательное право, как за печальную необходимость. Граф доказывал преимущества постепенного усовершенствования гениальной системы Булыгина. Ни к каким результатам не пришли, и с 21 ноября Совет Министров обходился уже без помощи господ "общественных деятелей". 22 ноября земская депутация в составе г.г. Петрункевича, Муромцева64 и Кокошкина65 вручила графу Витте земскую ноту и, не дождавшись в течение семи дней никакого ответа, с позором вернулась в Москву. Вдогонку ей прибыл ответ графа, написанный в тоне сановно-бюрократической надменности. Задача Совета Министров заключается-де прежде всего в исполнении высочайшей воли; все, что идет за пределы манифеста 17 октября, должно быть отметено; от исключительных положений не позволяет отказаться смута; по отношению к общественным группам, не желающим поддерживать правительство, последнее заинтересовано лишь в том, чтоб эти последние сознавали последствия своего поведения...

    В противовес земскому съезду, который при всей своей трусости и дряблости, несомненно, все еще отклонялся далеко влево от действительного настроения земств и дум, 24 ноября была доставлена в Царское Село депутация Тульского губернского земства. Глава депутации, граф Бобринский66 в своей византийско-холопской речи между прочим сказал: "Больших прав нам не нужно, так как власть царская для нашего же блага должна быть сильна и действительна... Государь, о нуждах народа вы узнаете не из случайных криков и возгласов, а эту правду вы услышите от законно созванной вами Государственной Думы. Мы умоляем вас не медлить ее созывом. Народ сроднился уже с положением о выборах 6 августа"...

    События как бы сговорились, чтобы форсировать передвижение имущих классов в лагерь порядка. Еще в середине ноября самопроизвольно и неожиданно вспыхнула почтово-телеграфная забастовка. Она была ответом пробудившихся илотов почтового ведомства на циркуляр Дурново, воспрещавший чиновникам образование союзов. Графу Витте был со стороны почтово-телеграфного союза предъявлен ультиматум: отменить циркуляр Дурново и принять обратно чиновников, уволенных за принадлежность к организации. 15 ноября почтово-телеграфный съезд, собравшийся в числе 73 делегатов в Москве, единодушно постановляет разослать по всем линиям телеграмму: "Ответа от Витте не получено. Бастуйте". Напряжение было так велико, что в Сибири забастовка началась еще до истечения указанного в ультиматуме срока. На другой день стачка при аплодисментах широких групп прогрессивного чиновничества охватила всю Россию. Витте глубокомысленно разъяснял различным депутациям, что правительство "не ожидало" такого оборота событий. Либералы встревожились по поводу того вреда, который наносит "культуре" прекращение почтовых сношений, и, нахмурив лбы, занялись изысканиями относительно "пределов свободы коалиций в Германии и Франции"... Петербургский Совет Рабочих Депутатов не колебался ни минуты. И если почтово-телеграфная забастовка возникла отнюдь не по его инициативе, то в Петербурге она была проведена при его деятельной поддержке. Из кассы Совета было выдано забастовщикам 2.000 рублей. Исполнительный Комитет посылал на их собрания своих ораторов, печатал их воззвания и организовывал патрули против штрейкбрехеров. Трудно учесть, как отразилась эта тактика на "культуре"; но несомненно, что она привлекла горячие симпатии обездоленного чиновничества к пролетариату. Уже в начале забастовки почтово-телеграфный съезд отрядил в Совет пять делегатов...

    Приостановка почтовых сношений во всяком случае наносила жестокий урон если не культуре, то торговле. Купечество и биржа метались между стачечным комитетом и министерством, то упрашивая чиновников прекратить стачку, то требуя репрессивных мер против забастовщиков. Под влиянием все новых и новых ударов по карману, реакция в капиталистических классах крепла с каждым днем. Вместе с тем возрастала с каждым часом реакционная наглость заговорщиков Царского Села. Если что еще сдерживало до поры до времени натиск реакции, так это лишь страх пред неизбежным ответом революции. Это с превосходной наглядностью показал инцидент, разыгравшийся в связи с приговором, вынесенным нескольким железнодорожным служащим военным судом в средне-азиатской крепости Кушка. Факт настолько замечателен сам по себе, что мы здесь о нем расскажем в нескольких словах.

    23 ноября, в самый разгар почтово-телеграфной забастовки, комитет петербургского железнодорожного узла получил из Кушки телеграфное сообщение о том, что комендант крепости инженер Соколов и несколько других служащих преданы за революционную агитацию военно-полевому суду, который приговорил их к смертной казни, при чем приговор должен быть приведен в исполнение 23 ноября в 12 часов ночи. Бастующая телеграфная проволока в несколько часов связала между собою все железнодорожные узлы. Железнодорожная армия требовала предъявления правительству срочного ультиматума. И ультиматум был предъявлен. По соглашению с Исполнительным Комитетом Совета Депутатов железнодорожный съезд заявил министерству: если к 8 часам вечера не будет отменен смертный приговор, все железные дороги прекратят движение.

    В памяти автора ярко стоит то знаменательное заседание Исполнительного Комитета, на котором, в ожидании правительственного ответа, вырабатывался план действий. Все напряженно следили за стрелкой часов. Один за другим приходили представители разных железнодорожных линий, сообщая о телеграфном присоединении к ультиматуму новых и новых дорог. Было ясно, что, если правительство не уступит, развернется отчаянная борьба... И что же? В пять минут девятого -- только триста секунд отважилось оттянуть для спасения своего престижа царское правительство -- министр путей сообщения экстренной телеграммой уведомил железнодорожный комитет, что исполнение приговора приостановлено. На другой день министерство само распубликовало о своей капитуляции в правительственном сообщении. К нему-де поступила "просьба (!) отменить приговор с выражением намерения (!) в противном случае объявить забастовку". От местных военных властей правительство никаких сообщений не получало, что, "вероятно, объясняется забастовкой правительственного телеграфа". Во всяком случае, "тотчас по получении телеграфных заявлений" военный министр послал распоряжение "приостановить исполнение приговора, если таковой действительно состоялся, до выяснения обстоятельств дела". Официальное сообщение умалчивает лишь о том, что свое распоряжение военному министру пришлось пересылать через посредство Железнодорожного Союза, ибо самому правительству бастующий телеграф был недоступен.

    Эта красивая победа была, однако, последней победой революции. Дальше она видела только поражения. Ее организации подверглись сперва аванпостному обстрелу. Стало очевидно, что на них готовится беспощадная атака. Еще 14 ноября арестовали в Москве, на основании положения об усиленной охране, бюро Крестьянского Союза. И около того же времени в Царском Селе был решен арест председателя Петербургского Совета Рабочих Депутатов. Однако администрация медлила с выполнением своего постановления. Она еще не чувствовала полной уверенности, нащупывала почву и колебалась. Противником царско-сельского заговора оказался министр юстиции. Он доказывал, что Совет Депутатов не может быть отнесен к числу тайных сообществ, так как он действовал вполне открыто, анонсировал свои заседания, печатал в газетах свои отчеты и даже вступал в сношения с административными лицами. "То обстоятельство, -- так передавала точку зрения министра юстиции осведомленная пресса, -- что ни правительство, ни администрация не предпринимали никаких мер к пресечению деятельности, направленной к ниспровержению существующего строя, что последняя даже часто командировала к месту заседаний Совета патрули для охранения порядка, что даже петербургский градоначальник принимал председателя Совета Хрусталева, зная, кто он и в качестве кого он является, -- все это дает полное основание всем участникам Совета Рабочих Депутатов считать свою деятельность отнюдь не противоречащей тому курсу, который господствует в правительственных сферах, и, стало быть, не преступной".

    Но, в конце концов, министр юстиции нашел средство преодолеть свои юридические сомнения, -- и 26 ноября Хрусталев был арестован в помещении Исполнительного Комитета.

    Два слова о значении этого ареста. На втором заседании Совета, 14 октября, председателем был избран, по предложению представителя социал-демократической организации, молодой адвокат Георгий Носарь67, приобревший вскоре большую популярность под именем Хрусталева. Он оставался председателем до дня своего ареста, 26 ноября, и в его руках сосредоточивались все организационные нити практической деятельности Совета. Радикально-уличная пресса, с одной стороны, и реакционно-полицейская, с другой, в течение нескольких недель создали вокруг этой фигуры историческую легенду. Как в свое время 9 января казалось им плодом проникновенного замысла и демагогического гения Георгия Гапона, так Совет Рабочих Депутатов представлялся им гибким орудием в титанических руках Георгия Носаря. Ошибка во втором случае была еще грубее и абсурднее, чем в первом. Хотя работа, развитая Хрусталевым в качестве председателя, неизмеримо богаче и содержательнее, чем авантюристская деятельность Гапона, личное влияние председателя Совета на ход и исход событий несравненно меньше того влияния, которое получил взбунтовавшийся поп из департамента полиции. В этом не вина Хрусталева, а заслуга революции. С января по октябрь она заставила пролетариат пройти большую политическую школу. Формула герой и толпа уже не имела применения в революционной практике рабочих масс. Личность вождя растворилась в организации; с другой стороны, объединенная масса сама стала политической личностью.

    Практически-находчивый и деловитый человек, энергичный и умелый председатель, хотя и посредственный оратор, импульсивная натура без политического прошлого и без политической физиономии, Хрусталев оказался как нельзя лучше приспособленным к той роли, которую он сыграл в конце 1905 года. Рабочие массы, революционно настроенные и с резким классовым чувством, были, однако, в большинстве лишены партийной определенности. То, что мы сказали выше о самом Совете, здесь можно отнести к Хрусталеву. Все социалисты с прошлым были партийными людьми, а кандидатура партийного человека внесла бы трения в среду Совета в самый момент его возникновения. С другой стороны, политическая неопределенность Хрусталева облегчала Совету его сношения с непролетарским миром, особенно с интеллигентскими организациями, оказавшими Совету значительную материальную помощь. Доверяя председательство беспартийному лицу, социал-демократия рассчитывала на свой политический контроль. Она не ошиблась. Уже через 3 -- 4 недели колоссальный рост ее влияния и силы сказался, между прочим, и в том, что Хрусталев публично заявил о своем присоединении к социал-демократии (к меньшевикам).

    Чего думало правительство достигнуть арестом Хрусталева? Надеялось ли оно путем устранения председателя разрушить организацию? Это было бы, пожалуй, слишком тупоумно -- даже для Дурново. Трудно, однако, на вопрос о мотивах ответить вполне определенно уже потому, что мотивы были, вероятно, неясны самим реакционным заговорщикам, которые собрались в Царском Селе для обсуждения судеб революции, а разрешились отдельной жандармской мерой. Во всяком случае арест председателя при тех условиях, при каких он был произведен, получал для Совета огромное симптоматическое значение. Для всякого, кто накануне мог еще сомневаться в этом, стало ясно, как день, что для обеих сторон отступления нет, что решительное столкновение неизбежно и что нас отделяют от него не месяцы и не недели, а дни.

    --------------------------------------------------------------------------------

    * Эта интересная записка напечатана в сборнике (разумеется, конфискованном): "Материалы к истории русской контр-революции", С.-Петербург 1908.

上一页 目录页 下一页
一九零五（下）


ПОСЛЕДНИЕ ДНИ СОВЕТА

    Покинуть после ареста Хрусталева открытую арену Совет не мог: свободно избранный парламент рабочего класса, он был силен именно открытым характером своей деятельности. Распустить свою организацию -- значило добровольно открыть крепостные ворота врагу. Оставалось итти прежней дорогой -- навстречу конфликту. На заседании Исполнительного Комитета 26 ноября представитель партии социалистов-революционеров ("сам" Чернов)68 предложил издать заявление, что на каждую меру правительственной репрессии Совет будет отвечать террористическим ударом. Мы выступили против этого: в тот небольшой срок, который оставался до открытия военных действий, Совет должен был как можно теснее натянуть связи с другими городами, с Крестьянским, Железнодорожным, Почтово-Телеграфным Союзами69, с армией; для этой цели еще в середине ноября были отправлены два делегата -- один на юг, другой на Волгу; между тем террористическая погоня за отдельными министрами, несомненно, поглотила бы все внимание и всю энергию Исполнительного Комитета. Мы предложили внести на заседание Совета следующую резолюцию: "26 ноября царским правительством взят в плен председатель Совета Рабочих Депутатов тов. Хрусталев-Носарь. Совет Р. Д. выбирает временный президиум и продолжает готовиться к вооруженному восстанию". Как кандидаты в президиум были намечены три лица: докладчик Исполнительного Комитета Яновский (под именем Яновского фигурировал в Совете автор этой книги), кассир Введенский (Сверчков)70 и депутат от Обуховского завода рабочий Злыднев71.

    Общее собрание Совета происходило на следующий день открыто, как всегда. Присутствовало 302 депутата. Настроение царило нервное. Многие члены Совета хотели немедленного и прямого ответа на партизанский набег министерства. Но после кратких прений собрание единодушно принимает резолюцию Исполнительного Комитета и закрытой баллотировкой выбирает предложенных им кандидатов в президиум.

    Присутствующий на заседании представитель Главного Комитета Крестьянского Союза докладывает собранию о постановлении ноябрьского съезда Союза: не давать правительству рекрут и податей и брать назад вклады из государственных банков и сберегательных касс. Ввиду того что Исполнительный Комитет еще 23 ноября принял резолюцию, приглашающую рабочих, "ввиду наступающего государственного банкротства", принимать уплату жалованья только золотом и извлекать свои вклады из сберегательных касс, делается постановление о том, чтобы обобщить эти меры финансового бойкота и изложить их в манифесте к народу -- от имени Совета, Крестьянского Союза и социалистических партий.

    Возможны ли будут дальнейшие общие собрания пролетарского парламента? Уверенности в этом нет. Собрание постановляет, в случае невозможности созвать Совет, передать его функции Исполнительному Комитету в расширенном составе. После ареста Совета 3 декабря его полномочия на основании этого решения перешли к Исполнительному Комитету второго Совета.

    Затем собрание выслушивает горячие приветствия от имени сознательных солдат финляндских батальонов, от польской социалистической партии, от Всероссийского Крестьянского Союза. Делегат его обещает в решительный час братскую поддержку революционного крестьянства. При неописуемом энтузиазме депутатов и гостей, под непрерывный гром аплодисментов и возгласов представитель Крестьянского Союза и председатель Совета обмениваются рукопожатиями. Собрание расходится глубокой ночью. Последним покидает свое место дежуривший, как всегда, у входа по распоряжению градоначальника наряд полиции. Для характеристики положения интересно отметить, что в этот самый вечер маленький полицейский чиновник по распоряжению того же градоначальника не допустил легального и мирного собрания буржуазных избирателей с Милюковым72 во главе...

    Большинство петербургских заводов присоединилось к резолюции Совета, которая нашла также сочувственный отклик в резолюциях Московского и Самарского Советов73, Железнодорожного и Почтово-Телеграфного Союзов, а также ряда местных организаций. Даже центральное бюро Союза Союзов присоединилось к постановлению Совета и выпустило призыв "ко всем живым элементам страны" -- деятельно готовиться к близкой политической стачке и к "последней вооруженной схватке с врагами народной свободы".

    Однако, среди либеральной и радикальной буржуазии октябрьские симпатии к пролетариату успели остыть. Положение становилось все более острым, и либерализм, ожесточаемый собственной бездеятельностью, угрюмо ворчал по адресу Совета. Рядовой обыватель, мало причастный к политике, относился к Совету полу-доброжелательно, полу-подобострастно. Когда он боялся, что в пути его застигнет железнодорожная стачка, он заходил за справкой в бюро Совета. Сюда же он приходил сдавать свою телеграмму во время почтово-телеграфной забастовки, и, если бюро признавало телеграмму достаточно важной, она отправлялась. Так, вдова сенатора Б., тщетно обегав канцелярии министров, в конце концов обратилась по поводу важной семейной телеграммы к содействию Совета. Его письменный ордер освобождал обывателя от выполнения законов. Граверная мастерская согласилась сделать печать для нелегального Почтово-Телеграфного Союза, только получив письменное "разрешение" Совета. Северный Банк учел Совету просроченный чек. Типография морского министерства запрашивала Совет, бастовать ли ей. К нему же обращались в опасные минуты, ища защиты от частных лиц, чиновников и даже от правительства. Когда Лифляндская губерния была объявлена на военном положении, латышская часть петербургского населения просила Совет "сказать свое слово" по поводу нового насилия царизма. 30 ноября обратился к Совету союз санитаров, которых Красный Крест завлек на войну путем заманчивых обещаний, а затем отпустил ни с чем: арест Совета прервал его энергичную переписку по этому поводу с главным правлением Красного Креста. В помещении Совета всегда толпились всевозможные просители, ходатаи, жалобщики, обиженные, чаще всего рабочие, прислуга, приказчики, крестьяне, солдаты, матросы... У иных было совершенно фантастическое представление о могуществе Совета и о его методах. Так, один слепой инвалид, участвовавший в русско-турецкой войне, весь в крестах и медалях, жаловался на горькую нужду и просил, чтобы Совет "нажал на самого" (т.-е. на царя)... Были заявления и ходатайства из отдаленных мест. Уездные жители одной из польских губерний прислали Совету после ноябрьской стачки благодарственную телеграмму. Какой-то старый казак жаловался Совету из Полтавской губернии на несправедливость князей Репниных, которые 28 лет эксплоатировали его в качестве конторщика, а затем уволили без объяснения причин. Старик просил Совет оказать давление на князей Репниных. На адресе этого любопытного ходатайства значилось только: Петербург, Рабочее правление, -- тем не менее революционная почта безошибочно доставила пакет по назначению. Из Минской губернии прибыл в Совет за справкой нарочный депутат от артели по земляным работам, которой помещик хотел уплатить 3.000 руб. какими-то акциями по пониженной цене. "Как быть? -- спрашивал присланный. -- И взять-то охота, и боязно: слышали мы, что ваше правительство хочет, чтоб рабочие заработок свой получали чистоганом: золотом или серебром". Оказалось, что акции помещика не имеют почти никакой цены... Вести о Совете только под конец его деятельности начали доходить до деревни. Обращения от крестьян становились все чаще. Черниговцы просили связать их с местной социалистической организацией, могилевцы прислали ходоков с приговорами нескольких сходов о том, что они будут действовать заодно с городскими рабочими и Советом.

    Великое поле деятельности открывалось перед Советом, -- вокруг были необъятные пространства политической целины, которую нужно было еще только распахать глубоким революционным плугом. Но время не ждало. Реакция лихорадочно ковала свои ковы, и удара можно было ждать с часу на час. Исполнительный Комитет среди массы будничной работы выполнял лихорадочно постановление Совета от 27 ноября. Он выпустил воззвание к солдатам (см. "Ноябрьская стачка") и на совещании с представителями революционных партий одобрил предложенный Парвусом74 текст "финансового" манифеста. 2 декабря манифест был опубликован в восьми петербургских газетах: четырех социалистических и четырех либеральных. Вот текст этого исторического документа:

    МАНИФЕСТ

    Правительство на краю банкротства. Оно превратило страну в развалины и усеяло их трупами. Измученные и изголодавшиеся крестьяне не в состоянии платить подати. Правительство на народные деньги открыло кредит помещикам. Теперь ему некуда деваться с заложенными помещичьими усадьбами. Фабрики и заводы стоят без дела. Нет работы. Общий торговый застой. Правительство на капитал иностранных займов строило железные дороги, флот, крепости, запасалось оружием. Иссякли иностранные источники, -- исчезли казенные заказы. Купец, поставщик, подрядчик, заводчик, привыкшие обогащаться на казенный счет, остаются без наживы и закрывают свои конторы и заводы. Одно банкротство следует за другим. Банки рушатся. Все торговые обороты сократились до последней крайности.

    Борьба правительства с революцией создает беспрерывные волнения. Никто не уверен больше в завтрашнем дне.

    Иностранный капитал уходит обратно за границу. Уплывает в заграничные банки и капитал "чисто русский". Богачи продают свое имущество и спасаются за границу. Хищники бегут вон из страны и уносят с собой народное добро.

    Правительство издавна все доходы государства тратило на армию и флот. Школ нет. Дороги запущены. Несмотря на это, нехватает даже на продовольственное содержание солдат. Проиграли войну отчасти потому, что не было достаточно военных запасов. По всей стране подымаются восстания обнищавшей и голодной армии.

    Железнодорожное хозяйство расстроено, массы железных дорог опустошены правительством. Чтобы восстановить железнодорожное хозяйство, необходимы многие сотни миллионов.

    Правительство расхитило сберегательные кассы и роздало вклады на поддержку частных банков и промышленных предприятий, нередко совершенно дутых. Капиталом мелких вкладчиков оно ведет игру на бирже, подвергая его ежедневному риску.

    Золотой запас Государственного Банка ничтожен в сравнении с требованиями по государственным займам и запросам торговых оборотов. Он разлетится в пыль, если при всех сделках будут требовать размена на золотую монету.

    Пользуясь безотчетностью государственных финансов, правительство давно уже делает займы, далеко превосходящие платежные средства страны. Оно новыми займами покрывает проценты по старым.

    Правительство год за годом составляет фальшивую смету доходов и расходов, при чем и те и другие показывает меньше действительных; грабя по произволу, высчитывает избыток, вместо ежегодного недочета. Бесконтрольные чиновники расхищают и без того истощенную казну.

    Приостановить это финансовое разорение может только после свержения самодержавия Учредительное Собрание. Оно займется строгим расследованием государственных финансов и установит подробную, ясную, точную и проверенную смету государственных доходов и расходов (бюджет).

    Страх перед народным контролем, который раскроет перед всем миром финансовую несостоятельность правительства, заставляет его затягивать созыв народного представительства.

    Финансовое банкротство государства создано самодержавием так же, как и его военное банкротство. Народному представительству предстоит только задача по возможности скорей провести расчет по долгам.

    Защищая свое хищничество, правительство заставляет народ вести с ним смертную борьбу. В этой борьбе гибнут и разоряются сотни тысяч граждан и разрушаются в своих основах производство, торговля и средства сообщения.

    Исход один -- свергнуть правительство, отнять у него последние силы. Надо отрезать у него последний источник существования: финансовые доходы. Необходимо это не только для политического и экономического освобождения страны, но и, в частности, для упорядочения финансового хозяйства государства.

    Мы поэтому решаем:

    Отказываться от взноса выкупных и всех других казенных платежей. Требовать при всех сделках, при выдаче заработной платы и жалованья -- уплаты золотом, а при суммах меньше пяти рублей -- полновесной звонкой монетой.

    Брать вклады из сберегательных касс и из Государственного Банка, требуя уплаты всей суммы золотом.

    Самодержавие никогда не пользовалось доверием народа и не имело от него полномочий.

    В настоящее время правительство распоряжается в границах собственного государства, как в завоеванной стране.

    Посему мы решаем не допускать уплаты долгов по всем тем займам, которые царское правительство заключило, когда явно и открыто вело войну со всем народом.

    Совет Рабочих Депутатов.

    Главный Комитет Всероссийского Крестьянского Союза.

    Центральный Комитет и Организационная Комиссия Российской Социал-Демократической Рабочей Партии.

    Центральный Комитет Партии Социалистов-Революционеров.

    Центральный Комитет Польской Социалистической Партии.

    Разумеется, этот манифест сам по себе не мог повалить ни царизм, ни его финансы. Такого чуда ждала от своего выборгского воззвания полгода спустя Первая Государственная Дума, призывавшая население к мирному отказу от уплаты податей -- "по английскому образцу". Финансовый манифест Совета был не чем иным, как вступлением к декабрьскому восстанию. Подкрепленный стачкой и баррикадными боями, он нашел могучий отклик во всей стране. В то время как за предшествовавшие три года вклады в сберегательные кассы в течение декабря превышали выдачи на 4 миллиона рублей, в декабре 1905 года перевес выдач над вкладами равнялся 90 миллионам: манифест извлек из правительственных резервуаров в течение месяца 94 миллиона рублей! Когда восстание было раздавлено царскими ордами, равновесие в сберегательных кассах снова восстановилось...

    --------------------------------------------------------------------------------

    В двадцатых числах ноября объявлены на военном положении Киев и Киевский уезд, губернии Лифляндская, Черниговская, Саратовская, Пензенская и Симбирская, -- главная арена аграрных волнений.

    24-го, в день введения "временных" правил о печати, чрезвычайно расширены права губернаторов и градоначальников.

    28-го учреждена должность "временного" прибалтийского генерал-губернатора, 29-го предоставлено местным сатрапам, в случае железнодорожных или почтово-телеграфных стачек, собственной властью объявлять свои губернии на исключительном положении.

    1 декабря представлялась в Царском Селе Николаю спешно набранная пестрая депутация из перепуганных помещиков, монахов и городских погромщиков. Она требовала беспощадной кары революционным злоумышленникам и заодно сановным попустителям всякого ранга; не ограничиваясь этим намеком на Витте, депутация поясняла: "самодержавным повелением призови иных исполнителей твоей монаршей воли". "Принимаю вас в уверенности, -- ответил Николай этой грязной шайке крепостников и наемных громил, -- что вижу пред собою истинных сынов России, искони преданных мне и отечеству". По сигналу из центра провинциальная администрация доставляет в Петербург множество благодарственных адресов на высочайшее имя от имени крестьян и мещан. "Союз русского народа"75, получивший, очевидно, в это время первую крупную субсидию, устраивает ряд митингов и распространяет погромно-патриотическую литературу.

    2 декабря конфискованы и приостановлены восемь газет, напечатавших финансовый манифест Совета. В этот же день изданы каторжные правила о стачках и союзах служащих железной дороги, почты, телеграфа и телефона, карающие тюрьмой до 4 лет. Революционные газеты опубликовали 2 декабря перехваченное распоряжение воронежского губернатора, на основании тайного циркуляра Дурново: "Совершенно секретно... Выяснить немедленно всех главарей противоправительственного и аграрного движения и заключить в местную тюрьму для поступления с ними согласно указания г. министра внутренних дел". Правительство впервые публикует грозное сообщение: крайние партии поставили своей целью разрушение экономического, общественного и политического уклада страны; социал-демократы и социалисты-революционеры по существу являются анархистами -- они объявляют войну правительству, порочат своих противников, препятствуют обществу наслаждаться благами нового строя; они вызывают стачки, чтобы превращать рабочих в материал революции. "Пролитие крови рабочих (правительством!) неспособно вызвать у них (революционеров!) угрызений совести". Если против этих явлений не помогут обычные средства, то, "несомненно, явится необходимость принятия совершенно исключительных мер".

    Сословные интересы привилегированных, испуг имущих, мстительная злоба бюрократии, готовность подкупленных, темная ненависть одураченных, -- все смешалось в один отвратительный кроваво-грязный ком реакции. Из Царского Села отпускали золото, министерство Дурново плело петли подпольного заговора, наемные убийцы точили ножи...

    А революция неудержимо росла. К ее основной армии, промышленному пролетариату, присоединялись все новые и новые отряды. В городах происходили митинги дворников, швейцаров, поваров, домашней прислуги, полотеров, официантов, банщиков, прачек. На собраниях и в прессе появляются удивительные фигуры: "сознательные" строевые казаки, станционные жандармы, городовые, околоточные и даже кающиеся сыщики. Социальное землетрясение выбрасывает из каких-то таинственных глубин все новые и новые слои, о существовании которых никто не помнит в мирное время. Мелкие чиновники, тюремные надзиратели, военные писаря сменяют друг друга в помещениях революционных газет.

    Ноябрьская стачка оказала огромное влияние на армию. Волна военных митингов прокатилась по всей стране. По казармам носился дух мятежа. Здесь недовольство возникает обычно на почве солдатских нужд, быстро нарастает и принимает политическую окраску. Начиная с двадцатых чисел ноября, происходят серьезнейшие солдатские волнения в Петербурге (среди матросов), Киеве, Екатеринодаре, Елисаветполе, Проскурове, Курске, Ломже... В Варшаве гвардейцы требуют освобождения арестованных офицеров. Со всех сторон идут сведения о том, что вся маньчжурская армия охвачена пламенем восстания. 28 ноября в Иркутске происходит митинг, в котором принимают участие все войска гарнизона -- около 4 тыс. солдат. Под председательством унтер-офицера постановлено присоединиться к требованию Учредительного Собрания. Во многих городах солдаты на митингах братаются с рабочими. 2 и 3 декабря открываются волнения в войсках московского гарнизона. Митинги, в которых принимают участие даже казаки, шествия по улицам под звуки марсельезы, удаление офицеров из некоторых полков... И, наконец, как революционный фон для котлом кипящего города -- пылающие в огне крестьянского восстания губернии. В конце ноября и начале декабря аграрные беспорядки охватывают длинный ряд уездов: в центре под Москвою, на Волге, на Дону, в Царстве Польском непрерывно идут крестьянские стачки, разгромы казенных винных лавок, поджоги имений, захват имущества и земли. Вся Ковенская губерния охвачена литовским крестьянским восстанием. Из Лифляндии идут вести, одна тревожнее другой. Помещики бегут из своих имений, провинциальные администраторы покидают свои посты...

    Достаточно лишь ясно представить себе ту картину, которую представляла собою Россия в это время, чтобы понять, как неотвратимо было декабрьское столкновение. "Нужно было уклониться от борьбы", говорят задним числом некоторые мудрецы (Плеханов). Точно дело идет о шахматной партии, а не об элементарном движении миллионов!..

    --------------------------------------------------------------------------------

    "Совет рабочих депутатов, -- писало "Новое Время", -- не унывает, продолжает действовать энергично и печатает свои распоряжения чисто спартанским языком, -- кратко, ясно и понятно, -- чего отнюдь нельзя сказать о правительстве гр. Витте, которое предпочитает длинный и скучный язык меланхолической девы". 3 декабря правительство Витте, в свою очередь, заговорило "кратко, ясно и понятно": оно окружило здание Вольно-Экономического Общества войсками всех родов оружия и арестовало Совет.

    В 4 ч. дня собрался Исполнительный Комитет. Порядок дня был заранее дан конфискацией газет, каторжными правилами о стачках и заговорщической телеграммой Дурново. Представитель Центрального Комитета социал-демократической партии (большевиков) вносит от имени партии предложение: принять вызов абсолютизма, снестись немедленно со всеми революционными организациями страны, назначить день открытия всеобщей политической стачки, призвать к действию все силы, все резервы и, опираясь на аграрные движения и волнения солдат, итти навстречу решительной развязке...

    Делегат Железнодорожного Союза выражает уверенность, что созванный на 6 декабря железнодорожный съезд несомненно выскажется за забастовку.

    Представитель Почтово-Телеграфного Союза высказывается за предложение партии и надеется, что общее выступление вдохнет новую жизнь в потухающую почтово-телеграфную стачку... Прения прерываются известием, что сегодня предстоит арест Совета. Через полчаса приходит подтверждение. К этому времени большой зал в два счета уже успел наполниться делегатами, представителями партий, корреспондентами и гостями. Исполнительный Комитет, заседающий во втором этаже, решает удалить нескольких своих членов, чтоб сохранить преемственность на случай ареста. Но поздно! Здание окружено солдатами Измайловского гвардейского полка, верховыми казаками, городовыми, жандармами... Топот ног, звон шпор, лязг оружия наполняют здание. Бурные протесты делегатов доносятся снизу. Председатель открывает окно второго этажа, перегибается вниз и кричит: "Товарищи, сопротивления не оказывать! Мы заранее объявляем, что здесь может раздаться только полицейский или провокаторский выстрел"... Через несколько минут солдаты поднимаются во второй этаж и становятся у входа в помещение Исполнительного Комитета.

    П р е д с е д а т е л ь (обращаясь к офицеру). Предлагаю закрыть двери и не мешать нашим занятиям.

    Солдаты остаются в коридоре, но дверей не закрывают.

    П р е д с е д а т е л ь. Заседание продолжается. Кто хочет слова?

    П р е д с т а в и т е л ь С о ю з а К о н т о р щ и к о в. Своим сегодняшним актом грубого насилия правительство подкрепило доводы в пользу всеобщей забастовки. Оно предрешило ее... Исход нового решительного выступления пролетариата зависит от войск. Пусть же они встанут на защиту родины! (Офицер поспешно закрывает дверь. Оратор повышает голос.) И сквозь закрытые двери донесется до солдат братский призыв рабочих, голос измученной страны!..

    Дверь раскрывается, в комнату вползает бледный, как смерть, жандармский ротмистр (он боялся пули), за ним дюжины две городовых, которые размещаются за стульями делегатов.

    П р е д с е д а т е л ь. Объявляю заседание Исполнительного Комитета закрытым.

    Снизу доносится громкий и дружный металлический стук; кажется, будто там работает десяток кузнецов над наковальнями: это делегаты портят и разбивают свои браунинги, чтобы не достались в руки полиции.

    Начинается обыск. Все отказываются называть себя. Обысканные, описанные и занумерованные поступают под конвой полупьяных гвардейцев.

    Петербургский Совет Рабочих Депутатов -- в руках заговорщиков Царского Села.

上一页 目录页 下一页
一九零五（下）


ДЕКАБРЬ

    4 декабря Московский Совет Депутатов присоединяется к "финансовому манифесту", а 6 декабря -- под непосредственным давлением крупных волнений в московском гарнизоне -- Совет, охватывавший к этому времени 100 тыс. рабочих, постановляет вместе с революционными партиями объявить в Москве на завтра, 7 декабря, всеобщую политическую стачку и стремиться перевести ее в вооруженное восстание. Конференция депутатов 29 железных дорог, собравшаяся в Москве 5 -- 6 декабря, постановила присоединиться к постановлению Совета. Такое же решение принял и почтово-телеграфный съезд.

    В Петербурге забастовка открылась 8-го, на следующий день достигла апогея, а 12-го уже пошла на убыль. Она протекала гораздо менее дружно, чем ноябрьская, и охватила не более двух третей рабочих. Нерешительность Петербурга объясняется тем, что именно здесь рабочие яснее, чем где бы то ни было, понимали, что дело идет на этот раз не о стачечной манифестации, а о борьбе на жизнь и смерть. 9 января неизгладимо врезалось в сознание масс. Лицом к лицу с чудовищным гарнизоном, ядро которого образуют гвардейские полки, петербургские рабочие не могут брать на себя инициативу революционного восстания; их миссия -- как это показала октябрьская стачка -- нанести последний удар абсолютизму, уже потрясенному восстанием в остальной стране. Только крупная победа в провинции могла создать в Петербурге психологическую возможность решительных действий. Но этой победы не было -- и колебания сменились отступлением.

    Рядом с пассивностью Петербурга роковую роль в дальнейшем развитии событий сыграло продолжение работы Николаевской железной дороги (Петербург -- Москва). На петербургском комитете ж.-д. союза отразилось общее выжидательное настроение, господствовавшее в столице. Между тем правительство, внимание которого было целиком устремлено на Николаевскую артерию, воспользовалось промедлением и заняло войсками путь. Часть мастерских стала, но на телеграфе работало начальство, на линии -- железнодорожный батальон. Попытки прекратить движение делались не раз, но безуспешно. 16 декабря рабочими из Твери была разрушена часть пути, чтобы помешать отправке войск из Петербурга в Москву. Но было поздно: Семеновский гвардейский полк уже прошел. В общем же железнодорожная забастовка открылась очень дружно. До 10-го забастовало большинство линий; отсталые примыкали в ближайшие дни. Открывая забастовку, конференция Железнодорожного Союза заявила: "Мы берем на себя возвратить войска из Маньчжурии в Россию гораздо скорее, чем это сделало бы правительство... Мы примем все меры для перевозки продовольственного хлеба голодающим крестьянам и провизии для товарищей на линии". Не в первый раз мы тут встречаемся с одним из тех явлений, в смысл которых следовало бы вдуматься анархистам, сохранившим способность размышления: парализуя государственную власть, всеобщая стачка возлагает на свою организацию крайне важные государственные функции. И нужно признать, что Железнодорожный Союз действовал, в общем, превосходно. Поезда с запасными войсками, с дружинниками и членами революционных организаций передвигались с замечательной правильностью и быстротой, несмотря на близость правительственных войск во многих местах. Многими станциями управляли выборные коменданты. Над железнодорожными зданиями развивались красные знамена. Из городов в первую очередь забастовала Москва (7-го). На следующий день примкнули: Петербург, Минск и Таганрог, затем из крупнейших центров: 10-го -- Тифлис, 11-го -- Вильна, 12-го -- Харьков, Киев, Нижний-Новгород, 13-го -- Одесса, Рига, 14-го -- Лодзь, 15-го -- Варшава. Всего бастовало 33 города, против 39 -- в октябре.

    В центре декабрьского движения стоит Москва.

    Уже в начале декабря в некоторых полках московского гарнизона происходило сильное брожение. Несмотря на все усилия социал-демократии предупредить изолированные вспышки, брожение бурно прорывалось наружу. Среди рабочих раздавались голоса: "Нужно поддержать солдат, нельзя упускать момент". Солдаты, стоявшие на карауле у фабрик, всецело подпадали под влияние рабочих. "Как вы восстанете, так и мы восстанем и откроем вам арсенал!" говорили многие из них. На митингах нередко выступали солдаты и офицеры. 4 декабря в войсках образовался Совет Солдатских Депутатов, и в рабочий Совет вошли их представители. Из других городов шли неопределенные, но настойчивые слухи о присоединении армии к рабочим. Такова была атмосфера, в которой началась московская стачка.

    В первый день прекратили работы около 100.000 человек. На одном из вокзалов убиты два машиниста, самовольно поведшие поезда. В разных частях города -- незначительные стычки. Группа дружинников разбирает оружейный магазин. Начиная с этого дня, с московских улиц исчезают обычные полицейские посты. Городовые появляются почти только группами. На второй день число бастующих возрастает до 150 тысяч человек, забастовка принимает в Москве всеобщий характер и распространяется на подмосковные фабрики. Всюду огромные митинги. На станции, где останавливались дальневосточные поезда, толпа обезоруживала возвращающихся из Маньчжурии офицеров. Из одного вагона рабочие извлекли несколько десятков пудов патронов. Позже разобрали другой вагон с оружием.

    8 декабря, на второй день стачки, Исполнительный Комитет постановляет: "При появлении войск стараться вступать с солдатами в разговоры и действовать на них товарищеским словом... Открытого столкновения пока избегать и давать вооруженный отпор только при особенно вызывающем поведении войск". Что решающее слово скажет армия, это понимали все. Малейший благоприятный слух о настроении гарнизона передается из уст в уста. Вместе с тем революционная толпа ведет с московскими властями непрерывную борьбу из-за армии.

    Узнав об уличном шествии пехотинцев под звуки марсельезы, типографские рабочие отправляют им навстречу депутацию. Но уже поздно. Военное начальство окружило возбужденных солдат казаками и драгунами, увело в казармы и затем пошло навстречу их требованиям... В тот же день 500 казаков, руководимых полицейским чином, получили приказание стрелять в демонстрантов. Казаки не подчинились, вступили в разговор с толпой, затем, по команде унтера, повернули коней и медленно уехали. Толпа проводила их приветственными криками.

    Вот десятитысячная рабочая демонстрация наталкивается на казаков. Общее замешательство. От толпы отделяются две работницы с красными знаменами и бросаются навстречу казакам. "Стреляйте в нас, -- кричат они, -- живыми мы знамя не отдадим". Казаки удивлены и смущены. Момент решительный. Толпа, почувствовав колебание, сразу напирает: "Казаки, мы идем к вам с пустыми руками, неужели вы будете в нас стрелять?" "Не стреляйте в нас, тогда и мы не будем", -- отвечают казаки. Взбешенный и испуганный офицер разражается бешеной бранью. Но поздно. Его голос заглушается негодующими криками толпы. Кто-то произносит краткую речь. Толпа подхватывает ее приветственными возгласами. Еще минута, -- и казаки поворачивают коней и мчатся прочь, закинув винтовки на плечи.

    После военной осады народного митинга, закончившейся избиением безоружной толпы, настроение в городе становится более нервным. Публика толкается на улицах все большими массами. Всевозможные слухи рождаются и умирают каждый час. На всех лицах -- печать веселого возбуждения, смешанного с тревогой. "Многие думают, -- пишет Горький, находившийся тогда в Москве, -- что баррикады начали строить революционеры; это, конечно, очень лестно, но не вполне справедливо: баррикады начал строить именно обыватель, человек внепартийный, и в этом соль события. Первые баррикады на Тверской строились весело, шутя, со смехом; в этой веселой работе принимали участие самые разнообразные люди -- от солидного барина в дорогом пальто до кухарки и дворника, недавнего оплота "твердой власти". Драгуны дали залп по баррикаде, несколько человек ранено, двое или трое убито, -- вопль возмущения, единодушный крик мести, и сразу все изменилось. После залпа обыватель начал возводить баррикады не играючи, а серьезно, желая оградить свою жизнь от г. Дубасова и его драгун".

    Дружинники, т.-е. организованные на военную ногу стрелки революционных организаций, становятся активнее. Они систематически разоружают встречных полицейских. Здесь впервые начинает практиковаться требование "руки вверх", которое имеет целью обезопасить нападающих. Кто не подчиняется, того убивают. Солдат не трогают, чтобы не раздражать. На одном из митингов делают даже такое постановление: кто начнет стрелять без разрешения начальника дружины, должен быть казнен. У фабрик и заводов рабочие ведут агитацию среди солдат. Но уже на третий день стачки начинаются кровавые столкновения с армией. Вот драгуны разгоняют вечерний митинг на площади, которую стачка погрузила во мрак: "Братья, не трогайте нас: мы -- ваши!". Солдаты проезжают мимо. Но через четверть часа возвращаются в большем количестве и атакуют толпу. Тьма, паника, крики, проклятья. Часть толпы ищет спасения в павильоне трамвая. Драгуны требуют сдачи. Отказ. Раздается несколько залпов. В результате убит школьник, несколько человек ранено. Гонимые совестью или страхом мести, драгуны уносятся прочь. "Убийцы!" Окружив первые жертвы, толпа яростно сжимает кулаки. "Убийцы!" Еще миг -- и обрызганный кровью павильон охвачен пламенем. "Убийцы!" Толпа ищет выхода своим чувствам. Среди тьмы и опасностей она двигается вперед, наталкивается на препятствия, напирает. Снова выстрелы. "Убийцы!" Толпа строит баррикады. Это ремесло ей внове, и потому она действует неуклюже и без системы... Тут же в темноте группа в 30 -- 40 человек поет хором: "Вы жертвою пали"... Снова залпы, раненые и убитые. Соседние дворы превращаются в перевязочные пункты; у ворот дежурят жильцы и несут санитарную службу.

    Открывая военные действия, социал-демократическая боевая организация расклеила по Москве воззвание, в котором давала технические указания повстанцам:

    "1. Главное правило -- не действуйте толпой. Действуйте небольшими отрядами, человека в 3 -- 4, не больше. Пусть только этих отрядов будет возможно больше, и пусть каждый из них научится быстро нападать и быстро исчезать. Полиция старается одной сотней казаков расстреливать тысячные толпы. Вы же против сотни казаков ставьте одного-двух стрелков. Попасть в сотню легче, чем в одного, особенно если этот один неожиданно стреляет и неизвестно куда исчезает.

    "2. Кроме того, товарищи, не занимайте укрепленных мест. Войско их всегда сумеет взять или просто разрушить артиллерией. Пусть нашими крепостями будут проходные дворы и все места, из которых легко стрелять и легко уйти. Если такое место и возьмут, то никого там не найдут, а потеряют много".

    Тактика революционеров определилась сразу -- из самого положения вещей. Наоборот, правительственные войска в течение целых пяти дней проявляли полную неспособность приспособиться к тактике противника и кровожадное варварство соединяли с растерянностью и бестолковостью.

    Вот примерная картина боя. Идет грузинская дружина -- одна из самых отчаянных, в составе 24 стрелков, идет открыто, парами. Толпа предупреждает, что навстречу едут 16 драгун с офицером. Дружина строится и берет маузеры на изготовку. Едва показывается разъезд, дружина дает залп. Офицер ранен; передние лошади, раненые, взвиваются на-дыбы; в рядах замешательство, которое лишает солдат возможности стрелять. Таким образом дружина дала до 100 выстрелов и обратила драгун, оставивших несколько убитыми и ранеными, в беспорядочное бегство. "Теперь уходите, -- говорит толпа, -- сейчас привезут орудие". И действительно, скоро появляется на сцену артиллерия. После первого же залпа падают десятки убитых и раненых из безоружной толпы, которая никак не ожидала, что войска будут стрелять по ней. А в это время грузины уже в другом месте вступили в перестрелку с войсками... Дружина почти неуязвима, ибо окутана панцырем всеобщего сочувствия.

    Вот еще пример, один из множества. Засевшая в здании группа дружинников из 13 человек в течение четырех часов выдерживала обстрел 500 -- 600 солдат, в распоряжении которых было 3 пушки и 2 пулемета. Расстреляв все патроны и причинив войскам большой ущерб, дружинники удалились, не получив ни одной раны. А солдаты разгромили артиллерийским огнем несколько кварталов, подожгли несколько деревянных домов, истребили немало обезумевших от ужаса жителей, -- все для того, чтобы вынудить к отступлению дюжину революционеров...

    Баррикады не защищались. Они служили лишь препятствием для передвижения войск, особенно драгун. В районе баррикад дома были вне пределов досягаемости для артиллерии. Лишь обстреляв всю улицу, войска "брали" баррикады, чтоб убедиться, что за ними никого нет. Тотчас после удаления солдат баррикады снова восстановлялись. Систематический расстрел города дубасовской артиллерией начинается 10 декабря. Пушки и пулеметы действуют неутомимо, обстреливая улицы. Жертвы падают уже не единицами, а десятками. Растерянные и разъяренные толпы перебегают с места на место, не веря реальности совершающегося: итак, солдаты стреляют, -- и притом не по отдельным революционерам, а по темному врагу, который называется Москвою -- по ее домам, где живут и старики и дети, по безоружным уличным толпам... "Убийцы и трусы! Вот как они восстанавливают свою маньчжурскую славу!".

    После первых пушечных выстрелов постройка баррикад принимает лихорадочный характер. Теперь размах работы шире, приемы смелее. Обрушивают большой фруктовый павильон, киоск газетчика, срывают вывески, ломают чугунные ограды, рвут верхние провода электрического трамвая.

    "Вопреки распоряжению полиции -- держать ворота на запоре, -- сообщают реакционные газеты, -- ворота вовсе сняты с петель и употреблены на постройку баррикад!". 11 декабря весь город в главных пунктах своих покрыт сетью баррикад. Целые улицы опутаны паутиной проволочных заграждений.

    Дубасов объявляет, что всякая толпа "более чем в три человека" будет расстреляна. Но драгуны стреляют и по одиноким. Сперва обыскивают: не найдут оружия, -- отпустят и пошлют вдогонку пулю. Стреляют в зевак, читающих объявления Дубасова. Достаточно, чтоб из окна раздался одинокий выстрел, нередко открыто провокаторский, -- и дом немедленно подвергается обстрелу артиллерии. Лужи крови и мозги с волосами, прилипшие к вывескам, обозначают путь, по которому прошла шрапнель. В разных местах -- дома с зияющими пробоинами. У одного из разрушенных зданий -- страшная реклама восстания, -- тарелка с куском человеческого мяса и надписью: "Жертвуйте пострадавшим!".

    В течение двух-трех дней настроение московского гарнизона определилось неблагоприятно для восстания. С самого начала волнений в казармах военные власти приняли целый ряд мер: уволили запасных, вольноопределяющихся, неблагонадежных и стали лучше кормить остальных. Для подавления восстания были сперва пущены в дело только наиболее надежные части. Сомнительные полки, лишенные наиболее сознательных элементов, сидели в казармах. Их Дубасов пустил в ход уже во вторую очередь. Сначала они шли неохотно и неуверенно. Но под влиянием случайной пули, агитации офицера, на почве голода и усталости, они доходили до страшной жестокости. Дубасов дополнял влияние этих условий действием казенной водки. Драгуны все время были полупьяны.

    Партизанские нападения, однако, не только озлобляют, но и утомляют, всеобщая враждебность населения ввергает солдат в уныние; 13-е -- 14-е декабря были критическими днями. Смертельно усталые войска роптали и отказывались итти в бой с врагом, которого они не видели и силы которого страшно преувеличивали. В эти дни было несколько случаев самоубийства среди офицеров...

    Дубасов доносил в Петербург, что из 15 тыс. душ московского гарнизона в "дело" можно употребить только 5 тысяч, так как остальные ненадежны, и просил присылки подкреплений. Ему ответили, что часть петербургского гарнизона отправлена в Прибалтийский край, часть ненадежна, а остальные самим нужны. Благодаря похищенным в военном штабе документам эти переговоры стали известны в городе уже на другой день и влили бодрость и надежду в сердца. Но Дубасов добился своего. Он потребовал, чтоб его соединили по телефону непосредственно с Царским Селом, и заявил, что не ручается за "целость самодержавия". Тогда был дан приказ отправить в Москву Семеновский гвардейский полк.

    15 декабря положение резко изменилось. В надежде на Семеновский полк реакционные группы Москвы воспрянули духом. На улицах появляется вооруженная милиция, набранная из трущобного сброда Союзом Русского Народа. Активные силы правительства возросли благодаря стянутым из ближайших городов войскам. Дружинники изнемогали. Обыватель устал от страха и неизвестности. Настроение рабочих масс падало, надежда на победу исчезла. Открылись магазины, конторы, банки, биржа. Движение на улицах оживилось. Вышла одна из газет. Все почувствовали, что баррикадная жизнь кончилась. В большей части города пальба затихла. 16 декабря, с прибытием войск из Петербурга и Варшавы, Дубасов становится полным хозяином положения. Он переходит в решительное наступление и совершенно очищает центр города от баррикад. Сознавая безнадежность положения, Совет и партия постановляют в этот день прекратить забастовку 19 декабря.

    Во все время восстания Пресня, этот Монмартр Москвы76, жила своей особой жизнью. 10 декабря, когда в центре уже раздавалась пушечная стрельба, на Пресне царило еще спокойствие. Митинги шли своим чередом, но они уже не удовлетворяли массу. Она жаждала действий и осаждала депутатов. Наконец, в 4 часа дня был получен приказ из центра: строить баррикады. Все ожило на Пресне. Здесь не было той беспорядочности, которая царила в центре. Рабочие разбились на десятки, выбрали начальников, вооружились лопатами, ломами, топорами -- и в порядке выступили на улицы, точно на муниципальные работы. Никто не стоял без дела. Бабы выносили на улицу сани, дрова, ворота. Рабочие пилили и рубили телеграфные и фонарные столбы. Стук топоров стоял во всей Пресне, -- казалось, будто рубят лес.

    Отрезанная от города войсками, сплошь покрытая баррикадами, Пресня превратилась в пролетарский лагерь. Всюду были установлены дежурства дружинников; по ночам вооруженные часовые расхаживали между баррикадами и спрашивали у прохожих пароль. Наибольшим воодушевлением выделялись девушки-работницы. Они любили ходить на разведки, заводили разговоры с полицейскими и добывали таким путем полезные сведения. Сколько вооруженных дружинников действовало на Пресне? Человек 200, не более. В их распоряжении было до 80 винтовок и маузеров. Несмотря на такую малочисленность активных сил, стычки с войсками шли непрерывно. Солдат обезоруживали, сопротивляющихся убивали. Разрушенные баррикады восстанавливались рабочими. Дружинники строго придерживались партизанской тактики: разбивались на группы в 2 -- 3 человека, стреляли по казакам и артиллеристам из домов, дровяных складов, пустых вагонов, быстро меняли место и снова осыпали солдат выстрелами... 12 декабря дружинники отбили у драгун и артиллеристов пушку. Четверть часа они возились вокруг нее, не зная, что с ней делать. Из затруднения их вывел большой отряд драгун и казаков, который завладел орудием.

    13 декабря вечером пресненская дружина привела на фабрику 6 взятых ею в плен артиллеристов. Их накормили за общим столом. Во время обеда говорили речи политического характера. Солдаты слушали внимательно и с сочувствием. После ужина их отпустили без обыска и с оружием: не хотели озлоблять.

    Вечером 15 декабря дружинники арестовали на улице начальника охранного отделения Войлошникова, произвели обыск на его квартире, конфисковали карточки поднадзорных и 600 рублей казенных денег. Войлошников был тут же приговорен к смертной казни и расстрелян во дворе Прохоровской фабрики. Он выслушал приговор спокойно и встретил смерть мужественно, -- благороднее, чем жил.

    16-го начался пробный артиллерийский обстрел Пресни. Дружинники ответили энергичным огнем и заставили артиллерию отступить. Но в этот же день стало известно, что Дубасов получил из Петербурга и Варшавы большие подкрепления, и настроение стало падать. Началось повальное бегство ткачей в деревню. По дорогам потянулись толпы пешеходов с белыми котомками за плечами.

    В ночь на 17-е Пресня была окружена железным кольцом правительственных войск. В седьмом часу утра открылась жестокая канонада. Артиллерия делала до 7 пушечных выстрелов в минуту. Это продолжалось с часовым перерывом до 4-х часов дня. Разгромили и подожгли ряд фабрик и жилых домов. Палили с двух сторон. Пресня -- вся в дыму и огне -- походила на ад. Дома и баррикады объяты пламенем, женщины и дети мечутся по улицам в клубах черного дыма, под гул и треск выстрелов. Зарево стояло такое, что можно было далеко в окружности поздним вечером читать, как днем. Дружина до 12 часов дня успешно выступала против пехоты, но под ее непрерывным огнем вынуждена была прекратить боевые действия. С этого времени под ружьем оставалась лишь небольшая группа дружинников, за свой страх и риск.

    К утру 18-го Пресня была очищена от баррикад. "Мирному" населению был открыт выход из Пресни; по неряшливости выпускали даже без обысков. Первыми вышли дружинники, некоторые даже с оружием. Дальнейшие расстрелы и насилия разнузданной солдатчины производились уже тогда, когда ни одного дружинника на Пресне не было.

    Семеновцы-усмирители, действовавшие на железной дороге, получили приказ: "Арестованных не иметь, действовать беспощадно". Сопротивления они нигде не встречали. В них не сделано было ни одного выстрела, тем не менее они убили по линии около 150 душ. Расстреливали без следствия и суда. Извлекали раненых из санитарных вагонов и добивали их. Трупы валялись неподобранными. Среди расстрелянных петербургскими гвардейцами был машинист Ухтомский, который умчал на паровозе от преследований боевую дружину, развив под выстрелами пулеметов бешеную скорость. Перед расстрелом он рассказал палачам про свой подвиг: "Все спаслись, -- спокойно и гордо закончил он, -- вам не достать их".

    Восстание в Москве длилось 9 дней -- с 9-го по 17-е. Как велики были собственно боевые кадры московского восстания? В сущности ничтожны. 700 -- 800 душ входили в партийные дружины: 500 социал-демократов, 250 -- 300 социалистов-революционеров, около 500 вооруженных огнестрельным оружием железнодорожников действовали на вокзалах и по линиям, около 400 вольных стрелков из типографских рабочих и приказчиков составляли вспомогательные отряды. Были небольшие группы вольных стрелков. Говоря о них, нельзя не упомянуть четырех добровольцев, черногорцев. Отличные стрелки, бесстрашные и неутомимые, они действовали группой, убивая исключительно полицейских и офицеров. Двое из них были убиты, третий ранен, у четвертого погиб винчестер. Ему дали новую винтовку, и он стал один ходить на свою страшную охоту. Каждое утро ему выдавали 50 патронов, -- он жаловался, что мало. Он был точно в чаду. Плакал по погибшим товарищам и мстил за них страшной местью.

    Каким же образом небольшой отряд дружинников мог полторы недели бороться с многотысячным гарнизоном? Разрешение этой революционной загадки -- в настроении народных масс. Весь город с его улицами, домами, заборами, проходными воротами вступает в заговор против правительственных солдат. Миллионное население становится живой стеной между партизанами и регулярными войсками. Дружинников сотни; но в постройке и восстановлении баррикад уже участвуют массы. Еще большие массы окружают активных революционеров атмосферой деятельного сочувствия и, чем могут, вредят правительственным планам. Из кого они состоят, эти сочувствующие сотни тысяч? Из мещанства, интеллигенции и прежде всего из рабочих. На стороне правительства оказывается, помимо продажной уличной черни, только верхний капиталистический слой. Московская городская дума, еще за два месяца до восстания блиставшая радикализмом, теперь решительно становится в свите Дубасова. Не только октябрист Гучков, но и г. Головин77, будущий кадетский председатель Второй Думы, входит в совет при генерал-губернаторе.

    Каково число жертв московского восстания? В точности оно неизвестно и никогда не будет установлено. По данным 47 лечебниц и больниц зарегистрировано 885 раненых, 174 убитых и умерших от ран. Но убитых принимали в больницы только в редких случаях; по общему правилу они лежали в полицейских участках и оттуда увозились тайком. На кладбище похоронено за эти дни 454 человека убитых и умерших от ран. Но много трупов вагонами вывозили за город. Вряд ли ошибка будет велика, если мы предположим, что восстание вырвало из среды московского населения около тысячи душ убитыми и столько же ранеными. Среди них 86 детей, в их числе грудные младенцы. Эти числа станут ярче, если вспомнить, что на мостовых Берлина в результате мартовского восстания 1848 г., когда прусский абсолютизм получил неизлечимую рану, осталось лишь 183 трупа... Число жертв, понесенных войсками, правительство утаило, как и число жертв революции. Официальный отчет говорит лишь о нескольких десятках убитых и раненых солдат. На самом деле их было несколько сот. Цена не слишком крупная, ибо ставкой была Москва, "сердце России".

    Если оставить в стороне окраины (Кавказ и Прибалтийский край), декабрьская волна нигде не поднималась до такой высоты, как в Москве. Баррикады, перестрелка с войсками, артиллерийская стрельба имели, однако, место еще в целом ряде городов: в Харькове, Александровске, Нижнем-Новгороде, Ростове, Твери...

    После того как восстание было всюду сломлено, открылась эра карательных экспедиций. Как показывает это официальное название, цель их -- не борьба с врагами, а месть побежденным. В Прибалтийском крае, где восстание вспыхнуло за две недели до московского, карательные экспедиции разбились на мелкие отряды, которые исполняли кровавые поручения подлой касты остзейских баронов, поставляющих самых зверских представителей русской бюрократии. Латышей, -- рабочих и крестьян -- расстреливали, вешали, засекали розгами, забивали палками, гоняли сквозь строй, казнили под звуки царского гимна. В течение двух месяцев в Прибалтийских губерниях -- по крайне неполным сведениям -- казнено 749 человек, сожжено до-тла более 100 усадеб, засечено плетьми множество людей.

    Так абсолютизм божьей милостью боролся за свое существование. С 9 января 1905 г. до созыва Первой Государственной Думы, 27 апреля 1906 г., -- по приблизительным, но во всяком случае не преувеличенным расчетам -- царским правительством убито более 14 тыс. человек, казнено более тысячи, ранено около 20 тыс. (из них многие умерли), арестовано, сослано, заточено -- 70 тыс. человек. Цена не слишком крупная, ибо ставкой было существование царизма.

上一页 目录页 下一页
一九零五（下）


IV. Совет и революция

    1. Совет перед судом реакции

    ПРОЦЕСС СОВЕТА РАБОЧИХ ДЕПУТАТОВ

    3-е декабря открывает эру контр-революционного заговора арестом Совета Рабочих Депутатов. Декабрьская стачка в Петербурге и ряд декабрьских восстаний в разных частях страны были героическим усилием революции удержать за собою все те позиции, которые она завоевала в октябре. Руководство рабочими массами Петербурга перешло в это время ко второму Совету, который составился из остатков первого и из вновь избранных депутатов. Около трехсот членов первого Совета сидели в трех тюрьмах Петербурга. Их дальнейшая судьба была долгое время загадкой не только для них, но и для правящей бюрократии. Министр юстиции, как утверждала осведомленная пресса, решительно отвергал возможность предания рабочих депутатов суду. Если их совершенно открытая деятельность была преступной, то сплошным преступлением была, по его мнению, роль высшей администрации, которая не только попустительствовала Совету, но и входила с ним в прямые сношения. Министры препирались, жандармы вели дознание, депутаты сидели по своим одиночным камерам. В эпоху декабрьских и январских карательных экспедиций были все основания думать, что Совет попадет в петлю военного суда. В конце апреля, в первые дни Первой Думы, рабочие депутаты, как и вся страна, ждали амнистии. Так качалась судьба членов Совета между смертной казнью и полной безнаказанностью.

    Наконец, она нашла свою равнодействующую. Думское или, вернее, антидумское министерство Горемыкина78 передало дело Совета на рассмотрение Судебной Палаты с участием сословных представителей*. Обвинительный акт по делу Совета, этот жалкий продукт жандармско-прокурорской юридической стряпни, интересен как документ великой эпохи. Революция отразилась в нем, как солнце в грязной луже полицейского двора. Члены Совета обвинялись за подготовку к вооруженному восстанию по двум статьям, из которых одна грозила каторгой до 8, а другая -- до 12 лет. Юридическую постановку обвинения, или, вернее, ее абсолютную невозможность, автор этих строк разобрал в небольшом докладе**, переданном им из дома предварительного заключения в распоряжение социал-демократической фракции Первой Думы для запроса по поводу суда над Советом. Запрос не состоялся, так как Первая Дума была разогнана, и социал-демократическая фракция сама оказалась под судом.

    Процесс был назначен на двадцатое июня, при открытых дверях. Волна митингов протеста прокатилась по всем заводам и фабрикам Петербурга. Если прокуратура пыталась представить Исполнительный Комитет Совета как группу конспираторов, навязывавших массе чуждые ей решения; если либеральная печать после декабрьских событий изо дня в день твердила, что "наивно революционные" методы Совета давно потеряли обаяние в глазах массы, которую обуревает стремление ввести свою жизнь в русло нового, "конституционного" права, -- то каким прекрасным опровержением полицейских и либеральных клевет и глупостей были июньские митинги и резолюции петербургских рабочих, посылавших со своих фабрик клич солидарности своим представителям в тюрьму, требовавших суда над собою, как над активными участниками революционных событий, заявлявших, что Совет был только исполнителем их воли, и клявшихся довести работу Совета до конца!

    Двор суда и прилегающие улицы были превращены в военный лагерь. Все полицейские силы Петербурга были поставлены на-ноги. Несмотря на эти колоссальные приготовления, процесс не состоялся. Придравшись к нескольким формальным поводам, председатель Судебной Палаты, против желания обвинения и защиты и даже против воли министерства, как оказалось впоследствии, отложил слушание дела на три месяца -- до 19 сентября. Это был тонкий политический ход. В конце июня положение было полно "неограниченных возможностей": кадетское министерство казалось такой же вероятностью, как и реставрация абсолютизма. Между тем процесс Совета требовал от председателя вполне уверенной политики. Этому последнему ничего не оставалось, как дать истории еще три месяца на размышление. Увы! -- дипломатическому кунктатору пришлось уже через несколько дней покинуть свой пост! В пещерах Петергофа направление вполне определилось: там требовали решительности и беспощадности.

    Процесс, открывшийся 19 сентября при новом председателе, длился целый месяц, в самый острый период первого междудумья, в медовые недели военно-полевых судов. И тем не менее, судебное разбирательство, в отношении целого ряда, если не всех вопросов, велось с такой свободой, которая была бы совершенно непонятна, если бы за ней нельзя было нащупать пружину бюрократической интриги: министерство Столыпина, повидимому, таким путем отбивалось от атак графа Витте. Тут был непогрешимый расчет: чем больше развертывался процесс, тем выпуклее он воспроизводил картину правительственного унижения в конце 1905 года. Попустительство Витте, его интриги на две стороны, его фальшивые заверения в Петергофе, его грубые заискивания перед революцией, -- вот что высшие бюрократические сферы извлекли из суда над Советом. Подсудимым оставалось только в политических целях использовать благоприятное положение и как можно шире раздвинуть рамки процесса.

    Было вызвано около 400 свидетелей, из которых свыше 200 явились и дали показания***. Рабочие, фабриканты, жандармы, инженеры, прислуга, обыватели, журналисты, почтово-телеграфные чиновники, полицеймейстеры, гимназисты, гласные думы, дворники, сенаторы, хулиганы, депутаты, профессора и солдаты дефилировали в течение месяца перед судом, и под перекрестным огнем вопросов со скамей суда, прокуратуры, защиты и подсудимых -- особенно подсудимых -- они линия за линией, штрих за штрихом, восстановили столь богатую событиями эпоху деятельности рабочего Совета.

    Пред судом прошла всероссийская октябрьская стачка, похоронившая Булыгинскую Думу, ноябрьская стачечная манифестация в Петербурге -- этот благородный и величественный протест пролетариата против военно-полевого суда над кронштадтскими матросами и насилия над Польшей; затем героическая борьба петербургских рабочих за восьмичасовой рабочий день; наконец, руководимое Советом восстание все выносящих рабов почты и телеграфа. Протоколы заседаний Совета и Исполнительного Комитета, впервые оглашенные на суде, раскрыли пред страной ту колоссальную будничную работу, которую совершало пролетарское представительство, организуя помощь безработным, регулируя конфликты между рабочими и предпринимателями, руководя непрерывными экономическими стачками.

    Стенографический отчет о процессе, который должен составить несколько объемистых томов, до сих пор еще не издан. Только изменение политических условий в России может освободить из-под спуда этот неоценимый исторический материал. Немецкий судья, как и немецкий социал-демократ, -- были бы одинаково поражены, если бы попали во время процесса в зал суда. Утрированная строгость причудливо переплелась с полной распущенностью, и обе они с разных сторон характеризовали ту поразительную растерянность, которая все еще царила в правительственных сферах, как наследие октябрьской стачки. Здание суда было объявлено на военном положении и фактически превращено в военный лагерь. Несколько рот солдат и сотен казаков во дворе, у ворот, на прилегающих улицах. Жандармы с шашками наголо везде и всюду: вдоль всего подземного коридора, соединяющего тюрьму с судом, во всех помещениях суда, за спинами подсудимых, во всех оборотах, вероятно, даже в дымовой трубе. Они должны были образовать живую стену между подсудимыми и внешним миром, в том числе и той публикой, в количестве 100 -- 120 душ, которая была допущена в зал заседаний. Но 30 -- 40 черных адвокатских фраков поминутно разрывают синюю стену. На скамье подсудимых появляются непрерывно газеты, письма, конфеты и цветы. Цветы без конца! в петлицах, в руках, на коленях, наконец, просто на скамьях. И председатель не решается устранить этот благоуханный беспорядок. В конце концов, даже жандармские офицеры и судебные пристава, совершенно "деморализованные" общей атмосферой, начали передавать подсудимым цветы.

    А затем свидетели-рабочие! Они скоплялись в свидетельской комнате десятками, и когда судебный пристав открывал дверь зала заседаний, волна революционной песни докатывалась иной раз до председательского кресла. Удивительное впечатление производили эти рабочие-свидетели! Они приносили с собой революционную атмосферу фабричных предместий и с таким божественным презрением нарушали мистическую торжественность судебного ритуала, что желтый, как пергамент, председатель только беспомощно разводил руками, а свидетели из общества и либеральные журналисты смотрели на рабочих тем взглядом уважения и зависти, каким слабые смотрят на сильных.

    Уже первый день процесса ознаменовался замечательной демонстрацией. Из пятидесяти двух подсудимых председатель вызвал только пятьдесят одного. Он пропустил Тэр-Мкртчянца79.

    -- Где подсудимый Тэр-Мкртчянц? -- спросил присяжный поверенный Соколов.

    -- Он выключен из списка обвиняемых.

    -- Почему?

    -- Он... он... казнен.

    Да, в промежутке между 20 июня и 19 сентября Тэр-Мкртчянц, выпущенный судом на поруки, был казнен на валу кронштадтской крепости как участник военного восстания.

    Подсудимые, свидетели, защитники, публика, -- все молчаливо поднимаются со своих мест, чтобы почтить память павшего. Вместе со всеми встают растерянные полицейские и жандармские офицеры.

    Свидетелей вводили группами человек по 20 -- 30 для присяги. Многие являлись в рабочих костюмах, не успев омыть рук, с картузами в руках. Они мельком взглядывали на судей, затем отыскивали глазами подсудимых, энергично кланялись на две стороны, где стояли наши скамьи, и громко говорили: "Здравствуйте, товарищи!". Казалось, будто они пришли за справкой на заседание Исполнительного Комитета. Председатель спешно делал перекличку и призывал к присяге. Старик-священник становился у налоя и разворачивал инструменты своего ремесла. Свидетели, однако, не трогались с места. Председатель повторял приглашение.

    -- Нет, мы присягать не будем!.. -- отзывалось сразу несколько голосов. -- Мы этого не признаем.

    -- Да ведь вы православные.

    -- Числимся православными в полицейских списках, а только мы этого всего не признаем...

    -- В таком случае, батюшка, вы свободны, ваших услуг сегодня не потребуется.

    Кроме полицейских чинов, у православного священника присягали только рабочие лютеране и католики. "Православные" рабочие поголовно отказывались от присяги, заменяя ее обещанием говорить правду.

    Эта процедура однообразно повторялась с каждой новой группой. Только иногда разнородный состав свидетелей создавал новую неожиданную комбинацию.

    -- Приемлющие присягу, -- обращается председатель к новой группе свидетелей, -- подойдите к батюшке. Неприемлющие, отойдите назад!

    Небольшого роста старик-жандарм, состоящий при каком-то заводе, выделяется из группы свидетелей и молодцеватым маршем подходит к налою. Тяжело стуча сапогами и переговариваясь друг с другом, рабочие отступают назад. Между ними и стариком-жандармом остается свидетель О., известный петербургский присяжный поверенный, домовладелец, либерал и гласный думы.

    -- Вы присягаете, свидетель О.? -- обращается к нему председатель.

    -- Я... я... собственно... присягаю...

    -- В таком случае подойдите к батюшке.

    Нерешительными шагами с перекошенным лицом подвинулся свидетель к налою. Он оглянулся назад: за ним не было никого. Спереди стоял маленький старик в жандармском мундире.

    -- Поднимите руки для присяги!

    Старик-жандарм высоко поднял три пальца над головой. Присяжный поверенный О. слегка поднял руку, снова оглянулся назад и остановился.

    -- Свидетель О., -- раздался раздраженный голос, -- вы присягаете или нет?

    -- Как же, как же, присягаю.

    И либеральный свидетель, пересилив себя, поднял руку почти так же высоко, как жандарм. Вместе с жандармом он повторял вслед за священником наивные слова присяги. Если б такую картину создал художник, она показалась бы ненатуральной! Глубокий социальный символизм этой маленькой судебной сцены почувствовался всеми. Свидетели рабочие обменялись ироническим взглядом с подсудимыми, люди из общества смущенно переглянулись между собою, злорадство откровенно выступило на иезуитском лице председателя. В зале воцарилось напряженное молчание.

    Допрашивается сенатор граф Тизенгаузен, гласный петербургской думы. Он присутствовал в том заседании думы, когда депутация Совета предъявила ряд требований городскому самоуправлению.

    -- Как вы, господин свидетель, -- спрашивает один из защитников, -- отнеслись к требованию об устройстве вооруженной городской милиции?

    -- Я считаю этот вопрос не имеющим отношения к делу, -- отвечает граф.

    -- В тех рамках, в каких я веду судебное следствие, -- возражает председатель, -- вопрос защиты законен.

    -- В таком случае я должен сказать, что к идее городской милиции я тогда отнесся сочувственно, но с того времени я совершенно изменил свой взгляд на этот вопрос...

    О, сколь многие из них успели за протекший год изменить свой взгляд на этот и на многие другие вопросы!.. Либеральная пресса, выражая "полное сочувствие" личностям подсудимых, в то же время не находила достаточно решительных слов, чтоб отвергнуть их тактику. Радикальные газеты с улыбкой сожаления говорили о революционных "иллюзиях" Совета. Зато рабочие оставались ему верны без всяких оговорок.

    Многие заводы присылали в суд свои коллективные письменные заявления через свидетелей из своей среды. По настоянию подсудимых суд приобщал такие документы к делу и оглашал их во время заседания.

    "Мы -- нижеподписавшиеся рабочие Обуховского завода, -- говорило одно наудачу выхваченное нами заявление, -- убедившись в том, что правительство хочет произвести суд, полный произвола, над Советом Рабочих Депутатов, глубоко возмущенные стремлением правительства изобразить Совет в виде кучки заговорщиков, преследующих чуждые рабочему классу цели, -- мы, рабочие Обуховского завода, заявляем, что Совет состоит не из кучки заговорщиков, а из истинных представителей всего петербургского пролетариата. Мы протестуем против произвола правительства над Советом, выразившегося в обвинении выбранных нами товарищей, исполнявших все наши требования в Совете, и заявляем правительству, что насколько виновен наш уважаемый всеми нами товарищ П. А. Злыднев, постольку же виновны и мы, что и удостоверяем своими подписями".

    К этой резолюции было присоединено несколько листов бумаги, покрытых более чем 2.000 подписей. Листы были грязны и измяты: они ходили по всем мастерским завода из рук в руки. Обуховская резолюция далеко не самая резкая. Были такие, от оглашения которых председатель отказывался ввиду их "глубоко неприличного" по отношению к суду и к правительству тона.

    В общем представленные суду резолюции насчитывали десятки тысяч подписей. Показания свидетелей, многие из которых, выйдя из судебного зала, сейчас же попадали в руки полиции, дали превосходный комментарий к этим документам. Заговорщики, необходимые прокуратуре, совершенно утонули в героической безыменной массе. В конце концов прокурор, совмещавший свою позорную роль с внешней корректностью, вынужден был в обвинительной речи признать два факта: во-первых, что на известном уровне политического развития пролетариат проявляет "тяготение" к социализму, и, во-вторых, что настроение рабочих масс в период деятельности Совета было революционным.

    Пришлось прокуратуре сдать еще одну важную позицию. "Подготовка вооруженного восстания" была, разумеется, осью всего судебного следствия.

    -- Призывал ли Совет к вооруженному восстанию?

    -- В сущности, не призывал, -- отвечали свидетели. -- Совет формулировал только общее убеждение в неизбежности вооруженного восстания.

    -- Совет требовал Учредительного Собрания. Кто же должен был создать его?

    -- Сам народ!

    -- Как?

    -- Конечно, силой. Добром ничего не возьмешь.

    -- Значит, Совет вооружал рабочих для восстания?

    -- Нет, для самозащиты.

    Председатель иронически пожимал плечами. Но, в конце концов, показания свидетелей и подсудимых заставили суд усвоить себе это "противоречие". Рабочие вооружались непосредственно для самообороны. Но это было в то же время вооружением в целях восстания -- постольку, поскольку главным органом погромов становилась правительственная власть. Выяснению этого вопроса была посвящена речь, которую автор произнес перед судом+ .

    Своей вершины процесс достиг в тот момент, когда наша защита передала суду ставшее столь знаменитым "Письмо Лопухина"80.

    Подсудимые и защита говорили:

    -- Господа судьи! Вы считаете, повидимому, голословным наше утверждение, что органы правительственной власти играли руководящую роль в подготовке и организации погромов. Для вас, может быть, недостаточно убедительны свидетельские показания, которые вы здесь слышали. Может быть, вы уже успели забыть те разоблачения, которые князь Урусов81, бывший товарищ министра внутренних дел, сделал в Государственной Думе. Может быть вас убедил жандармский генерал Иванов, который под присягой сказал вам здесь, что речи о погромах были одним предлогом для вооружения масс? Может быть, вы поверили свидетелю Статковскому, чиновнику охранного отделения, который под присягой показал, что он в Петербурге не видал ни одной погромной прокламации? Но смотрите! Вот засвидетельствованная копия письма бывшего директора департамента полиции Лопухина министру внутренних дел Столыпину++ . На основании расследований, произведенных им специально по поручению графа Витте, г. Лопухин удостоверяет, что погромные прокламации, которых якобы никогда не видал свидетель Статковский, печатались в типографии того самого охранного отделения, чиновником которого Статковский состоит; что эти прокламации развозились агентами охранного отделения и членами монархических партий по всей России; что между департаментом полиции и черносотенными шайками существует тесная организационная связь; что во главе этой преступной организации в эпоху Совета стоял генерал Трепов, который, будучи дворцовым комендантом, пользовался громадной властью, лично докладывал царю о деятельности полиции и, помимо всех министров, располагал огромными государственными суммами для своей погромной деятельности...

    ...И еще один факт, господа судьи! Многочисленные черносотенные листки -- они имеются у вас в материалах предварительного дознания! -- обвиняли членов Совета в расхищении рабочих денег. Жандармский генерал Иванов производил на основании этих листков специальное, разумеется совершенно безрезультатное, расследование на петербургских фабриках и заводах. Мы, революционеры, привыкли к подобным приемам властей. Но и мы, столь далекие от идеализации жандармерии, не подозревали, как далеко способно заходить это учреждение. Оказывается, что прокламации, обвинявшие Совет в расхищении рабочих денег, сочинялись и тайно печатались в том самом жандармском управлении, в котором служит генерал Иванов. Этот факт также удостоверяется г. Лопухиным. Г.г. судьи! Вот копия письма, под которой имеется подпись самого автора. Мы требуем, чтоб этот драгоценный документ был целиком прочтен здесь, в суде. Мы требуем, кроме того, чтоб действительный статский советник Лопухин был вызван сюда в качестве свидетеля.

    Это заявление разразилось, как удар грома над головой суда. Судебное следствие заканчивалось, и председатель чувствовал себя после бурного плавания уже у тихой пристани, как вдруг снова оказывался отброшенным в открытое море.

    Уже письмо Лопухина намекало на характер таинственных докладов, которые Трепов делал царю. Кто знает, как разовьет эти намеки под вопросами обвиняемых бывший шеф полиции, повернувшийся к полиции спиной... Суд в священном ужасе отступил перед возможностью дальнейших разоблачений. После продолжительных обсуждений он отказал подсудимым в принятии письма и в вызове Лопухина свидетелем.

    Тогда подсудимые заявили, что им больше нечего делать в зале суда, и категорически потребовали, чтоб их удалили в их одиночные камеры.

    Мы были удалены. Одновременно с нами удалились из суда наши защитники. В отсутствии подсудимых, адвокатов и публики прокурор произнес свою сухую и "корректную" обвинительную речь. В почти пустом зале палата вынесла свой приговор. Снабжение рабочих оружием в целях восстания было отвергнуто. Пятнадцать подсудимых, в том числе автор этих строк, были присуждены к лишению всех гражданских прав и пожизненной ссылке в Сибирь. Двое были приговорены к непродолжительному тюремному заключению. Остальные оправданы.

    Процесс Совета Депутатов произвел огромное впечатление в стране. Можно с уверенностью сказать, что своим огромным успехом на выборах во Вторую Думу социал-демократия в значительной мере обязана агитационному влиянию суда над революционным парламентом петербургского пролетариата.

    Процесс Совета Депутатов породил эпизод, который заслуживает здесь упоминания.

    2 ноября, в день объявления приговора в окончательной форме, в "Новом Времени" появилось письмо вернувшегося из-за границы гр. Витте по поводу процесса Совета Депутатов, при чем, обороняясь от атак бюрократической правой, граф не только отказывался от чести быть главным зачинщиком русской революции, в чем он не был так уж неправ, но и начисто отрицал свои личные сношения с Советом. Показания свидетелей и подсудимых он с ясным лбом назвал "вымышленными в видах защиты", очевидно, не ожидая встретить отпор из стен тюрьмы. Но граф ошибся.

    "Мы слишком отчетливо сознаем, -- говорил коллективный ответ осужденных, напечатанный нами в газете "Товарищ" 5 ноября, -- отличие нашей и графа Витте политической природы, чтобы счесть для себя допустимым выяснять бывшему премьеру те причины, которые делают для нас, представителей пролетариата, обязательным во всей нашей политической деятельности говорить правду. Но мы считаем вполне уместным сослаться здесь на речь г. прокурора. Профессиональный обвинитель, чиновник враждебного нам правительства, признал, что мы своими заявлениями и речами дали ему "без боя" материал обвинения -- обвинения, а не защиты! -- и назвал пред лицом суда наши показания правдивыми и искренними.

    "Правдивость и искренность -- это качества, которых не только политические враги, но и профессиональные хвалители никогда не приписывали графу Витте".

    Далее, коллективный ответ документально выяснял всю опрометчивость запирательства гр. Витте+++ и заканчивал строками, которые подводят итог суду над революционным парламентом петербургского пролетариата.

    "Каковы бы ни были цели и мотивы опровержения гр. Витте, -- говорило наше письмо, -- каким бы неосторожным оно ни казалось, оно появилось очень своевременно, как последний удар кисти, чтобы вполне дорисовать облик правительственной власти, лицом к лицу с которой стоял Совет в те дни. Мы позволим себе остановиться на этом облике в нескольких словах.

    "Граф Витте подчеркивает тот факт, что именно он предал нас в руки правосудия. Дата этой исторической заслуги, как мы уже сказали выше, -- 3 декабря 1905 г. После того мы прошли через руки охранного отделения, затем -- через руки жандармского управления и далее предстали пред лицом суда.

    "На суде фигурировали в качестве свидетелей два чиновника охранного отделения. На вопрос, не готовился ли в Петербурге погром осенью прошлого года, они самым решительным образом ответили: нет! и заявили, что не видали ни одного листка, призывавшего к погромам. А между тем бывший директор департамента полиции, д. с. с. Лопухин, свидетельствует, что погромные прокламации печатались в то время именно в охранном отделении. Таков первый этап "правосудия", которому передал нас гр. Витте.

    "Далее, на суде фигурировали жандармские офицеры, ведшие дознание по делу Совета. По их собственным словам, первоисточником их расследования по вопросу о расхищении депутатами денежных сумм послужили анонимные черносотенные листки. Г-н прокурор назвал эти листки лживыми и клеветническими. И что же? Д. с. с. Лопухин свидетельствует, что эти лживые и клеветнические листки печатались в том самом жандармском управлении, которое вело дознание по делу Совета. Таков второй этап на пути правосудия.

    "И когда мы через десять месяцев оказались пред лицом суда, этот последний позволил нам выяснить все то, что в основных чертах было известно и до суда; но как только мы сделали попытку выяснить и доказать, что перед нами в то время не было никакой правительственной власти, что наиболее активные органы ее превратились в контр-революционные сообщества, попиравшие не только писаные законы, но и все законы человеческой морали, что наиболее доверенные элементы правительственного персонала составляли централизованную организацию всероссийских погромов, что Совет Рабочих Депутатов по существу выполнял задачи национальной обороны, -- когда с этой целью мы потребовали приобщения к делу ставшего благодаря нашему процессу известным письма Лопухина и, главное, допроса самого Лопухина в качестве свидетеля, суд, не стесняясь соображениями права, властной рукой закрыл нам уста. Таков третий этап правосудия.

    "И, наконец, когда дело доведено до конца, когда приговор произнесен, выступает гр. Витте и делает попытку очернить своих политических врагов, которых он, повидимому, считает окончательно поверженными. С такою же решительностью, с какою чиновники охранного отделения уверяли, что не видали ни одного погромного листка, гр. Витте утверждает, что не имел никаких сношений с Советом Рабочих Депутатов. С такою же решительностью и -- с такою же правдивостью.

    "Мы спокойно оглядываемся на эти четыре ступени официального суда над нами. Представители власти лишили нас "всех прав" и отправляют нас всех в ссылку. Но они не могут, они не в силе лишить нас права на доверие пролетариата и всех честных сограждан. По нашему делу, как и по всем другим вопросам нашего национального бытия, последнее слово скажет народ. С полным доверием мы апеллируем к его совести".

    4 ноября 1906 г.

    Дом предв. заключения.

    --------------------------------------------------------------------------------

    * Семь лиц: четверо коронных судей, представитель дворянства Петербургского уезда граф Гудович, правый октябрист, представитель петербургской думы Тройницкий, проворовавшийся губернатор, изгнанный со службы, черносотенник, и, наконец, старшина одной из петербургских волостей, кажется, "прогрессист".

    /** См. ниже "Совет и прокуратура", стр. 149.

    /*** Многие свидетели пребывали ко времени суда "в неизвестности" или находились в Сибири.

    /+ Мы приводим ниже эту речь по не опубликованному в России стенографическому отчету -- см. стр. 163.

    /++ В кабинете Горемыкина Столыпин был министром внутренних дел.

    /+++ Графу пришлось после этого признать свои сношения с Советом, но он "объяснял", что в депутациях Совета он хотел видеть просто "представителей рабочих".

上一页 目录页 下一页
一九零五（下）


СОВЕТ И ПРОКУРАТУРА

    Процесс СРД представляет лишь отдельный эпизод в борьбе революции с правительством петергофских заговорщиков. Вряд ли даже среди полицейских представителей прокуратуры найдется кто-нибудь, кто действительно думал бы, что привлечение к ответственности членов Совета есть юридически закономерный акт, что процесс начат и ведется по самостоятельной инициативе судебной власти, что он совершается во имя "внутренних запросов" права. Всякий и каждый понимает, что арест Совета есть акт не юридический, а военно-политический, что он представляет собою один из моментов той кровавой кампании, которую ведет отверженная и поруганная народом власть.

    Мы не входим здесь в рассмотрение вопроса о том, почему из всех возможных методов расправы с представителями рабочих избран сравнительно сложный путь суда Судебной Палаты с сословными представителями. В распоряжении власти имеется целый ряд других средств, не менее действительных, но более простых. Помимо богатого арсенала административных мер, можно указать на военный суд, или на тот суд, имени которого, правда, нет в учебниках права, но который с успехом применялся во многих местах. Он состоит в том, что обвиняемым рекомендуют отойти на несколько шагов от судей и повернуться к ним спиной. Когда подсудимые выполняют эту процессуальную обрядность, раздается залп, который означает собою судебный приговор, не допускающий ни апелляции, ни кассации.

    Но факт таков, что правительство, вместо того чтобы расправиться застеночным путем с 52 лицами, отмеченными его агентами, организовало судебный процесс, и притом не просто процесс 52 лиц, а процесс Совета Рабочих Депутатов. Этим самым оно вынуждает нас к критике занятой им юридической позиции.

    Обвинительный акт гласит, что поименованные в нем 52 лица обвиняются в том, что "вступили участниками в сообщество... заведомо для них поставившее целью своей деятельности насильственное посягательство на изменение установленного в России основными законами образа правления и замену его демократической республикой"... В этом вся суть обвинения, которое должно отвечать содержанию 101 и 102 ст. ст. Уголовного Уложения82.

    Таким образом обвинительный акт рисует Совет Рабочих Депутатов как революционное "сообщество", объединившееся на почве заранее формулированной политической задачи, как организацию, каждый участник которой самым фактом своего вступления в нее подписывается под определенной заранее начертанной политической программой. Такое определение Совета стоит в глубоком противоречии с той картиной возникновения "сообщества", какую дает сам обвинительный акт. На первой странице его мы читаем, что инициаторы создания будущего Совета призывали "избрать депутатов в Рабочий Комитет, который придаст рабочему движению организованность, единство и силу" и явится "представителем нужд петербургских рабочих перед остальным обществом". "И действительно -- продолжает обвинительный акт -- тогда же на многих фабриках состоялись выборы депутатов". Какова же была политическая программа складывавшегося Совета? Ее не было вовсе. Мало того: ее и не могло быть, ибо Совет, как мы видели, образовывался не на начале подбора политических единомышленников (как партия или заговорщическая организация), а на начале выборного представительства (как дума или земство). Из самых условий образования Совета с несомненностью вытекает, что поименованные в обвинительном акте лица, так же как и все остальные члены Совета, вступали не в заговорщическое сообщество, которое заведомо для них ставило своей целью насильственное ниспровержение существующего образа правления и создание демократической республики, но в представительную коллегию, направление работ которой должно было лишь определиться дальнейшим сотрудничеством ее членов.

    Если Совет есть сообщество, предусмотренное 101 и 102 ст. ст., то где границы этого сообщества? Депутаты входят в Совет не по собственному желанию, как члены сообщества, -- их посылают в Совет избиратели. В свою очередь, коллегия избирателей никогда не распускается. Она всегда остается на заводе, пред ней депутат дает отчет в своих действиях, она через своего депутата самым решительным образом влияет на направление деятельности Совета. По всем важнейшим вопросам -- стачки, борьба за 8-часовой рабочий день, вооружение рабочих -- инициатива исходила не от Совета, но от более передовых заводов. Собрание рабочих-избирателей выносило резолюции, которые вносились депутатами в Совет. Таким образом организация Совета была фактически и формально организацией огромного большинства петербургских рабочих. В основе этой организации лежала совокупность избирательных коллегий, по отношению к которым Совет играл в известном смысле такую же роль, как Исполнительный Комитет по отношению к самому Совету. Обвинительный акт в одном случае признает это самым категорическим образом. "Стремление Рабочего Комитета* достигнуть всеобщего вооружения, -- говорит он, -- высказано было... в постановлениях и резолюциях отдельных организаций, входивших в состав Рабочего Комитета", и далее, обвинительный акт приводит соответственное постановление собрания рабочих печатного дела. Но если Союз Рабочих Печатного Дела, и по мнению прокуратуры, "входил в состав" Совета (точнее: в состав организации Совета), то очевидно, что тем самым каждый член союза оказывается членом сообщества, поставившего себе целью насильственное ниспровержение существующего строя. Но не только Союз Рабочих Печатного Дела, рабочие каждой фабрики, каждого завода, послав депутатов в Совет, тем самым, как коллегия, вступали в организацию петербургского пролетариата. И если бы прокуратура имела в виду полное и последовательное применение 101 и 102 ст.ст., по точному их смыслу и духу, на скамье подсудимых должны бы оказаться не меньше 200 тысяч петербургских рабочих. Такова же точка зрения самих этих рабочих, которые в июне в целом ряде решительных резолюций требовали привлечения их к суду. И это требование -- не только политическая демонстрация: это -- напоминание прокуратуре об ее элементарных юридических обязанностях.

    Но юридические обязанности, это -- последнее, что интересует прокуратуру. Она знает, что власть хочет получить несколько десятков жертв, чтобы подвести итог своей "победе", -- и прокуратура ограничивает число подсудимых путем наглядных несообразностей и грубых софизмов.

    1. Она совершенно закрывает глаза на выборный характер Совета и рассматривает его как союз революционных единомышленников.

    2. Ввиду того, что общее число членов Совета, 500 -- 600 человек, оказывается слишком большим для тенденциозного суда над заговорщиками, командующими рабочей массой, прокуратура совершенно искусственно выделяет Исполнительный Комитет. Она сознательно игнорирует выборный характер Исполнительного Комитета, его текучий, меняющийся состав и, не считаясь с документами, приписывает Исполнительному Комитету решения, принятые Советом в полном его составе.

    3. Из состава Совета, кроме членов Исполнительного Комитета, прокуратура привлекает к суду только тех депутатов, которые "принимали активное и (?) личное участие в деятельности Совета". Такое выделение есть чистейший произвол. "Уложение" карает не только за "активное и личное участие", но за простую принадлежность к преступному сообществу. Характер участия определяет лишь степень наказания.

    Каков, однако, критерий прокуратуры? Доказательством активного личного участия в сообществе, поставившем себе задачей насильственный государственный переворот, является, в глазах обвинительной власти, напр., контроль над входными билетами, участие в стачечном пикете или, наконец, собственное признание в самом факте принадлежности к составу Совета. Так, относительно обвиняемых Красина, Луканина, Иванова и Марлотова прокуратура приводит лишь их собственное признание в простой принадлежности к Совету и из этого признания делает неведомыми путями вывод об их "активном и личном участии".

    4. Если прибавить еще несколько человек "инородцев", арестованных 3 декабря в числе гостей совершенно случайно, никакого отношения к Совету не имевших и не произнесших на заседаниях его ни одного слова, тогда мы получим некоторое представление о том безобразном произволе, который руководил прокуратурой в выборе подсудимых.

    5. Но и это еще не все. После 3 декабря остаток Совета пополнился новыми членами, Исполнительный Комитет восстановился, "Известия" продолжали выходить (N 8 вышел на другой день после ареста Совета), восстановленный Совет издал призыв к декабрьской стачке. Через некоторое время Исполнительный Комитет нового Совета был арестован. И что же? Несмотря на то, что он продолжал лишь работу старого Совета, в целях и методах борьбы ничем от него не отличался, дело о новом Совете не возбуждается почему-то в судебном порядке, а направляется по пути административной расправы.

    Стоял ли Совет на почве права? Нет, не стоял и не мог стоять, ибо такой почвы не было. СРД, если бы и хотел, не мог в своем возникновении опереться на манифест 17 октября уже потому, что Совет возник до манифеста: Совет был создан тем самым революционным движением, которое создало манифест.

    Обвинительный акт весь целиком построен на грубой фикции непрерывности нашего права в течение последнего года. Прокуратура исходит из фантастического предположения, будто все статьи Уголовного Уложения все время сохраняли свою действительность, будто их никогда не переставали применять, будто они никогда не отменялись -- если не юридически, то фактически.

    На самом деле целый ряд статей был вырван рукою революции из Уложения при молчаливом попустительстве власти.

    Земские съезды опирались ли на право? Банкеты и манифестации считались ли с Уложением? Пресса придерживалась ли цензурного устава? Союзы интеллигенции не возникали ли безнаказанно, так называемым "явочным" порядком?

    Но остановимся на судьбе самого Совета. Предполагая непрерывность действия ст.ст. 101 и 102 Уложения, прокуратура считает Совет заведомо преступной организацией, преступной от дня рождения; таким образом самое вступление в Совет является преступлением. Но как объяснить, с этой точки зрения, тот факт, что высший представитель власти вступал в переговоры с преступным сообществом, имевшим своей целью революционное утверждение республики? Если стоять на точке зрения непрерывности права, переговоры гр. Витте превращаются в уголовное преступление.

    До каких несообразностей доходит прокуратура, охраняющая несуществующую почву права, видно из названного примера с гр. Витте.

    Цитируя прения по поводу посылки депутации к Витте с целью добиться освобождения трех членов Совета, арестованных на уличном митинге, у Казанского собора, обвинительный акт говорит об этом обращении к Витте, как о "закономерной попытке освобождения арестованных" (стр. 6).

    Таким образом прокуратура видит "закономерность" в переговорах гр. Витте, высшего представителя исполнительной власти, с революционным сообществом, заранее поставившим себе целью ниспровержение того государственного порядка, к охране которого призван был гр. Витте.

    Каков был результат этой "закономерной попытки"?

    Обвинительный акт совершенно правильно устанавливает, что председатель комитета министров, "переговорив с градоначальником, приказал освободить арестованных" (стр. 6). Таким образом государственная власть выполняла требования преступного сообщества, членам которого по смыслу 101 и 102 ст.ст. место не в приемной министра, а на каторге.

    Где же была "закономерность"? Был ли закономерным уличный митинг у Казанского собора (18 окт.)? Очевидно, нет, ибо руководившие им члены Совета были арестованы. Была ли закономерной посылка депутации к правительству от противоправительственного сообщества? Прокуратура отвечает на этот вопрос утвердительно. Закономерно ли было освобождение трех преступников по требованию нескольких сот других преступников? Казалось бы, "закономерность" требовала не освобождения арестованных, а ареста оставшихся на воле сообщников. Или гр. Витте амнистировал преступников? Но кто предоставил ему право амнистии?

    Совет Рабочих Депутатов не стоял на почве права. Но на этой почве не стояла и правительственная власть. Почвы права не существовало.

    Октябрьские и ноябрьские дни привели в движение огромную массу населения, вскрыли множество глубоких интересов, создали множество новых организаций, новых форм политического общения. Старый строй торжественно ликвидировал себя в манифесте 17 октября -- но нового строя еще не существовало. Старые законы, явно противоречившие манифесту, не были отменены -- но фактически они нарушались на каждом шагу. Новые явления, новые формы жизни не могли найти места в рамках самодержавной "закономерности". Власть не только терпела тысячи правонарушений, но в известной мере открыто покровительствовала им. Мало того, что манифест 17 октября логически упразднял целый ряд существовавших законов, -- он ликвидировал и самый законодательный аппарат абсолютизма.

    Новые формы общественной жизни слагались и жили вне всякого юридического определения. Одною из таких форм был Совет.

    Карикатурное несоответствие между определением 101 ст. и действительной физиономией Совета объясняется тем, что СРД был учреждением, совершенно непредусмотренным законами старой России. Он возник в такой момент, когда старая изгнившая оболочка права расползалась по всем швам, и лохмотья ее валялись, растоптанные революционным народом. Совет возник не потому, что он был юридически правомерен, а потому, что он был фактически необходим.

    Когда правящая реакция окрепла после первых натисков, она стала пускать в ход фактически отмененные законы точно так же, как в драке пускают в дело первый попавшийся в руки камень. Таким наудачу выхваченным камнем является 101 ст. Угол. Уложения, а Судебной Палате поручено сыграть роль катапульты, -- ей приказано обрушить определенное наказание на лиц, которых наметила невежественная жандармерия в союзе с услужающей ей прокуратурой.

    Безнадежная с юридической стороны позиция обвинительной власти как нельзя лучше вскрывается на вопросе об участии официальных представителей партий в решениях Совета.

    Как известно всем, имевшим какое-либо касательство к Совету, представители партий не пользовались ни в Совете, ни в Исполнительном Комитете правом решающего голоса; они участвовали в прениях, но не в голосованиях. Это объясняется тем, что Совет был организован на принципе представительства рабочих по предприятиям и по профессиям, а не по партийным группировкам. Представители партий могли обслуживать и обслуживали Совет своим политическим опытом, своими знаниями; но они не могли иметь решающего голоса, не нарушая принципа представительства рабочих масс. Они были, если можно так сказать, политическими экспертами в составе Совета.

    Этот несомненный факт, установить который не представляло труда, создавал, однако, для следственной и обвинительной властей чрезвычайные затруднения.

    Первое затруднение -- чисто юридического характера. Если Совет -- преступное сообщество, заранее поставившее себе такие-то цели, если обвиняемые -- члены этого преступного сообщества и в этом именно качестве должны предстать перед судом, как же быть с теми из обвиняемых, которые имели право лишь совещательного голоса, которые могли только пропагандировать свою точку зрения, но не могли делать того, что характеризует члена сообщества, -- не могли участвовать в голосованиях, т.-е. в прямом и непосредственном направлении коллективной воли преступного сообщества? Как заявления эксперта на суде могут оказать огромное влияние на приговор, что, однако, не делает эксперта ответственным за этот последний, так и заявления представителей партий, какое бы влияние они ни оказывали на деятельность всего Совета, не делают, однако, юридически ответственными тех лиц, которые говорят Совету: вот наше убеждение, вот мнение нашей партии, но решение зависит от вас. Само собою разумеется, что представители партий не имеют никакого намерения укрываться от прокуратуры за это соображение. Прокуратура ведь защищает не "статьи", не "закон", не "право", а интересы определенной касты. И так как этой касте они, представители партий, своей работой наносили не меньшие удары, чем все другие члены Совета, то вполне естественно, что правительственная месть, в форме приговора Судебной Палаты, должна обрушиться на них в такой же мере, как и на представителей фабрик и заводов. Но несомненно одно: если квалификация депутатов, как членов преступного сообщества, может быть сделана лишь путем смелого насилия над фактами и их юридическим смыслом, то применение 101 ст. к представителям партий в составе Совета представляет собою воплощенный юридический абсурд. Так говорит, по крайней мере, человеческая логика, а логика юридическая не может быть ничем иным, как применением общечеловеческой логики к специальной области явлений.

    Второе затруднение, вытекавшее для прокуратуры из положения делегатов от партий в Совете, имело характер политический. Задача, которая освещала путь сперва жандармскому генералу Иванову, затем товарищу прокурора г. Бальцу или тому, кто его вдохновлял, была очень проста: представить Совет как заговорщическую организацию, которая под давлением кучки энергичных революционеров командует терроризированной массой. Против такой якобинско-полицейской пародии на Совет протестует все: состав Совета, открытый характер его деятельности, способ обсуждения и решения всех вопросов, наконец отсутствие у представителей партий решающего голоса. Что же делает следственная власть? Если факты против нее, тем хуже для фактов: она расправляется с ними административным порядком. Из протоколов, из подсчета голосов, наконец из показаний своих агентов жандармерия могла без труда установить, что представители партий пользовались в Совете только совещательным голосом. Жандармерия знала это; но так как этот факт стеснял размах ее государственных соображений и комбинаций, то она сознательно делает все, чтобы ввести в заблуждение прокуратуру. Несмотря на всю важность вопроса о юридическом положении представителей партий в составе Совета, жандармерия на допросах систематически и вполне сознательно обходит этот вопрос. Эту любознательную жандармерию крайне интересует, на каких местах сидели отдельные члены Исполнительного Комитета, как они входили и выходили; но ее совершенно не интересует, имели ли 70 социал-демократов и 35 социалистов-революционеров, итого 105 человек, право решающего голоса по вопросам о всеобщей стачке, 8-часовом рабочем дне и пр. Она не задавала ни подсудимым, ни свидетелям известных вопросов только для того, чтобы избежать установления определенных фактов**. Это совершенно очевидно, против этого невозможно спорить.

    Мы сказали выше, что следственная власть вводила таким образом в заблуждение обвинительную. Но так ли это? Прокуратура, в лице своего представителя, присутствует на допросах или, по крайней мере, подписывает протоколы. Таким образом у нее всегда есть возможность проявить свой интерес к истине. Нужно только, чтоб этот интерес был у нее. Но такого интереса у нее нет, разумеется, и в помине. Она не только прикрывает очевидные "промахи" предварительного дознания, но и пользуется ими для заведомо ложных выводов.

    Грубее всего это проявляется в той части обвинительного акта, которая трактует о деятельности Совета по вооружению рабочих.

    Мы здесь не станем разбирать вопрос о вооруженном восстании и об отношении к нему Совета. Эта тема рассмотрена в других статьях. Здесь для нас будет совершенно достаточно сказать, что вооруженное восстание, как революционная идея, вдохновляющая массы и направляющая их выборную организацию, так же отличается от прокурорско-полицейской "идеи" вооруженного восстания, как "Совет Рабочих Депутатов" отличается от сообщества, предусмотренного ст. 101. Но если следственная и обвинительная власти обнаруживают безнадежное полицейское непонимание смысла и духа Совета Рабочих Депутатов, если они беспомощно путаются в его политических идеях, то тем сильнее их стремление обосновать обвинение на такой простой, механической вещи, как браунинг.

    Несмотря на то, что жандармское дознание, как увидим, могло предложить прокуратуре крайне скромный материал по этому вопросу, сочинитель обвинительного акта делает замечательную по своей отваге попытку доказать факт массового вооружения рабочих Исполнительным Комитетом в целях вооруженного восстания. Соответственное место обвинительного акта придется процитировать и подвергнуть рассмотрению по частям.

    "К этому же времени (т.-е. ко второй половине ноября), -- так рассуждает прокуратура, -- относится, повидимому, и фактическое осуществление всех приведенных выше предположений Исполнительного Комитета о вооружении петербургских рабочих, так как, по словам депутата табачной фабрики Богданова, Григория Левкина, в одном из заседаний в средних числах ноября решено было (кем?) образовать для поддержки демонстраций вооруженные десятки и сотни, и именно в это время депутат Николай Немцов указал на отсутствие у рабочих оружия, и между собравшимися (где?) был начат сбор денег на вооружение". Итак, мы узнаем, что в середине ноября Исполнительный Комитет осуществил "все" свои предположения по вопросу о вооружении пролетариата. Чем это доказывается? Двумя неоспоримыми свидетельствами. Во-первых, Григорий Левкин показывает, что около этого времени решено было (повидимому, Советом) образовать вооруженные десятки и сотни.

    Не очевидно ли, что Совет в середине ноября выполнил все свои намерения в деле вооружения, раз в это именно время он выразил... намерение (или вынес решение) организовывать десятки и сотни? Но точно ли Совет выносил такое решение? Ничего подобного. Обвинительный акт ссылается в данном случае не на советское постановление, которого не было, а на речь одного из членов Совета (мою); в том же обвинительном акте речь эта раньше цитируется на стр. 17.

    Таким образом в доказательство осуществления "предположений" прокуратура ссылается на резолюцию, которая, если бы даже она и была принята, являлась бы одним из таких "предположений".

    Второе доказательство вооружения петербургских рабочих в середине ноября дал Николай Немцов, который "именно в это время (!) указал на отсутствие у рабочих оружия". Правда, не легко понять, почему собственно указание Немцова на отсутствие оружия должно доказывать присутствие такового. Дальше, впрочем, прибавлено, что "между собравшимися был начат сбор денег на вооружение". Что деньги на вооружение вообще собирались рабочими, это не подлежит сомнению. Допустим, что они могли собираться и в том частном случае, который имеет в виду прокуратура. Но совершенно невозможно понять, каким образом из этого обстоятельства вытекает, будто "к этому времени относится фактическое осуществление всех приведенных выше предположений Исполнительного Комитета о вооружении петербургских рабочих". Далее: кому делал Николай Немцов указание на отсутствие оружия? Очевидно собранию Совета или Исполнительного Комитета. Следовательно, приходится предположить что несколько десятков или сотен депутатов собирали между собою деньги на вооружение масс, при чем этот сам по себе достаточно невероятный факт служит доказательством того, что массы были в это время уже фактически вооружены.

    Таким образом, вооружение рабочих доказано; остается вскрыть его цель. Вот что по этому поводу говорит обвинительный акт: "Вооружение это, -- как удостоверил депутат Алексей Шишкин, -- имело своим предлогом возможность погромов, но, по его словам, погромы эти были только предлогами, а в действительности же к 9 января подготовлялось будто бы вооруженное восстание. Действительно, -- продолжает обвинительный акт, -- раздача оружия, по словам депутата завода Однера, Михаила Хахарева, была начата Хрусталевым-Носарем еще в октябре, и он, Хахарев, получил от Хрусталева браунинг, "для защиты от черной сотни". Между тем эта оборонительная цель вооружения опровергается, помимо всех изложенных выше постановлений Совета, также и содержанием некоторых документов, найденных в бумагах Георгия Носаря. Так, между прочим, там оказался подлинник резолюции Совета без определения времени его составления, заключающий в себе призыв к вооружению, составлению дружин и армии, "готовой на отпор терзающему Россию черносотенному правительству".

    Остановимся пока на этом. Отпор черносотенцам, -- только предлог; истинная цель общего вооружения, осуществленного Советом в середине ноября, -- вооруженное восстание 9 января. Правда, об этой истинной цели не знали не только те, которых вооружали, но и те, которые вооружали, так что, если бы не было показаний Алексея Шишкина, осталось бы навсегда неизвестным, что организация рабочих масс назначила восстание на определенное число. Другим доказательством того, что именно около половины ноября Исполнительный Комитет вооружил массы для восстания в январе, служит, как мы видели, тот факт, что в октябре Хахарев получил от Хрусталева браунинг "для защиты от черной сотни".

    Оборонительная цель вооружения опровергается, однако, по мнению прокурора, сверх всего прочего еще и некоторыми документами, найденными в бумагах Носаря, напр., подлинником (?) резолюции, призывающей к вооружению с целью дать "отпор терзающему Россию черносотенному правительству". Что Совет Рабочих Депутатов ставил массам на вид необходимость вооружения и неизбежность восстания, это ясно видно из многих постановлений Совета; этого никто не может оспорить; этого прокуратуре не приходится доказывать. Она задалась целью доказать, что Исполнительный Комитет в середине ноября привел в исполнение "все свои предположения" по части вооружения масс, и что это фактически осуществленное вооружение имело своей прямой и непосредственной целью вооруженное восстание, и в виде доказательства прокуратура приводит еще одну резолюцию, которая от других отличается тем, что относительно ее нельзя сказать, к какому времени она относится и принималась ли она вообще Советом в какое бы то ни было время. И наконец, именно эта сомнительная резолюция, которая должна опровергать оборонительный характер вооружения, именно она ясно и отчетливо говорит об отпоре терзающему Россию черносотенному правительству.

    Однако на этом заключения прокуратуры в вопросе о браунингах еще не заканчиваются. "Затем, -- опровергает прокуратура оборонительный характер вооружения, -- в бумагах Носаря найдена неизвестно кем написанная записка, указывающая на то, что Хрусталев обещал в следующем после 13 ноября заседании дать несколько револьверов Браунинга или Смит и Вессона по организационной цене, и пишущий, проживая в Колпине, просил выдать ему обещанное".

    Почему автор записки, "проживая в Колпине", не мог получить револьверов "по организационной цене" для целей самообороны, а не вооруженного восстания, -- понять это так же трудно, как и все остальное. Однородное значение имеет и другая записка с просьбой достать револьверы.

    В конце концов, данные прокуратуры по вопросу о вооружении петербургских рабочих оказываются совершенно мизерными. "В документах Носаря, -- жалуется обвинительный акт, -- обнаружены были весьма незначительные расходы по приобретению оружия, так как (!) в бумагах его была найдена записная книжка и отдельный лист с отметками о выдаче рабочим револьверов разных систем и коробок с патронами, при чем револьверов по этим заметкам было выдано всего лишь 64 штуки".

    Эти 64 штуки, как плод осуществления "всех предположений" ИК о вооружении рабочих для январского восстания, очевидно, смущают прокуратуру. Она решается на смелый шаг: если нельзя доказать, что револьверы были куплены, остается доказать, что они могли быть куплены. С этой целью обвинительный акт предпосылает печальному итогу в виде 64 револьверов широкие перспективы финансового характера. Указав, что на заводе Общества спальных вагонов производился сбор на вооружение, обвинительный акт говорит: "Подобного рода подписки дали возможность приобрести оружие, при чем Совет Рабочих Депутатов мог, в случае надобности, приобретать оружие в большом количестве, так как располагал значительными денежными суммами... Общая сумма прихода Исполнительного Комитета составляла 30.063 руб. 52 коп.".

    Здесь перед нами тон и манера фельетона, не нуждающегося даже во внешнем подобии доказательности. Сперва цитируются записки и "подлинники" постановлений, чтобы затем упразднить их свидетельство простой и смелой догадкой: у Исполнительного Комитета было много денег, следовательно, у него было много оружия.

    Если строить выводы по методу прокуратуры, можно сказать; в распоряжении охранных отделений много денег, следовательно, в распоряжении погромщиков -- много оружия. Впрочем, такой вывод только по внешности похож на вывод обвинительного акта, ибо, в то время как каждая копейка денег Совета была на учете, что дает возможность легко опровергнуть смелую догадку прокуратуры, как явную несообразность, расходы охранных отделений представляют совершенно таинственную область, которая давно уже ждет уголовного освещения.

    Чтобы покончить с соображениями и выводами обвинительной власти относительно вооружения, попытаемся представить их в законченной логической форме.

    Тезис:

    Около середины ноября Исполнительный Комитет вооружил петербургский пролетариат в целях вооруженного восстания.

    Доказательства:

    а) Один из членов Совета на собрании 6 ноября призывал организовать рабочих в десятки и сотни.

    б) Николай Немцов в середине ноября ссылался на отсутствие оружия.

    в) Алексею Шишкину известно было, что на 9 января назначено восстание.

    г) "Еще в октябре" Хахарев получил револьвер для защиты от черной сотни.

    д) Неизвестно к какому времени относящаяся резолюция говорит о том, что нужно оружие.

    е) Неизвестный, "проживая в Колпине", просил отпустить ему револьверы "по организационной цене".

    ж) Хотя установлена раздача всего лишь 64 револьверов, но у Совета были деньги, а так как деньги, это -- всеобщий эквивалент, следовательно, они могли быть обменены на револьверы.

    Эти заключения не годятся даже как примеры элементарных софизмов для гимназических учебников логики, до такой степени все это грубо и в грубости своей оскорбительно для нормально организованного сознания!

    На эти материалы, на эту юридическую конструкцию Судебная Палата должна будет опереть свой обвинительный приговор.

    --------------------------------------------------------------------------------

    * Так иногда назывался в первое время Совет.

    ** Только в одном месте обвинительный акт отмечает, что, по словам Расторгуева, "представители партий не имели, будто бы, права голоса при баллотировках" (стр. 39). Но прокуратура совершенно не позаботилась выяснить для себя этот вопрос -- вернее сказать, она его сознательно обошла.

上一页 目录页 下一页
一九零五（下）


МОЯ РЕЧЬ ПЕРЕД СУДОМ

    (Заседание 4/17 октября 1907 г.)

    Господа судьи и господа сословные представители!

    Предметом судебного разбирательства, как и предметом предварительного дознания, является, главным образом, вопрос о вооруженном восстании, -- вопрос, который за 50 дней существования СРД не занимал, как это ни странно может показаться Особому Присутствию, никакого места ни на одном из заседаний Совета. Ни на одном из наших заседаний не ставился и не обсуждался вопрос о вооруженном восстании как таковой; -- больше того, -- ни на одном из заседаний не ставился и не обсуждался самостоятельно вопрос об Учредительном Собрании, о демократической республике и даже о всеобщей забастовке как таковой, об ее принципиальном значении как метода революционной борьбы. Этих коренных вопросов, дебатировавшихся в течение целого ряда лет сперва в революционной прессе, а затем на митингах и собраниях, Сов. Раб. Деп. совершенно не подвергал своему рассмотрению. Я позже скажу, чем это объясняется, и охарактеризую отношение СРД к вооруженному восстанию. Но прежде чем перейти к этому центральному, с точки зрения суда, вопросу, я позволю себе обратить внимание Палаты на другой вопрос, который по отношению к первому является более общим, но менее острым, -- на вопрос о применении Советом Рабочих Депутатов насилия вообще. Признавал ли Совет за собою право, в лице того или другого своего органа, применять в определенных случаях насилие, репрессию? На вопрос, поставленный в такой общей форме, я отвечу: да! Я знаю не хуже представителя обвинения, что во всяком "нормально" функционирующем государстве, какую бы форму оно ни имело, монополия насилий и репрессий принадлежит правительственной власти. Это ее "неотъемлемое" право, и к этому своему праву она относится с самой ревнивой заботливостью, наблюдая, чтобы какая-либо частная корпорация не покусилась на ее монополию насилия. Государственная организация борется таким путем за существование. Стоит конкретно представить себе современное общество, эту сложную противоречивую кооперацию, -- скажем, в такой громадной стране, как Россия, -- чтобы немедленно стало ясным, что при современном социальном строе, раздираемом антагонизмами, совершенно неизбежны репрессии. Мы не анархисты -- мы социалисты. Анархисты нас называют "государственниками", ибо мы признаем историческую необходимость государства и, значит, историческую неизбежность государственного насилия. Но при условиях, созданных всеобщей политической стачкой, сущность которой заключается в том, что она парализует государственный механизм, -- при этих условиях старая, давно пережившая себя власть, против которой политическая стачка именно и была направлена, оказывалась окончательно недееспособной; она совершенно не могла регулировать и охранять общественный порядок даже теми варварскими средствами, которые только и имелись в ее распоряжении. А между тем стачка выбросила из фабрик на улицы для общественно-политической жизни сотни тысяч рабочих. Кто мог руководить ими, кто мог вносить дисциплину в их ряды? Какой орган старой власти? Полиция? Жандармерия? Охранные отделения? Я спрашиваю себя: кто? -- и не нахожу ответа. Никто, кроме Сов. Раб. Деп. Никто! Совет, руководивший этой колоссальной стихией, ставил своей непосредственной задачей свести внутренние трения к минимуму, предотвратить эксцессы и привести неизбежные жертвы борьбы к наименьшим размерам. А если это так, то в политической стачке, которая его создала, Совет становился не чем иным, как органом самоуправления революционных масс, органом власти. Он повелевал частями целого волею целого. Это была власть демократическая, которой добровольно подчинялись. Но поскольку Совет был организованной властью огромного большинства, он неизбежно приходил к необходимости применять репрессию по отношению к тем частям массы, которые вносили анархию в ее единодушные ряды. Противопоставлять таким элементам свою силу СРД считал себя вправе как новая историческая власть, как единственная власть во время полного морального, политического и технического банкротства старого аппарата, как единственная гарантия неприкосновенности личности и общественного порядка, в лучшем смысле этого слова. Представители старой власти, которая вся построена на кровавой репрессии, не смеют говорить с моральным возмущением о насильственных методах Совета. Историческая власть, от лица которой здесь выступает прокурор, есть организованное насилие меньшинства над большинством! Новая власть, предтечей которой был Совет, есть организованная воля большинства, призывающая к порядку меньшинство. В этом различии -- революционное право Совета на существование, стоящее выше всяких юридических и моральных сомнений.

    --------------------------------------------------------------------------------

    Суд.

    --------------------------------------------------------------------------------

    Совет признавал за собою право применять репрессию. Но в каких случаях, в какой градации? Об этом вы слышали от сотни свидетелей. Прежде чем перейти к репрессиям, Совет обращался со словами убеждения. Вот его истинный метод, и в применении его Совет был неутомим. Путем революционной агитации, оружием слова Совет поднимал на-ноги и подчинял своему авторитету все новые и новые массы. Если он сталкивался с сопротивлением темных или развращенных групп пролетариата, он говорил себе, что всегда будет еще достаточно рано обезвредить их физической силой. Он искал, как вы видели из свидетельских показаний, других путей. Он апеллировал к благоразумию администрации завода, призывая ее прекратить работы; он воздействовал на темных рабочих через техников и инженеров, сочувствовавших всеобщей стачке. Он посылал депутатов к рабочим, чтобы "снимать" их с работ, и лишь в самом крайнем случае он грозил штрейкбрехерам применить к ним силу. Но применял ли он ее? Таких примеров, господа судьи, вы не видели в материалах предварительного дознания, и установить их, несмотря на все усилия, не удалось и на судебном следствии. Если даже взять всерьез те более комические, чем трагические образцы "насилия", которые прошли перед судом (кто-то вошел в чужую квартиру в шапке, кто-то кого-то с обоюдного согласия арестовал...), то стоит эту шапку, которую забыли снять, сопоставить с сотнями голов, которые старая власть сплошь да рядом "снимает" по ошибке, и насилия Совета Р. Д. примут в наших глазах свою настоящую физиономию. А ничего другого нам и не нужно. Восстановить события того времени в их подлинном виде -- наша задача, и ради нее мы, подсудимые, приняли активное участие в судебном процессе.

    Стоял ли, -- я ставлю здесь другой важный для суда вопрос, -- Сов. Раб. Деп. в своих действиях и заявлениях на почве права и, в частности, на почве манифеста 17 (30) октября? В каких отношениях резолюции Совета об Учредительном Собрании и демократической республике стояли к октябрьскому манифесту? Вопрос, который тогда нас совершенно не занимал, -- это я заявляю со всей резкостью, -- но который для суда имеет теперь, несомненно, огромное значение. Здесь мы слышали, г-да судьи, показания свидетеля Лучинина, которые мне лично показались чрезвычайно интересными и в некоторых своих выводах меткими и глубокими. Он сказал, между прочим, что СРД, будучи республиканским по своим лозунгам, по своим принципам, по своим политическим идеалам, фактически, непосредственно, конкретно осуществлял те свободы, которые были принципиально провозглашены царским манифестом и против которых изо всех сил боролись те, которые произвели на свет самый манифест 17 октября. Да, господа судьи и господа сословные представители! Мы, революционный пролетарский Совет, фактически осуществляли и проводили свободу слова, свободу собраний и неприкосновенность личности, -- все то, что было обещано народу под давлением октябрьской забастовки. Наоборот, аппарат старой власти проявлял признаки жизни только для того, чтобы рвать на части легализованные завоевания народа. Г-да судьи, это -- несомненный, объективный факт, уже вошедший в историю. Его нельзя оспорить, потому что он неоспорим.

    Если меня спросят, однако, -- и если спросят моих товарищей, -- опирались ли мы субъективно на манифест 17 октября, то мы ответим категорически -- нет. Почему? Потому что мы были глубоко убеждены -- и мы не ошиблись, -- что манифест 17 октября никакой правовой опоры не создает, что он не полагает основания новому праву, ибо новый правовой строй, г-да судьи, слагается, по нашему убеждению, не путем манифестов, а путем реальной реорганизации всего государственного аппарата. Так как мы стояли на этой материалистической, на этой единственно правильной точке зрения, то мы считали себя вправе не питать никакого доверия к имманентной силе манифеста 17 октября. И мы об этом открыто заявляли. Но наше субъективное отношение как людей партии, как революционеров, мне кажется, еще не определяет для суда нашего объективного отношения как граждан государства к манифесту как к формальной основе существующего государственного строя. Ибо суд, поскольку он является судом, должен в манифесте видеть такую основу, или он должен перестать существовать. В Италии есть, как известно, буржуазная парламентская республиканская партия, действующая на основании монархической конституции страны. Во всех культурных государствах легально существуют и борются социалистические партии, являющиеся республиканскими по своему существу. Спрашивается, вмещает ли нас, русских социалистов-республиканцев, манифест 17 октября? Этот вопрос должен разрешить суд. Он должен сказать, были ли мы, социал-демократы, правы, когда доказывали, что конституционный манифест представляет лишь голый перечень обещаний, которые никогда добровольно не будут исполнены; были ли мы правы в своей революционной критике бумажных гарантий; были ли мы правы, когда призывали народ к открытой борьбе за истинную и полную свободу. Или же мы были неправы? Тогда пусть суд нам скажет, что манифест 17 октября представляет действительную правовую основу, на почве которой мы, республиканцы, являлись людьми закона и права, -- людьми, действовавшими "легально", вопреки нашим собственным представлениям и намерениям. Пусть манифест 17 октября скажет нам здесь устами судебного приговора: "Вы отрицали меня, но я существую для вас, как и для всей страны".

    Я уже сказал, что Сов. Раб. Деп. ни разу не ставил на своих заседаниях вопроса об Учредительном Собрании и демократической республике, тем не менее отношение его к этим лозунгам, как вы видели из речей свидетелей рабочих, было вполне определенное. Да и как могло быть иначе? Ведь Совет возник не на пустом месте. Он явился тогда, когда русский пролетариат прошел уже сквозь 9 (22) января, через комиссию сенатора Шидловского и вообще через долгую, слишком долгую школу российского абсолютизма. Требования Учредительного Собрания, всеобщего голосования, демократической республики еще до Совета стали центральными лозунгами революционного пролетариата -- наряду с восьмичасовым рабочим днем. Вот почему Совету ни разу не пришлось принципиально поднимать эти вопросы, -- он просто заносил их в свои резолюции, как раз навсегда решенные. То же самое было в сущности с идеей восстания.

    Прежде чем перейти к этому центральному вопросу -- к вооруженному восстанию, я должен предупредить, что насколько я выяснил себе отношение обвинительной власти и отчасти власти судебной к вооруженному восстанию, оно отличается от нашего отношения не только в смысле политическом или партийном, не только в смысле оценки, -- против этого было бы бесполезно бороться, -- нет, самое понятие вооруженного восстания, которое имеется у прокуратуры, коренным, глубочайшим, непримиримейшим образом отличается от того понятия, какое имел Совет и какое, я думаю, вместе с Советом, имел и имеет весь российский пролетариат.

    Что такое восстание, г-да судьи? Не дворцовый переворот, не военный заговор, а восстание рабочих масс! Одному свидетелю был здесь с председательского места задан вопрос: считает ли он, что политическая стачка является восстанием? Не помню, как он ответил; но я думаю -- и утверждаю это, -- что политическая стачка, вопреки сомнению г-на председателя, есть в сущности своей восстание. Это не парадокс, хотя и может показаться парадоксом с точки зрения обвинительного акта. Повторяю: мое представление о восстании -- и я это сейчас покажу -- не имеет ничего общего, кроме имени, с полицейско-прокурорской конструкцией этого понятия. Политическая стачка есть восстание, сказал я. В самом деле, что такое всеобщая политическая стачка? С экономической забастовкой она имеет лишь то общее, что как в том, так и в другом случае рабочие прекращают работу. Во всем остальном они совершенно несхожи. Стачка экономическая имеет свою определенную узкую цель -- воздействовать на волю отдельного предпринимателя, выбросив его с этой целью из рядов конкуренции. Она приостанавливает работу на фабрике, что бы добиться изменений в пределах этой фабрики. Стачка политическая глубоко отлична по природе. Она не производит вовсе давления на отдельных предпринимателей; частных экономических требований она, по общему правилу, не предъявляет -- ее требования направляются через головы жестоко задеваемых ею предпринимателей и потребителей к государственной власти. Каким же образом политическая стачка действует на власть? Она парализует ее жизнедеятельность. Современное государство, даже в такой отсталой стране, как Россия, опирается на централизованный хозяйственный организм, связанный в одно целое скелетом железных дорог и нервной системой телеграфа. И если русскому абсолютизму телеграф, железная дорога и вообще все завоевания современной техники не служат для целей культурных, хозяйственных, то они тем необходимее ему для дела репрессии. Для того чтобы перебрасывать войска из конца в конец страны, чтоб объединить и направлять деятельность администрации в борьбе со смутой, железные дороги и телеграф являются незаменимым орудием. Что же делает политическая стачка? Она парализует хозяйственный аппарат государства, разрывает связи между отдельными частями административной машины, изолирует и обессиливает правительство. С другой стороны, она политически объединяет массу рабочих с фабрик и заводов и противопоставляет эту рабочую армию государственной власти. В этом, господа судьи, и есть сущность восстания. Объединить пролетарские массы в одном революционном протесте и противопоставить их организованной государственной власти, как врага врагу, это и есть восстание, г-да судьи, как понимал его СРД и как понимаю его я. Такое революционное столкновение двух враждебных сторон мы видели уже во время октябрьской забастовки, которая разыгралась стихийно, без Сов. Раб. Деп., которая сложилась до СРД, которая создала самый СРД. Октябрьская забастовка породила государственную "анархию", и в результате этой анархии явился манифест 17 октября. Этого, надеюсь, не будет отрицать и прокуратура, как не отрицают этого самые консервативные политики и публицисты, вплоть до официозного "Нового Времени", которое очень желало бы вычеркнуть рожденный революцией манифест 17 октября из целого ряда других манифестов, с ним однородных или ему противоречащих. Еще на-днях "Нов. Вр.". писало, что манифест 17 октября был результатом правительственной паники, созданной политической стачкой. Но если этот манифест является основой всего современного строя, то мы должны признать, г.г. судьи, что в основе нашего нынешнего государственного строя лежит паника, а в основе этой паники -- политическая стачка пролетариата. Как видите, всеобщая стачка есть нечто большее, чем простое прекращение работ.

    Я сказал, что политическая стачка, как только она перестает быть демонстрацией, является в существе своем восстанием; вернее было бы сказать: основным, наиболее общим методом пролетарского восстания. Основным, но не исчерпывающим. Метод политической стачки имеет свои естественные пределы. И это сейчас же сказалось, как только рабочие по призыву Совета снова приступили к работам 21 октября (3 ноября) в 12 час. дня.

    Манифест 17 октября был встречен вотумом недоверия: массы вполне основательно опасались, что правительство не осуществит обещанных свобод. Пролетариат видел неизбежность решительной борьбы и инстинктивно тянулся к Совету, как к средоточию своей революционной силы. С другой стороны, оправившийся от паники абсолютизм восстановлял свой полуразрушенный аппарат и приводил в порядок свои полки. В результате этого оказалось, что после октябрьского столкновения имеются две власти: новая, народная, опирающаяся на массы -- такой властью был Сов. Раб. Деп., -- и старая, официальная, опирающаяся на армию. Эти две силы не могли рядом существовать: упрочение одной грозило гибелью другой.

    Самодержавие, опирающееся на штыки, естественно, стремилось внести смуту, хаос и разложение в тот колоссальный процесс сплочения народных сил, центром которого являлся Сов. Раб. Деп. С другой стороны, Совет, опиравшийся на доверие, на дисциплину, на активность, на единодушие рабочих масс, не мог не понимать, какую страшную угрозу народной свободе, гражданским правам и личной неприкосновенности представляет тот факт, что армия и все вообще материальные орудия власти находятся в тех же самых кровавых руках, в каких были до 17 октября. Начинается титаническая борьба этих двух органов власти за влияние на армию -- второй этап нараставшего народного восстания. На основе массовой стачки, враждебно противопоставившей пролетариат абсолютизму, возникает напряженное стремление перетянуть на свою сторону войска, побрататься с ними, овладеть их душой. Из этого стремления естественно возникает революционный призыв к солдатам, на которых опирается абсолютизм. Вторая ноябрьская стачка была могучей и прекрасной демонстрацией солидарности фабрики и казармы. Конечно, если бы армия перешла на сторону народа, в восстании не было бы нужды. Но мыслим ли такой мирный переход армии в ряды революции? Нет, немыслим! Абсолютизм не станет дожидаться, сложа руки, пока освободившаяся из-под его развращающего влияния армия станет другом народа. Абсолютизм возьмет, пока еще не все потеряно, инициативу наступления на себя. Понимали ли это петербургские рабочие? Да, они это понимали. Думал ли пролетариат, думал ли Совет Раб. Деп., что дело неизбежно дойдет до открытого столкновения двух сторон? Да, он это думал, он в этом не сомневался; он знал, твердо знал, что рано или поздно пробьет роковой час...

    Разумеется, если бы организация общественных сил, не прерываемая никакими атаками вооруженной контр-революции, шла вперед тем же путем, на какой она вступила под руководством СРД, то старый строй оказался бы уничтоженным без применения малейшего насилия. Ибо что мы видели? Мы наблюдали, как рабочие сплачиваются вокруг Совета, как Крестьянский Союз, охватывающий все большие массы крестьян, посылает в него своих депутатов, как объединяются с Советом Железнодорожный и Почтово-Телеграфный Союзы; мы видели, как тяготеет к Совету организация либеральных профессий, Союз Союзов; мы видели, как терпимо и почти благожелательно относилась к Совету даже заводская администрация. Казалось, вся нация делала какое-то героическое усилие -- стремилась выдавить из недр своих такой орган власти, который заложил бы действительные, несомненные основы нового строя до созыва Учредительного Собрания. Если бы в эту органическую работу не врывалась старая государственная власть, если бы она не стремилась внести в национальную жизнь действительную анархию, если бы этот процесс организации сил развивался вполне свободно, -- в результате получилась бы новая возрожденная Россия -- без насилий, без пролития крови.

    Но в том-то и дело, что мы ни на минуту не верили, что процесс освобождения сложится таким образом. Мы слишком хорошо знали, что такое старая власть. Мы, социал-демократы, были уверены, что, несмотря на манифест, который имел вид решительного разрыва с прошлым, старый правительственный аппарат не устранится добровольно, не передаст власти народу и не уступит ни одной из своих важных позиций; мы предвидели и открыто предупреждали народ, что абсолютизм сделает еще много судорожных попыток удержать оставшуюся власть в своих руках и даже вернуть все то, что было им торжественно отдано. Вот почему восстание, вооруженное восстание, г-да судьи, было с нашей точки зрения неизбежностью, -- оно было и остается исторической необходимостью в процессе борьбы народа с военно-полицейским порядком. В октябре и ноябре эта идея царила на всех митингах и собраниях, господствовала во всей революционной прессе, наполняла собою всю политическую атмосферу и, так или иначе, кристаллизовалась в сознании каждого члена Совета Депутатов; вот почему она, естественно, входила в резолюции нашего Совета и вот почему нам совсем не приходилось ее обсуждать.

    Напряженное положение, которое мы получили в наследство от октябрьской стачки: революционная организация масс, борющаяся за свое существование, опирающаяся не на право, которого нет, а на силу, поскольку она есть, и вооруженная контр-революция, выжидающая часа для своей мести, -- это положение было, если позволено так сказать, алгебраической формулой восстания. Новые события вводили в нее только новые числовые значения. Идея вооруженного восстания, -- вопреки поверхностному заключению прокуратуры, -- оставила свой след не только в постановлении Совета от 27 ноября, т.-е., за неделю до нашего ареста, где она выражена ясно и отчетливо, нет, с самого начала деятельности Совета Р. Д., в резолюции, возвестившей отмену похоронной демонстрации, как и позже в резолюции, провозгласившей прекращение ноябрьской забастовки, в целом ряде других постановлений Совет говорил о вооруженном конфликте с правительством, о последнем штурме или о последнем бое, как о неизбежном моменте борьбы. Так под различной формой, но одна и та же по существу, идея вооруженного восстания красной нитью проходит через все постановления Сов. Раб. Депутатов.

    Но как понимал Совет эти свои постановления? Думал ли он, что вооруженное восстание есть предприятие, которое создается в подполье и затем в готовом виде выносится на улицу? Полагал ли он, что это есть инсуррекционный акт, который можно разыграть по определенному плану? Разрабатывал ли Исполнительный Комитет технику уличной борьбы?

    Разумеется, нет! И это не может не ставить в тупик автора обвинительного акта, останавливающегося в недоумении перед теми несколькими десятками револьверов, которые составляют в его глазах единственный подлинный реквизит вооруженного восстания. Но взгляд прокуратуры есть только взгляд нашего уголовного права, которое знает заговорщическое сообщество, но не имеет понятия об организации масс; которое знает покушение и мятеж, но не знает и не может знать революции.

    Юридические понятия, лежащие в основе настоящего процесса, отстали от эволюции революционного движения на много десятков лет. Современное русское рабочее движение не имеет ничего общего с понятием заговора, как его трактует наше Уголовное Уложение, которое, в сущности, не изменилось после Сперанского83, жившего в эпоху карбонариев84. Вот почему попытка втиснуть деятельность Совета в тесные рамки 100 и 104 ст.ст. является, с точки зрения юридической логики, совершенно безнадежной.

    И тем не менее, наша деятельность была революционной. И тем не менее, мы действительно готовились к вооруженному восстанию.

    Восстание масс не делается, г-да судьи, а совершается. Оно есть результат социальных отношений, а не продукт плана. Его нельзя создать, -- его можно предвидеть. В силу причин, которые от нас зависят так же мало, как и от царизма, открытый конфликт стал неизбежен. Каждый день он все ближе и ближе надвигался на нас. Готовиться к нему для нас означало сделать все, что можно, чтобы свести к минимуму жертвы этого неизбежного конфликта. Думали ли мы, что для этого нужно прежде всего заготовить оружие, составить план военных действий, назначить для участников восстания места, разбить город на определенные части, -- словом, сделать то, что делает военная власть в ожидании "беспорядков", когда разделяет Петербург на части, назначает полковников для каждой части, передает им определенное количество пулеметов и всего того, что необходимо для пулеметов? Нет, мы не так понимали свою роль. Готовиться к неизбежному восстанию, -- а мы, г-да судьи, никогда не готовили восстания, как думает и выражается прокуратура, мы готовились к восстанию -- для нас это, прежде всего, означало просветлять сознание народа, разъяснять ему, что открытый конфликт неизбежен; что все то, что дано, опять будет отнято; что только сила может отстоять право; что необходима могучая организация революционных масс; что необходимо грудью встретить врага; что необходима готовность итти в борьбе до конца, что иного пути нет. Вот в чем состояла для нас сущность подготовки к восстанию.

    При каких условиях, думали мы, восстание может привести нас к победе? При сочувствии войск! Нужно было, прежде всего, привлечь на свою сторону армию. Заставить солдат понять ту позорную роль, которую они теперь играют, и призвать их к дружной работе с народом и для народа, -- вот какую задачу мы ставили себе в первую голову. Я сказал уже, что ноябрьская стачка, которая была бескорыстным порывом непосредственного братского сочувствия к матросам, которым грозила смерть, имела также и огромный политический смысл: она привлекала к революционному пролетариату внимание и симпатию армии. Вот где господину прокурору следовало, прежде всего, искать подготовки к вооруженному восстанию. Но, разумеется, одна демонстрация симпатии и протеста не могла решить вопрос. При каких же условиях, думали мы тогда и думаем сейчас, можно ждать перехода армии на сторону революции? Что для этого нужно? Пулеметы, ружья? Конечно, если бы рабочие массы имели пулеметы и ружья, то в их руках была бы огромная сила. Этим в значительной мере устранялась бы самая неизбежность восстания. Колеблющаяся армия сложила бы свое оружие у ног вооруженного народа. Но оружия у массы не было, нет и в большом количестве не может быть. Значит ли это, что масса обречена на поражение? Нет! Как ни важно оружие, но не в оружии, г-да судьи, главная сила. Нет, не в оружии! Не способность массы убивать, а ее великая готовность умирать -- вот что, г-да судьи, с нашей точки зрения, обеспечивает в конечном счете победу народному восстанию.

    Когда солдаты, выйдя на улицу для усмирения толпы, окажутся с ней лицом к лицу и увидят и убедятся, что эта толпа, что этот народ не сойдет с мостовых, пока не добьется того, что ему нужно; что он готов нагромождать трупы на трупы; когда они увидят и убедятся, что народ пришел бороться серьезно, до конца, -- тогда сердце солдат, как это было во всех революциях, неизбежно дрогнет, ибо они не смогут не усомниться в прочности порядка, которому служат, не смогут не уверовать в победу народа.

    Восстание привыкли соединять с баррикадами. Если даже оставить в стороне вопрос о том, что баррикада слишком сильно окрашивает обычное представление о восстании, то и тогда не нужно забывать, что даже баррикада, -- этот, повидимому, чисто механический элемент восстания, -- играет по существу, главным образом, моральную роль. Ибо баррикады во всех революциях имели вовсе не то значение, какое имеют крепости во время войны, как физические преграды, -- баррикада служила делу восстания тем, что, образуя временное препятствие для передвижений армии, она приводила ее в близкое соприкосновение с народом. Здесь, у баррикады, солдат слышал, может быть, впервые в своей жизни, честную человеческую речь, братский призыв, голос народной совести, -- и вот в результате этого общения солдат и граждан, в атмосфере революционного энтузиазма, дисциплина распадалась, растворялась, исчезала. Это, и только это, обеспечивало победу народному восстанию. Вот почему, по нашему мнению, народное восстание "готово" не тогда, когда народ вооружен пулеметами и пушками, -- ибо в таком случае оно никогда не было бы готово, -- а тогда, когда он вооружен готовностью умирать в открытой уличной борьбе.

    Но, разумеется, старая власть, которая видела нарастание этого великого чувства, этой способности умирать во имя интересов родной страны, отдавать свою жизнь для счастья будущих поколений, которая видела, что этим энтузиазмом, ей самой чуждым, ей незнакомым, ей враждебным, заражаются массы, -- эта осажденная власть не могла спокойно относиться к совершающемуся на ее глазах моральному перерождению народа. Пассивно ждать -- значило бы для царского правительства обречь себя на упразднение. Это было ясно. Что же оставалось делать? Из последних сил и всеми средствами бороться против политического самоопределения народа. Для этого одинаково годились и темная армия и черная сотня, агенты полиции и продажная пресса. Натравливать одних на других, заливать кровью улицы, грабить, насиловать, поджигать, вносить панику, лгать, обманывать, клеветать, -- вот что оставалось старой преступной власти. И все это она делала и делает по сей день. Если открытое столкновение было неизбежно, то не мы, во всяком случае, а наши смертельные враги стремились приблизить его час.

    Вы слышали здесь уже не раз, что рабочие вооружались в октябре и ноябре против черной сотни. Если не знать ничего о том, что делается за пределами этого зала, может показаться совершенно непонятным, как это в революционной стране, где громадное большинство населения на стороне освободительных идеалов, где народные массы открыто проявляют свою готовность бороться до конца, -- как это в такой стране сотни тысяч рабочих вооружаются для борьбы с черной сотней, представляющей слабую, ничтожную долю населения. Неужели же они так опасны -- эти подонки, эти отребья общества, -- во всех его слоях? Разумеется, нет! Как легка была бы задача, если бы только жалкие банды черной сотни преграждали народу путь. Но мы слышали не только от свидетеля адвоката Брамсона, но и от сотен свидетелей-рабочих, что за черной сотней стоит если не вся государственная власть, то ее добрая доля; что за бандами хулиганов, которым нечего терять и которые ни перед чем не останавливаются -- ни перед сединами старика, ни перед беззащитной женщиной, ни перед ребенком, -- стоят агенты правительства, которые организуют и вооружают черные сотни, надо думать, -- из средств государственного бюджета.

    Да разве мы, наконец, этого не знали до настоящего процесса? Разве мы не читали газет? Разве мы не слышали речей очевидцев, не получали писем, не наблюдали сами? Разве нам остались неизвестны потрясающие разоблачения князя Урусова? Прокуратура всему этому не верит. Она не может этому верить, иначе ей пришлось бы направить жало обвинения против тех, кого она теперь защищает; ей пришлось бы признать, что русский гражданин, вооружающийся револьвером против полиции, действует в состоянии необходимой самообороны. Но верит ли суд в погромную деятельность властей или нет, -- это в сущности безразлично. Для суда достаточно того, что мы этому верим, что в этом убеждены те сотни тысяч рабочих, которые вооружались по нашему призыву. Для нас стояло вне всякого сомнения, что за декоративными бандами хулиганов стоит властная рука правящей клики. Господа судьи, эту зловещую руку мы видим и сейчас.

    Обвинительная власть приглашает вас, г-да судьи, признать, что Совет Рабочих Депутатов вооружал рабочих непосредственно для борьбы против существующего "образа правления". Если меня категорически спросят: так ли это? -- я отвечу: да!.. Да, я согласен принять это обвинение, но при одном условии. Я не знаю, примет ли это условие прокуратура и примет ли его суд.

    Я спрошу: что понимает, наконец, обвинение под "образом правления"? Подлинно ли существует у нас какой-нибудь образ правления? Правительство давно уже сдвинулось с нации на свой военно-полицейско-черносотенный аппарат. То, что у нас есть, это не национальная власть, а автомат массовых убийств. Иначе я не могу определить той правительственной машины, которая режет на части живое тело нашей страны. И если мне скажут, что погромы, убийства, поджоги, насилия... если мне скажут, что все, происходившее в Твери, Ростове, Курске, Седлеце... если мне скажут, что Кишинев, Одесса, Белосток есть образ правления Российской империи, -- тогда я признаю вместе с прокуратурой, что в октябре и ноябре мы прямо и непосредственно вооружались против образа правления Российской империи.

上一页 目录页 下一页
一九零五（下）


2. Роль Совета в первой революции

    КАК ВОЗНИК СОВЕТ РАБОЧИХ ДЕПУТАТОВ

    Октябрь, ноябрь и декабрь 1905 года -- эпоха революционной кульминации. Она начинается со скромной стачки московских типографщиков85 и заканчивается правительственным разгромом древней столицы русских царей. Но, за исключением заключительного момента -- московского восстания, -- первое место в событиях этого периода принадлежит не Москве.

    Роль Петербурга в русской революции не может итти ни в какое сравнение с ролью Парижа в революции XVIII века. Общеэкономическая примитивность Франции и первобытность ее средств сообщения, с одной стороны, административная централизация -- с другой, позволяли Парижу, в сущности, локализировать революцию в своих стенах. Совершенно не то у нас. Капиталистическое развитие создало в России столько же самостоятельных революционных очагов, сколько центров крупной индустрии, -- самостоятельных, но и тесно связанных друг с другом. Железная дорога и телеграф децентрализовали революцию, несмотря на централизованный характер государства, но в то же время внесли единство в ее повсеместные выступления. Если в результате всего этого и можно признать за голосом Петербурга первенствующее значение, то не в том смысле, что он сосредоточил революцию на Невском проспекте или у Зимнего дворца, а единственно в том, что его лозунги и методы борьбы находили могучий революционный отклик во всей стране. Тип петербургской организации, тон петербургской прессы становились немедленно образцами для провинции. Местные провинциальные события, за исключением восстания во флоте и крепостях, не имели самостоятельного значения.

    Если мы, таким образом, имеем право поставить невскую столицу в центре всех событий конца 1905 года, то в самом Петербурге мы должны во главу угла поставить Совет Рабочих Депутатов. Не только потому, что это величайшая рабочая организация, какую видела до сих пор Россия, не только потому, что Петербургский Совет послужил образцом для Москвы, Одессы и ряда других городов, -- но прежде всего потому, что эта чисто классовая пролетарская организация являлась организацией революции, как таковой. Совет был осью всех событий, к нему стягивались все нити, от него исходили все призывы.

    Что же он собой представлял?

    Совет Рабочих Депутатов возник как ответ на объективную, ходом событий рожденную, потребность в такой организации, которая была бы авторитетна, не имея традиций; сразу охватила бы рассеянные стотысячные массы, почти не имея организационных зацепок; которая объединяла бы революционные течения внутри пролетариата, была бы способна на инициативу и автоматически контролировала бы самое себя и -- главное -- которую можно было бы в 24 часа вызвать из-под земли. Социал-демократическая организация, тесно связывавшая в подполье несколько сот и идейно объединявшая несколько тысяч рабочих Петербурга, умела дать массам лозунг, осветив молнией политической мысли их стихийный опыт, -- но связать стотысячную толпу живой организационной связью было ей не под силу уже по одному тому, что главную часть своей работы она всегда совершала в скрытых от массы конспиративных лабораториях. Организация социалистов-революционеров болела теми же болезнями подполья, усугубленными бессилием и неустойчивостью. Трения двух одинаково сильных фракций социал-демократии между собою, с одной стороны, и борьба обеих фракций с социалистами-революционерами, -- с другой, делали абсолютно необходимым создание беспартийной организации. Чтоб иметь авторитет в глазах масс на другой день после своего возникновения, она должна была быть организована на началах самого широкого представительства. Что принять за основу? Ответ давался сам собою. Так как единственной связью между девственными в организационном смысле пролетарскими массами был производственный процесс, оставалось представительство приурочить к фабрикам и заводам *. Организационным прецедентом послужила комиссия сенатора Шидловского86.

    Инициативу создания революционного рабочего самоуправления взяла на себя 10 октября -- в момент, когда надвигалась величайшая из стачек -- одна из двух петербургских социал-демократических организаций. 13-го вечером в здании Технологического института уже состоялось первое заседание будущего Совета. Присутствовало не больше 30 -- 40 делегатов. Решено немедленно призвать пролетариат столицы ко всеобщей политической забастовке и к выборам делегатов. "Рабочий класс, -- говорило выработанное на первом заседании воззвание, -- прибег к последнему могучему средству всемирного рабочего движения -- к всеобщей стачке".

    "...В ближайшие дни в России совершатся решительные события. Они определят на долгие годы судьбу рабочего класса. Мы должны встретить эти события в полной готовности, объединенные нашим общим Советом"...

    Это, огромной важности решение было принято единогласно -- и притом без всяких принципиальных прений о всеобщей стачке, ее методах, целях и возможностях, -- тогда как именно эти вопросы вскоре после того вызвали страстную идейную борьбу в рядах нашей германской партии. Этот факт нет надобности объяснять различием национальной психологии -- наоборот, именно мы, русские, питаем болезненное пристрастие к тактическим мудрствованиям и детальнейшим предвосхищениям. Причиной всему -- революционный характер эпохи. Совет с часа своего возникновения и по час своей гибели стоял под могучим давлением революционной стихии, которая самым бесцеремонным образом опережала работу политического сознания.

    Каждый шаг рабочего представительства был заранее предрешен, "тактика" была очевидна. Методов борьбы не приходилось обсуждать, -- еле хватало времени их формулировать...

    --------------------------------------------------------------------------------

    Октябрьская стачка уверенно приближалась к своему апогею. Во главе ее шли металлисты и печатники. Они первыми вступили в бой и резко и отчетливо формулировали 13 октября свои политические лозунги.

    "Мы объявляем политическую забастовку, -- так заявлял Обуховский завод, эта цитадель революции, -- и будем до конца бороться за созыв Учредительного Собрания на основе всеобщего, равного, прямого и тайного избирательного права для введения в России демократической республики".

    Выставив те же лозунги, рабочие электрических станций заявляли: "Мы вместе с социал-демократией будем бороться за свои требования до конца и заявляем перед всем рабочим классом о своей готовности с оружием в руках бороться за полное народное освобождение".

    Еще решительнее формулировали задачи момента рабочие печатного дела, посылая 14 октября своих депутатов в Совет:

    "Признавая недостаточность одной пассивной борьбы, одного прекращения работ, постановляем: обратить армию забастовавшего рабочего класса в армию революционную, т.-е. немедленно организовать боевые дружины. Пусть эти боевые дружины позаботятся вооружением остальных рабочих масс, хотя бы путем разгрома оружейных магазинов и отобрания оружия у полиции и войск, где это возможно". Эта резолюция не была пустым словом. Боевые дружины печатников с замечательным успехом производили захват самых крупных типографий для печатания "Известий Совета Рабочих Депутатов" и оказали неоценимые услуги при проведении почтово-телеграфной забастовки.

    15 октября работало еще большинство текстильных фабрик. Для привлечения небастующих рабочих к стачке Совет выработал целую иерархию средств -- от призывов словом и до принуждения силой. К крайним средствам прибегать, однако, не пришлось. Где не помогало печатное воззвание, там достаточно было появления толпы забастовщиков, иногда нескольких человек, -- и работа прекращалась.

    "Шел я мимо фабрики Пеклие, -- докладывает Совету один из депутатов. -- Вижу, работает. Позвонил. "Доложите -- депутат от Рабочего Совета". "Что вам нужно?" спрашивает управляющий. "От имени Совета требую немедленного закрытия вашей фабрики". Хорошо, в 3 часа прекратим работы".

    16 октября бастовали уже все текстильные фабрики. Торговля не прекратилась только в центре города. В рабочих кварталах все лавки были закрыты. Расширяя стачку, Совет расширял и укреплял себя. Каждый забастовавший завод выбирал представителя и, снабдив его необходимыми грамотами, отправлял в Совет. На втором заседании присутствовали уже делегаты от 40 крупных заводов, 2 фабрик и трех профессиональных союзов: печатников, приказчиков и конторщиков. На этом заседании, происходившем в физической аудитории Технологического института, автор этих строк присутствовал впервые.

    Это было 14 октября, когда стачка, с одной стороны, правительственное раздвоение, -- с другой, уверенно приближались к моменту кризиса. В этот день появился знаменитый треповский указ: "холостых залпов не давать и патронов не жалеть". А на завтра, 15 октября, тот же Трепов вдруг признал, что "в народе назрела потребность в собраниях", и, запретив митинги в стенах высших учебных заведений, обещал отвести под собрания три городских здания. "Какая перемена, -- писали мы в "Известиях Совета Рабочих Депутатов", -- за 24 часа: вчера мы были зрелы только для патронов, а сегодня мы уже созрели для народных собраний. Кровавый негодяй прав: в эти великие дни борьбы народ зреет по часам!".

    Несмотря на запрещение, высшие учебные заведения 14-го вечером были переполнены народом. Всюду шли митинги. "Мы, собравшиеся, заявляем, -- таков был ответ правительству, -- что нам, революционному народу Петербурга, тесно в тех ловушках, куда нас приглашает генерал Трепов. Мы заявляем, что будем попрежнему собираться в университетах, на заводах, на улицах и во всех других местах, где найдем нужным". Из актового зала Технологического института, где нам пришлось говорить о необходимости предъявить городской думе требование вооружить рабочую милицию, мы перешли в помещение физической аудитории. Здесь мы впервые увидели возникший накануне Совет Депутатов. На скамьях, расположенных амфитеатром, сидело душ 100 рабочих представителей и членов революционных партий. За демонстрационным столом разместились председатель и секретари. Собрание больше походило на военный совет, чем на парламент. Многословия -- этой язвы представительных учреждений -- не было и следа. Разбиравшиеся вопросы -- расширение стачки и предъявление требований думе -- были чисто практического характера и обсуждались деловито, кратко, энергично. Чувствовалось, что каждый атом времени на счету. Малейшее отклонение к риторике встречало со стороны председателя решительный отпор при суровом сочувствии всего собрания. Особой депутации было поручено предъявить городской думе следующие требования: 1) немедленно принять меры для урегулирования продовольствия многотысячной рабочей массы; 2) отвести помещения для собраний; 3) прекратить всякое довольствие, отвод помещений, ассигновок на полицию, жандармерию и т. д.; 4) выдать деньги на вооружение борющегося за свободу петербургского пролетариата.

    Ввиду бюрократического и домовладельческого состава думы обращение к ней с такого рода радикальными требованиями являлось исключительно агитационным шагом. Совет, разумеется, совершенно не заблуждался на этот счет. Практических результатов он не ждал и не получил.

    16 октября, после ряда приключений, попыток ареста и пр., -- мы напоминаем, что все это происходило еще до издания конституционного манифеста, -- депутация Совета была принята в "частном совещании" петербургской городской думой. Прежде всего по требованию депутации, энергично поддержанному группой гласных, дума постановила в случае ареста рабочих депутатов, командировать к градоначальнику городского голову с заявлением, что гласные будут считать арест депутатов оскорблением думы. Только после этого обратились к предъявлению требований.

    "Переворот, совершающийся в России, -- так закончил свою речь оратор депутации, тов. Радин (покойный Кнунианц87), -- есть переворот буржуазный, он в интересах и имущих классов. В ваших собственных интересах, господа, чтоб он скорее завершился. И если вы способны быть хоть сколько-нибудь дальнозоркими, если вы действительно широко понимаете выгоды вашего класса, то должны всеми силами помочь народу в целях скорейшей победы над абсолютизмом. Нам не нужно от вас ни резолюций сочувствия, ни платонической поддержки наших требований. Мы требуем, чтобы свое содействие вы оказали рядом практических действий.

    "Благодаря уродливой системе выборов, имущество города с полуторамиллионным населением находится в руках представителей нескольких тысяч имущих. Совет Рабочих Депутатов требует, -- а он имеет право требовать, а не просить, так как является представителем нескольких сот тысяч рабочих, жителей столицы, а вы -- только горсти избирателей, -- Совет Рабочих Депутатов требует, чтобы городское имущество было предоставлено всем жителям города для их надобности. И так как теперь важнейшая общественная задача есть борьба с абсолютизмом, а для этой борьбы нам нужны места для наших собраний, -- откройте нам наши городские здания!

    "Нам нужны средства для продолжения стачки, -- ассигнуйте городские средства на это, а не на поддержку полиции и жандармов!

    "Нам нужно оружие для завоевания и отстаивания свободы, -- отпустите средства для организации пролетарской милиции!".

    Под охраной группы гласных депутация покинула зал заседания. Дума отказала во всех главных требованиях Совета и выразила доверие полиции, как охранительнице порядка.

    --------------------------------------------------------------------------------

    По мере развития октябрьской стачки Совет естественно становился в центре всеобщего политического внимания. Его значение росло буквально не по дням, а по часам. Прежде всего вокруг него сплотился промышленный пролетариат. Железнодорожный Союз вступил с ним в тесные отношения. Союз Союзов, примкнувший к стачке с 14 октября, уже с первых шагов вынужден был признать над собою протекторат Совета. Многочисленные стачечные комитеты -- инженеров, адвокатов, правительственных чиновников -- приспособляли свои действия к его решениям. Подчиняя себе разрозненные организации, Совет объединял вокруг себя революцию.

    И в то же время росло раздвоение в правительственных рядах.

    Трепов шел напролом и гладил свои пулеметы. 12-го он заставил Николая поставить себя во главе всех войск петербургского гарнизона. 14-го он уже отдавал приказ не жалеть патронов. Он разделил столицу на четыре военных района с четырьмя генералами во главе. В качестве генерал-губернатора он грозит всем торговцам съестными припасами в случае закрытия лавок высылкой в 24 часа. 16-го он запер на замок все высшие учебные заведения Петербурга и занял их войсками. Без формального объявления военного положения, он ввел его фактически. Конные патрули терроризировали улицы. Войска были размещены всюду -- в государственных учреждениях, публичных зданиях и дворах частных домов. В то время как даже артисты императорского балета примыкали к забастовке, Трепов непреклонно заполнял солдатами пустующие театры. Он оскаливал зубы и потирал руки в предчувствии горячего дела.

    Он ошибся в расчетах. Победило враждебное ему течение бюрократии, искавшее плутовской сделки с историей. Для этой цели был призван Витте.

    17 октября гайдуки Трепова разогнали собрание Совета Рабочих Депутатов. Но он нашел возможность собраться вторично, постановил продолжать забастовку с удвоенной энергией, рекомендовал рабочим впредь до начала работ за квартиры и за взятые в долг товары денег не платить и призвал домохозяев и лавочников исков к рабочим не предъявлять. В этот день, 17 октября, вышел первый номер "Известий Совета Рабочих Депутатов".

    И в этот же день был подписан царем конституционный манифест.

    --------------------------------------------------------------------------------

    * На каждые пятьсот рабочих посылался один делегат. Мелкие промышленные заведения соединялись для выборов группами. Право представительства получили также молодые профессиональные союзы. Нужно, однако, сказать, что числовые нормы соблюдались не слишком строго: попадались делегаты от одной-двух сотен рабочих, даже от меньшего числа.

上一页 目录页 下一页
一九零五（下）


ИСТОРИЧЕСКОЕ ЗНАЧЕНИЕ СОВЕТА РАБОЧИХ ДЕПУТАТОВ*

    История Петербургского Совета Рабочих Депутатов, это -- история пятидесяти дней. 13 октября заседало учредительное собрание Совета. 3 декабря заседание Совета было прервано правительственными войсками.

    На первом заседании присутствовало несколько десятков человек; ко второй половине ноября число депутатов возросло до 562, в том числе 6 женщин. Они представляли 147 фабрик и заводов, 34 мастерских и 16 профессиональных союзов. Главная масса депутатов -- 351 человек -- принадлежала к рабочим по металлу. Они играли в Совете решающую роль. Текстильная индустрия дала 57 депутатов, печатное и бумажное производство -- 32, от торговых служащих присутствовало 12 депутатов, от конторщиков и фармацевтов -- 7. Министерством Совета являлся Исполнительный Комитет. Он был образован 17 октября в составе 31 человека: 22 депутата и 9 представителей партий (6 -- от обеих фракций социал-демократии, 3 -- от социалистов-революционеров).

    Что составляло сущность этого учреждения, которое в короткий период завоевало такое огромное место в революции и наложило свою печать на период ее высшего могущества?

    Совет организовывал рабочие массы, руководил политическими стачками и демонстрациями, вооружал рабочих, защищал население от погромов. Но то же самое делали до него, на-ряду с ним и после него другие революционные организации. Это, однако, не давало им того влияния, какое сосредоточил в своих руках Совет. Тайна его влияния в том, что он вырос как естественный орган пролетариата в его непосредственной, всем ходом событий обусловленной борьбе за власть. Если сами рабочие, с одной стороны, реакционная пресса, -- с другой, называли Совет "пролетарским правительством", то этому соответствовал тот факт, что Совет на самом деле представлял собою зародышевый орган революционного правительства. Совет осуществлял власть, поскольку ее обеспечивало за ним революционное могущество рабочих кварталов; он непосредственно боролся за власть, поскольку она еще оставалась в руках военно-полицейской монархии.

    До Совета мы находим в среде индустриальных рабочих многочисленные революционные организации, руководимые, главным образом, социал-демократией. Но это организации в пролетариате; их непосредственная цель -- борьба за влияние на массы. Совет сразу сложился в организацию пролетариата; его цель -- борьба за революционную власть.

    Становясь фокусом всех революционных сил страны, Совет в то же время не растворялся в революционно-демократической стихии; он был и оставался организованным выражением классовой воли пролетариата. В борьбе за власть он применял те методы, которые естественно определяются характером пролетариата, как класса: его ролью в производстве, его численностью, его социальной однородностью. Более того: борьбу за власть во главе всех революционных сил Совет сопрягал со всесторонним руководством классовой самодеятельностью рабочих масс: он не только способствовал организации профессиональных союзов, но и вмешивался даже в конфликты отдельных рабочих с их нанимателями. И именно потому, что Совет как демократическое представительство пролетариата в революционную эпоху стоял на пересечении всех его классовых интересов, он сразу подпал под всеопределяющее влияние социал-демократии. Она получила возможность сразу реализовать теперь те огромные преимущества, какие дала ей марксистская вышколка, и, благодаря своей способности политически ориентироваться в великом "хаосе", она почти без усилий превратила формально беспартийный Совет в организационный аппарат своего влияния.

    Главным методом борьбы Совета была всеобщая политическая стачка. Революционная сила такой стачки состоит в том, что она через голову капитала дезорганизует государственную власть. Чем больше и всестороннее вносимая ею "анархия", тем ближе стачка к победе. Но лишь в одном случае -- если эта анархия не создается анархическими средствами. Класс, который путем единовременного прекращения работ парализует аппарат производства и вместе с тем централизованный аппарат власти, изолируя отдельные части страны одну от другой и поселяя всеобщую неуверенность, должен сам быть достаточно организован, чтобы не оказаться первою жертвою им же созданной анархии. Чем в высшей мере стачка упраздняет существующую государственную организацию, тем более организация самой стачки вынуждена брать на себя государственные функции. Условия всеобщей стачки как пролетарского метода борьбы были вместе с тем условиями огромного значения Совета Рабочих Депутатов.

    Стачечным давлением Совет осуществляет свободу печати. Он организует правильные уличные патрули для обеспечения безопасности граждан. В большей или меньшей мере он берет в свои руки почту, телеграф и железные дороги. Он властно вмешивается в экономические конфликты рабочих с капиталистами. Он делает попытку прямым революционным давлением установить восьмичасовой рабочий день. Парализуя деятельность самодержавного государства стачечным восстанием, он вносит свой собственный свободный демократический порядок в жизнь трудящегося городского населения.

    После 9 января революция показала, что она владеет сознанием рабочих масс. 14 июня, восстанием "Потемкина Таврического" революция показала, что она может стать материальной силой. Октябрьской стачкой она показала, что может дезорганизовать врага, парализовать его волю и довести его до полного унижения. Наконец, повсеместной организацией рабочих советов революция показала, что умеет создать власть. Революционная власть может опираться только на активную революционную силу. Как бы мы ни смотрели на дальнейшее развитие русской революции, но факт тот, что до сих пор никакой общественный класс, кроме пролетариата, не показал себя способным и готовым стать опорой революционной власти. Первым актом революции было уличное общение пролетариата с монархией; первая серьезная победа революции была одержана чисто классовым орудием пролетариата, политической стачкой; наконец, в виде первого зачаточного органа революционной власти выступает представительство пролетариата. В лице Совета перед нами впервые на почве новой русской истории выступает демократическая власть. Совет есть организованная власть самой массы над ее отдельными частями. Это -- истинная нефальсифицированная демократия -- без двух палат, без профессиональной бюрократии, с правом избирателей в любую минуту сменить своего депутата. Совет непосредственно, через своих членов, через выбранных рабочими депутатов, руководит всеми общественными проявлениями пролетариата в целом или отдельных его групп, организует его выступления, дает им лозунг и знамя.

    По переписи 1897 г. Петербург насчитывал около 820 тысяч душ "самодеятельного" населения, в том числе 433 тысячи рабочих и прислуги; таким образом пролетарское население столицы достигает 53%. Если принять в расчет и несамодеятельные элементы, то, ввиду относительной малосемейности пролетариата, мы получим для него несколько низшую цифру (50,8%). Во всяком случае, пролетариат составляет больше половины населения Петербурга.

    Совет Рабочих Депутатов не был официальным представительством всего почти полумиллионного рабочего населения столицы: организационно он объединял около 200 тысяч душ, преимущественно фабрично-заводских рабочих, и хотя его политическое влияние, прямое и косвенное, простиралось на более обширный круг, тем не менее, еще очень значительные слои пролетариата (строительные рабочие, прислуга, чернорабочие, извозчики) очень мало или вовсе не были им захвачены. Несомненно, однако, что Совет выражал интересы всей этой пролетарской массы. Если на заводах и были так называемые черносотенные элементы, то число их на глазах у всех таяло не по дням, а по часам. В пролетарских массах политическое господство Совета в Петербурге могло иметь только друзей, но не врагов. Исключение могла бы составить лишь привилегированная прислуга, лакеи сановных лакеев из высшей бюрократии, кучера министров, биржевиков и кокоток, -- эти консерваторы и монархисты по профессии.

    Среди интеллигенции, столь многочисленной в Петербурге, Совет имел гораздо больше друзей, чем врагов. Тысячи учащейся молодежи признавали над собой политическое руководство Совета и горячо поддерживали его шаги. Дипломированная и служилая интеллигенция, за исключением безнадежно ожиревших элементов, была, по крайней мере до поры до времени, на его стороне. Энергичная поддержка почтово-телеграфной забастовки привлекла к Совету сочувственное внимание низших слоев чиновничества. Все, что было в городе угнетенного, обездоленного, честного, жизненного, -- все это сознательно или инстинктивно влеклось к Совету.

    Что было против него? Представители капиталистического хищничества; биржевики, игравшие на повышение; подрядчики, купцы и экспортеры, разорявшиеся вследствие забастовок; поставщики золотой черни; шайка петербургской думы, этого синдиката домовладельцев; высшая бюрократия; кокотки, внесенные в государственный бюджет; звездоносцы; хорошо оплачиваемые публичные мужчины; охранное отделение, -- все жадное, грубое, распутное и обреченное смерти.

    Между армией Совета и его врагами стояли политически неопределенные, колеблющиеся или ненадежные элементы. Наиболее отсталые группы мещанства, еще не вовлеченные в политику, не успели достаточно понять роль и смысл Совета и определить свое отношение к нему. Хозяева-ремесленники были встревожены и напуганы. Возмущение мелкого собственника против разорительных стачек боролось в них со смутным ожиданием лучшего будущего.

    Выбитые из колеи профессиональные политики интеллигентских кружков, радикальные журналисты, не знающие, чего хотят, демократы, изъеденные скептицизмом, снисходительно брюзжали против Совета, пересчитывали по пальцам его ошибки и вообще давали понять, что, если б они оказались во главе этого учреждения, пролетариат был бы осчастливлен навсегда. Извинением этих господ служит их бессилие.

    Во всяком случае Совет фактически или потенциально был органом огромного большинства населения. Его враги в составе населения столицы не были бы опасны для его политического господства, если б они не имели заступника в еще живом абсолютизме, опирающемся на наиболее отсталые элементы мужицкой армии. Слабость Совета не была его собственной слабостью, -- это была слабость чисто городской революции.

    Период пятидесяти дней был периодом ее высшего могущества. Совет был ее органом борьбы за власть. Классовый характер Совета определялся резким классовым расчленением городского населения и глубоким политическим антагонизмом между пролетариатом и капиталистической буржуазией -- даже в исторически ограниченных рамках борьбы с самодержавием. Капиталистическая буржуазия после октябрьской стачки сознательно тормозила революцию; мещанство оказалось слишком ничтожно, чтобы играть самостоятельную роль; пролетариат был неоспоримым гегемоном городской революции, его классовая организация была его органом борьбы за власть.

    Совет был тем сильнее, чем деморализованнее было правительство. Он тем в большей мере сосредоточивал на себе симпатии не-пролетарских слоев, чем беспомощнее и растеряннее рядом с ним оказывалась старая государственная власть.

    Массовая политическая стачка была главным орудием в руках Совета. Благодаря тому, что он связывал все группы пролетариата непосредственной революционной связью и поддерживал рабочих каждого предприятия авторитетом и силой класса, он получил возможность приостанавливать хозяйственную жизнь в стране. Несмотря на то, что собственность на средства производства попрежнему оставалась в руках капиталистов и государства, несмотря на то, что государственная власть оставалась в руках бюрократии, распоряжение национальными средствами производства и сообщения -- по крайней мере поскольку речь шла о том, чтобы прекратить правильную хозяйственную и государственную жизнь -- оказывалось в руках Совета. И именно эта обнаруженная на деле способность Совета парализовать хозяйство и внести анархию в жизнь государства делала Совет тем, чем он был. При таких условиях искать путей мирного сосуществования Совета и старого правительства было бы самой безнадежной из всех утопий. А между тем все возражения против тактики Совета, если обнажить их действительное содержание, исходят именно из этой фантастической идеи: после октября Совету следовало на почве, отвоеванной у абсолютизма, заняться организацией масс, воздерживаясь от всяких наступательных действий.

    Но в чем состояла октябрьская победа?

    Несомненно, что в результате октябрьского натиска абсолютизм "в принципе" отрекся от себя. Но он в сущности не проиграл сражения: он отказался от боя. Он не сделал серьезной попытки противопоставить свою деревенскую армию охваченным стачечным мятежом городам. Само собою, он не сделал этого не из соображений человечности -- он просто был совершенно обескуражен и лишен самообладания. Либеральные элементы бюрократии, ждавшие своей очереди, получили перевес и, в тот момент, когда стачка уже шла на убыль, опубликовали манифест 17 октября -- принципиальное отречение от абсолютизма. Но вся материальная организация власти: -- чиновничья иерархия, полиция, суд, армия -- осталась попрежнему нераздельной собственностью монархии. Какую тактику мог и должен был при таких условиях развернуть Совет? Его сила состояла в том, что он, опираясь на производительный пролетариат, мог (поскольку мог) лишить абсолютизм возможности пользоваться материальным аппаратом своей власти. С этой точки зрения деятельность Совета означала организацию "анархии". Его дальнейшее существование и развитие означало упрочение "анархии". Никакое длительное сосуществование не было возможно. Будущий конфликт был заложен в октябрьскую полупобеду как ее материальное ядро.

    Что оставалось делать Совету? Притворяться, что он не видел неизбежности конфликта? Делать вид, что он организует массы для радостей конституционного строя? Кто поверил бы ему? Конечно, не абсолютизм и не рабочий класс.

    Как мало внешняя корректность, пустая форма лойяльности помогает в борьбе против самодержавия, это мы видели позже на примере двух Дум. Чтобы предвосхитить тактику "конституционного" лицемерия в самодержавной стране, Совет должен был быть сделан из другого теста. Но к чему пришел бы он и тогда? К тому же, к чему позже пришла Дума: к банкротству.

    Совету ничего не оставалось, как признать, что столкновение неизбежно уже в ближайшем будущем, и в распоряжении его не было другой тактики, кроме подготовки к восстанию.

    В чем могла состоять эта подготовка, как не в развитии и укреплении тех именно качеств Совета, которые позволяли ему парализовать государственную жизнь и составляли его силу? Но естественные усилия Совета укрепить и развить эти качества неизбежно ускоряли конфликт.

    Совет заботился -- чем дальше, тем больше -- о распространении своего влияния на войско и крестьянство. В ноябре Совет призвал рабочих активно выразить свое братство с пробуждающейся армией, в лице кронштадтских матросов. Не делать этого -- значило не заботиться об увеличении своих сил. Делать это -- значило итти навстречу конфликту.

    Или может быть, был какой-то третий путь? Может быть, Совет мог, вместе с либералами, апеллировать к так называемому государственному смыслу власти? Может быть, он мог и должен был найти ту черту, которая отделяла права народа от прерогатив монархии, и остановиться пред этой священной гранью? Но кто поручился бы, что монархия остановится по другой стороне демаркационной линии? Кто взялся бы организовать между обеими сторонами мир или хотя бы только временное перемирие? Либерализм? Одна из его депутаций предложила 18 октября графу Витте, в знак примирения с народом, удалить из столицы войска. "Лучше остаться без электричества и без водопровода, чем без войска", ответил министр. Правительство, очевидно, вовсе не помышляло о разоружении. Что же оставалось делать Совету? Либо устраниться, предоставив дело примирительной камере, будущей Государственной Думе, как требовал в сущности либерализм, либо готовиться к тому, чтобы вооруженной рукою удержать все, что было захвачено в октябре, и, если можно, открыть дальнейшее наступление. Теперь-то мы уже достаточно хорошо знаем, что примирительная камера превратилась в арену нового революционного конфликта. Следовательно, объективная роль, которую сыграли две первые Думы, только подтвердила правильность того политического предвидения, на котором пролетариат строил свою тактику. Но можно и не заходить так далеко. Можно спросить: что же могло и должно было обеспечить самое возникновение этой "примирительной камеры", которой не суждено было кого бы то ни было примирить? Все тот же государственный смысл монархии? Или ее торжественное обязательство? Или честное слово графа Витте? Или земские ходы в Петергофе с черного крыльца? Или предостерегающий голос г. Мендельсона? Или, наконец, тот "естественный ход вещей", на спину которого либерализм взваливает все задачи, как только история предъявляет их ему самому, его инициативе, его силе, его смыслу?

    Но если декабрьское столкновение было неизбежно, то не лежит ли причина декабрьского поражения в составе Совета? Говорили, что в его классовом характере был его основной грех. Чтобы стать органом "национальной" революции, Совет должен был расширить свои рамки; в них должны были найти место представители всех слоев населения. Это упрочило бы авторитет Совета и увеличило бы его силу. Так ли?

    Сила Совета определялась ролью пролетариата в капиталистическом хозяйстве. Задача Совета была не в том, чтобы превратиться в пародию парламента; не в том, чтобы организовать равномерное представительство интересов различных социальных групп, но в том, чтобы придать единство революционной борьбе пролетариата. Главным средством борьбы в руках Совета была политическая забастовка -- метод, свойственный исключительно пролетариату как классу наемного труда. Однородность классового состава устраняла внутренние трения в Совете и делала его способным к революционной инициативе.

    Каким путем мог быть расширен состав Совета? Можно было пригласить представителей либеральных союзов; это обогатило бы Совет двумя десятками интеллигентов. Их влияние в Совете было бы пропорционально роли Союза Союзов в революции, т.-е. было бы бесконечно малой величиной.

    Но какие еще общественные группы могли быть представлены в Совете? Земский съезд? Торгово-промышленные организации? Земский съезд заседал в Москве в ноябре, он обсуждал вопрос о сношениях с министерством Витте, но ему и в голову не пришло поставить вопрос о сношениях с рабочим Советом.

    В период заседаний съезда разразилось севастопольское восстание. Это, как мы видели, сразу отбросило земцев вправо, так что г. Милюков должен был успокаивать земский конвент речью, смысл которой состоял в том, что восстание, слава богу, уже подавлено. В какой форме могло осуществляться революционное сотрудничество между этими контр-революционными господами и рабочими депутатами, приветствовавшими севастопольских повстанцев? На этот вопрос до сих пор еще никто не сумел ответить. Одним из наполовину искренних, наполовину лицемерных догматов либерализма является требование, чтобы армия оставалась вне политики. Наоборот, Совет развивал громадную энергию с целью вовлечь армию в революционную политику. Или, может быть, Совет из доверия к манифесту должен был армию оставить в неограниченном распоряжении Трепова? А если нет -- на почве какой же программы мыслимо было в этой решающей области сотрудничество с либералами? Что могли бы внести эти господа в деятельность Совета, кроме систематической оппозиции, бесконечных прений и внутренней деморализации? Что могли они нам дать, кроме советов и указаний, которых и без того было достаточно в либеральной прессе? Может быть, истинная "государственная мысль" и была в распоряжении кадетов и октябристов; тем не менее, Совет не мог превратиться в клуб политической полемики и взаимного обучения. Он должен был быть и оставался органом борьбы.

    Что могли прибавить представители буржуазного либерализма и буржуазной демократии к силе Совета? Чем они могли обогатить его методы борьбы? Достаточно вспомнить их роль в октябре, ноябре и декабре; достаточно представить себе то сопротивление, какое эти элементы могли оказать разгону их Думы, чтобы понять, что Совет мог и должен был оставаться классовой организацией, т.-е. организацией борьбы. Буржуазные депутаты могли сделать его многочисленнее, но они были абсолютно неспособны сделать его сильнее.

    Вместе с этим падают чисто рационалистические, неисторические обвинения против непримиримо-классовой тактики Совета, которая отбросила буржуазию в лагерь порядка. Стачка труда, показавшая себя могучим орудием революции, внесла, однако, "анархию" в промышленность. Уж одно это заставило оппозиционный капитал выше всех лозунгов либерализма поставить лозунг государственного порядка и непрерывности капиталистической эксплоатации.

    Предприниматели решили, что "достославная" (так они называли ее) октябрьская стачка должна быть последней -- и организовали антиреволюционный "Союз 17 октября". У них для этого были достаточные причины. Каждый из них имел возможность у себя на заводе убедиться, что политические завоевания революции идут параллельно с упрочением позиций рабочих против капитала. Иные политики видели главную вину борьбы за восьмичасовой рабочий день в том, что она окончательно расколола оппозицию и сплотила капитал в контр-революционную силу. Эти критики хотели бы видеть в распоряжении истории классовую энергию пролетариата -- без последствий классовой борьбы. Что самовольное введение восьмичасовой работы должно было вызвать и вызвало энергичную реакцию со стороны предпринимателей, об этом не приходится много говорить. Но ребячество думать, будто нужна была именно эта кампания, чтобы сплотить капиталистов с капиталистически-биржевым правительством Витте. Объединение пролетариата в самостоятельную революционную силу, становящуюся во главе народных масс и представляющую постоянную угрозу "порядку", было само по себе совершенно достаточным аргументом в пользу коалиции капитала с властью.

    Правда, в первую эпоху революции, когда она проявлялась в стихийных разрозненных вспышках, либералы терпели ее. Они ясно видели, что революционное движение расшатывает абсолютизм и толкает его на путь конституционного соглашения с господствующими классами. Они мирились со стачками и демонстрациями, относились к революционерам дружелюбно, критиковали их мягко и осторожно. После 17 октября, когда условия конституционного соглашения уже были написаны и, казалось бы, оставалось лишь выполнить их, дальнейшая работа революции явно подкапывалась под самую возможность сделки либералов с властью. Пролетарская масса, сплоченная октябрьской стачкой, организованная изнутри, самым фактом своего существования отныне восстановляет либерализм против революции. Этот последний был того мнения, что мавр выполнил свою работу и должен спокойно вернуться к своим станкам. Совет считал, наоборот, что главная борьба впереди. О каком бы то ни было революционном сотрудничестве капиталистической буржуазии с пролетариатом при таких условиях не могло быть и речи.

    Декабрь вытекает из октября, как вывод из посылки. Исход декабрьского столкновения находит свое объяснение не в отдельных тактических промахах, а в том решающем факте, что реакция оказалась богаче механической силой, чем революция. Пролетариат разбился в декабрьско-январском восстании не о свои тактические ошибки, а о более реальную величину: о штыки крестьянской армии.

    Правда, либерализм держится того мнения, что недостаток силы следует при всех условиях возмещать быстротою ног. Истинно мужественной, зрелой, обдуманной и целесообразной тактикой он считает отступление в самую решительную минуту. Эта либеральная философия дезертирства произвела впечатление на некоторых литераторов в рядах самой социал-демократии и, задним числом, они поставили вопрос: если декабрьское поражение пролетариата имело своей причиной недостаточность его сил, то не состоит ли ошибка именно в том, что он, не будучи достаточно силен для победы, принял сражение? На это можно ответить: если бы в борьбу вступали только с уверенностью в победе, на свете не было бы борьбы. Предварительный учет сил не может предопределить исход революционных столкновений. В противном случае следовало бы уже давно заменить классовую борьбу классовой бухгалтерией. Об этом не так давно мечтали кассиры некоторых профессиональных союзов по отношению к стачкам. Оказалось, однако, что капиталистов, даже при самом совершенном счетоводстве, все-таки нельзя убедить выпиской из гроссбуха, и аргументы цифр приходится, в конце концов, подкреплять аргументом забастовки. И как бы ни было все точно заранее рассчитано, каждая стачка вызывает целый ряд новых материальных и моральных фактов, которых нельзя было предвидеть и которые, в конце концов, решают исход борьбы. Теперь мысленно устраните профессиональный союз с его точными методами учета; стачку распространите на всю страну, поставьте перед ней большую политическую цель; противопоставьте пролетариату государственную власть, в качестве непосредственного врага; окружите обоих союзниками, действительными, возможными, мнимыми; прибавьте индиферентные слои, за обладание которыми идет жестокая борьба, армию, из которой лишь в вихре событий выделяется революционное крыло; преувеличенные надежды -- с одной стороны, преувеличенные страхи -- с другой, при чем и те и другие, в свою очередь, являются реальными факторами событий; пароксизмы биржи и перекрещивающиеся влияния международных связей, -- и вы получите обстановку революции. При этих условиях субъективная воля партии, даже "руководящей", является лишь одной из многих и притом далеко не самой крупной силой.

    В революции, еще более, чем на войне, момент сражения определяется не столько расчетом одной из сторон, сколько взаимным положением обеих враждебных армий. Правда, на войне, благодаря механической дисциплине войска, еще можно бывает без битвы увести его все целиком с поля сражения; в таких случаях военачальнику все же приходится спрашивать себя, не внесет ли стратегия отступления деморализацию в среду солдат и не подготовит ли он, избегая сегодняшнего поражения, другое, тягчайшее -- на завтра. Куропаткин88 мог бы многое рассказать на эту тему. Но в развертывающейся революции прежде всего немыслимо провести планомерное отступление. Если во время натиска партия ведет массы за собою, то это не значит, что она их может увести среди штурма по собственному произволу. Не только партия ведет массы, но и они несут ее вперед. И это повторится во время всякой революции, как бы ни была сильна ее организация. При таких условиях отступить без боя означает, в известных условиях, для партии оставить массы под неприятельским огнем. Конечно, социал-демократия как руководящая партия могла не принять декабрьского вызова реакции и -- по счастливому выражению того же Куропаткина -- "отступить на заранее подготовленные позиции", т.-е. в свое подполье. Но этим она дала бы только правительству возможность, не встречая общего сопротивления, громить враздробь открытые и полуоткрытые рабочие организации, созданные при ее ближайшем участии. Такой ценою социал-демократия купила бы себе сомнительное преимущество смотреть на революцию со стороны, резонерствовать по поводу ее ошибок и вырабатывать безупречные планы, отличающиеся лишь тем недостатком, что они являются на сцену, когда в них уже нет никакой надобности. Легко себе представить, как это способствовало бы укреплению связей между партией и массой!

    Никто не может сказать, что социал-демократия форсировала конфликт. Наоборот, 22 октября, по ее инициативе, Петербургский Совет Депутатов отменил траурную манифестацию, дабы не провоцировать столкновения, не попытавшись предварительно использовать "новый режим" растерянности и колебаний для широкой агитационной и организационной работы среди масс. Когда правительство сделало слишком поспешную попытку атаковать страну и -- для опыта -- объявило Польшу на военном положении, Совет, придерживаясь чисто оборонительной тактики, не сделал даже попытки довести ноябрьскую стачку до открытой схватки, но превратил ее в манифестацию протеста, удовлетворившись ее огромным моральным воздействием на армию и польских рабочих.

    Но если партия уклонялась от сражения в октябре и ноябре, руководясь сознанием необходимости организационной подготовки, то в декабре это соображение совершенно отпадало. Не потому, разумеется, что подготовка была уже налицо, а потому, что правительство, у которого тоже не было выбора, начало борьбу именно с разрушения всех созданных в октябре и ноябре революционных организаций. Если бы при этих условиях партия решила уклониться от сражения, если бы она могла даже увести с открытой арены революционные массы, она этим только пошла бы навстречу восстанию при еще менее благоприятных условиях: при полном отсутствии прессы и широких организаций и при неизбежной деморализации, вызванной отступлением.

    "...В революции, как и в войне, -- говорит Маркс

    **, -- безусловно необходимо в решительный момент все ставить на карту, как бы ни складывались шансы борьбы. История не знает ни одной успешной революции, которая не свидетельствовала бы о правильности этого положения... Поражение после упорной борьбы -- факт не менее революционного значения, чем легко вырванная победа... Во всякой борьбе совершенно неизбежно, что тот, кто поднимает перчатку, подвергается опасности быть побежденным; но разве это основание, для того чтобы с самого начала объявить себя разбитым и подчиниться, не извлекая меча?

    "Всякий, кто в революции командует решительной позицией и сдает ее, вместо того чтобы заставить врага отважиться на приступ, заслуживает того, чтобы к нему относились как к изменнику" (Карл Маркс, "Революция и контр-революция в Германии").

    В своем известном "Введении" к марксовой "Борьбе классов во Франции" Энгельс допустил возможность больших недоразумений, когда противопоставлял военно-техническим трудностям восстания (быстрое передвижение солдат по железным дорогам, разрушительная сила современной артиллерии, широкие улицы нынешних городов) новые возможности победы, вырастающие из эволюции классового состава армии. С одной стороны, Энгельс очень односторонне оценил значение новейшей техники во время революционных восстаний; с другой -- он не счел нужным или удобным разъяснять, что эволюция классового состава армии может быть политически учтена только посредством "очной ставки" народа и войска.

    Два слова об обеих сторонах вопроса. Децентрализованный характер революции делает необходимым постоянное передвижение военных сил. Энгельс говорит, что благодаря железным дорогам гарнизоны могут быть более чем удвоены в 24 часа. Но он упускает из виду, что действительно массовое восстание неизбежно предполагает железнодорожную забастовку. Прежде чем правительство получит возможность заняться передвижением военных сил, ему приходится -- в жестокой борьбе с бастующим персоналом -- овладеть железнодорожной линией, ее подвижным составом, организовать движение, восстановить взорванные мосты и разрушенные рельсовые пути. Для всего этого недостаточно самых лучших винтовок и самых острых штыков; и опыт русской революции говорит, что минимальнейший успех в этом направлении требует несравненно больше, чем 24 часа. Далее. Прежде чем приступить к передвижению военных сил, правительство должно быть осведомлено о положении дел в стране. Телеграф ускоряет правительственную информацию еще в большей мере, чем железная дорога -- дислокацию. Но, опять-таки, восстание и предполагает почтово-телеграфную забастовку и порождает ее. Если оно неспособно привлечь на свою сторону почтово-телеграфный персонал, -- факт, свидетельствующий о слабости революционного движения! -- у него остается еще возможность повалить столбы и оборвать провода. Хотя при этом оказываются в ущербе обе стороны, но революция, главная сила которой отнюдь не в автоматически действующей организации, теряет несравненно меньше. И телеграф и железная дорога -- бесспорно, могущественные орудия современного централистического государства. Но это -- орудия обоюдоострые. И если существование общества и государства вообще зависит от непрерывности пролетарского труда, то в железнодорожном и почтово-телеграфном деле эта зависимость приобретает наиболее концентрированный характер. Лишь только рельсы и проволока отказываются служить, правительственный аппарат дробится на части, между которыми не оказывается никаких, даже самых примитивных средств сообщения и передвижения. При этих условиях дела могут зайти очень далеко, прежде чем властям удастся "удвоить" местный гарнизон.

    На-ряду с передвижением войск восстание ставит перед правительством задачу передвижения военных запасов. Трудности, какие вырастают при этом из всеобщей забастовки, нам уже известны; но к ним присоединяется еще та опасность, что военные запасы могут быть перехвачены восставшими. Эта опасность становится тем реальнее, чем децентрализованнее характер революции и чем большие массы она вовлекает в свой водоворот. Мы видели, как на московских вокзалах рабочие захватывали оружие, препровождавшееся с театра войны. Подобные факты происходили во многих местах. В Кубанской области восставшие казаки перехватили транспорт винтовок. Революционные солдаты передавали восставшим патроны и т. д.

    При всем том не может быть, разумеется, и речи о чисто военной победе восставших над правительственными войсками. Физической силой эти последние несомненно будут богаче, и вопрос всегда сведется к настроению и поведению солдат. Без классового родства между армиями, стоящими по обе стороны баррикады, победа революции, при нынешней военной технике, была бы действительно невозможной. Но, с другой стороны, было бы величайшей иллюзией думать, что "переход армии на сторону народа" может произойти в форме какой-нибудь мирной и единовременной манифестации. Господствующие классы, пред которыми стоит вопрос их жизни и смерти, никогда не сдают добровольно своих позиций под влиянием теоретических соображений о классовом составе армии. Ее политическое настроение, это великое неизвестное всякой революции, может определиться только в процессе столкновений солдат с народом. Переход армии в лагерь революции есть процесс моральный; но одними моральными средствами он не может быть вызван. В армии пересекаются различные течения и настроения: сознательно революционным является меньшинство; большинство колеблется и ждет внешнего толчка. Оно способно сложить оружие или даже направить штыки против реакции только в том случае, если начинает верить в возможность победы народа. Такая вера не создается одной агитацией. Только тогда, когда солдаты убеждаются, что народ вышел на улицы для беспощадной борьбы, -- не для манифестации против властей, а для низвержения правительства, -- становится психологически возможным "переход солдат на сторону народа". Таким образом, восстание есть в сущности своей не столько борьба с армией, сколько борьба за армию. Чем упорнее, шире и успешнее восстание, тем вероятнее и неизбежнее перелом в настроении солдат. Партизанская борьба на основе революционной стачки -- то, что мы наблюдали в Москве, -- сама по себе не может дать победы. Но она создает возможность прощупать настроение солдат, и после первого крупного успеха, т.-е. после присоединения к восстанию части гарнизона, партизанская борьба может превратиться в массовую, где часть войск, при поддержке вооруженного и безоружного населения, будет сражаться с другой частью, окруженной кольцом всеобщей ненависти. Что переход солдат на сторону народа, в силу классовой и морально-политической разнородности армии, означает, в первую очередь, борьбу двух частей войска между собою, это мы видели в Черноморском флоте, в Кронштадте, в Сибири, в Кубанской области, впоследствии в Свеаборге и во многих других местах. Во всех этих случаях самые совершенные орудия милитаризма -- винтовки, пулеметы, крепостная артиллерия, броненосцы -- оказывались не только в руках правительства, но и на службе революции.

    На основании опыта кровавого петербургского воскресенья 9 января 1905 года некий английский журналист г. Arnold White сделал тот гениальный вывод, что, если бы Людовик XVI обладал батареями пушек Максима, французская революция не произошла бы вовсе. Какое жалкое суеверие -- думать, будто исторические шансы революций можно измерять калибром ружей или диаметром пушек! Русская революция снова показала, что не ружья, пушки и броненосцы управляют людьми, но, в конце концов, люди управляют ружьями, пушками и броненосцами.

    11 декабря министерство Витте -- Дурново, к этому времени ставшее министерством Дурново -- Витте, издало избирательный закон. В то время когда сухопутный адмирал Дубасов восстанавливал на Пресне честь андреевского флага, правительство поторопилось открыть легальный путь соглашения имущего общества с монархией и бюрократией. С этого момента революционная по существу своему борьба за власть развивается под конституционной оболочкой.

    В Первой Думе кадеты выдавали себя за вождей народа. Так как народные массы, за вычетом городского пролетариата, находились еще в состоянии хаотически-оппозиционного настроения, и так как выборы бойкотировались крайними левыми партиями, то кадеты оказались в Думе господами положения. Они "представляли" всю страну: либеральных помещиков, либеральных купцов, адвокатов, врачей, чиновников, лавочников, приказчиков, отчасти даже крестьян. Хотя руководство партией попрежнему оставалось в руках помещиков, профессоров и адвокатов, однако, под давлением интересов и нужд деревни, оттеснивших на задний план все остальные вопросы, кадетская фракция повернула влево; дело дошло до роспуска Думы и выборгского манифеста, который впоследствии доставил столько бессонных ночей либеральным болтунам.

    Во Вторую Думу кадеты вернулись в меньшем количестве, но, по признанию Милюкова, у них было теперь то преимущество, что за ними стоял уже не просто недовольный обыватель, а избиратель, отмежевавшийся слева, т.-е. более сознательно подавший голос за антиреволюционную платформу. Между тем как главная масса помещиков и представителей крупного капитала перешла в лагерь активной реакции, городское мещанство, торговый пролетариат и рядовая интеллигенция голосовали за левые партии. За кадетами пошла часть помещиков и средние слои городского населения. Налево от них стояли представители крестьян и рабочих.

    Кадеты голосовали за правительственный проект рекрутского набора и обещали вотировать бюджет. Точно так же они голосовали бы за новые займы для покрытия государственного дефицита и, не колеблясь, взяли бы на себя ответственность за старые долги самодержавия. Головин, эта жалкая фигура, воплотившая за председательским столом все ничтожество и бессилие либерализма, высказал после роспуска Думы ту мысль, что в поведении кадетов правительство, в сущности, должно было бы усмотреть свою победу над оппозицией. Это совершенно верно. При таких обстоятельствах, казалось бы, не было никаких оснований для роспуска Думы. И все-таки она была распущена. Это доказывает, что есть сила более могущественная, чем политические аргументы либерализма. Эта сила -- внутренняя логика революции.

    В борьбе с руководимой кадетами Думой министерство все больше проникалось сознанием своего могущества. На лжепарламентской трибуне оно увидело перед собою не исторические задачи, которые требовали решения, а политических противников, которых нужно было обезвредить. В качестве соперников правительства и претендентов на власть фигурировала кучка адвокатов, для которых политика была чем-то вроде судоговорения высшей инстанции. Их политическое красноречие колебалось между юридическим силлогизмом и ложно-классической фразой. В прениях по поводу военно-полевых судов обе партии столкнулись лицом к лицу. Московский адвокат Маклаков89, в котором либералы видели человека будущего, подверг военно-полевую юстицию и вместе с ней всю политику правительства уничтожающей юридической критике.

    "Но ведь военно-полевые суды -- не юридический институт, -- ответил ему Столыпин. -- Они -- орудие борьбы. Вы доказываете, что это орудие незаконосообразно. Зато оно целесообразно. Право не является самоцелью. Когда существованию государства угрожает опасность, правительство не только имеет право, но обязано, минуя право, опереться на материальные орудия своей власти!".

    Этот ответ, в котором содержится не только философия государственного переворота, но и философия народного восстания, поверг либерализм в крайнее смущение. Это неслыханное признание! -- кричали либеральные публицисты и клялись в тысячу первый раз, что право выше силы.

    Но вся их политика убеждала министерство в противном. Они отступали шаг за шагом. Чтобы спасти Думу от роспуска, они отказывались от всех своих прав и тем неопровержимо доказывали, что сила выше права. При таких условиях у правительства неизбежно должно было возникнуть искушение использовать свою силу до конца.

    Вторая Дума разогнана, -- и в качестве преемника революции выступает уже консервативный национал-либерализм, в лице Союза 17 октября. Если кадеты казались себе наследниками задач революции, то октябристы на деле оказались наследниками кадетской тактики соглашения. Кадеты могут строить какие-угодно презрительные рожи за спиною октябристов, но эти последние только делают выводы из кадетских посылок: раз нельзя опереться на революцию, остается опереться на конституционализм Столыпина.

    Третья Дума дала царскому правительству 456.535 новобранцев, хотя до сих пор вся реформа в ведомстве Куропаткина и Стесселя ограничилась новыми погонами, нашивками и киверами. Она вотировала бюджет министерства внутренних дел, которое 70% территории страны отдало в распоряжение сатрапов, вооруженных удавной петлей исключительных законов, чтобы на пространстве остальных 30% душить и вешать на основании законов нормального времени. Она приняла все основные положения знаменитого указа 9 ноября 1906 года, проведенного правительством на основании ╘ 87 и имеющего своей задачей высвободить из крестьянства слой крепких собственников, а остальную массу предоставить действию естественного отбора -- в биологическом смысле этого слова. Экспроприации помещичьих земель в пользу крестьянства реакция противопоставила экспроприацию общинных крестьянских земель в пользу кулаков. "Закон 9 ноября, -- сказал один из крайних реакционеров Третьей Думы, -- содержит в себе достаточно гремучего газа, для того чтобы взорвать всю Россию".

    Загнанные в исторический тупик непримиримостью дворянства и бюрократии, которые снова оказались неограниченными господами положения, буржуазные партии ищут выхода из экономических и политических противоречий своего положения в империализме. За поражения во внутренней политике они ищут компенсаций во внешней -- на Дальнем Востоке (Амурская дорога), в Персии или на Балканах90. Так называемая "аннексия" Боснии и Герцеговины91 вызвала в Петербурге и Москве оглушительный звон всех медных тарелок патриотизма. При этом та из буржуазных партий, которая развила наибольшую оппозицию старому порядку, -- кадетская, -- идет теперь во главе воинствующего "неославизма": в капиталистическом империализме кадеты ищут разрешения тех задач, которых не разрешила революция. Приведенные ходом ее к фактическому отказу от идеи отчуждения помещичьих земель и демократизации всего социального строя, а значит и к отказу от надежды создать для капиталистического развития устойчивый внутренний рынок, в виде крестьян-фермеров, кадеты переносят свои надежды на внешние рынки. Для успеха в этом направлении нужна сильная государственная власть -- и либералы видят себя вынужденными активно поддерживать царизм как ее реального носителя. Оппозиционно подкрашенный империализм Милюковых как бы наводит некоторый идеологический грим на отвратительную комбинацию из самодержавного бюрократа, дикого помещика и паразитического капиталиста, лежащую в основе Третье Думы.

    Создавшееся таким путем положение чревато самыми неожиданными последствиями. Правительство, которое похоронило репутацию своей силы в водах Цусимы и на полях Мукдена; правительство, на голову которого обрушились страшные последствия его политики авантюр, теперь неожиданно оказывается в фокусе патриотического доверия представителей "нации". Оно не только получает без возражения полмиллиона новых солдат и полмиллиарда на текущие военные расходы, но и находит поддержку Думы в своих новых экспериментах на Дальнем Востоке. Мало того. Справа и слева -- от черносотенцев и от кадет, -- оно слышит упреки в недостаточной активности своей внешней политики. Таким образом царское правительство всей логикой вещей толкается на рискованный путь борьбы за восстановление своего мирового положения. И кто знает? Может быть, прежде чем участь самодержавия окончательно и бесповоротно решится на улицах Петербурга и Варшавы, она подвергнется повторительному испытанию на полях Амура или на побережьи Черного моря.

    --------------------------------------------------------------------------------

    * Заголовок проставлен для настоящего издания. Ред.

    /** В действительности -- Энгельс, написавший эту работу вместо Маркса.

上一页 目录页 下一页
一九零五（下）


УРОКИ ПЕРВОГО СОВЕТА92

    Борьба за власть -- это центральная задача революции. Пятьдесят дней и кровавый финал этого периода показали не только то, что городская Россия -- слишком узкая база для такой борьбы, но и то, что в пределах городской революции руководство пролетариатом не может быть осуществлено местной организацией. Борьба пролетариата во имя национальной задачи требовала классовой организации национального масштаба. Петербургский Совет был местной организацией. Но потребность в центральной организации была так велика, что он волей-неволей должен был брать на себя ее функции. Он делал в этом отношении что мог, но он все же оставался прежде всего Петербургским Советом Депутатов. Необходимость всероссийского рабочего съезда, который несомненно привел бы к образованию центрального руководящего органа, была сознана и выдвинута еще в эпоху первого Совета. Декабрьский разгром помешал осуществлению этой задачи. Она осталась как завещание периода пятидесяти дней.

    Идея Совета врезалась в сознание рабочих как необходимая предпосылка революционного выступления масс. Опыт показал, что Совет уместен и возможен не при всяких условиях. Организация Совета по своему объективному смыслу означает создание возможностей дезорганизации правительства, означает организацию "анархии", означает, следовательно, предпосылку революционного конфликта. Если, поэтому, период революционного затишья и бешеного торжества реакции исключает возможность существования открытой выборной авторитетной организации масс, то несомненно, что новый ближайший подъем революции приведет к повсеместному образованию рабочих советов. Всероссийский Рабочий Совет, организованный общегосударственным рабочим съездом, возьмет на себя руководство местными выборными организациями пролетариата. Разумеется, суть не в воззваниях и не в деталях организационных отношений: задача -- в демократически централизованном руководстве борьбой пролетариата за переход власти в руки народа. История не повторяется, и новому Совету не придется снова проделывать события пятидесяти дней; но зато из этого периода он сможет целиком извлечь свою программу действий.

    Эта программа совершенно ясна.

    Революционная кооперация с армией, крестьянством и плебейскими низами городской буржуазии. Упразднение абсолютизма. Разрушение его материальной организации: отчасти расформирование, отчасти немедленный роспуск армии; уничтожение полицейско-бюрократического аппарата. 8-часовой рабочий день. Вооружение населения, прежде всего -- пролетариата. Превращение советов в органы революционного городского самоуправления. Создание советов крестьянских депутатов (крестьянских комитетов) как органов аграрной революции на местах. Организация выборов в Учредительное Собрание и избирательная борьба на почве определенной программы работ народного представительства.

    Такой план легче формулировать, чем выполнить. Но если революции суждена победа, пролетариат не может не пойти по пути этой программы. Он развернет революционную работу, какой не видел мир. История пятидесяти дней окажется бледной страницей в великой книге борьбы и победы пролетариата.

    "История Совета Рабочих Депутатов".

上一页 目录页 下一页
一九零五（下）


3. Ход и исход первой революции

    РУССКАЯ РЕВОЛЮЦИЯ93

    (Речь в Рабочем Доме в Софии 12 июля 1910 г.)

    Товарищи, с давних времен рабочий народ живет под двойным гнетом: материальным и духовным. Последний был бы невозможен без первого, и, наоборот, -- если бы в сознании народа не было предрассудков рабства, если бы учение церкви и религиозные предрассудки не отравляли сознания народа, уничтожение материального гнета было бы значительно облегчено. Но в развитии народов бывают моменты, когда весь народ поднимается, как лев, против буржуазного гнета и, восстав, освобождается от предрассудков рабства, теряет уважение к буржуазным учреждениям, и гипноз рабства исчезает. Народ становится народом-львом, народом-героем. Такая эпоха является эпохой крещения народа; она остается незабвенной и запечатлевается в народе неизгладимыми чертами.

    Такую эпоху пережил русский народ в 1905 году. И вот, товарищи, если мы бросим взгляд на все явления и события в международной политической жизни за последние 4 -- 5 лет, мы должны будем сказать, что на мировой сцене не было ни одного события, ни одного явления, культурного или другого, на которое бы не легла печать русской революции.

    Посмотрите на великий необъятный азиатский материк. Разве поражение России в японской войне и русская революция не воскресили целый материк? Вы видите пробуждение Китая, Индии, Персии, революционное движение в Турции. Военное поражение царизма подняло самосознание всех азиатских народов. Влияние этого события дошло и до вас, -- в форме младо-турецкой революции, которая является отзвуком русской революции и означает возрождение Азии. Обратите затем свой взгляд на Запад: посмотрите -- что мы видим в могущественной капиталистической стране, Германии, родине самой сильной социал-демократической партии, матери всех социалистических партий? Германская социал-демократия в течение четырех десятилетий шаг за шагом продвигалась по своему пути, строя свое могущественное здание и накапливая силы, но не выходя из рамок законности. Только удары русской революции создали такое настроение, при котором немецкий пролетариат мог выйти на улицу с колоссальной демонстрацией за введение всеобщего избирательного права в Пруссии.

    Товарищи, обратите ваш взгляд к более близкой вам стране -- Австро-Венгрии. Вы знаете, что в течение ряда лет там велась пролетариатом всех народностей борьба за всеобщее избирательное право. Но только после великой октябрьской забастовки австро-венгерский пролетариат высказал свое требование в грандиозной демонстрации и вырвал у австрийского монархизма и капитализма всеобщее избирательное право. Можно с уверенностью сказать, что, подобно тому как историки отделяют средневековую историю от новой, считая началом последней открытие Америки, пути в Индию и т. д., так историки будущего будут считать русско-японскую войну и русскую революцию границей между новой и новейшей историей.

    Товарищи, русская революция имела своей целью уничтожение главного стержня всемирной реакции -- царизма, около которого группировалось все варварское, все хищническое, все средневековое, все то, что вертится около европейских бирж, -- тем более, что нет такой реакционной силы, которая не находила бы своего выражения, своей опоры и поддержки в русском царизме. Можно сказать, что русская революция ставила себе цели, подобные тем, какие были осуществлены Великой Французской Революцией в XVIII столетии; а французскую революцию мы привыкли называть буржуазной. И тем не менее, какая разница между этими двумя революциями! Там против абсолютизма, против феодализма, против клерикализма выступал так называемый народ или "третье сословие" -- буржуазная демократия, интеллигенция, опирающаяся на мелкобуржуазные массы ремесленников и на пролетариат. Эта революционная интеллигенция -- якобинцы -- сумела объединить и собрать вокруг себя все прогрессивные элементы, сплотить их в одно целое. Этого мы не видим в России. Мы здесь не видим буржуазной демократии, способной на революционную борьбу, такой, какую мы видим в истории других стран. Русская буржуазия, подобно буржуазии балканских стран, уже в утробе матери носит проклятие на своем челе: она обречена на предательство, предательством крещена и от предательства погибает. Та колоссальная задача, которая предстала перед русским народом и властно требует разрешения, пала целиком на плечи русского пролетариата.

    Вы помните основные моменты русской революции. Русско-японская война оказала громадное влияние на народные массы. Она разрушила обаяние царизма, как "огромной непобедимой силы". Оказалось, что колосс, который душит все прогрессивное в целом мире, который опирается на все европейские биржи, стоит на глиняных ногах, что маленькая Япония наносит ему тяжелые удары; русскому народу стало ясно, что этот колосс слаб, что он может пасть под чужим ударом, и -- о, чудо из чудес! -- эта война подняла не только народные массы, но подняла и русский либерализм.

    В течение 1904 года целым рядом банкетов -- врачей, архитекторов, журналистов и профессоров -- выносились резолюции с осуждением царизма и конституционными требованиями. Но это были только слова. Некоторые добрые люди говорили, что Иерихон пал от звуков еврейских труб, -- таким же образом, надеялись либералы, падет и твердыня самодержавия. Но либералы ошиблись, и если царизм пошатнулся, то не они были тому причиной. Либералы вскоре попали в тупик и обнаружили свою реакционность, которая неотделима от природы буржуазного класса. Так как они своими выступлениями не сумели свалить монархию, то им ничего больше не оставалось, как ждать, что за них это сделают небесные силы. И вот, когда либерализм должен был признать себя побежденным, на сцену русской исторической жизни выступил пролетариат. 9-ое января 1905 г. является великой исторической датой. Вы помните, товарищи, как русский пролетариат в Петербурге совершил величественный акт, революционный по существу, хотя и наивный по форме, предъявив свои требования царю, считавшемуся до тех пор подателем всех благ. Вы помните, что на эти требования царь ответил ружейными залпами и свистом нагаек. Это как бы подвело итог прежним отношениям между царем и народом, положило конец всякому моральному обаянию царизма в народе. Как прежде на голом теле преступника каленым железом выжигался его позор, так теперь русский народ выжег огненными буквами дату 9-го января на лбу царизма. После 9-го января либерализм оказывается в самом жалком положении и боится своего собственного ничтожества, а на авансцене русской действительности появляются рабочие массы. 9-е января вызвало великую забастовочную волну, которая подняла один за другим все рабочие слои, столкнула их лицом к лицу с царизмом.

    В этом сущность революции. В повседневной жизни рабочий сознает себя металлистом, портным или сапожником, петербургским портным, металлистом из Москвы или Петербурга и т. д. Новый революционный период отнял у каждого отдельного рабочего его национальную, местную, групповую оболочку. Рабочий почувствовал себя живой частью единого тела, для него стало свято и обязательно то, что свято и обязательно для всего пролетариата в целом. В ответ на движение, вызванное 9-м января, является царский указ 18-го февраля93а. Никогда, товарищи, русский царь не проявил себя более жалким и более беспомощным в своей жестокости, чем тогда. Утром он издает манифест, в котором призывает все черные силы русской земли сплотиться вокруг трона против поднявшейся революции; а в тот же самый день вечером издает указ, в котором провозглашается принцип народного представительства. Царское правительство было напугано до такой степени, что царь, издав утром погромный манифест, в тот же день вечером отказывается от него и издает другой, полуконституционный манифест, в котором отражается его страх пред движением народных масс. И, конечно, оба царские манифеста начинаются словами: "Радея о благе народа"...

    Но народ отлично знал, где была царская душа в то время, когда писался "конституционный" манифест. Русский пролетариат, хотя еще молодой и политически неопытный, отказывается верить царским словам и посулам (этим он выгодно отличается от балканских буржуазных политиков, которые руководятся в своих поступках царскими обещаниями). После указа 18 февраля русский пролетариат усилил свои ряды, и мы видим, как весь русский народ заражается революционным подъемом, как все сословия, одно за другим, вступают в борьбу с самодержавием. Статистика показывает, что в 1905 году число забастовок в России превысило в пять раз число забастовок в Западной Европе и других передовых странах. Вы можете себе представить, какое колоссальное напряжение сил потребовалось для того, чтобы можно было объявить всеобщую забастовку в октябре месяце. Между февральским движением и великой забастовкой происходит восстание Черноморского флота, поднявшего красное знамя. Результатом был новый манифест 6 августа, объявивший о созыве "Государственной Думы". Тогда либералы обратились к нам с такими словами: "Господа, в России 6 августа 1905 года провозглашена конституция. Отныне вы можете опереться на почву легальности (права). Оставьте же ваши революционные средства и методы и станьте на почву права". Вот с какими словами обратились либералы к партии пролетариата; но последняя ответила им презрением, как всегда. После этого движение достигает кульминационного пункта с объявлением октябрьской забастовки, в которой участвует более миллиона рабочих и которая парализует весь государственный аппарат.

    Товарищи, государство это -- машина, которая, как любая фабричная машина, держится на спине рабочего класса, и когда народ отказывается ее поддерживать, она распадается на части и ее централизованная сила рассыпается в пыль и прах. ("Аплодисменты, голоса "верно, верно".) И вот на исторической почве русского деспотизма, в ответ на октябрьскую забастовку, появляется манифест 17-го октября с обещаниями еще больших избирательных прав, свободы собраний, права коалиции, свободы печати и пр. Царь, белый царь, опиравшийся на самодержавие и православие, сразу дает свою подпись на пергаменте конституции. Это есть великая революционная победа пролетариата! Несколько дней спустя она была потоплена царизмом в крови. Но мы этой победы никогда не забудем, мы запишем ее и скажем, что царь взял под козырек перед революцией. (Аплодисменты.)

    Товарищи, манифест 17-го октября был издан, но вся русская бюрократия с ее естественным и искусственным подбором негодяев осталась на месте. Трепов, который 12 октября, пять дней до издания манифеста, издал свой собственный манифест "патронов не жалеть!", остался после 17 октября начальником Петербурга, и петербургский пролетариат знал, чего он может ждать, раз проведение в жизнь конституционных принципов поручено этому человеку. К моменту издания манифеста, в разгаре стачечной борьбы, петербургский пролетариат направил все усилия на свое объединение, на создание своей собственной крепкой организации. Это поистине историческое чудо, свидетельствующее о неисчерпаемой мощи рабочего класса, огромное чудо, что в течение 4 -- 5 дней в Петербурге, как из-под земли, возникла живая, гибкая и авторитетная организация, охватившая 200 тысяч петербургских рабочих и вписавшая свое имя в историю русской революции. Я говорю о Петербургском "Совете Рабочих Депутатов". Каждые 500 рабочих данной фабрики, завода или района избирают по одному делегату. Избранные образуют Совет и становятся господами Петербурга. Трепов смещен. Витте не смеет показываться перед народом. Государственная машина объявляется под бойкотом, и Совет фактически держит в своих руках государственную власть. Вы, товарищи, вероятно все помните, что царь к своему манифесту 17-го октября приложил яркий, отчетливый отпечаток своей кровавой руки. Вы помните, что около 19 -- 20 октября вся южная Россия и значительная часть центральной стала ареной ужасающих погромов, организованных "союзом истинно-русских людей", покровителем которого был царь. Вы знаете, что в то время был дан тайный лозунг -- ответить на революцию погромами, и повсюду, где пролетариат не ждал за своей спиной предательства и не был готов к отпору, эти погромы дали тысячи жертв. Стоны убиваемых детей и стариков, отчаянные вопли матерей, умирающих над трупами своих детей, -- таков был результат манифеста. Только в Петербурге, Москве и некоторых других городах, где пролетариат успел создать свои организации и, отстранив всю бюрократию, взял в собственные руки судьбу и жизнь города, -- только там не было и следа погромов. Это доказывает, что погромы учинялись жалкими группами, бандами и шайками там, где народ, рабочие массы не сумели еще отстранить их властной рукой. Вся Россия признала за пролетариатом ту заслугу, что он спас Петербург от позора разгрома и погромов. Совет Рабочих Депутатов после 17 октября не прекратил забастовки; он говорил: "Манифест издан, но мы выражаем ему недоверие и продолжаем забастовку до 12 часов 21 октября". Русский рабочий класс не стар -- ему не больше 40- 50 лет, он молодой, совсем молодой класс, и все-таки он уже руководит миллионом забастовщиков! Какое единство, какая солидарность! И действительно, до 12 часов 21 октября ни одно колесо не двигалось, ни одна труба не дымилась, все производство стояло. 17 -- 18 октября буржуазные издатели и журналисты прислали к нам своих представителей с просьбой разрешить наборщикам набрать царский манифест, но мы на это разрешения не дали. Вышли только две газеты: "Правительственный Вестник", в две странички, изданный нелегально в подпольной типографии, и другой орган, изданный открыто и распространенный в огромном количестве экземпляров: "Известия Петербургского Совета Рабочих Депутатов". (Бурные аплодисменты.)

    Как ответил Совет Рабочих Депутатов, что сказал он по поводу царского манифеста? Он сказал: да, конституция дана, -- но царизм существует, и Витте играет веревкой, а Трепов скрежещет зубами; свобода печати дана -- но цензура остается; свобода собраний также дана, -- но охраняют ее казаки. Не конституция нам дана, а нагайка в пергаменте! Таков был ответ "Известий Совета Рабочих Депутатов", и тотчас же петербургский пролетариат, менее всего склонный ограничиваться революционными фразами, приступил к революционным действиям. Он объявил, что с 12 часов 21 октября все типографии начнут работать, но ни одна книга, ни один лист не будут проходить через цензуру, что только при этом условии будет разрешаться печатание в России. Вспомните ту изумительную сцену, когда русские общественные деятели и редакторы, собравшись у Витте, умоляют его о смягчении цензурного режима, и перед ними является представитель Совета и говорит: "Вам все разрешено и ни один лист не пройдет через цензуру: с сегодняшнего дня существует свобода печати". И действительно, в течение двух месяцев, когда Петербург находился в руках Совета Рабочих Депутатов, в России царила американская свобода печати94. Рука цензора не смела прикасаться ни к одной газете, и в наших социалистических газетах, которые печатались по 212 тысяч экземпляров, мы впервые назвали царя именем, которого он заслуживает: "царь -- убийца, царь -- ответственный организатор всех бедствий в России!". (Бурные аплодисменты.)

    Правительство попыталось, товарищи, помешать Совету издавать свои "Известия": во время забастовки, когда вся пресса безмолствовала, правительству было неловко, что его газеты выходят в таком жалком виде, в то время как газета пролетариата имеет превосходный вид. Правительство пыталось окружить типографию своими войсками. Сила и обаяние пролетариата были так велики, что он беспрепятственно печатал свои "Известия" во всех типографиях, даже в типографии "Нового Времени" -- этой реакционной, погромной и панславистской газеты, где мы издали наш седьмой номер таким же шрифтом и в таком же объеме, как "Новое Время". Когда делегат Совета явился в типографию и заявил, что в течение 24 часов она является собственностью народа и нужна для издания "правительственного официоза", ему ответили, что типографию не дадут, потому что боятся, что будут испорчены машины.

    Наш представитель заявил, что Совет даст самых лучших рабочих. Тогда сослались на то, что "сейчас забастовка, и нет электричества".

    -- Мы распорядимся, чтобы дали свет.

    -- Но нашей станцией заведуют офицеры, и на ней работают моряки.

    -- Наши распоряжения достаточно красноречивы и для офицеров и для моряков, -- таков был наш ответ.

    Через полчаса помещение было освещено электричеством, мастера машин не испортили, и газета вышла. (Бурные аплодисменты.)

    Товарищи, вскоре после октябрьской забастовки царская реакция начала показывать свои когти и раньше всего в Кронштадте, где восстание моряков было потоплено в крови, а затем в Польше, над которой повис меч военного положения. И петербургский пролетариат, еще не успевший отереть пот со своего лица после октябрьской забастовки, заявил, что до тех пор, пока веревка военно-полевого суда будет грозить головам моряков, пока в Польше свирепствует военное положение, петербургские рабочие не прекратят движения и не перестанут заявлять свой могучий протест. (Аплодисменты.)

    1 ноября в Петербурге была провозглашена новая всеобщая забастовка, в знак протеста против натиска кровавой реакции. Тогда Витте обратился к петербургскому пролетариату с увещательным письмом, которое начиналось словами: "Братцы-рабочие"... Вы видите, как умильно обращается русский министр к русскому рабочему, когда последний наступает ему сапогом на горло: "Братцы-рабочие, не забывайте, что царь желает вам добра. Не слушайте вредных агитаторов-смутьянов. Стойте на своих постах. Я ваш друг и желаю вам добра". (Общий смех.) На это Совет Рабочих Депутатов ответил ему 2 ноября письмом, которое я могу вам изложить почти дословно. Прежде всего Совет заявил, что он ни в каком родстве с графом Витте не состоит. Граф Витте говорит, что царь нам желает добра. Петербургский пролетариат отвечает только двумя словами: "9-е января". Витте говорит, что он нам желает добра, -- петербургский пролетариат не нуждается в расположении царских фаворитов.

    С графом Витте, -- так говорил весь Петербург, -- случился припадок астмы, когда он читал этот ответ. Он спешит издать правительственное сообщение о том, что моряки не будут судимы военным судом и военное положение в Польше будет снято. Петербургский пролетариат отвечает, что 7 октября в 12 часов будет прекращена забастовка, и что он отступит с поля революционной борьбы в таком же порядке, в каком вступил на него. (Аплодисменты.)

    Товарищи, в это время Петербург представлял незабываемую картину. Это город с двумя миллионами населения, с громадными фабриками, на которых работает несколько сот тысяч рабочих. В те дни, когда фабрики стояли мертвые, когда ни одно колесо не двигалось, когда вся жизнь замирала, когда театры по нашему требованию прекращали представление в середине первого действия, когда улицы были погружены во тьму, электричества не было, когда в квартирах царских тайных советников царил мрак, -- в те дни мы видели, мы чувствовали, что такое пролетариат и какова его сила. Мы видели, товарищи, что все общество живет только благодаря ему: благодаря ему властители пользуются своей властью, благодаря ему богатый богатеет, ученый изучает науку, собственник владеет ярко освещенными дворцами. Все это благодаря рабочему классу, который держит в своих руках весь мир. (Аплодисменты.) Я думаю, что если бы в то время нас, социалистов, лишили зрения, залепили бы нам уши воском, то мы пальцами могли бы осязать социализм на петербургских улицах.

    Волнения пролетариата отразились и на темной, забитой, живущей во мраке и невежестве деревне. Вы знаете, что одной из причин русской революции является рабство и нищета русского крестьянства. Вы знаете, что на международном рынке нищеты и бедствий русский крестьянин мог бы конкурировать даже с индусом английских владений. Достаточно упомянуть об одном, на первый взгляд комичном, а в сущности глубоко трагичном факте, который был установлен врачом Шингаревым. Как вам известно, жилище русского мужика не отличается чистотой, и несмотря на это клопы и тараканы бойкотируют эти избы, потому что в них слишком холодно и слишком голодно; холод и голод выгоняют из них даже клопов и тараканов. Вот в каком ужасе живет русский многомиллионный народ. Огромный бюджет царизма, достигший цифры в два с половиной миллиарда рублей, целиком ложится на спину русского крестьянина и рабочего. Достаточно сказать, что русский милитаризм поглощает ежегодно шестьсот пятьдесят миллионов рублей, а рядом с этим стоят четыреста семь миллионов, уплачиваемые европейским биржам за девять миллиардов русского долга, -- тоже оплата расходов, сделанных милитаризмом и царизмом. Больше миллиарда мы уплачиваем вампиру, который душит русский народ. Вот почему главная задача революции заключалась в уничтожении чудовищной военной и бюрократической машины царского правительства и в замене царизма свободным республиканским строем.

    Другим важным лозунгом было: "экспроприация помещиков, уничтожение дворянства и раздача земли русским крестьянам". Таков аграрный лозунг нашей революции. Ответом на 9-е января было восстание Черноморского флота, октябрьская и ноябрьская забастовки. Они нашли отзвук в широких крестьянских массах. В октябре 1905 года не одно поместье было сожжено, и красный петух русской революции осветил кровавым заревом широкую русскую землю. Помещики бежали в города и за границу, ища помощи у буржуазии. Русский помещик до 1905 года был либералом, требовал конституции, называл себя другом русского народа, выражал недовольство буржуазией и царизмом. Но в 1905 году русские рабочие и крестьяне раз и навсегда выбили либеральную глупость из его головы, и он стал позвоночным хребтом жесточайшей реакции. Если русский царизм нашел мужество противопоставить себя революции, то это объясняется тем фактом, что он смог опереться на дворянство. В эти дни совершилось священное объединение новой святой троицы -- бюрократии, помещиков и царизма, которые объявили кровавый крестовый поход против революции.

    Европейские либералы, а может быть и ваши, здешние, обвиняют русских социалистов в том, что они вели очень жестокую, непримиримую борьбу, и что если бы они несколько урезали свои требования, если бы были более миролюбивы и положили свою руку в волчьи лапы, то положение было бы другое. Но что такое либералы, это они сами показали, когда в конце ноября в Севастополе произошло второе восстание Черноморского флота под руководством красного лейтенанта Шмидта (впоследствии расстрелянного). Петербургский пролетариат послал свое революционное приветствие черноморским морякам. В это время заседал съезд либералов под председательством Милюкова. (Крики: "долой!".) Весь съезд, как один человек, отказался от всех своих требований, заявляя, что с сегодняшнего дня они, либералы, будут поддерживать правительство и графа Витте. Милюков попытался успокоить их тем, что восстание уже подавлено. Вот, товарищи, как отнесся русский либерализм к русской революции в самые критические минуты русской истории. В тот момент, когда решалась судьба русского народа, русский либерализм явил себя предателем, изменником, ночным вором. В эти великие исторические дни, в те дни, когда пролетариат приветствовал восстание флота, либерализм аплодировал победе над ним. Могло ли быть что-нибудь общее между ним и социализмом? Нет, товарищи, между ними лежит пропасть, вырытая изменой либерализма.

    Товарищи, положение в те дни было до крайности сложным и трагическим. Выросла общественная жизнь, на политической арене появились новые общественные классы. Пролетариат держался на высоте положения, но он был безоружен. Правительство стало как бы нелегальным, подпольным, оно укрылось в подземельях Царского Села, Петербурга и Петергофа. Но ему остались верными гвардейские полки.

    Тогда в Петербурге были две власти: одна -- пролетарская, невооруженная, а другая -- правительственная, вооруженная. Но не все войска были верны царизму. Я уже упомянул о восстании Черноморского флота. На протяжении всей линии Сибирской железной дороги, по которой возвращались с Дальнего Востока солдаты, установилась власть революционных солдат, которые избирали свои советы солдатских депутатов и поднимали красные знамена. У нас в Петербурге целый ряд полков и матросских экипажей открыто посылал в Совет своих делегатов в солдатской форме. Это было во время ноябрьской забастовки, после того как петербургские рабочие заявили, что они не могут оставаться спокойными, когда над головой кронштадтских моряков висит веревка.

    Целые полки переходили на сторону революции, но это были полки, в большинстве своем состоявшие из пролетариев. Царская власть рассчитывала не на своих министров, не на их таланты и находчивость, а на материальное могущество армии. Но ведь сама армия не машина, не мертвое орудие: она состоит из живых, мыслящих и чувствующих людей. От состава армии зависит, в какую сторону будут стрелять винтовки и пушки. Этого не следует забывать. Если царизм нас победил, то лишь потому, что в армии имелось много темных крестьян и мало-сознательных рабочих. (Аплодисменты; голоса: "верно, верно!".) Вы понимаете, конечно, что не сам царизм заткнул рот рабочим; его орудием явились крестьяне-солдаты. Но машинное производство постепенно превращает крестьян в рабочих, рабочие входят в армию и революционизируют ее. И с той же неотразимостью, с какою вертится земля и день сменяется ночью, а ночь -- днем, в царской армии крестьяне замещаются пролетариями -- друзьями революции. (Аплодисменты.)

    Товарищи, времени осталось немного, и я вынужден сократить заключительную часть моей речи.

    Я уже сказал, что были две власти: революционная, невооруженная, и старая -- вооруженная. Мы, социал-демократы, не были, разумеется, так наивны, чтоб ожидать, что царизм уступит свое место без боя, что он не пустит в ход свою армию. Мы знали, что, как только пролетариат отступит, кровожадное чудовище выйдет из своей норы и вонзит в него свои когти. И поэтому мы заранее обратились с революционным манифестом к армии и крестьянам. И надо сказать, что голос пролетариата нашел огромный отзвук -- огромный, но недостаточный.

    Русский крестьянин отлично понимает, что помещик -- его враг. Но когда он входит в казарму и становится солдатом, он начинает колебаться, как слепой, не понимая, где его друзья и где враги. Вот почему он направил свое оружие против революции. Трагедия русской революции состоит в том, что царизм успел не только ограбить мужика, но и отравить его сознание. Крестьяне в солдатской форме направили свои винтовки против рабочих, и этим объясняется декабрьское поражение.

    Если нам скажут, что социал-демократы потеряли доверие пролетариата из-за того, что вывели его на московские баррикады, то мы, которые гордимся этим выступлением, ответим, что этот упрек лишен всякого основания. Обратитесь к русскому пролетарию и спросите его, потерял ли он к нам доверие после декабрьского поражения. Взгляните на списки Первой, Второй, Третьей Государственной Думы95, и вы увидите, что русский пролетариат и после страшного кровопускания дал свой голос только одной партии -- русской социал-демократии. Правда, товарищи, что когда происходили выборы в Первую Думу, рабочие еще не успели смыть с себя кровь, их раны еще не зажили, и многие из них отказались от выборов. На многих фабриках рабочие в насмешку выбирали депутатами фабричных собак, фабричные трубы или двери. Словом, рабочие бойкотировали Первую Думу. Но во Вторую Думу, несмотря на тяжелый избирательный закон -- о всеобщем избирательном праве в России не могло быть и речи, наше избирательное право не лучше прусского, -- русский пролетариат послал шестьдесят восемь социал-демократов. Вполне естественно, что при избирательном праве, состряпанном графом Витте, нечего было и думать о народном большинстве. В Думе господами оказались либералы из кадетской партии, во главе с Милюковым. Я уже упомянул в прошлое воскресенье в своей речи*, что либерализм в это время чувствовал себя победителем и фактически господином положения. Всегда, когда революционный народ разбит, господином оказывается торжествующий либерализм, который заявляет: отныне революционные партии должны исчезнуть, теперь я диктую законы. Либерализм протягивает одну руку народу, а другую -- монархии. Напомню о знаменитых дебатах, происходивших во Второй Государственной Думе между Маклаковым и Столыпиным. Это было тогда, когда либералы вырабатывали в Думе законы, так никогда и не увидавшие света.

    В то самое время, когда за стенами Думы Столыпин воздвигал виселицы военно-полевых судов, Маклаков в блестящей речи доказывал Столыпину, что его военно-полевые суды -- незаконны и неправомерны. Вы можете себе представить, какое страшное, потрясающее впечатление произвели эти речи на того, кто управлял при помощи "незаконных и неправомерных" виселиц. Он вышел на кафедру и заявил: "господин Маклаков -- чудесный, великолепный оратор, он самым неопровержимым образом доказывает, что военно-полевые суды незаконны. Но, господин Маклаков, военно-полевые суды целесообразны, а моя задача не в том, чтобы толковать законы, а в том, чтобы задушить революцию. Что может мне на это ответить ваш либерализм? Что вы можете мне дать? Передо мной революционные рабочие и крестьяне, которые выступают с социальными требованиями, которые отнимают земли у помещиков, и я борюсь против них с ножом в руках. На что вы мне нужны с вашей риторикой? Что вы мне можете дать против них?". И он плюнул и разогнал их. Я тут напомню вам, что говорил наш учитель Лассаль96 в защиту реакционеров: он говорил, что они не болтуны, а трезвые, умные слуги своего государя.

    Разогнав Первую и Вторую Думы, Столыпин создает Третью по образу и подобию своему -- тройственный союз, охватывающий бюрократию с милитаризмом, помещиков и грабительский капитализм. Организовавшаяся контр-революция нашла свое полное выражение в Третьей Государственной Думе, председателем которой был Александр Иванович Гучков, а фактическим господином -- Петр Аркадьевич Столыпин. Столыпин боролся с революцией, пока она была жива, он боролся также с либерализмом в двух первых Государственных Думах; и, наконец, создал Третью Думу -- послушную банду людей, которые говорят "да" на каждое слово Столыпина и "нет" на все требования народа. Но я думаю, что в этой Думе Столыпин должен был видеть и свою силу и свою слабость. Правда, русская революция временно задушена -- остается только агитация отдельных лиц. Но эта агитация остается вместе с нуждой и бедственным положением народных масс, с потребностью общественного развития, с неразрешенным аграрным вопросом и попрежнему невыносимым положением русского мужика. Столыпин Третьей Думы стоит перед разбитым корытом. Огромный дефицит, крестьянская нищета, недоверие европейских бирж -- все это остается и помогает русскому либерализму поднять голову и, в лице профессора Милюкова, поднять знамя неославизма. Милюков заявляет, что кадеты были готовы потребовать проведения необходимых реформ, но революция им помешала. Так как у нас нет и не может быть достаточно емкого внутреннего рынка, и поэтому самодержавие не имеет достаточных налогов, -- мы должны, по мнению Милюкова, добыть себе внешние рынки путем капиталистического империализма, при помощи вооруженной силы.

    Чтобы создать в России настроение, которое обеспечило бы Столыпину и царю развитие империализма, чтобы создать возможность завоевания внешних рынков, русский либерализм поднимает неославянофильскую агитацию, развертывает старое царское знамя, на котором начертаны слова: "самодержавие, православие, народность", и приписывает к ним слова: "равенство, братство, свобода", -- и все это становится под священный протекторат великой исторической нагайки белого царя. Запомните мои слова, товарищи, и знайте, что не черносотенцы или октябристы, а кадеты, либералы -- Милюков, Маклаков, Родичев и др. инициаторы неославянофильства -- первые бросили нам упрек, что мы -- изменники славянству, потому что наш депутат Покровский97 открыто и смело заявил, что их неославизм -- шантаж. (Аплодисменты и громкие возгласы: "верно".) Он заявил, что они подняли весь этот шум только для того, чтобы царизм мог в мутной воде ловить золотые рыбки прибыли. Тогда все либеральные газеты своими ядовитыми плевками оплевали социализм, опираясь против него на всех сторонников неославянофильства. Но теперь, после всего что я слышал тут у вас, товарищи, я могу заявить русскому пролетариату, что лгут те, кто говорит, будто балканский народ, балканский рабочий класс не верили в русский пролетариат, в русскую революцию, а верили в русский либерализм и в неославизм. (Бурные аплодисменты и возгласы: "верно".)

    Товарищи, так как царизм сейчас силен, так как в его руках сейчас находится могущественная армия, то замыслы кадетского империализма могли бы принести пользу только реакции. Если бы царизм мог завоевать внешние рынки и этим обогатить средние и высшие классы, то он сумел бы пополнить свой бюджет и укрепить свое положение. Но в том-то и дело, товарищи, что царская армия с ее офицерами, единственные заслуги которых состоят в разгроме собственного народа, не могла быть даже использована в качестве военной силы в борьбе с другими государствами, потому что она состоит из двух прямо противоположных частей. В солдатских массах в царских полках мы имеем, с одной стороны, солдат, из сердца которых неискореним лозунг "революция и вечная вражда с царизмом", а, с другой стороны, мы имеем там темные банды, развращенные, отравленные реакционной проповедью и царской водкой, которая во время революции была надежнейшим защитником царизма. Командующий персонал армии подобран не из людей, отличившихся на полях сражений, а из кровожадных негодяев, вроде тех, которые сделали себе карьеру жестокой расправой с пролетариатом, подавлением восстаний в Петербурге, Москве, Риге, на сибирском пути и по всей России. Вот в каких руках находятся царские войска! Недавно был раскрыт страшный позор царского интендантства -- этой банды казнокрадов, которые занимались расхищением миллионов, предназначенных для покупки четырех пароходов. Если вы задумаетесь над этим явлением и над тем, что армия проходит свою учебу в борьбе со своим собственным народом, -- то поймете, что такая армия не может быть использована для внешних завоеваний. Она способна только временно задушить революцию, но не разрешить назревшие народные вопросы. Все остается по-старому.

    Неудивительно поэтому, что и стремление к внешним завоеваниям окончилось ничем. Когда Извольский98 путешествовал по Европе и сулил Сербии помощь царских войск, то что из этого вышло? Из Берлина запросили Петербург, господ Романова и Столыпина, действительно ли они намерены воевать или нет? И Петербург должен был признать, что на нем лежит проклятие бессилия. Это было возмездием! Правительство, которое убивает свой народ, не может вести сильной внешней политики. Но хотя это и так, товарищи, это еще не означает, что русское правительство неспособно делать пакости. При всей его слабости и ничтожности, отравлять нашу жизнь оно еще способно. Когда оно заключает соглашение с Японией, то, конечно, делает это для того, чтобы развязать свои разбойничьи руки для разбоя и грабежа здесь, на Балканах. И поэтому вы поступаете вполне правильно, когда охраняете болгарский пролетариат и болгарские народные массы вообще от данайских даров99 русского правительства и буржуазии. Наша и ваша, товарищи, задача состоит в том, чтобы свести на-нет все усилия русского империализма; это -- наша общая задача, ибо поражение русской революции есть вместе с тем и поражение вашей свободы. Вы хорошо знаете, что интернационализм -- не отвлеченная формула и не просто лозунг, а плоть от нашей плоти и кровь от нашей крови. (Аплодисменты; возгласы: "верно", "верно".)

    Товарищи, вы знаете, что история творится не партиями и не группами отдельных людей. Я лично ни от своего имени, ни от имени моей партии не могу вам сказать, что завтра или послезавтра повторятся петербургские события; но я могу смело утверждать одно -- что исторический процесс работает на нас, что каждый взмах его крыльев -- в нашу пользу. Разве историческое развитие русской жизни может приостановиться? В историческом масштабе смерть и поражение не могут иметь места. Вспомните, как часто говорили о смерти Турции и о мертвом Китае. Но вот на наших глазах совершилось чудо: и Турция и Китай возродились. Так неужели же русский народ навсегда останется безжизненным трупом? Нет, в результате молекулярных процессов внутренней работы, он разовьет свои производительные силы, революционизирует свою жизнь, революционизирует свой пролетариат, который незаметно проникнет в ряды армии, пока, наконец, не наступит день, когда снова разгорится революционная борьба, когда русский народ снова воскликнет: "Жизнь или смерть, смерть или победа!". (Аплодисменты.)

    Я не могу вам предсказать срок наступления этого дня, но, по евангельскому слову, он придет рано или поздно, и мы все должны быть готовы к тому, чтобы встретить во всеоружии этот великий день.

    То сочувствие делу русского пролетариата, которое я нашел среди вас, поможет поднять энергию русской социал-демократии и приблизить то время, когда по всей русской равнине снова будет развеваться великое красное знамя Рабочего Интернационала! (Продолжительные и громкие аплодисменты и овация.)

    Брошюра, изд. Парт. Соц. Издательством.

    София. 1910 г.

    --------------------------------------------------------------------------------

    * Эта речь была произнесена тов. Троцким на контр-демонстрации, организованной болгарской с.-д. партией против панславянского съезда, который происходил в это время в Софии под руководством Милюкова, Гучкова, Крамаржа и др. пресловутых панславистов. Ред.

上一页 目录页 下一页
一九零五（下）


ЧЕРЕЗ ДВАДЦАТЬ ЛЕТ

    (Доклад на 2-м Всесоюзном Съезде Общества политических каторжан и ссыльно-поселенцев 26 декабря 1925 г.)

    Товарищи! История человеческого общества знает ряд конвульсивных подъемов угнетенных масс против угнетателей и против угнетения. Годы и десятилетия беспросветного на вид рабства прорывались, прорываются и будут еще прорываться вспышками и взрывами возмущения, при чем историческое значение этих взрывов определяется степенью культурности страны, где они произошли, объемом массы, которая в них вовлечена, и сознательностью руководства, под которым восставшая масса вела борьбу. Есть в человеческой истории годы, которые в памяти не только каждого революционера, но и каждого грамотного человека из лагеря угнетенных кажутся навсегда выкованными из бронзы, чеканно выделяясь из бесконечной вереницы годов, лишенных лица и образа.

    1793 год100 остался в памяти человечества как один из таких металлических годов, когда под руководством якобинцев, этих большевиков XVIII века, плебс, санкюлоты, ремесленники и полупролетарии, оборванцы парижских предместий, учредили железную диктатуру и учинили незабываемую расправу над коронованными и привилегированными властителями старого общества.

    1848 год101 живет в памяти человечества не столько тем, что запоздалая буржуазия пыталась в этом году добиться власти, сколько тем, что из-под трусливой и блудливой в своих политических вожделениях буржуазии уже поднималась молодая львиная голова пролетариата.

    1871 год102 врезался в память трудящихся как год, когда героический пролетариат Парижа сделал незабвенную по поучительности попытку взять в свои руки бразды управления новым цивилизованным обществом.

    1905 год -- один из этих бронзовых годов в истории человечества, и особенно в нашей собственной. До 1905 года наша история не знала революции. У нас бывали жестокие мужицкие "бунты", как разинщина103 и пугачевщина104. За восемьдесят лет до первой нашей революции -- в 1825 году -- Петербург был ареной героического восстания декабристов105. И те и другое -- необходимые элементы революции, но еще не революция. Крестьянским движениям нехватало руководства со стороны такого класса, который способен был бы взять в свои руки власть. Восстанию декабристов нехватало социальной опоры. Подлинная революция впервые разразилась на русской земле лишь двадцать лет тому назад.

    До 1905 года революция была для нас либо теоретическим понятием, либо романтическим воспоминанием о чужих боях, либо надеждой. Образы Великой Французской Революции, сцены Конвента и парижских предместий сочетались сперва с воспоминанием о пугачевщине, а затем, все в большей степени, с идеей всеобщей стачки. И только 1905 год делает для нас революцию родной национальной стихией. Новые поколения трудящихся проходят через нее, -- ее испытания, ее первые полупобеды, ее удары, ее суровые уроки впитывают они в плоть и в кровь. Преобразуется духовная ткань народа. Только пройдя через революцию 1905 года, наша страна смогла по истечении 12 лет вписать в историю величайший из всех ее годов -- 1917!

    В революции 1905 года единовременно искали выхода наружу и разрешения противоречия трех разных исторических эпох. Чтобы понять внутреннюю динамику этого года, его ход и исход, надо непременно иметь перед глазами сложное взаимодействие противоречий трех последовательных исторических порядков: во-первых, выросшее из феодального общества противоречие между полукрепостным крестьянством и крепостническим помещичьим классом; во-вторых, противоречие между развивающимся буржуазным обществом и старой полукрепостнической оболочкой; и, наконец, противоречие третьего, новейшего порядка: между пролетариатом и буржуазией.

    Если бы к 1905 году история не донесла глубочайшего противоречия между мужиком и барином, мы не могли бы быть участниками трех революций, которые так закономерно сочетаются воедино: 1905 год, Февраль 1917 года и Октябрь. Антагонизм между крестьянством, с одной стороны, помещичьим сословием и государством -- с другой, был тем неистощимым резервуаром революционных народных страстей, благодаря которому наша революция только и получила такой гигантский размах. Но одного этого антагонизма для революции недостаточно: без руководства со стороны революционного города крестьянское восстание не могло бы подняться выше новой пугачевщины.

    Если бы не было налицо политически зревшего противоречия между пролетариатом и буржуазией, т.-е. если б у нас еще не было крепкого индустриального пролетариата, революция была бы возможна как великая революция лишь при условии, если бы во главе крестьянских масс стала мелкая буржуазия городов, -- мы имели бы в этом случае революцию по типу Великой Французской. Но эту возможность мы строим чисто логически. Реальное экономическое развитие оставило ее далеко позади.

    Крепостничество и царизм дожили у нас до эпохи, когда под их покровом сложилась крупная капиталистическая промышленность, а в недрах ее накопились глубокие противоречия между пролетариатом и буржуазией. Вот почему революция 1905 года означала неизбежную постановку вопроса о том, кто будет руководить уничтожением старых полукрепостнических пут и уз: буржуазия или пролетариат. А это означало новый вопрос: кто из двух борющихся городских классов возьмет на себя руководство стихийным движением крестьянства -- либеральный буржуа или социалистический пролетарий?

    Страна была еще чревата буржуазной революцией. А эта последняя уже несла во чреве своем революцию пролетариата. Вот почему, когда оказалось, что побежденный 1905 год оставил без разрешения аграрный вопрос, мы с такой уверенностью ждали второй революционной волны. И вот почему, когда созрели условия, эта вторая волна, буржуазно-демократическая революция февраля 1917 года, уже через восемь месяцев разрешилась от социального бремени революцией пролетариата. То, что в Англии, старейшей капиталистической стране, растянулось на три века (начиная с 1648 года106 и ранее), то у нас, запоздалой страны, оказалось уплотнено на протяжении дюжины годов (1905 -- 1917).

    Будем же помнить: трех порядков исторические противоречия сомкнулись в 1905 году, питая друг друга, но и парализуя друг друга. Ход и исход 1905 года определяются взаимодействием этих противоречий. Это нетрудно вскрыть и показать.

    Год революции начинается с кровавого воскресенья 9-го января и кончается 19 декабря, когда разгромленная Москва оказалась полностью в руках Мина и Дубасова. Таким образом, 1905 год, в отличие от других революционных годов, своим календарным построением совпадает с основным размахом событий. С января до декабря развертывается революционный подъем пролетариата, который сходит затем круто под уклон здесь, в Москве, в баррикадных боях Пресни. Могущественное движение рабочего класса не позволяет буржуазии даже поставить перед собой задачу овладения поднимающимся крестьянством, но и рабочему не удается еще повести за собой деревню. Буржуазия уже не смеет и не хочет, а пролетариат еще не может. И вот этим революционным "междуцарствием" определяется исход 1905 года.

    Правда, деревня развернула уже в 1905 году огромную энергию борьбы. Но движение крестьянства, раздробленного, рассеянного, политически едва выходящего из средневековья, не совпадало, по ритму своему, с движением пролетариата, который мобилизовался несравненно быстрее. Широкий размах крестьянского движения начинается лишь с осени 1905 и тянется до лета 1906 года, при чем наибольший, хотя все еще недостаточный подъем крестьянства достигается тогда, когда натиск пролетариата уже отбит.

    Армия отображает крестьянство в казарме, но состоит из наборов, предшествовавших революции. И вот, о крестьянскую армию, еще не прошедшую школы крестьянских аграрных движений, разбивается рабочий класс. 1905 год не заключал еще в себе -- как мы сказали бы теперь -- политической "смычки" между городом и деревней, между пролетариатом, крестьянством и вышедшей из крестьянства армией.

    Но необходимость революционной смычки уже остро чувствовалась массами -- не только пролетарскими, но и крестьянскими. Поистине замечательно, что деревня 1905 -- 1906 годов называла революцию не иначе как забастовкой... Мы уже забыли об этом: прошло немало годов, и каждый из них оставил в нашей памяти немало рубцов. Но этот факт надо припомнить, ибо он глубоко знаменателен. Крестьяне говорили: "мы забастовали помещичий скот, мы забастовали помещичий хлеб, мы забастовали помещичью землю", а в иных случаях выражались и так: "мы забастовали помещика". Последнее означало, что крестьяне, применяя "собственным средствием" красный террор, вывели ближайшего врага в расход. Этим словоупотреблением крестьянство ярко знаменовало свою политическую зависимость от рабочего руководства. И если все же не произошло и не могло произойти надлежащей смычки сразу, при первом подъеме революции, так это потому, что массы учатся не по книгам, и революции совершаются не по плану. В основе понимания лежит опыт, а в основе опыта -- действие. Именно тем прежде всего велик 1905 год, что он впервые поставил все вопросы нашего развития не на бумаге, а в гигантских революционных столкновениях; что он все социальные противоречия показал в их взаимодействии; что он все классы сопоставил и противопоставил друг другу, взвесив их на весах революции. В этой борьбе пролетарский авангард нашел свой путь, -- на этом опыте окончательно сложился большевизм.

    После того как был арестован Петербургский Совет; после того как Семеновский полк разгромил пролетарскую Москву, и Дубасов снова оказался хозяином города; после того как началась расправа по линиям железных дорог, -- аграрные волнения, хотя бы численно и возросшие, не могли уже опрокинуть царизм. Здесь причина поражения.

    Но было ли это поражение полным? Нет. Как 17 октября 1905 года мы говорили, что победы еще нет, а есть полупобеда, так в конце декабря 1905 года мы говорили, что поражения нет, а есть полупоражение: царизм удержался, но это был надломленный царизм. Правда, в эпоху реакции он еще бросал наглые вызовы народу. Столыпин, наиболее "великолепный" из представителей третье-июньской монархии107, кричал в Думе: "не запугаете!". Однако, пришло время -- и запугали (аплодисменты), запугали -- насмерть. (Аплодисменты.) Третьеиюньский царизм, вышедший из боев 1905 года, еще очень и очень храбрился, но в позвоночнике его крепко сидела пуля со штемпелем, с клеймом: "Красная Пресня 1905 года". (Аплодисменты.)

    И эта полупобедоносная, полупобежденная революция 1905 года потрясла основы старого общества в Европе и Азии. Об этом тоже надо напомнить в двадцатую годовщину.

    Народы Австрии из рук петербургских и московских рабочих получили тогда всеобщее избирательное право: Габсбургская монархия108 дрогнула перед революционной забастовкой.

    В Германии социал-демократия, уже тогда разъедаемая оппортунизмом, под давлением рабочих масс оказалась вынужденной официально включить в число мер борьбы всеобщую политическую стачку, и если вожди лицемерили, то молодое поколение немецких рабочих брало оружие всеобщей стачки всерьез, и на этом, на уроках 1905 года, воспитались кадры будущих спартаковцев109.

    Во Франции непосредственно под влиянием могучих боев 1905 года родился революционный синдикализм110, который подготовил почву для нынешней коммунистической партии.

    В Англии мы были за тот же период свидетелями могущественных стачек, которые расшатали старые консервативные трэд-юнионы и явились первым предзнаменованием тех гигантских гражданских боев, которым Англия идет навстречу.

    В Азии, которая охватывает большую половину человечества и которая совсем недавно казалась материком вечного застоя, 1905 год вызвал три революции: в Персии, в Турции, в Китае111.

    Нет, 1905 год не прошел бесследно в истории человечества. Он не прошел бы бесследно даже и в том случае, если б из него не родился 1917 год. Но непосредственной своей задачи -- разгрома самодержавия, уничтожения крепостничества -- наша первая революция не разрешила. Сам пролетариат только в декабре 1905 года понял по-настоящему, что значит революция, что значит борьба за власть, -- уразумел до конца, с каким неистовством, с какой беспощадностью имущие классы отстаивают и будут отстаивать свое господство. Слова Маркса о том, что революция обращает оружие критики в критику оружием были по-настоящему усвоены авангардом рабочего класса лишь после октябрьского манифеста, когда реакция стала переходить в контр-наступление.

    Мне вспоминаются в связи с этим две сцены из жизни Петербургского Совета того времени. Одна -- 29 октября, когда город был полон тревожных слухов о погроме, подготовляемом черной сотней, а Совет готовил отпор. Рабочие депутаты, придя непосредственно со своих заводов на заседание Совета, демонстрировали с трибуны образцы оружия, главным образом холодного, которое изготовлялось рабочими против черной сотни. Они показывали финские ножи, кастеты, кинжалы, проволочные плети, потрясали ими в воздухе, но все это скорее весело, чем угрюмо, еще с шуткой и прибауткой. Они как будто думали, что одна их готовность дать отпор сама по себе разрешает задачу. Они в большинстве своем еще не прониклись насквозь той мыслью, что дело идет не на жизнь, а на смерть, и что только беспощадная критика оружием способна нанести решающий удар государству и обществу привилегированных. И вот этому научили их декабрьские дни.

    3 декабря Петербургский Совет был окружен гвардейцами всех родов оружия. Лозунг был брошен Исполнительным Комитетом с хор вниз, в зал заседания, где толпились уже сотни депутатов: "сопротивления не оказывать, оружия врагу не сдавать". Оружие было ручное, вернее -- карманное: револьверы, браунинги, маузеры... И вот в зале заседаний, уже окруженном со всех сторон отрядами гвардейской пехоты, кавалерии и артиллерии, рабочие депутаты стали портить свое оружие, били умелой рукой маузером по браунингу и браунингом по маузеру, чтобы сделать их негодными. И это уже не звучало шуткой и прибауткой, как 29 октября. В этом звоне и лязге, в этом скрежете разрушаемого металла слышался зубовный скрежет пролетариата, который впервые почувствовал до конца, что нужно иное, более могучее усилие, иное, более могучее оружие, чтобы сокрушить твердыни векового рабства. А в ближайшие затем дни Мины и Дубасовы дали пролетариату дополнительный страшный урок -- с 9 декабря до 19-го, -- когда последние героические усилия рабочих Москвы были потоплены в крови.

    А затем начались годы отлива, свертывания рядов, преследований, ссылки, каторги, эмиграции, с одной стороны, отступничества, ренегатства, глумления, с другой, черные и глухие годы контр-революции. Над лозунгами, методами и надеждами 1905 года -- сколько было тогда издевательств, официальных и официозных, оппозиционных и лже-революционных! Можно было бы все ярусы этого зала заполнить литературой годов реакции, которая пыталась вытравить самую память о великом годе, навсегда втоптать знамя революции в грязь третье-июньской реакции. Лже-революционеры, вслед за либералами, подхалимски издевались над памятью 1905 года, над его "бессмысленными мечтаниями", над его невыполненными обещаниями. Неправда! Сегодня, в 20-ю годовщину 1905 года, оглядываясь назад и заглядывая вперед, мы говорим народу нашей страны и народам всего мира: 1905-й никого не обманул: -- все, что он обещал, выполнил 1917-й! (аплодисменты.)

    Впервые в 1905 году была брошена в сознание масс идея власти Советов. Суворинцы всех мастей издевались над раздавленным "рабочим правительством" в течение всех годов третье-июньского режима. Но хорошо смеется тот, кто смеется последним: лозунг власти Советов, провозглашенный в 1905 году, не только стал ныне могущественнейшим фактом в России, но и открыл новую эпоху в истории всего человечества.

    1905 год бросил лозунг "земли и воли". Его называли романтическим и фантастическим; в нем было и впрямь немало романтики, но лозунг этот, сбросив с себя романтическую шелуху, превратился в железную реальность конфискации помещичьих земель и уничтожения дворянского сословия, веками угнетавшего Россию.

    Восьмичасовой рабочий день, как и власть Советов, истоком своим имеет революцию 1905 года, когда рабочие пытались ввести его захватным путем. Сколько мудрецов, сколько пошляков и в то время и после того издевались над этой революционной попыткой как над безумием, которое-де оттолкнуло буржуазию от борьбы за власть и свободу. Эти мудрецы и пошляки думали, -- а иные думают и до сего дня, -- что пролетариату политическая свобода нужна, как абстракция, -- нет, пятый год показал, что пролетариату нужна материальная возможность пользоваться свободой. Реальная свобода начиналась для рабочего с того часа и с той минуты, когда он высвобождал свои мышцы и свой мозг из-под фабричной кабалы, когда он урезывал свой труд и увеличивал свой досуг, чтобы принять участие в общественной жизни страны. Поэтому для него борьба за восьмичасовой рабочий день была важнейшей составной частью его борьбы за свободу. 1905 год обещал и попытался, а 1917 год на деле ввел восьмичасовой рабочий день, и ввел незыблемо -- до тех пор, пока техника не позволит нам заменить его семи, шести и пятичасовым. (Аплодисменты).

    А республика? Сколько было разглагольствований по поводу утопичности этого лозунга. Сколько написано было статей, сколько произнесено речей, доказывавших, что в сознании крестьянских масс монархия имеет глубокие корни, и что доктринерством является идея российской республики. Это говорилось и писалось не только до 9-го января, но и после кровавой встречи царя с народом, после того как петербургский пролетариат послал угрожающее проклятье романовской шайке: "смерть кровавому царю и его змеиному отродью!" В годы реакции эти слова казались угрозой бессилия. Третье-июньская монархия воспрянула, каторга и виселица отмечали ее путь. Царизм торжествовал, и казалось, что лозунг республики стал поистине бессмысленным мечтанием. Но пробил час -- и 16 июля 1918 года уральский пролетарий Белобородов112 выполнил суровый приговор рабочего класса! (Аплодисменты.)

    Братание Петербургского Совета и Крестьянского Союза началось в дни октября 1905 года112а. Либералы и меньшевики не поняли смысла того, что происходило на их глазах. В те дни события залагали начало союза рабочего класса и крестьянства, этой основы советского могущества.

    2 декабря Совет Петербурга вместе с Крестьянским Союзом и другими революционными организациями издал финансовый манифест. Этот манифест заключал в своих строках предсказание и обязательство. Он предсказывал неизбежное крушение царских финансов и провозглашал отказ от уплаты царских долгов. И что же? Этот манифест, появившийся накануне разгрома Петербургского Совета, оказался могущественнее всех министров и финансистов. Крушение царского рубля мы наблюдали во время империалистической войны; его агония прокатилась через весь режим Керенского, и еще при Советской власти догорал царский рубль, пока на смену ему не явился рабоче-крестьянский червонец. Таким путем основное предсказание манифеста 2 декабря исполнилось с точностью. Но не только предсказание, а и обязательство! Биржевые дельцы, дипломаты и буржуазные газетчики обвиняют нас, наш режим, наше правительство в том, что мы не выполняем будто бы наших обязательств. Неправда! Мы их выполняем на все 100 процентов. 2 декабря 1905 года за подписью депутатов рабочего класса и крестьянства мы предупредили, что за царские долги наш народ не отвечает. А 10 февраля 1918 года декрет Советского правительства объявил начисто аннулированными все царские долги. Вот как выполняет свои обязательства революция! (Аплодисменты.)

    Летом 1905 года по волнам Черного моря под красным вымпелом прошел мятежный броненосец Потемкин. Во многих городах присоединялись к рабочим воинские отряды под красными знаменами. В наших глазах это было предзнаменованием того, что революционный класс может стать победоносной силой, что пролетариат может создать государство, опирающееся на собственную армию. Броненосец Потемкин сдался. Солдаты, шедшие под красными знаменами, были перебиты или отправлены на каторгу. Казалось, что мысль трудящихся о собственной вооруженной силе -- утопическая мечта. Но мощно повернулось историческое колесо, -- и все, что осталось от царского флота, стало под красный вымпел. Из недр трудящихся поднялась небывалая армия, которая стоит под красным знаменем мировой революции. (Аплодисменты.)

    Что в 1905 году было намеком, предчувствием, надеждой, то в 1917 году стало победоносной реальностью. Вот почему мы имеем полное право сказать: да, были, конечно, и иллюзии; но иллюзии касались форм, сроков, отчасти методов; а то, что составляло сердцевину 1905 года, -- революционный натиск пролетариата, сплачивающего вокруг себя все угнетенные массы, -- то не обмануло. 1917 год выполнил то, что обещал 1905.

    Но история не остановилась. 1917 год, в свою очередь, развернет гигантскую программу, которая еще только ждет своего воплощения. Сможем ли? Сумеем ли?

    Умудренные опытом этих двух десятилетий, мы можем и обязаны еще бдительнее и настойчивее заглядывать в будущее, чем глядели в 1905 году. Велики задачи. История за нас. Но весь вопрос в том, чтобы дождаться зрелых сроков истории; чтобы устоять, не отступить, не сдать того, что было завоевано железом и кровью; укрепить завоевания, развить и обогатить их. А трудностей много, и иные трудности открываются как раз в наши дни и открываются там, где их многие не ждали, и враг скалит злорадно зубы в надежде потрясений. Надо иметь масштаб, проверенный в делах прошлого, чтобы правильно измерять дорогу будущего; надо иметь правильный критерий, чтобы трезво оценивать завтрашний день. Ибо и сегодня, на этом юбилейном собрании, мы предаемся воспоминаниям не платонически, а с тем чтобы лучше вооружиться для завтрашнего дня.

    Спросим же себя еще раз: нет ли опасности того, что буржуазный мир одолеет нас? Ведь капитализм неизмеримо богаче, а значит, и сильнее нас. Да, богаче и сильнее; но он разделен, и одна часть его -- Америка, не дает жить другой части -- Европе. Колонии подрывают хозяйственные основы метрополий. Китай -- главная масса Азии -- сотрясается конвульсиями освободительной борьбы. Недостатка в злой воле у Европы нет. Но у нее нехватает силы. Европа в упадке. Европа меж двух огней. У буржуазной Европы выхода нет, как не было ранее выхода у царизма.

    Старая Европа -- очаг всей капиталистической культуры. От этого старого ствола в разные стороны пошли два ответвления: Америка и наша европейско-азиатская Россия, ныне Советский Союз. И Европа ныне меж этих двух огней.

    Европа не только открыла Америку, но и подняла ее на своих дрожжах. В ряде религиозных движений и революций Европа выбрасывала за океан наиболее активных и предприимчивых своих детей, вернее -- пасынков. Эмигранты-земледельцы, пастухи, лесорубы, плотники и слесаря пробудили дремлющие силы нового мира. Деловой дух, дисциплину труда, пуританскую страсть к накоплению, -- вот эти семена посеяла на американской почве Европа, и они дали пышные всходы. Вырвавшись из узких перегородок и тесных клеток Европы на простор американских пространств, техническая мысль получила поистине потрясающее развитие. Уже до войны Соединенные Штаты оставили далеко позади себя свою прежнюю метрополию -- Англию, и свою более широкую метрополию -- Европу. Когда после войны и после попытки жить военными методами захвата и грабежа, после оккупации Рура и после тягчайшего в истории отступления немецкого пролетариата -- осенью 1923 года, Европа сделала попытку перехода на мирное положение и оглянулась на себя, она с ужасом убедилась, что она выглядит экономическим пигмеем по сравнению с заокеанским колоссом. Европа породила Америку: без Европы не было бы нью-йоркских небоскребов, ниагарской гидростанции, автомобилей Форда и тракторов. Но, запутавшаяся в сетях собственного консерватизма, Европа оказалась бессильна пред Америкой. Доллар давит на нее с чудовищной силой. Шаг за шагом Америка сдвигает европейские страны на подчиненные позиции, загоняет их в тупой угол, создает для них невыносимые условия существования. Европе выхода нет.

    А с другой стороны, Советский Союз, который живет, борется и растет девятый год, является для Европы источником революционных опасностей.

    С Европой у нас двойные счеты. Официальная Европа эксплоатировала нас через посредство займов: она питала царизм, она вооружала его, выжимая из народа проценты и, понижая тем наше хозяйство и нашу культуру. Под страшной чугунной крышкой самодержавия -- по закону: сила противодействия равна силе действия -- накоплялись пары, закалялась революционная воля передовых отрядов. И тут другая, неофициальная Европа приходила на помощь, идейно вооружая их.

    Декабристы были первой попыткой дворянской интеллигенции, приобщившейся к историкам Великой Французской Революции, дать царизму отпор и пробить окно в Европу. На смену дворянской интеллигенции пришла разночинная, вооруженная теорией народничества, -- и эта новая, более широкая волна подняла на своем гребне группу народовольцев, героические образы которых навсегда вошли в наш железный инвентарь. (Аплодисменты.) На смену народовольцам пришло первое поколение марксистов, -- сперва интеллигентов, затем рабочих. От кружков -- до 1905 года. И от поражения в декабре 1905 года -- до несравненной победы в октябре 1917 года. Чтобы совершить эту работу, чтобы дать революции тот размах, какой она у нас получила, революционному авангарду необходимо было совсем особое первоклассное идейное вооружение. Откуда он получил его? Из Европы.

    Весь общественный опыт веков, все накопления обобщающей мысли понадобились нашему пролетарскому авангарду для выполнения его общественной миссии. Три могущественных европейских источника: английская политическая экономия, опыт классовых боев Франции и немецкая классическая философия, -- три источника соединились в системе марксизма. И эту систему, и самое в ней драгоценное -- метод, дала нам Европа. Но нужно уметь взять то, что дается. Марксизм -- не пассивная, не созерцательная доктрина. Недостаточно протянуть руку, чтобы взять его. Марксизм есть доктрина волевая. Он истолковывает мир, чтобы переделать его. Если марксизм дала нам Европа, то мы сумели взять его. Мы сумели взять его, благодаря волевому закалу революционного авангарда. С декабристов началась суровая работа, которая целью своей имела из рыхлой, расползающейся общественной массы создать когорту железных борцов. Единоборство террористической интеллигенции с царизмом не дало победы. Но оно было необходимым этапом в развитии революционных идей и методов борьбы. Без Радищева113 не было бы Пестеля114. Без Пестеля не явился бы Желябов115. Без Желябова мы не имели бы Александра Ульянова116. А без Александра не было бы Владимира. Этим сказано все. Наша суровая и славная революционная история -- история ссылки, эмиграции, каторги, виселицы -- была необходимой подготовительной школой к подлинному восприятию марксизма как доктрины, которая последними выводами обобщающей мысли вооружает волю самого революционного класса. В ленинизме живут декабристы, просветители-шестидесятники, народники и народовольцы. В ленинизме наша национальная героическая революционная традиция полностью и окончательно сливается с рабочим классом во всеоружии наиболее высокой научной мысли, какую только создала Европа.

    Сгорая в огне войны, Европа давала новые толчки технической мощи Америки, как она давала новые толчки революционной мысли России. Америка своих даров не промотала, она довела технику до величайших высот. Но и мы полученный нами от Европы дар -- революционную мысль -- не принизили, не издержали: наоборот, мы ее обогатили опытом 1905 и 1917 годов и готовы теперь, с этим огромным наращением, поделиться ею с европейским пролетариатом. (Аплодисменты.)

    И вот буржуазная Европа стоит сегодня меж двух огней: между Америкой, которая давит Европу долларом (а доллар, это -- страшная сила, когда его много), и между Советским Союзом, который стремится социалистическую форму государства сочетать с американской техникой.

    Товарищи! Каковы бы ни были те трудности, среди которых мы живем, как и трудности завтрашнего дня, они -- ничто перед теми трудностями, навстречу которым идет буржуазная Европа. Мы, марксисты, задолго до 1905 года предсказывали его. Враги издевались, маловеры сомневались, а он пришел. Враги разгромили нас и думали, что навсегда. А мы после 3 июня 1907 года предсказывали 1917 год. И он пришел и пришел навсегда. (Аплодисменты.) Да, и сегодня мы все еще остаемся в кольце капиталистических врагов. Находятся пошляки и тупицы, которые издеваются над "несбывшимися надеждами" 1917 года на мировую революцию. Хорошо посмеется тот, кто посмеется последним. Еще в этом зале соберутся многие из нас, надеюсь, большинство из нас, чтобы встречать торжество Октября за границами нашей страны. (Аплодисменты.)

    1917 год -- не последний металлический год в летописях истории. Нет, на Европу, на мир надвигается пока еще не обозначенный цифрами, но неизбежный, неотвратимый новый великий год пролетарской революции. Он пробьет. Мы ждем его с уверенностью, с дисциплинированным напряжением. Он придет. Мы, собравшиеся здесь каторжане и поселенцы, ветераны двух революций, этому новому, еще в цифрах не выраженному, великому году, который идет и придет, мы, вместе со всем коммунистическим авангардом пролетариата, бросаем уверенно навстречу: гряди, встретим тебя во всеоружии! (Аплодисменты. "Интернационал".)

    "1905. Через двадцать лет".

上一页 目录页 下一页
一九零五（下）


ИТОГИ 1905 Г.117

    Товарищи, мы предаемся воспоминаниям не из простого любопытства, а для того чтоб, ясно поняв пройденный нами путь, лучше видеть тот, по которому нам еще только предстоит итти. Мы учимся у прошлого, чтобы лучше понимать настоящее и готовиться к будущему. И на вечерах наших воспоминаний мы остаемся поэтому революционерами.

    Если мы теперь, в двадцатую годовщину первой нашей революции, оглядываемся назад, -- а тут много молодежи, которая в 1905 году еще не собиралась заниматься политикой, -- то какие главные выводы, какие главные уроки мы извлекаем из опыта 1905 года? Чтобы понять уроки, надо знать факты, надо знать, что было в 1905 году.

    Это был приступ к 1917 году. В 1905 году мы шли к 1917 году, но не дошли и были отброшены назад. Если молодое поколение, которое еще бегало тогда пешком под стол, ознакомится с фактами 1905 года, оно найдет много общего с тем, что мы переживали в 1917 года. Самым выдающимся в 1905 году было создание советов рабочих депутатов. В тогдашнем Петербурге образовался Совет Рабочих Депутатов. Как он образовался -- этого в точности определить невозможно. Я очень хорошо помню первое заседание первого Совета Рабочих Депутатов. Он родился из массы. Стачка, могущественная стачка, захватила всех тогдашних петербургских рабочих. Потребность у рабочих как-то сговориться между собой была колоссальна, а партийные организации тогда были неизмеримо слабее не только чем теперь, но и по сравнению с 1917 годом. Партия была подпольной организацией, состояла из небольшой группки, которая из подполья руководила движением и бросала лозунги. Рабочей массе эти подпольные корешки партии не были видны, и потому эта потребность сговориться между собой вылилась в создание советов рабочих депутатов. В это время сверху была создана комиссия сенатора Шидловского, куда были выбраны 500 человек рабочих. Эта комиссия была создана с целью допросить рабочих, чего они бунтуют. Эта бюрократическая, сенаторская, царская комиссия подсказала рабочим, что они могут выбрать свою организацию. И из случайного примера комиссии Шидловского и вырос первый Совет Рабочих Депутатов. Я рассказываю о Ленинграде, тогдашнем Петербурге, потому что я работал тогда там. В Москве шли по тому же пути. Через две-три недели после образования Совета, если выходило недоразумение с хозяином или была обида со стороны городового, говорили -- надо итти в Совет. Даже если рабочий дурно поступит с женой, прибьет ее, -- для разрешения конфликта отправлялись в Совет. Мало-помалу рабочие стали называть Совет "нашим правительством". Создалось такое положение, что при старом правительстве, которое еще существовало и у которого еще были гвардейские полки, армия, образовалось правительство рабочих. С мест, из глухой провинции стали обращаться в Совет. Новое правительство намечалось само собой. Либералы говорили, что у нас есть манифест, данный царем насчет свободы; а под покровом этого манифеста происходило собрание сил, с одной стороны, черной сотни, гвардейских полков, а с другой стороны, всех угнетенных вокруг Питерского и Московского Советов Рабочих Депутатов. В декабре месяце нас разогнали, вернее сказать, не разогнали, а забрали. Мы заседали 3 октября в Вольном Экономическом Обществе. На хорах заседал Исполнительный Комитет, а внизу собрались депутаты. Прибежали с улицы к нам и говорят: через полчаса-час вас окружат. Потом мы услышали топот -- пришел Измайловский полк, конные отряды и артиллерия. Окружили нас со всех сторон. Поднялись к нам и арестовали. В ответ на это в Москве, как и в Питере, была объявлена всеобщая стачка. В Москве дело дошло до баррикадных боев. Много тогда погибло лучших людей, пролетариата. Дубасов, тогдашний сухопутный адмирал утопил революционное движение рабочих и оказался хозяином Москвы. По железным дорогам шла стачка. Революционное движение задушили, а потом начались казни, ссылки, эмиграция... Десятки, сотни тысяч людей были перебиты, заточены. Сидели мы тогда в Крестах, в предварилке, в Петропавловской крепости и спрашивали себя, почему нас разбили. Казалось, все шло к победе. Разбила нас армия, -- гвардейские полки в первую голову, но и конные полки. Пехотные полки тоже поддерживали самодержавие. В пехоте, впрочем, замечались колебания, в коннице -- меньше, а больше всего среди артиллеристов, саперов, минеров, среди машинной команды на кораблях, т.-е. среди пролетарских элементов. Когда стали подводить итоги, кто нас разбил, кто был за нас, кто был против нас, то оказалось, что рабочий класс почти целиком поддерживал советы рабочих депутатов, и в армии пролетарские элементы были за советы рабочих депутатов. Крестьянство колебалось, или шло под царским знаменем. Особенно это чувствовалось в коннице, так как гвардейские полки тогда набирались из крупного крестьянства, из кулацких сынков. Каково же было в целом настроение крестьянства? Вот тут-то основная разгадка судьбы революции обнаружилась. Про крестьянство нельзя сказать, что оно спало тогда непробудным сном. Уже в 1902 -- 1903 г.г. были крестьянские движения в разных губерниях. Но тут-то и обнаружились различия в положении крестьянства и рабочего класса, и в связи с этим различия в методах борьбы того и другого. Крестьянин борется у себя в деревне. Он раздроблен. Кое-где он прогонял помещиков, кое-где пускал красного петуха, и этим дело кончалось. Крестьянина в деревне не интересовало, что делается в Петербурге. Так было в 1902 году, 1903-м. В 1905 году, после 9 января, в Петербурге, когда многих рабочих выбросили из столицы в деревню, движение пошло гораздо шире. Но движение в деревне запоздало. Если взять 1905 год, который теперь мы вспоминаем как революционный год, так он начинается с 9 января, -- с Кровавого Воскресенья, -- когда рабочие столицы шли к Зимнему дворцу и были расстреляны, т.-е. почти с Нового года. А когда кончается этот революционный год? Он кончается 19 декабря, после того как баррикады на Пресне были разгромлены, движение утоплено в крови Дубасовым, который оказался господином положения в Москве. Вот с 9 января до 19 декабря, т.-е. почти как раз с начала года и до конца, весь год заполнен движением рабочего класса вверх, -- а потом обрубается, как ножом, и оканчивается разгромом московских баррикад. После этого наступает упадок движения, отлив.

    А у крестьян? У крестьян настоящее движение начинается только с конца года. В октябре, после октябрьской стачки рабочих, мужик начинает раскачиваться. В декабре движение становится довольно крупным. Но особенно крупно оно к весне 1906 года. К весне 1906 года движение деревни получает очень значительный размах. Уже рабочий класс раздавлен, а крестьяне, разбросанные по деревням, пытаются подняться. Тут не совпало то, что можно было бы назвать темпом движения классов. А когда царское правительство раздавило рабочих и прошло по железным дорогам железной метлой, уничтожая передовых железнодорожников, застращивая, запугивая или прямо истребляя, то потом добить деревню, губернию за губернией, было нетрудно. Значит, если говорить нынешним нашим языком, в 1905 году не оказалось необходимой революционной смычки между движением рабочего класса и движением крестьянства. Но и тогда уже крестьянство волей или неволей, сознательно или полусознательно, тянулось к рабочим. В чем это сказывалось? Об этом я уже говорил на собрании политкаторжан. Напомню и здесь. Это сказывалось даже в выражениях. Крестьянину необходимы были политические слова, своего революционного прошлого у него не было. Что такое революция и пр. -- наш крестьянин до 1905 года вовсе не знал. Когда началось в стране большое революционное движение, крестьянин либо выгонял помещика, либо захватывал скот и землю. В этих случаях мужик говорил: мы "забастовали" помещичий скот, "забастовали" помещичью землю, употребляя городское рабочее слово "забастовка". Употребление этого слова означало, что крестьянин учится у рабочего и перенимает от него слова, которые должны помочь ему выразить его собственные действия. Другими словами, товарищи, движение переживало еще юный возраст. Движение рабочего класса было поддерживаемо массовым движением крестьян, но темпы движений не совпадали.

    Я уже сказал, что нас раздавила армия, что Совет Депутатов разбился об Измайловский полк. Здесь, в Москве, был другой полк -- Семеновский под командой полковника Мина118, который остался в памяти рабочих как один из самых кровавых палачей. Революция разбилась об армию. А армия откуда набиралась? Армия набиралась на девять десятых, а то и больше, из крестьянства. Привилегированные полки, т.-е. гвардейские и прочие, набирались из крестьянской верхушки, из кулаков, более сытых, крепких, многолошадных, которые привыкли сидеть на лошади, или из казаков -- казачьей конницы. Но остальная масса главным образом пехота, набиралась из рядового крестьянства. Но ведь в том-то и вся суть, что крестьянину, для того чтобы понять, что кроме одного помещика, которого он "забастовал", есть в Петербурге помещик всех помещиков, надо было пройти через большой опыт, через опыт гражданской войны, через карательные экспедиции казаков и ингушей. Для того чтобы он мог притти к пониманию того, что между помещиком деревни Неплюево Тамбовской губернии и между помещиком всех помещиков Николаем Романовым имеется глубокая связь, нужно было время. Нужно было иметь позади, во-первых, 1905 год и, во-вторых -- империалистическую войну и могущественное крестьянское движение, чтобы получить революционную армию, такую, какая у нас была в 1917 году. Новое поколение крестьян оказалось очень восприимчивым к революционным идеям; но те поколения, которые были взяты в армию до 1905 года из старой дореволюционной деревни, поддавались еще целиком царской механической дисциплине, оболваниванию, обману: -- руки по швам, пли! -- и они стреляли по петербургским и московским рабочим. Рабочий класс играл руководящую роль, рабочий класс пробудил всю страну, рабочий класс потряс самодержавие до основания, но он не победил, потому что армия, вышедшая из верхушек крестьянства, разбила рабочих; с другой стороны, крестьяне, которые не сознавали своих интересов, не имели достаточного опыта, уже старались итти за рабочими. В аграрных движениях играли большую роль рабочие и работницы, в особенности ткачи и ткачихи, которые связаны с деревней больше, чем металлисты. В тот год безработица была довольно большой, и в деревне было очень много рабочих и работниц. Когда читаешь теперь полицейские донесения о различных аграрных волнениях, о том, как мужик "забастовывал" то хлеб, то скот, то помещика, сплошь да рядом наталкиваешься в них на имена рабочих и работниц, ткачей и ткачих. Смычка между рабочим классом и крестьянством намечалась уже тогда, но еще не осуществилась, и вот почему в декабре 1905 года рабочий класс был разбит.

    После этого, товарищи, началась контр-революция. И тогда либералы, меньшевики начали критиковать революцию 1905 года. То, что они писали, было сплошным издевательством. Вот к чему привели легкомысленные революционные методы, -- говорили они, -- рабочие зарвались и потерпели поражение. Нужен постепенный, медленный путь преобразований, реформ и пр., и пр. Лозунг был такой: 1905 год обманул рабочих. Особенно тогда критиковали борьбу рабочих за восьмичасовой рабочий день. Об этом тоже стоит сказать несколько слов.

    После того как царь 17 октября 1905 года издал свой манифест о свободе собраний и пр., и пр., рабочая масса, разумеется, ринулась на собрания, как голодный на хлеб или жаждущий на воду. Из этого движения выросла борьба за восьмичасовой рабочий день. Либералы, буржуазия -- адвокаты, врачи, либеральные капиталисты и прочие -- говорили: надо во что бы то ни стало внушить рабочим, чтобы они не ссорились с либеральным обществом. Восьмичасовой рабочий день восстановит против рабочих либералов, капиталистов, они отойдут от революции и т. д. Если взять то, что пишут сейчас меньшевики о 1905 годе, то вы увидите, что главной ошибкой рабочих в 1905 году они считают попытку ввести восьмичасовой рабочий день явочным порядком, т.-е. самочинно, захватным путем, без всякого колдоговора, без закона о восьмичасовом рабочем дне -- отработают рабочие 8 часов и уходят. Как к этой попытке отнеслись тогда капиталисты? Они сначала с изумлением глядели, а затем стали закрывать фабрики, и мы уперлись в тупик. Рабочие металлисты в Петербурге оказались выброшенными на улицу, и нам пришлось капитулировать до декабря месяца.

    Можно ли было избежать этой борьбы? -- спросим мы себя. Нет, никак нельзя. Рабочие только пробудились. Они услышали, что им дана политическая свобода. А что такое политическая свобода для рабочего, если он работает на фабрике, как на каторге? Политическая свобода, как и всякая другая свобода, для рабочего начинается с того часа, когда он уходит от станка, когда он получает возможность посидеть в клубе или провести это время у себя в семье. И когда впервые сила самодержавия была поколеблена, каждый рабочий, естественно, мог думать, что если для буржуазного либерального общества он добыл свободу, то почему он должен попрежнему 11 -- 12 часов работать на фабрике. Совершенно неизбежно вытекала отсюда борьба за восьмичасовой рабочий день, и совершенно неизбежно эта борьба стала основной формой борьбы за свободу. И прежде чем рабочий не измерил своих сил в этой борьбе, предугадать ее исход было невозможно. Он зависел от того, за кем пойдет мужик, поддержит ли рабочих армия или нет. Если бы заранее в таких случаях можно было подсчитать силы, -- на чьей стороне будет перевес, куда склонится бухгалтерский баланс, -- то на свете не было бы революций. Если взять даже стачку на отдельном заводе или фабрике, то и тут нельзя было заранее сказать, кто победит -- рабочий или капиталист, потому что рабочих забастовавших фабрик сплошь и рядом поддерживали рабочие других фабрик, устраивали денежные сборы, и нельзя заранее было сказать, сколько соберут, какую выдержку проявят рабочие, и какую выдержку проявит капиталист; каково будет состояние рынка: будет ли большой спрос на эти товары, или малый и т. д. Были мудрецы английской породы, или тред-юнионисты, которые говорили, что заранее можно предвидеть все это. Но никогда и нигде этого нельзя достигнуть, ибо решает сила, решает борьба. А в 1905 году дело шло не об отдельной стачке, а о борьбе классов, и неизвестно было, куда пойдет крестьянство. Как узнать, поддержит тамбовский, курский, орловский крестьянин или нет? -- не сделаешь перекличку. То же и об армии -- опять-таки не сделаешь перекличку в царских казармах. И ясно было, что только революция, двинув рабочих вперед и столкнув их с армией, могла решить вопрос: что у солдата под черепом, в какую сторону он пошатнется, на чьей стороне он станет. Исход борьбы решается только борьбой. Так было и с восьмичасовым рабочим днем.

    Однако, если мы спросим себя, -- что же, обманул 1905 год тех, кто боролся за восьмичасовой рабочий день? Конечно, непосредственно восьмичасового рабочего дня он не дал, как не дал и политической свободы рабочим, а про политическую власть и говорить нечего, -- рабочий класс был разбит по всей линии. Но борьба за восьмичасовой рабочий день осталась в памяти у рабочих, как одно из ценных завоеваний.

    Особенно не хотели уступать рабочие ткачи. Когда мы отступали в Петербурге, -- очень тяжело было отступать, -- я помню, хорошо помню, как одна питерская ткачиха, Болдырева (она и сейчас жива и работает), призывала с трибуны не отступать. Она говорила: металлисты, вы не держитесь, ваши жены привыкли сладко есть и мягко спать, а мы, ткачихи, будем держаться до последнего. Вся аудитория замерла при этих словах... Этот упрек был по адресу металлистов не в том смысле, что их жены привыкли сладко есть и мягко спать, а в том, что те увидели, что нет впереди исхода, что надвигается реакция по всей линии, что надвигается борьба и за существование самого Совета и за все завоевания революции, и малость отступили. Но ткачихам пришлось отступить вместе со всем рабочим классом. Потом надвинулся декабрь и началась открытая революционная борьба. И в силу того, что крестьянство не поддержало, рабочие были разбиты.

    2 декабря, накануне нашего ареста, мы выпустили от имени Петроградского Совета Депутатов, от имени нашей партии, социалистов-революционеров и Крестьянского Союза (Крестьянский Союз был еще довольно слаб, так как он охватывал только часть крестьян-передовиков) так называемый финансовый манифест. В этом манифесте, -- в котором говорилось о неизбежном финансовом банкротстве царского самодержавия, о том, что иностранные банкиры поддерживают самодержавие, -- революционные организации, представители рабочих и крестьян заявляли, что по царским долгам они платить не будут. 2 декабря манифест вышел, а 3-го мы сидели в Петропавловской крепости. Вышло как будто не очень убедительно. И сколько потом над нами издевались: вот, дескать, погрозили, а царь тут же получил во Франции 500 миллионов франков (в 1906 году, во время Первой Думы). Действительно, промышленность стала расти, иностранцы вкладывали капитал, царь получал новые и новые займы на развитие армии и флота. Так было до 1914 года, до начала войны, а еще больше царь получил во время войны. Уже к тому времени про наш финансовый манифест, как мы его называли, и думать забыли. Кто где был: кто в Сибири, кто и вовсе не сносил буйной головушки, кто на каторге, кто в эмиграции. Что осталось от финансового манифеста? И тут говорили: обманул 1905 год. Ан нет, не обманул. То, что 1905 год обещал, то 1917-й выполнил, -- и на все 100 процентов. Вот насчет царского банкротства -- все сбылось так, как в манифесте 2 декабря было предсказано. От царского рубля осталось теперь одно воспоминание. Банкротство царских финансов начало сразу проявляться во время империалистической войны, продолжалось в период керенщины, а закончилось при Советской власти, когда на смену царскому рублю явился наш советский червонец. Эта часть финансового манифеста, таким образом, выполнена.

    Но как насчет царских долгов? На счет царских долгов еще добросовестнее выполнена программа манифеста 2 декабря. Мне не раз приходилось иностранцам на это указывать, когда они говорили, что мы не выполняем наших обязательств. Я всегда говорил, что мы, революционеры, свои обязательства выполняем на сто процентов. 2 декабря 1905 года мы написали, что по царским долгам ни одного гроша платить не будем, и теперь это наше обязательство выполняем полностью и целиком. (Аплодисменты.)

    Теперь, товарищи, молодое поколение с легкостью, как вещь самую обыкновенную, употребляет слово "республика". Никого этим не удивишь. А ведь поколения, которые постарше, помнят, вероятно, как трудно было русскому человеку представить себе, что мы добьемся когда-нибудь, чтобы царя не было. Ведь мы родились и воспитывались при монархическом строе. Школы, газеты, церковь, университет, книги -- все это было полно идеей монархии; монархия была вековая и казалась незыблемой. Ведь сколько было революционных движений! Раньше чисто мужицкие движения, разинщина, пугачевщина; потом восстание декабристов -- верхушки интеллигенции, дворянства, которые набрались либеральных идей во Франции; затем революционное движение народников, народовольцев, первые стачки рабочих и, наконец, 9 января 1905 года. И все эти движения были раздавлены и утоплены в крови. Ясно, что нужно было мужество мысли, для того чтобы представить себе, что в России не будет монархии, а будет республика. Если взять даже то, что писалось в 1905 году, после 9 января, мы увидим, что левые либералы объявляли нас, революционеров, -- а потом во время контр-революции большевистскую партию -- фантазерами, а во время революции говорили, что наши мечты о республике несбыточны, что в сердцах крестьян глубоко сидит идея монархии. Конечно, после 9 января, после того как сотни рабочих и работниц были перебиты, тысячи искалечены, идее монархии в сознании городских рабочих был нанесен непоправимый удар. Когда было опубликовано письмо Горького119, подписанное Георгием Гапоном, в котором говорилось: "Смерть кровавому царю и его змеиному отродью", -- это прозвучало тогда как крик отчаяния. Вот перебили народ, на мостовых кровь, нет сил, чтобы отомстить, оружия нет, кулаки сжимаются, а царская гвардия крепка -- и вот проклятие царю и его змеиному отродью. А потом наступили годы контр-революции. Опять монархия стояла как будто во весь рост, Столыпин был у власти, рабочие стачки почти прекратились, крестьянские волнения также, революционные солдаты, какие были захвачены, были на каторге или перебиты, в армии восстановилась железная механическая дисциплина. В этот период это самое проклятье по адресу царя и его змеиного отродья повисло бессильно в воздухе, и представлялось, что до революции нам дальше, чем когда бы то ни было. Но вот наступил 1917 год, который честно выполнил то, что обещал 1905 год. Сперва сняли царя, хотя либералы колебались, в какую сторону дело повернуть, что нужно: республику или монархию? А потом, в октябре, большевистская революция, Октябрьская, дело порешила крепко, и на Урале в Екатеринбурге, в нынешнем Свердловске, был выполнен приговор петербургских рабочих 1905 года: "Смерть кровавому царю и его змеиному отродью".

    Так что же, товарищи, в 1905 году разбили нас? -- Разбили. Полностью? -- Нет, не полностью разбили. Либералы говорили в октябре 1905 года, когда царь выпустил манифест: победа! А мы говорили: нет, это только полупобеда. Еще у царя есть вооруженная сила, он еще захочет вернуть то, что наполовину как будто отдал или посулил отдать. Когда нас в декабре разбили, то малодушные кричали: поражение! А мы говорили: нет, только полупоражение. Мы еще спину выпрямим. Еще капитализм живет, а вместе с ним живет рабочий класс; капитализм растет, а вместе с ним растет и рабочий класс, и именно потому, что царизм одержал полупобеду и не дал уничтожить помещиков, крепостников, или полукрепостников, -- именно потому крестьянин поднимется и поддержит рабочего.

    Если иметь в виду эту картину прошлого, промежуток между 1905 и 1917 годами, страшный гнет самодержавия, упадок духа даже у передовых рабочих, кроме небольшой подпольной группы большевиков, -- если иметь в виду этот черный провал между 1905 годом и 1917 годом, если в него вдуматься, то почерпнешь колоссальную уверенность насчет дальнейшего нашего развития.

    Возьмем теперешнее наше положение. Теперь нам сплошь и рядом говорят: вот вы обещали, что революция будет в Европе, а ее нет. Капитализм есть и после империалистической войны удержался. -- Этот довод мы слышим в собственной среде и среди товарищей рабочих. Конечно, как же этому доводу не притти на ум: ждали революции в Европе после империалистической войны, ждали в Германии со дня на день, но рабочий класс там отброшен. Зарождаются сомнения. Такие же сомнения зарождались и во времена Столыпина, но тем не менее партия большевиков, вооруженная марксизмом, т.-е. теорией, которая позволяет правильно понимать развитие классов, их интересы и ход их движения, предвидела самые черные годы, которые неизбежны для дальнейшей борьбы, и теперь это понимание остается главным нашим уроком в оценке того, что происходит вокруг нас сейчас. Сейчас мы живем в условиях, очень отличных от тех, в которых жили в 1905 году, но 20 лет прошли недаром.

    Если спросить: что же, сильно изменилось материальное положение трудящихся масс, то приходится сказать: нет, еще мало изменилось. Если взять уровень заработной платы, разница есть в разных отраслях промышленности в ту или другую сторону: в некоторых подошли к довоенному уровню, кое-где чуть перешли, в других не дошли. Уровень материальный с пятого года еще мало изменился, с двадцатого года изменился значительно, но в двадцатом году уровень жизни был неизмеримо ниже, чем в 1905 году. Восьмичасовой рабочий день завоеван. Это есть основная и материальная база жизни рабочего класса. Он завоеван незыблемо, т.-е. он его из рук не выпустит. Только тогда он отменит его, когда сможет ввести семичасовой, а потом шестичасовой, а затем пятичасовой... (Аплодисменты.) Это целиком зависит от уровня техники, от организации производства, от машинного оборудования, от правильности методов труда, т.-е. от производительности труда.

    И, если мы спросим себя, в чем разница с пятым годом, мы скажем, что общественная организация такова, что труд полностью и целиком может и должен дальше итти на повышение доходов и материального уровня трудящихся масс. А держит нас пока еще на низком уровне наша низкая техника. Если мы себя сравним с Соединенными Штатами Северной Америки, которые являются нашим антиподом (т.-е. тем, что находится на противоположной стороне земного шара), то Америка является нашим антиподом не только в смысле географическом, но и в смысле экономическом. Мы одна из самых бедных стран, а Соединенные Штаты Северной Америки самая богатая страна в мире. У нас техника очень отсталая, американская техника самая передовая. У нас общественный строй, который должен вести, чем дальше, тем больше, к социализму и к равенству, а в Америке общественный строй, чем дальше, тем больше увеличивает противоречия между богатством и бедностью. Вот если бы сочетать одно с другим, хорошо вышло бы. Очень недурно.

    Для того чтобы понять, что это означает, надо попытаться измерить силу, богатство и могущество Соединенных Штатов Северной Америки. Населения у них 115 миллионов, а у нас 130 миллионов с лишком. Разница небольшая.

    Ну, а сколько у них механических двигателей -- паровых, электрических, т.-е. тех двигателей, которые заменяют собой живую рабочую силу? На всем свете считается механических двигателей на 625 миллионов лошадиных сил. Одна лошадиная сила это, примерно, 10 человеческих сил. Итак, во всем свете механических двигателей на 625 миллионов лошадиных сил, а в одних Соединенных Штатах Северной Америки -- 420 миллионов лошадиных сил. У нас же с вами -- 12 миллионов лошадиных сил. Эта цифра, конечно, ни в каком случае не должна заставлять нас впадать в уныние, но она должна напоминать нам о нашей нищете. Если помнить, что одна лошадиная сила равняется 10 человеческим силам, то окажется, что в Соединенных Штатах на каждого жителя, считая и грудных младенцев, приходится 40 механических рабов -- 40 машинных рабочих сил, тогда как у нас на каждого жителя страны нашей не выходит и одной механической силы. У нас рабочий или работница работает сам-друг, а там сам сорок-один. Тут разница колоссальная.

    Если мы возьмем национальный ежегодный доход, то в Америке он, примерно, раз в десять больше, чем у нас. Народ в целом получает от сельского хозяйства и от промышленности годового дохода в десять раз больше, чем у нас. Только там этот доход делится между враждебными классами, и главную долю его получает богатейший американский буржуа. Наш же доход может быть распределен, с одной стороны, на расширение производства, а с другой стороны, на подъем материального и культурного уровня трудящихся масс. Наш общественный строй -- советский -- целиком предназначен для повышения материального и культурного уровня трудящихся масс. Именно за это мы боролись в 1905 году, во имя этого мы победили в 1917 году. Но если мы в 1905 году на возгласы либералов и меньшевиков: победа! отвечали: нет, полупобеда!, если в декабре 1905 года на крик: поражение! мы говорили: полупоражение, то и теперь у нас голова не кружится ни от успехов, ни от неудач. Мы говорим: Октябрь 1917 года -- большая победа. Но это только вступление, только предисловие к той будущей большой победе над природой, которую нам даст техника. Только в том случае, если мы научимся по правилам советского государства вводить американскую технику, если за каждого пролетария, за каждую пролетарку, за каждого крестьянина и за каждую крестьянку у нас будет работать сорок механических крестьян, т.-е. сорок механических двигателей, нашей страны нельзя будет узнать, товарищи.

    Сейчас у Америки на 9 миллиардов золота. Оно служит для чего? -- Оно служит для того, чтобы грабить весь мир. Это золото на американских пароходах идет в Европу, в Азию, Африку, и оттуда текут проценты в подвалы американских банков. Из банковских подвалов это золото опять идет нуждающимся странам, и опять текут проценты.

    Вы помните, что Ильич сказал: пока мы зависим от капиталистического мира, пока мы вынуждены покупать в Европе, -- мы вынуждены собирать золото; а когда поднимем мощь социалистической техники, золото нам не нужно будет. Ильич крепко раз написал: мы, говорит, из золота публичные отхожие места сделаем на площади, чтобы показать, что мы топчем ногами этого златого бога буржуазной добычи. То, что нам нужно, это -- высокая техника, развитие промышленности, победа над природой. В 1905 году мы боролись за низвержение царизма и завоевание власти; нас отбили, нас отбросили; а в 1917 году мы боролись и взяли власть. Потом шли тяжелые годы гражданской войны, голода и холода, эпидемий. Эта фабрика стояла мертвой. А сколько у нас, товарищи, богатств спит под землей мертвым или полумертвым сном! Одни наши леса каждый год дают прирост, который мог бы питать древесиной всю Европу. У нас столько сгнивает лесов из-за отсутствия транспорта на Севере, что этот гниющий на-корню лес мог бы питать необходимой древесиной всю Европу. Наш чернозем мог бы давать урожай в два-три-четыре раза больше, чем дает. Для этого нужна система орошения, более культурная система сельского хозяйства, хороший плуг, сеялка и трактор, и -- не в последнем счете -- дешевый ситец крестьянину и крестьянке, высокая производительность труда, высокая техника, высокая культура.

    Вот к чему нас обязывают и 1905 и 1917 годы. И мы твердо говорим в эти юбилейные дни, вспоминая старые бои, -- мы говорим, что если мы в прошлые годы и десятилетия не согнулись и не сломились, то в будущие годы не склоним колен перед мировым капиталом, а будем нашу страну поднимать, укреплять, создавая новое, более счастливое человеческое общество, в котором молодые поколения уже не будут расти во тьме, нищете и невежестве, в котором наука, искусство будут собственностью не единиц, не немногих, в котором весь народ станет полным хозяином всего, станет просвещенным, свободным и братским навсегда.

    1926 г.

    Архив.

上一页 目录页 下一页
一九零五（下）


ПРИЛОЖЕНИЯ

    Приложение N 1

    От Совета депутатов*

    Товарищи, выбирайте депутатов в Совет на тех фабриках и заводах, где еще не произведены выборы.

    Товарищи, организуйте на работающих фабриках и заводах собрания и убеждайте товарищей немедленно присоединяться к всеобщей забастовке.

    Товарищи, тех рабочих, которые не желают, несмотря на все наши убеждения и постановления Совета депутатов, прекратить работы, -- снимайте с работы. Кто не с нами, тот против нас, и к ним Совет депутатов постановил применить крайнее средство -- силу.

    Совет Депутатов единогласно постановил обратиться с следующим воззванием:

    Ко всем рабочим и работницам.

    Товарищи!

    Всероссийская забастовка началась. Рабочий класс, крепко скрепивший требования Учредительного Собрания и всеобщего голосования и не получивший никаких прав, прибег к последнему могучему средству всемирного рабочего движения -- к всеобщей стачке. И перед сознательною силою пролетарской солидарности дрогнула слепая сила самодержавия. Председатель Комитета министров, гр. Витте, открыто признал пред железнодорожными депутатами, что правительство может пасть.

    Товарищи. Мы, депутаты разных петербургских фабрик и заводов, обсудив положение, призываем всех рабочих поддержать великое дело борьбы за свободу, за счастье народа и присоединиться к всероссийской забастовке. Еще одно усилие -- и с народа спадут цепи векового рабства. Но для этого усилия рабочий должен выступить как единая организованная сила. Нельзя допустить, чтобы забастовки то вспыхивали, то потухали по отдельным фабрикам и заводам. Поэтому мы постановили объединить руководство движением в руках общего Рабочего Комитета. Мы предлагаем каждому заводу, каждой фабрике и профессии выбрать депутатов по одному на каждые пятьсот человек. Собрание депутатов фабрики или завода составит фабричный или заводский комитет. Собрание депутатов всех фабрик и заводов составит Общий Рабочий Комитет Петербурга. Этот Комитет, объединив наше движение, придаст ему организованность, единство, силу. Он явится представителем нужд петербургских рабочих пред остальным обществом. Он определит, что нам делать во время забастовки, и укажет, когда прекратить ее. Организуйтесь, товарищи! Спешите выбрать депутатов. В ближайшие дни в России совершатся решительные события. Они определят на долгие годы судьбу рабочего класса, мы должны встретить эти события в полной готовности, в полном сознании, объединенные общим Рабочим Комитетом, под славным красным знаменем пролетариата всех стран и рабочих народов.

    Совет Депутатов петербургских фабрик и заводов.

    "Известия Совета Рабочих Депутатов" N 1,

    17 октября 1905 г.

    --------------------------------------------------------------------------------

    *Первое воззвание Петерб. Совета. Ред../../../../

上一页 目录页 下一页
一九零五（下）


Приложение N 2

    Резолюция Совета Рабочих Депутатов

    Исполнительный Комитет Совета Депутатов приветствует революционный дух железнодорожных товарищей, готовых продолжать забастовку в течение неопределенного времени, но приглашает совет железнодорожных служащих сообразовать свое решение о моменте прекращения забастовки с решением общего Рабочего Совета, который в силу мотивов, указанных в его резолюции, считает необходимым назначить ближайший срок прекращения забастовки.

    В России царским указом объявлена "свобода" слова, но Главное Управление по делам печати сохранено, цензурный карандаш остался в силе. Совет Депутатов, исходя из того положения, что рабочий класс, выносящий на своих плечах все, или почти все, бремя борьбы, должен сказать свое слово и по вопросу о свободе печати. Свобода печатного слова должна быть завоевана рабочими. Совет Депутатов постановляет, что только те газеты могут выходить в свет, редакторы которых игнорируют цензурный комитет, не посылают своих нумеров в цензуру, вообще поступают так, как Совет Депутатов при издании своей газеты. Поэтому наборщики и другие товарищи рабочие печатного дела, участвующие в выпуске газет, приступают к своей работе лишь при заявлении и проведении редакторами свободы печати. До этого момента газетные товарищи рабочие продолжают бастовать, и Совет Депутатов примет все меры к изысканию средств для выдачи бастующим газетным товарищам рабочим их заработка. Газеты, не подчинившиеся настоящему постановлению, будут конфискованы у газетчиков и уничтожены, типография и машины будут попорчены, а рабочие, не подчинившиеся постановлению Совета Депутатов, будут бойкотированы.

    "Известия Совета Рабочих Депутатов" N 3,

    20 октября 1905 г.

上一页 目录页 下一页
一九零五（下）


Приложение N 3

    Письмо в редакцию

    Милостивый государь, г. Редактор!

    Будьте добры напечатать в вашей уважаемой газете нижеследующее письмо. Мы, сознательные городовые гор. С.-Петербурга, желаем огласки всех тех гадостей и несправедливостей, которые творятся над нами и на которые мы должны отвечать молчанием, боясь лишиться последнего куска хлеба. Оклад городовых делится на три разряда: 1) в 25 руб., 2) прослужа не менее 10 лет, 30 руб. и 3) прослужа не менее 15 лет, 35 руб. и так до гробовой доски. Вступая на службу, городовой должен обмундироваться, что составляет 100 руб. при нищенской плате. Но все это еще ничего, ибо какому трудящемуся хорошо живется на Руси!

    В 1885 году была основана эмеритальная касса среди городовых с вычетом по 3% с рубля. 20 лет уже существует эта касса, но отчетов никаких не делала. Куда же эти трудовые крохи пошли, в точности неизвестно. Но интересно то, что бывший градоначальник г. Клейгельс купил дешевенькое именьишко, что-то вроде 1.000.000 руб. Полицейместера и им подобные хорошенькие кругленькие человечки понастроили дачки и домишки. Вероятно, что эти господа следовали пословице, что "с миру по нитке -- голому рубашка". Но так как начальство нашло все-таки плату слишком высокой, то придумало еще вычет в размере 10 коп. в каждую получку на богадельню для старых городовых. И вот богадельня выстроилась. Но кто же там обитает? Что за инвалиды? Да там все обитает почтеннейшая публика, высшая полицейская свора, с женами и всем домашним скарбом, страдающая несмолкаемой алчностью к грабежам и еле двигающая ногами от разврата. Да, это действительно почтенные инвалиды! И действительно образцовая богадельня! Старичкам же городовым, вместо отдыха в богадельне, пришлось, по распоряжению заботящегося начальства, во время забастовок отдыхать только 6 часов в сутки. Но, как и всегда, вечно заботящееся начальство наградило за это городовых по 15 к. в сутки, тогда как приставам, своим однокорытникам, за то, что они, лежа на боку, приказывали охранять их особу, платили по 3 руб. в сутки, кроме жалованья.

    Поэтому мы, городовые гор. С.-Петербурга, требуем: 1) немедленной выдачи всех высчитанных денег за 20 лет; 2) чтобы богадельня была отдана в пользование инвалидов-городовых; 3) чтобы была пенсия за выслугу лет; 4) чтобы обращались с нами, как с людьми.

    Товарищи рабочие, не вините нас за то, что мы служим этому мундиру. Нужда заставляет нас! Но знайте, что мы тоже люди и желаем лучшей доли в жизни. Поэтому мы желаем, чтобы жилось посвободней.

    Да здравствует святая свобода!

    Да здравствует союз между рабочими и нашей группой городовых.

    Группа сознательных городовых.

    "Наша Жизнь" N 14,

    16 ноября 1905 г.

上一页 目录页 下一页
一九零五（下）


Приложение N 4

    Записка охранного отделения N 20274 от 4 ноября 1905 года

    С началом так называемого освободительного движения в России на арену общественной жизни выступили новые факторы, которые, благодаря многим причинам, приобрели чрезвычайное значение и влияние на ход государственной жизни в Империи. Эти факторы -- всевозможные союзы, объединившие деятельность лиц, связанных общностью профессии и преимущественно революционно настроенных по отношению правительства.

    Первый период деятельности союзов можно назвать организационным. Этот период, когда нарождающаяся общественная сила ничем выдающимся не проявила своей деятельности в государственной жизни, ознаменовался лишь всевозможными съездами, которые, несмотря на чисто внешние, крайне неуспешные и всегда ни к чему не ведущие меры полиции, проходили удачно и дали возможность главарям союзов столковаться, выработать план действий и программы, или так называемые "платформы", в большинстве случаев весьма радикального характера, с требованиями полного народовластия и созыва Учредительного Собрания на первом плане.

    Благодаря неподготовленности нашего законодательства к борьбе с этими союзами и отсутствию специальных законов, регулирующих их деятельность, все принимаемые властями меры сводились или к запрещению профессиональных съездов, или к возбуждению дознаний против отдельных деятелей союзов при губернских жандармских управлениях. И та и другая мера ни к чему не приводили.

    Союзы мало-по-малу развивали свою деятельность, и вскоре все союзы объединили ее под главенством центрального органа, присвоившего себе наименование "Союза союзов".

    С этого времени союзы приобретают весьма серьезное значение и непосредственное влияние на ход общественной жизни в России, направляя всю свою деятельность на борьбу с самодержавным строем, пользуясь всеми доступными мерами, чтобы дискредитировать его. В этой борьбе громадное значение имела печать, за немногими исключениями вполне сочувствующая деятельности и стремлениям союзов.

    В самое последнее время значение и сила "Союза союзов" сказались в небывалой в истории человечества всеобщей политической забастовке, остановившей в минувшем октябре всю жизнь в России.

    В это же время в С.-Петербурге на сцену выступает новая опасная организация, создавшаяся под непосредственным влиянием "Союза союзов" и присвоившая себе наименование "Совета Рабочих Депутатов". Эта организация, являясь выразительницей стремлений революционного пролетариата столицы, вместе с тем фактически руководит всей рабочей массой, которая принуждена подчиняться организованному и революционно настроенному меньшинству.

    В состав "Совета Рабочих Депутатов" входят в числе 262 человек представители от "Союза союзов", делегаты от всех революционных групп и организаций, а также выборные от фабрик и заводов столицы. Последние являются послушным орудием в руках интеллигентных сил, заседающих в "Совете" и, сообразно своим революционным стремлениям, направляющих деятельность такового. Так, по имеющимся сведениям, представители "Союза союзов" и революционных организаций в "Совете Рабочих Депутатов" в настоящее время поддерживают объявленную им 2 сего ноября политическую забастовку и агитируют в пользу восьмичасового рабочего дня, с целью добиться закрытия возможно большего числа фабрик и заводов, надеясь, что голод толкнет всю массу безработного пролетариата на вооруженное восстание, и дело революции выиграет...

    Для поддержания революционного настроения в рабочей массе в состав "Совета Рабочих Депутатов" приглашен особый кадр агитаторов в числе 50 социал-демократов и 25 социалистов-революционеров. На обязанности этих агитаторов лежит произнесение зажигательных антиправительственных речей на митингах, устраиваемых в заводах по инициативе депутатов. Главный мотив всех речей, произносимых на этих митингах, -- борьба за демократическую республику, которой можно добиться лишь при помощи вооруженного восстания. К нему подготовляют агитаторы рабочих на митингах, а "Совет Рабочих Депутатов", -- вооружая всеми доступными средствами рабочую массу и организуя боевые дружины.

    Отлично сознавая, что успех вооруженного восстания немыслим без содействия войск, "Совет Рабочих Депутатов" на одном из последних заседаний решил вести среди войск энергичную пропаганду и 3 сего ноября выпустил известное воззвание, озаглавленное "Товарищи-братья солдаты и матросы".

    Таким образом среди всех классов населения идет широкая революционная пропаганда, в которой принимает живое участие и пресса. Газеты "Русь", "Сын Отечества", "Новая Жизнь" и "Наша Жизнь" на своих столбцах откровенно призывают к борьбе с правительством, дискредитируют все его распоряжения, стараются умалить значение манифеста 17 октября и поселить в широкой публике недоверие ко всем реформам, возвещаемым с высоты престола.

    Полагая, что такое положение дел безусловно является угрожающим для государственной жизни и общественной безопасности в столице, я считаю долгом об этом представить Вашему Превосходительству и присовокупляю, что признаю необходимым:

    1) ликвидацию "Совета Рабочих Депутатов"*;

    2) ликвидацию революционных организаций, по мере возможности;

    3) воспрещение сходок и митингов, устраиваемых с явным нарушением указа 12 октября;

    4) обуздание прессы.

    Для приведения всех этих мер в исполнение необходимо объявить столицу, впредь до действительного успокоения населения, в положении чрезвычайной охраны.

    Полковник Герасимов.

    Деп. пол. особ. отд., документы 1905 г.

    --------------------------------------------------------------------------------

    * Домогательства охранного отделения остались безрезультатными до 16 ноября, когда Дурново послал департ, полиции записку такого содержания: "Необходимо приказать как можно скорее арестовать Хрусталева" (VII дел., 1905 г., т. I, л. 16).

上一页 目录页 下一页
一九零五（下）


Приложение N 5

    Записка охранного отделения об аресте Совета Рабочих Депутатов и его Исполнительного Комитета, 3 декабря 1905 года

    3-го сего декабря около 8 часов вечера в здании Вольно-Экономического Общества (4-я рота Измайловского полка) состоялось в общем зале собрание Совета Рабочих Депутатов и на антресолях в отдельном помещении -- Исполнительного Комитета СРД.

    Оба собрания были арестованы, при чем оказалось:

    Исполнительный Комитет состоял из 37 лиц, в числе которых 3 женщины; в СРД задержано 230 лиц, из коих 18 женщин.

    Почти все лица, за очень немногим числом, не пожелали себя назвать. По наружному виду похожи на интеллигентных рабочих, чисто одеты, у некоторых были большие суммы (до 400 рублей).

    При задержании собрания кто-то из помещения, где заседал Исполнительный Комитет, крикнул: "Товарищи -- депутаты, Исполнительный Комитет постановил, чтобы не оказывать сопротивления войскам и полиции и чтобы не называли себя".

    По обыску отобрано: 22 ствола и различных частей от револьверов различных систем, преимущественно "Браунинга", и 15 целых револьверов, нелегальная литература и куски воззваний Исполнительного Комитета Совета Рабочих Депутатов, призывающие насильственно задерживать и отцеплять почтовые вагоны.

    Арест состоялся при участии чинов охранного отделения (ротмистр Модль), 8 офицеров с.-петербургского губернского жандармского управления, чинов общей полиции под начальством полицеймейстера Григорьева, пристава Значковского, 2 рот городовых столичной полиции и наряда войск от Измайловского полка (7 рот), Семеновского полка (2 роты) и Егерского полка (1 рота), одного взвода 1-го отделения конно-полицейской стражи и одной сотни 28-го Донского казачьего полка.

    В числе задержанных были лица всех возрастов, различных национальностей; некоторые лица, как привлекавшиеся к дознаниям по государственным преступлениям, были опознаны.

    Все задержанные отправлены для содержания в одиночную тюрьму.

    Обыск в помещении еще производится и доклад начальника охранного отделения будет представлен дополнительно.

    Все вышеизложенные сведения добыты мною на месте.

    Ротмистр Дукельский.

上一页 目录页 下一页
一九零五（下）


Приложение N 6

    Обвинительный акт о членах сообщества, присвоившего себе наименование: "С.-Петербургский общегородской Совет Рабочих Депутатов"*

    В октябре месяце 1905 года среди лиц, принимавших участие в происходивших в то время в Петербурге рабочих волнениях, возникла мысль {1. Мысль естественно вытекала из потребностей стихийной стачки в руководящем органе. 2. Форма этого руководящего органа подсказывалась в значительной мере традицией, оставленной Комиссией Шидловского.} об организации особого рабочего Комитета, который принял бы на себя объединение и руководство рабочим движением. Комитет этот, по мысли его инициаторов, должен был образоваться из избранных рабочими делегатов, при чем рабочие каждой фабрики, завода или производства должны были избрать по одному депутату на 500 человек рабочих. Собрание депутатов каждой фабрики или завода должно было составлять фабричный или заводский комитет, а собрание депутатов всех фабрик и заводов представляло собой общий Рабочий Комитет города Петербурга.

    В целях выполнения приведенного выше предположения организаторы {Первая, довольно обширная группа депутатов.} этого предприятия обратились к работникам и работницам города Петербурга с воззванием, в котором убеждали присоединиться к всеобщей забастовке и избрать депутатов в Рабочий Комитет, который придаст рабочему движению "организованность, единство и силу" и явится "представителем нужд петербургских рабочих перед остальным обществом".

{См. "Изв." N 1, 1 столб.} Одновременно с этим воззванием организаторы [уже объединившиеся депутаты] его обратились также и лично к рабочим разных [остальных] фабрик и заводов, пропагандируя среди них идею "Рабочего Комитета", и действительно, тогда же на многих фабриках состоялись выборы депутатов, при чем, напр., выборы на заводе Нобеля были произведены по предложению неизвестного лица, именовавшего себя представителем социал-демократической рабочей партии и убедившего рабочих собраться для производства выборов в одной из аудиторий Военно-Медицинской Академии на Выборгской стороне, при чем депутатами {Первое (учр.) -- 13 октября.} были выбраны рабочие Яков Вернстрем и Афанасий Давыдов. Тогда же состоялись выборы на многих других заводах, и в тот же день, т.-е. 14 октября вечером, состоялось первое {Второе -- 14 окт.} заседание Совета Рабочих Депутатов в помещении Технологического Института, при чем председателем этого собрания был избран Саул Зборовский, известный среди рабочих под прозвищем "Никитин". Первый вопрос, который был рассмотрен и принят этим собранием, был вопрос о посылке депутации в С.-Петербургскую Городскую Думу для предъявления Думе требований рабочих. {Резолюция рабоч. Электр. станций на собрании 13 окт. "С оружием в руках" ("Известия" N 2, столб. 4).}

    Депутация эта была тогда же послана в Думу, но не была принята, так как заседание Думы было уже закрыто, и поэтому депутация вновь направилась в Думу 16 октября и предъявила там свои требования. {Митинг; предложение исходит от митинга.} Требования эти сводились к принятию {См. отчет о думском заседании ("Известия" N 2, 1 столб.).} мер для регулировки продовольствия рабочей массы, отводу помещений для собраний, прекращению всякого довольствия полиции и корпусу жандармов, выдаче денег, "необходимых для вооружения борющегося за народную свободу петербургского пролетариата и студентов, перешедших на его сторону", к удалению войск из здания городского водопровода с угрозой его закрытия в противном случае и к представлению отчета в израсходовании 15.000 рублей, поступивших в Думу для рабочих Нарвского района. При этом депутаты рабочих заявили Думе, что необходимые для вооружения пролетариата суммы должны быть переданы Рабочему Совету, так как руководство революционной армией должно находиться в руках самого пролетариата. Предъявивший Думе приведенные выше требования депутат вместе с тем словесно заявил председателю Думы Красовскому, что рабочий класс нуждается в полном политическом равенстве, в демократической республике и будет вести борьбу и тогда, когда {Почему в кавычках (" ")?} "буржуазия" успокоится; в данное же время, по словам депутатов, Дума должна поддержать пролетариат в его борьбе с самодержавием, и если Дума этого не сделает, то пролетариат "будет вынужден свалить ее в ту же пропасть, в которую он скоро свалит самодержавие".

    Председатель Думы, выслушав заявление депутации рабочих, не дал ей никакого определенного ответа и предложил депутатам удалиться, что ими и было исполнено, при чем в одном из последующих заседаний Рабочего Совета депутаты сообщили собравшимся о результатах своего обращения к Городской Думе.

    Стремление Рабочего Комитета достигнуть какими-либо способами средств для всеобщего вооружения {Дело не только в этом. Идея городской милиции.} высказано было не только в приведенной выше посылке депутатов в Городскую Думу, но также и в постановлениях и резолюциях отдельных организаций, входивших в состав [?] Рабочего Комитета**. Так, 14 октября в собрании работников печатного дела, происходившем в столовой С.-Петербургского Университета, было постановлено для созыва Учредительного Собрания и создания демократической республики "обратить армию рабочего класса в армию революционную, т.-е. немедленно организовать боевые дружины. Дружины эти должны заботиться о вооружении остальных рабочих масс, хотя бы путем разгрома оружейных магазинов и отобрания оружия у полиции и войск, где это возможно, так как рабочий класс накануне момента открытого выступления, когда ему необходимо будет мобилизовать все свои силы". ["Известия", N 1, 2 стр.]

{Моя статья, -- "Извест." N 2, передовая статья -- опубликовать. (См. "Начало", "Новая Жизнь", "Рус. Газ.", "Сын От.".)} Требование вооружения и образования таким образом народной милиции сказалось, наконец, также и в статье, помещенной Советом Рабочих Депутатов во 2-м номере печатного органа этого Совета, носившего название "Известий Совета Рабочих Депутатов". В статье этой Совет, доказывая необходимость народной милиции, говорит, что Городская Дума тратит народные миллионы на царскую войну, жандармерию и полицию и не находит средств для святого дела -- борьбы с царским правительством, а между тем народу оружие необходимо. "Когда народ возьмет в руки ружье, -- говорится в статье, -- он на кроваво-красных стенах Зимнего дворца напишет концом штыка свой великий указ. Это будет указ смерти царскому правительству и указ свободной республиканской жизни для народа".

    15 октября состоялось второе [третье] {Здесь я впервые посетил засед. Сов., но не выступал.} заседание Совета Рабочих Депутатов в помещении Технологического Института, при чем в заседании этом, судя по черновым заметкам [второго заседания 14 окт.], найденным по обыску в помещении Совета, участвовало 96 депутатов от 45 предприятий. {На самом деле -- 226 депутатов от 96 предприятий ("Изв." N 1, столб. 2).}

    Заседание, по словам рабочего завода Нобеля, Якова Вернстрема, было начато под председательством того же Саула Зборовского, который, однако, по нездоровью отказался председательствовать и предложил избрать вместо него или рабочего Смелова, или же помощника присяжного поверенного Георгия Носаря, известного среди рабочих под фамилией Хрусталева. Затем собравшиеся делегаты выделили из себя Исполнительное бюро {Неверно! Здесь только было решено образовать Исполнит. бюро.} получившее впоследствии наименование Исполнительного Комитета, председателем которого был избран тот же Носарь-Хрусталев и в состав которого вошли, между прочим, один представитель партии социал-демократов и один представитель социалистов-революционеров {Только принципиально был решен этот вопрос о представит. партий. Выборы (временные) произведены были лишь 17 окт. ("Изв." N 2, столб. 4).}

    Секретарем заседания была выбрана, по словам Вернстрема, дворянка Валентина Багрова, и собрание затем приступило к рассмотрению очередных вопросов, сводившихся, главным образом, к обсуждению способов руководства всеобщей забастовкой и ее поддержания, для каковой цели было постановлено: закрыть с 16 октября все магазины и лавки, кроме торгующих съестными припасами, которые должны открываться на два часа по два раза в день. Кроме того, было постановлено посылать депутатов на небастующие заводы с требованием их закрытия под угрозой разгрома фабрик и заводов, потребовать прекращения торговли газетами также под угрозой разрушения киосков и конфискации газет и, наконец, предложить потребительским лавкам рабочих отказывать в продовольствии казакам и полиции даже за деньги.

    На следующий день, 16 октября, собрание Совета не могло состояться, так как здание Технологического Института было оцеплено войсками, а 17 октября {Четвертое собрание.} Совет собрался в помещении Вольно-Экономического Общества, но по требованию полиции вынужден был разойтись.{ Прежде чем разойтись, Совет выбрал временное Исп. бюро, впредь до выборов от районов.} Таким образом в этот день удалось собраться лишь {!! Наглая и тенденциозная ложь!! Все перечисленные ниже вопросы были решены не И. б., а самим Сов., который в тот же день собрался в другом помещении ("Изв.", N 2 столб. 4).} Исполнительному Комитету в другом помещении, при чем Комитет признал необходимым продолжать всеобщую забастовку, которая "может дать решительный удар падающему самодержавию", организовать на следующий же день собрание депутатов по фабричным районам, образовав в каждом районе особый штаб, и предложить рабочим {Пропущены слова: временно, впредь до начала работ ("Изв." N 2, столб. 5)} не платить за квартиры и взятые в долг товары, рекомендовав в то же время домохозяевам и лавочникам не возбуждать судебных исков за неплатеж впредь до начала работ. [На этом же собр. Совета (а не И. К.) было решено организовать районные собрания и штабы, на основ. постановления собр. 15 окт.]

    18 октября {5 собрание.} в помещении Рождественских женских курсов {Митинг у Университета.} вновь состоялось заседание Совета Рабочих Депутатов, при чем, по словам Вернстрема, председательствовал на этом собрании Георгий Носарь, а среди присутствовавших находились: сын колониста Лев Давыдов Бронштейн, известный рабочим под фамилиями Яновский или Троцкий, инженер Николай Саркисянц, носивший конспиративную фамилию Петров, дворянин Дмитрий Сверчков, присвоивший себе псевдоним Введенский, дворянин Викентий Гутовский, известный среди членов Совета под фамилией Иванова, и рабочий крестьянин Петр Злыднев. Заседание это было первым по воспоследовании Высочайшего манифеста 17 октября и поэтому прения в заседании и соответствующий по времени выпуска N 3 "Известий Совета" были главным образом посвящены определению отношений Совета к указанному Высочайшему акту. Признавая дарованные манифестом права недостаточными, Совет высказал в своей резолюции, что революционный пролетариат не может сложить оружия, пока не будет установлена демократическая республика, и поэтому Совет требует: удаления из города войск и создания народной милиции, с выдачей оружия пролетариату, полной амнистии по {Опубликовать, рез. ("Изв." N 3, столб. 1.)} преступлениям [?] религиозным и политическим, уничтожения всех исключительных законов, созыва Учредительного Собрания на основе всеобщего, прямого, равного и тайного голосования для создания действительного народовластия в России.

    В этом же заседании Совета возник вопрос о том, должен ли Совет принять на себя руководство уличной демонстрацией, происходившей в то время для освобождения политических заключенных, и после прений было решено послать на место демонстрации {На самом деле демонстрирующая толпа явилась к месту засед. Совета и требовала руководства. (См. "Изв." N 3, столб. 1.)} "трех командующих", среди которых, по словам Вернстрема, были Георгий Носарь и Николай Саркисянц. Обсуждая затем тактику Совета в ближайшем номере его "Известий", Совет {"Известия", а не "Совет". Министерство -- и "Россия".} в целом ряде статей высказал, что хозяином в стране должен быть рабочий класс, так как "царь народу не нужен" и что дарованная манифестом конституция может успокоить только "буржуазию и либеральных газетчиков", а пролетариат не может довериться либеральной буржуазии, которая вступит в союз с правительством {Моя статья.} для подавления пролетариата. Признавая поэтому, что пролетариат может праздновать частичную победу, но должен добиваться победы полной, Совет находит, что "могучее оружие всеобщей забастовки в руках рабочих, и если стачка эта и будет временно прекращена, то лишь затем, чтобы с большей силой и стремительностью ударить на врага и мощным взрывом всенародного вооруженного восстания смести последние следы деспотизма, последние оковы рабства с рабочего класса и крестьян".

    Одновременно с приведенными выше соображениями, Совет в "Известиях" {Статья в "Изв." N 3, стр. 2, столб. 3.} своих обратился {Самая резкая статья -- в одном из первых NN!!!} с воззванием к солдатам, убеждая их присоединиться к восстанию, которое неизбежно в близком будущем; передать народу арсенал, пушки и пулеметы, убить офицеров, которые командуют убивать народ, и "не жалеть патронов для уничтожения народных угнетателей с царем во главе", так как "час народной расправы со всеми кровопийцами и с царем приближается и почти настал".

    Четвертое {6-е собрание. (Обв. акт повторяет опечатку "Изв." N 3, столб. 1.)} заседание Совета Рабочих Депутатов, на котором присутствовали 132 депутата, состоялось 19 октября в помещении Рождественских женских курсов, и в заседании этом были рассмотрены вопросы: о продолжении забастовки, о газетных рабочих {В сущности: о свободе печати.} о ходатайстве фармацевтов, желающих прекратить забастовку 20 октября, и о руководстве рабочими демонстрациями.

    Вопрос о времени прекращения забастовки вызвал в Совете прения, так как делегат железнодорожного стачечного комитета указывал на желание железнодорожных служащих продолжать забастовку вплоть до удовлетворения всех требований, а представитель федеративного комитета социал-демократической рабочей партии предложил принять резолюцию комитета о прекращении стачки, чтобы готовить боевые кадры в целях "еще более внушительной атаки на шатающуюся монархию, которая окончательно может быть сметена лишь победоносным вооруженным [народным] восстанием". [N 3 "Изв.", стр. 1, столб. 1.]

    Совет Депутатов, выразив свою солидарность с этой резолюцией, пригласил железнодорожных служащих сообразоваться с решением Рабочего Совета, и затем председатель Исполнительного Комитета, Носарь, предложил резолюцию о прекращении забастовки, которая и была принята большинством голосов. Согласно этой резолюции, опубликованной в Известиях от 20 октября, рабочие города Петербурга приглашались прекратить забастовку 21 октября в 12 часов дня, {Внешнее проявление единства и солидарности.} с тем чтобы организоваться и вооружиться для окончательной борьбы за созыв Учредительного Собрания для учреждения демократической республики.

    Обратившись затем к обсуждению вопроса о газетных рабочих, Совет пришел к выводу, что свобода печатного слова должна быть завоевана рабочими, и что поэтому выходить в свет могут только те газеты, которые игнорируют Цензурный Комитет, вследствие чего рабочие печатного дела могут приступить к работе лишь при проведении редакторами свободы печати. При этом, по постановлению Совета, газеты, которые не подчинятся этому постановлению, будут конфискованы и уничтожены, машины и типографии будут испорчены, а начавшие работу наборщики будут бойкотированы, о чем Советом постановлено известить издателя газеты "Гражданин" князя Мещерского, отказавшегося примкнуть к союзу газет. [N 3, стр. 1.]

    Дальнейшее рассмотрение текущих вопросов было прервано сообщением о том, что депутаты, командированные Советом для руководства митингом у Казанского собора, арестованы полицией. Сообщение это немедленно вызвало прения, во время которых, по словам Якова Вернстрема, Хрусталев-Носарь высказывался за закономерную {Ср. стр. 7.} попытку освобождения арестованных, а Лев Бронштейн, Николай Саркисянц и Викентий Гутовский против этого возражали. Результатом прений была посылка трех депутатов к председателю Совета Министров графу Витте, при чем, как видно из черновых заметок, найденных в канцелярии Совета, в число депутатов вошли наборщик газеты "Русь" Николай Киселевич и рабочий Петр Злыднев. Депутаты эти успели возвратиться в то же заседание Совета и доложили Исполнительному Комитету, что они были приняты графом Витте, который убеждал рабочих успокоиться и, переговорив с градоначальником, приказал освободить арестованных.

    20 октября вновь состоялось [седьмое] собрание {7-е собрание. Меня не было.} Совета Рабочих Депутатов, и в этом собрании главным образом обсуждалось предложение об устройстве траурной демонстрации при похоронах рабочих, убитых во время беспорядков [?] 18 октября, а, кроме того, было постановлено послать депутатов на Балтийский завод с требованием начать работу 21 октября, так как завод этот вывесил объявление о закрытии завода и прекращении работ вследствие забастовки. Депутаты Совета в числе трех человек отправились к администрации завода и, вернувшись, объявили Совету, что согласно его требованиям Балтийский завод будет открыт. Между тем, как видно из черновых отчетов заседания, депутаты не застали дома представителя администрации завода и по собственной инициативе обратились к графу Витте, который и сделал распоряжение об открытии завода. По этому поводу делегатам был сделан по их возвращении упрек председателем Рабочего Совета, который указал им на неправильное исполнение возложенного на них поручения, так как им было поручено обратиться к хозяевам завода, а не к главе настоящего правительства.

    Предложение Исполнительного Комитета о демонстрации при похоронах убитых рабочих было принято Советом единогласно, но затем по вопросу о практическом его выполнении возникли продолжительные прения [?]. Лев Бронштейн {20 октября я не присутствовал.} и Николай Саркисянц заявили о необходимости удаления на время похорон войск и полиции, а это предложение вызвало в свою очередь обсуждение вопроса о способе извещения администрации о подготовляющейся демонстрации. Исполнительный Комитет предложил послать с извещением депутатов к графу Витте, но против этого возражал председатель, доказывая, что частая посылка депутатов к правительству {Ср. стр. 6. NB! Объяснить, почему Совет был против соглашений с правительством. (Учред. Собр. и Палата Соглашения.)} представляется нежелательной, так как это ведет к взаимным обязательствам. В подтверждение своих слов председатель Совета доказывал, что не Совет должен итти к графу Витте, а, наоборот, председатель Совета Министров, желая принять на себя охрану порядка, должен притти в Совет Рабочих Депутатов, который в речи своей председатель позволил себе именовать "его величество" пролетариат. {Мои слова, а не Хрусталева, сказанные в другом заседании и по другому поводу.} В результате было решено признать, что посылка депутатов к графу Витте не будет иметь характера просьбы, а будет лишь соблюдением явочного порядка, "открытым заявлением врагу -- иду на вас", и что поэтому депутаты отправляются к председателю Совета Министров с категорическим заявлением: "Совет депутатов устраивает похороны убитых товарищей, за порядком наблюдает сам Совет". В состав депутации вошли: названный выше рабочий Петр Злыднев, рабочий металлического завода Николай Немцов, известный в Совете под прозвищем "Макар", и член Совета, носивший конспиративную кличку "Семен".

    Делегаты эти исполнили возложенное на них поручение и 21 октября сообщили в заседании Исполнительного Комитета результаты своих переговоров, объяснив, что после разговора по телефону с генералом Треповым, граф Витте {Вызвать свидетелем.} написал письмо и поручил рабочим передать это письмо градоначальнику. Исполнительный Комитет [?] {8-е собрание.} не признал, однако, нужным посылать это письмо по назначению и возвратил его председателю Совета Министров, перейдя затем к обсуждению порядка похоронного шествия [предполагавшегося 23 окт.], при чем вопрос этот обсуждался и на следующий день в заседании Комитета 12 [Совета 22] октября в Соляном городке. В это заседание [Совета], по словам Якова Вернстрема, приехал один из гласных Петербургской Городской Думы [Оппель], {Оппель говорил уже после того, как демонстрация была отменена.} который стал убеждать рабочих во избежание жертв отказаться от устройства демонстрации; речь этого гласного вызвала в собрании аплодисменты, против чего заявил протест Лев Бронштейн, доказывая, что нельзя аплодировать "подобным буржуа". Тем не менее мысль об устройстве траурной демонстрации была отложена, ввиду полученных сведений о том, что администрация силой воспрепятствует демонстрации и по этому поводу Исполнительным Комитетом была вынесена резолюция, {Моя резолюция. "Изв." N 4, 3 ст., (резолюцию опубликовать.)} предлагавшая Совету заменить демонстрацию митингами на заводах. Подобного рода решение было мотивировано тем, что администрация, будто бы, вызывает рабочих на столкновение с войсками и полицией, но, как сказано в резолюции, "пролетариат даст царскому правительству сражение тогда, когда это будет выгодно вооруженному и организованному пролетариату", а пока "удесятерит свои усилия для дела самовооружения" и приближения дня уничтожения монархии.

    После заседания 22 октября в собраниях Совета последовал некоторый перерыв, и 27 октября {Потребовать прочтения отчета "Нов. Ж." N 2, так как из этого отчета видно, как разнообразна была деятельность Совета.} состоялось заседание лишь Исполнительного Комитета, о котором был помещен отчет в газете социал-демократической партии "Новая Жизнь" и которое, как видно из этого отчета, обсуждало вопросы исключительно экономического содержания.

    Затем 29 октября {9-е собрание.} в Соляном городке состоялось следующее заседание Рабочего Совета, на котором было около 300 депутатов [281 деп., "Новая Жизнь" N 5]. Заседание это, по словам Якова Вернстрема, происходило под председательством Хрусталева-Носаря, а обязанности секретаря исполняла Валентина Багрова. Рабочие депутаты допускались в заседание по билетам, при чем Вернстрем видел среди лиц, контролировавших билеты, токаря завода Гесслера -- Александра Плеханова, а по словам депутата Ижорских заводов, Алексея Шишкина, входные билеты контролировал также и слесарь завода Пиншта -- Шавель Ядловкер.

    В "Известиях Совета Рабочих Депутатов" отчета о заседании 29 октября помещено не было и была опубликована лишь резолюция по вопросу о 8-часовом рабочем дне, но точные сведения о дебатах, происходивших в этом заседании, были получены из черновых заметок, помещенных в одной из тетрадей, найденных в бюро Совета, и кроме того о подробностях заседания дали также показания и названные выше Яков Вернстрем и Алексей Шишкин и присутствовавший в заседании Совета сотрудник газеты "С.-Петербургский Листок" -- Исаак Гуревич.

    Заседание началось с дебатов, возбужденных принадлежащим к социал-демократической партии представителем союза приказчиков "о выяснении политической физиономии Совета", так как, по словам этого депутата, приказчики-социал-демократы не могут доверять руководство неопределенной политической группе. Предложение это, по словам Вернстрема, было сделано мещанином Ильей Агафоновым и поддержано Николаем Саркисянцем, при чем Исполнительный Комитет отнесся к предложению Агафонова отрицательно. Хрусталев-Носарь доказывал сложность разрешения этого вопроса, и в результате прений большинством голосов была отвергнута необходимость присоединения Совета к какой-либо определенной политической партии.

{Логика!} Между тем внепартийность Совета и Исполнительного его Комитета признавалась, повидимому, партийными его членами крайне нежелательной, и 1 ноября, т.-е. через 2 дня после описываемого заседания Совета, в печатном органе социал-демократов "Новая Жизнь" появилась статья, стремившаяся доказать, что Совет не может взять на себя руководство классовой борьбой пролетариата, так как Совет не имеет ни ясно выраженной программы, ни точно поставленных целей. Признавая поэтому, что Совет Рабочих депутатов представляется лишь аппаратом, способным руководить активными действиями пролетариата при определенных массовых действиях, автор статьи приходит к заключению, что Совет не может заменить собой партии, что в политике своей он идет за социал-демократией и что вопрос этот может быть решен лишь в смысле принятия Советом социал-демократической программы и лозунгов.

    Отвергнув требование представителя союза приказчиков, Совет обсудил действия администрации нескольких заводов, уволивших часть рабочих за забастовку, и решил настоять на обратном приеме этих рабочих, а затем рассмотрение текущих дел было прервано обращением к Совету Льва Бронштейна, который от имени Совета сказал приветственное слово присутствовавшим в заседании бывшим русским эмигрантам -- Льву Дейчу и Вере Засулич. Приглашая присутствовавших встать и приветствовать Дейча и Засулич, Бронштейн закончил свою речь возгласом: "Когда пролетариат выйдет на улицу, то самодержавие будет низвергнуто". {Откуда эта фраза? Из революционного Козьмы Пруткова.}

    Предметом дальнейших прений было предложение Исполнительного Комитета об организации боевых дружин, необходимость которых вызывалась, по докладу Комитета, угрозами погромов со стороны так называемой черной сотни. Первым оратором по этому вопросу выступил рабочий "Макар", т.-е. Николай Немцов, который доложил собранию, что на металлическом заводе вооружено три тысячи рабочих. После Немцова говорил еще целый ряд ораторов, заявлявших, что на заводах собирают деньги на оружие, выделывают оружие сами, и что на некоторых заводах, как, например, Сименс и Гальске, уже выбраны боевые дружины и директору завода предъявлено требование о вооружении всех рабочих огнестрельным оружием. Сообщения эти были дополнены заявлениями депутатов Путиловского и Обуховского заводов, удостоверивших, что на Путиловском заводе клинки изготовленных кинжалов отравлены, а что на Обуховском заводе готовят даже бомбы. Прения по вопросу о вооружении были затем резюмированы председателем, которым было признано, что холодного оружия у рабочих достаточно, а за огнестрельным оружием надлежит обращаться к Исполнительному Комитету, который, по словам председателя, кое-что сделал и еще сделает.

    Последним вопросом, рассмотренным в заседании 29 октября, было обсуждение возможности введения на петербургских заводах и фабриках 8-часового рабочего дня. {На многих заводах 8-ч. раб. день вводился рабочими до постановления Совета. (См. отч. в "Нов. Ж." N 5.)} Вопрос этот вызвал продолжительные прения, ввиду сведений о затруднениях при его выполнении, но в результате прений было решено ввести 8-часовой рабочий день революционным путем, не выжидая созыва Учредительного Собрания. Резолюция Совета была затем опубликована в N 5 "Известий Совета Рабочих Депутатов", и согласно этой резолюции всем петербургским фабрикам и заводам было предложено с 31 октября ввести революционным путем 8-часовой рабочий день, при чем Совет убеждал рабочих, что лишь взаимная их поддержка во всех районах будет залогом успешного выполнения постановления Совета Депутатов.

    Через два дня после описанного выше собрания рабочих депутатов, т.-е. 1 ноября, {1 ноября -- 10 собрание. Потребовать прочтения протокола собр. 1 ноября ("Изв." N 5).} в помещении Соляного городка состоялось экстренное заседание Совета, вызванное введением военного положения в Привислянском крае и происшедшими к тому времени беспорядками среди воинских частей, расположенных в Кронштадте.

    Заседание началось речами трех депутатов Царства Польского, {Внимание! На этом заседании польских депутатов вовсе не было.} одним из которых, как это удостоверил депутат Алексей Шишкин, был студент Горного института Ипполит Гливиц. {Польская делегация: Ф. Ф. Бобровский, купец г. Варшавы. Ксендз Граневский, педагог, граф Замойский, предс. Варш. с.-х. общ., граф Красинский, кн. Любомирский, в.-предс. Варш. благ. общ., Супрым, крестьян. дер. Дыс, Любл. губ., Выгановский, присяж. пов. Лодзи, Громадзский, фабричный рабочий Варшавы и др. ("Право" N 45 -- 46 (3729). Предст. ЦК ППС был на заседании 6 ноября. См. стр. 18.} Польские депутаты призывали в своих речах к единению русского и польского пролетариата и один из них убеждал собравшихся, что польский народ вовсе не мечтает об отложении от России, а желает лишь для своего края широкой автономии, при чем, по мнению этого депутата, борьба пролетариата с капитализмом и правительством возможна только при сознании необходимости единения. Удостоверяя затем, что в Привислянском крае забастовка еще продолжается, депутат закончил свою речь предположением, что забастовка в Польше может перейти в террористические действия.

    В ответ на речи польских депутатов к ним от имени Исполнительного Комитета обратился с приветствием Лев Бронштейн, сказавший им, {?!} что единение пролетариата вытекает уже из самого лозунга "пролетарии всех стран, соединяйтесь", {Что понимает г. т. пр. Бальц под "национальными стремлениями" русс. прав. Бюрократия так же космополитична, как деньги и чины.} и что только при таком единении возможно "сокрушение самодержавия и создание на его развалинах демократической республики", при чем речь свою Бронштейн закончил заявлением, что как русский, так и польский пролетариат страдает от национальных {Т.-е. антинациональных.} стремлений, и что, только идя рука об руку с польским пролетариатом, возможно "окончательно раздавить ненавистную монархию -- всех царей и их приспешников".

    Вторым предметом обсуждения описываемого заседания Совета были события в Кронштадте, при чем обсуждение это началось с докладов очевидцев, среди которых был матрос и один представитель социал-демократической партии. Все эти ораторы признавали, что хотя революционная пропаганда началась в Кронштадте еще задолго до беспорядков, но что велась она без достаточной организации, и что поэтому "восстание не могло быть настоящим". Отсутствие надлежащей организации сказалось в том, что несознательные и неорганизованные матросы начали активные {!} действия без надлежащего руководительства и вынудили примкнуть к движению сознательных пропагандистов, {В "Извест." (N 5) сказано: матросов.} считавших выступление преждевременным, упрекая последних в том, что они отступают от своих призывов, и угрожая им смертью. Вследствие этого, по мнению ораторов, беспорядки приняли характер хулиганства {Прокурор замалчивает о "сознательном пропагандисте" Иоанне Кронштадтском.} а не восстания, и в результате обречены были на гибель против воли солдаты-борцы, которых необходимо поддержать, так как поддержка эта {?} обеспечит переход войск на сторону пролетариата.

    Выслушав фактические сообщения очевидцев, Совет Депутатов, по предложению Хрусталева-Носаря, обратился к обсуждению [чтению] резолюций отдельных фабрик и заводов по поводу кронштадтских событий. Существо этих резолюций и содержание вызванных ими прений изложено как в N 5 "Известий Совета", так и в черновых заметках о заседании, найденных по обыску в бюро Исполнительного Комитета. {Зас. 1 ноября.}

    "Известия Совета Рабочих Депутатов" приводят ряд резолюций разных фабрик и заводов, категорически требовавших протеста против предания кронштадтских матросов военно-полевому суду, и затем кратко сообщают, что лишь некоторые организации [депутаты некоторых профессий], а именно: приказчики, фармацевты, портные и служащие Николаевской дороги выразили сомнение в возможности протеста в форме общей забастовки. Эта форма протеста была предложена председателем собрания, заявившим, что нельзя протестовать словесными резолюциями, как либеральные союзы, с другой стороны, за отсутствием оружия нельзя выступить в открытый бой, и поэтому остается только одно могучее средство: "грозно скрестить на груди руки и сказать правительству: руки прочь".

{Просмотреть веществ. доказательства.} Между тем, как видно из черновых протоколов заседания, дебаты о форме протеста приняли довольно резкую форму, и в то время когда представитель франко-русского завода действительно [?] заявлял, что "теперь время не резолюции писать, а бомбы начинять", представители других заводов категорически возражали против забастовки. Так, депутат Обуховского завода доказывал, {У Злыднева.} что нельзя шутить политическими забастовками и что при таких условиях темные массы рабочих не только уйдут от своих депутатов, но и пойдут против них, а депутат металлического завода "Макар", т.-е. Николай Немцов, докладывал Совету, что нельзя одновременно проводить две идеи, что, по мнению рабочих, надо сначала провести 8-часовой день, а затем перейти к другим целям. Это мнение Немцова поддерживал и другой представитель того же завода, заявлявший, что рабочие готовы на какую угодно форму протеста, кроме забастовки, так как масса утомлена -- поднять ее трудно, а оттолкнуть легко. Из этих соображений депутат умолял [?] Совет не начинать политической забастовки, так как это может повлечь за собой разъединение и не принесет пользы рабочему движению. Равным образом неуверенность в возможности забастовки выражал и представитель служащих конно-железных дорог, утверждавший, что служащие этого предприятия представляют собой в большинстве темную массу и что сознательный между ними один он. Наконец, против забастовки высказывались и представители Путиловского завода, что вызвало горячие возражения со стороны одного из членов Исполнительного Комитета, мещанки Анны Болдыревой, упрекавшей путиловцев в изнеженности и в том, что они не хотят подчиниться воле Совета. {Вздор!>}

{!?} Несмотря на эти протесты против забастовки, Хрусталев-Носарь поставил, однако, [!] вопрос {Логика!!} о забастовке на баллотировку и, по словам Алексея {Зас. 1 ноября.} Шишкина, просил не заносить в протокол возражений Путиловского завода. {В действит. из показ. Шишкина вытекает, что предс. "просил не заносить" протест Анны Болдыревой (прочитать).} В баллотировке вопроса приняло участие около 2.000 человек, среди которых, по удостоверению Якова Вернстрема, было много посторонних -- не-депутатов, {!! Спрашивать каждого обвиняем. и свидетеля, голосовали ли посторонние.} и в результате забастовка была принята большинством, которое одобрило и резолюцию по этому поводу Исполнительного Комитета.

    Перед объявлением резолюции Хрусталев, по словам Алексея Шишкина, вызвал из залы {!!!} заседаний вооруженных депутатов, заявив, что в это время в одной из типографий печатаются "Известия Совета", и что необходимо преградить доступ полиции, которая может воспрепятствовать печатанию "Известий". {В это время "Изв." не печатались (N 5 вышел 3 ноября), -- выходили все газеты.}

    В конце заседания членом Исполнительного Комитета Львом Бронштейном была объявлена резолюция, заявлявшая, что Совет Рабочих Депутатов призывает пролетариат выразить посредством политической забастовки свою братскую солидарность с революционными солдатами и матросами Кронштадта, с трудовым крестьянством России {Неверно передана резолюция (Ср. "Известия".)} и революционным пролетариатом Польши, так как самодержавие предает полевому суду смелых кронштадтских солдат армии и флота, восставших на защиту народной свободы, накинуло на шею угнетенной Польши петлю военного положения и направляет пулеметы и штыки против трудового крестьянства. Объявляя о прекращении 2 ноября работы всеми петербургскими рабочими, Совет Депутатов указал в своей резолюции, {Бюро С. С. присоединилось к забастовке, пост. 2 ноября ("Изв." N 5, 8 столб.).} что революционными лозунгами забастовки должны быть призывы: "долой полевые суды, долой смертную казнь, долой военное положение в Польше и во всей России".

    Начиная с 1 ноября, заседания Совета Рабочих Депутатов происходили ежедневно вплоть до окончания забастовки, и заседание 2 ноября {2 ноября -- 11 собран.} началось с докладов депутатов о ходе забастовки на различных фабриках и заводах. В докладах своих депутаты удостоверяли, что забастовка проходит "великолепно" {Кто ее провел, как не те же депутаты?} и, как значится в отчете {Из отчета видно, что некотор. мелкие фабрики сами просили Совет снять их с работы.} этого заседания, не бастуют лишь мелкие предприятия, водопровод, Финляндская жел. дорога и съестные лавки. Тем не менее "Следовательно", "тем не менее", "однако", "будто бы" и т. д.} тогда Советом Рабочих Депутатов постановлено было принять ряд мер для привлечения к забастовке небастовавших фабрик и заводов, и меры эти должны были заключаться в насильственном прекращении работ на этих фабриках массами рабочих с угрозами испортить машины, если работы не прекратятся. Решение поддержать всеобщую забастовку свелось, наконец, [!] {Еще в заседании 1 ноября было решено, что стачка распр. на все газеты, кроме "Изв.". (См. N 5, 5 стр., после рез.)} и к отказу редакциям нескольких газет, обращавшихся к Совету, в разрешении выхода газет, хотя, по словам председателя, выход газеты "Новая Жизнь" и желателен, но разрешение не может быть дано, так как в таком случае бюро рабочих печатного дела опасается возобновления работ в других периодических изданиях и в том числе в таких газетах, как "Новое Время" и "Свет".

    Затем Совет Рабочих Депутатов постановил присоединить к забастовке чиновников почтово-телеграфного ведомства и для этого снестись с почтово-телеграфными союзами, а также обратиться с воззванием к извозчикам, убеждая их примкнуть к забастовке, но в отношении извозчиков ни к каким насильственным мерам не прибегать, так как, по выражению отчета, "это может легко разбудить в них хулиганов и восстановить их против Совета".

    Равным образом Совет признал нужным выработать ряд мер для привлечения к забастовке воинских частей, и в этом отношении было постановлено распространять между нижними чинами революционные воззвания и усиленно вести в войсковых частях устную пропаганду {См. свед. о брожении в армии, -- протокол зас. 2 ноября ("Изв." N 5, стр. 2, столб. 2).}

    При обсуждении этого вопроса Совету был сделан доклад членом Исполнительного Комитета Львом Бронштейном, который передал Совету свои впечатления, полученные им на митинге, где было много военных и где он убеждал офицеров в том, что {Рассказать.} "самая величайшая и священнейшая их обязанность -- помочь пролетариату вооружиться на защиту своих прав", при чем Бронштейн по результатам митинга пришел к заключению, что среди гвардейских офицеров, по выражению Бронштейна, "дело обстоит неблагополучно для царского абсолютизма".

    Наконец, Советом было решено принять меры к привлечению к забастовке [в ответ на обр. Моск. С. Р. Д.] {?} пролетариата всей России и для этого предоставить Исполнительному Комитету снестись письмами и телеграммами с разными городами.

    Помимо изложенных докладов и резолюций, принятых 2 ноября по вопросу о всеобщей забастовке, в том же заседании было постановлено допустить к участию в Совете 50 представителей социал-демократической партии и 25 социалистов-революционеров. {Без права не только решающего, но и совещательного голоса. (См. "Изв." N 5, стр. 2, столб. 2.)} Наконец, тогда же на обсуждение Совета было внесено [кем-то] предложение {См. 27.} о мерах к удалению в отставку Петербургской Думы в полном составе, так как Дума эта признала, что никакой милиции не нужно и что войско вполне гарантирует порядок и спокойствие. Постановления Совета по этому вопросу, однако, сделано не было, и весь этот вопрос был передан на рассмотрение Исполнительного Комитета с поручением представить по этому поводу свои соображения к следующему заседанию Совета.

    Это следующее заседание Совета состоялось 3 ноября, {3 ноября. 12 собрание.} но, однако, в заседании этом вопрос об отношении к Городской Думе не возбуждался, и заседание опять началось с докладов о фактическом ходе забастовки. По этому предмету в собрании было постановлено прекратить в городе спектакли и лекции, и с этой целью Совет командировал в театр 6 депутатов, признав в то же время возможным разрешить спектакли и лекции, устраиваемые в пользу Совета, и в том числе разрешить устройство спектакля артистке Яворской и чтение лекции в Тенишевском училище, так как Яворская и Тенишевское училище обратились к Исполнительному Комитету с просьбой разрешить им спектакль и лекцию в пользу стачечного фонда. Равным образом, несмотря на всеобщую забастовку, Совет не только разрешил, но и приказал дать свет с той из электрических станций, в районе которой происходило печатание очередного номера "Известий", и это приказание Совета было немедленно исполнено.

    Наконец, по вопросу о прекращении забастовки Совет постановил не рассматривать этого вопроса, так как забастовка принимает широкие размеры и делается всероссийской, и кроме того потому, что к этому времени была получена телеграмма графа Витте, убеждавшая рабочих бросить смуту, пожалеть своих жен и детей и стать на работу, так как все возможное для рабочих будет сделано, и для этого образовано даже особое министерство торговли и промышленности.

    Совет Рабочих Депутатов признал, что прекращение забастовки после этой телеграммы председателя Совета Министров было бы как бы ответом на нее, и, решив продолжать забастовку, составил графу Витте ответ, оглашенный Львом Бронштейном {"Изв." N 6, 1 столб.} и заключавший в себе указания на то, что пролетариат, помня 9 января 1905 года, не доверяет правительству, полагает, что правительство сделает все возможное, чтобы задушить революционный пролетариат, и что поэтому Совет требует народного правительства на основе всеобщего, равного, прямого и тайного избирательного права. Кроме этого выработанного Исполнительным Комитетом ответа графу Витте, Совет от имени одного из своих членов поместил в N 6 "Известий" еще и другой ответ, в котором говорится, {!?} что пролетариат пройдет к своим революционным задачам мимо воззвания графа Витте и если и объявит прекращение стачки, то только для того, "чтобы организовать и вооружить рабочие массы для решительной атаки на правительство Витте, прикрывающее преступную монархию".

    Перед закрытием заседания собранию было доложено, что один из депутатов, Николай Немцов (Макар), арестован полицией при снятии им с работы служащих канатной фабрики, и собрание постановило немедленно командировать к приставу Выборгской части двух депутатов с требованием освободить арестованного.

    На следующий день 4 ноября {4 ноября. 13 собр. (Протокол "Изв." N 6, "Изв." N 7.) Требовать опубликования протокола "Изв." N 7.} заседание Совета было посвящено исключительно обсуждению вопроса о необходимости назначения срока для прекращения забастовки, за что в Исполнительном Комитете высказалось 9 членов против 6, {В их числе был и я.} тогда как федеративный комитет социал-демократической партии единогласно высказался против прекращения (назначения срока) забастовки. {См. 17.} Обсуждение этого вопроса вызвало продолжительные прения, во время которых противники забастовки указывали на то, что настроение среди рабочих падает, что забастовки истощили рабочих, и что даже при назначении срока для прекращения забастовки она может продержаться лишь день или два. Указывая вместе с тем, что частые и продолжительные забастовки роняют в глазах массы авторитетность Совета, ораторы доказывали, что депутаты обязаны считаться с настроением своих избирателей. [Переписано из N 7 "Изв.".]

    Между тем сторонники продолжения забастовки {Цель забастовки.} доказывали, что забастовка пока ничего не дала, и что необходимо вырвать у правительства полную амнистию, отмену военного положения и отмену смертной казни для матросов. Убеждая состав Совета, ораторы говорили, что на заводах вся молодежь за забастовку, и что против нее высказываются лишь черносотенные элементы, ввиду чего прекращение забастовки равносильно признанию своего бессилия и будет иметь своим результатом лишь реакцию и недовольство масс. Политическая забастовка, по мнению одного из ораторов, это громадное оружие, которое нельзя бросать с легким сердцем, и давать сигнал к отбою можно только тогда, когда противник считает себя побежденным. Таким образом отступить от забастовки возможно лишь в том случае, когда "от врага" уже что-нибудь получено. [N 7.]

    В результате приведенных выше прений, {Исполн. Ком. за назн. срока, но Совет -- против.} Совет большинством голосов признал ненужным решать вопрос о прекращении забастовки и поручил Исполнительному Комитету снестись со стачечным железнодорожным комитетом и просить этот комитет немедленно снестись с другими городами по телеграфу и телефону по вопросу о продолжении забастовки. {(Все извлечено из "Изв." N 7.)}

    Заседание Совета Рабочих Депутатов 5 ноября {5 ноября -- 14 собр. Протокол -- "Изв." N 7, 3 столб.} началось с доклада председателя собрания Хрусталева о том, что арестованный полицией депутат Немцов по требованию Совета освобожден из-под стражи, что равным образом по требованию Совета прекратила работу типография Морского ведомства, и что Северный Банк учел чек для выдачи Совету денег, несмотря на то, что срок по чеку был пропущен.

    [Маст. и раб. и служ. всех служб ст. Рыбинск телегр. оповещают Сов. о присоед. к стачке и просят указаний.] [N 7.]

    Затем, до перехода к рассмотрению очередных дел, Совет выслушал представителя Крестьянского Союза, прибывшего из Сумского уезда и просившего Совет присоединить крестьян к деятельности Совета, при чем этот делегат заявил собранию, что выработанный крестьянами его уезда план борьбы с правительством заключается: в прекращении работ у помещиков, в отказе платить подати, в отказе от употребления водки и табаку и, наконец, в прекращении подвоза в город сельско-хозяйственных продуктов.

    Выслушав это сообщение, Совет Рабочих Депутатов снова перешел к обсуждению вопроса о времени прекращения стачки. Большинство говоривших по этому вопросу ораторов настаивало на прекращении забастовки, указывая на пониженное настроение рабочих и на решение железнодорожного узла приступить 7 ноября в 12 часов дня к работе.

    В этом же смысле высказался на этот раз [5 ноября] {Прокурор хочет меня противопоставить Совету.} и представитель Исполнительного Комитета {См. 16. См. 8.} Лев Бронштейн, заявивший, что прекращение забастовки необходимо, так как массы должны подготовиться к решительным действиям и принять участие в избирательной компании, {Ничего подобного! В какой "компании"?} которая, по словам Бронштейна, кончится тем, что пролетариат "взорвет все правительство, графа Витте и самого хозяина, стоящего за ним". Призывая затем рабочих, почтово-телеграфных и железнодорожных служащих к организации, Бронштейн заявил, что необходимо сейчас же перейти к боевой организации заводов и их вооружению. Организация эта должна составлять десятки с выборными десятскими, сотни -- с сотскими и иметь командира организованных таким образом сотен [5 ноября], {См. "Право". 45 -- 46, стр. 3696. Правительств. сообщение констатирует, что к 6 ноября имелось около 6.000 раб., вооруженных револьверами, охотничьими ружьями, ножами и пиками, при чем из них выделилось 300 чел. милиции.} так как пролетариат в своей борьбе вынужден рассчитывать только на себя, ввиду заметного недоверия к рабочей организации со стороны либеральной буржуазии, сказавшегося хотя бы в том, что Союз Союзов значительно менее сочувствует второй забастовке, чем сочувствовал первой.

    Выслушав приведенные выше прения, Совет подавляющим большинством голосов принял резолюцию о прекращении забастовки. {Резолюция в начале N 7.}

    Резолюция эта, выработанная Исполнительным Комитетом, предлагает рабочим "прекратить стачечную манифестацию в понедельник 7 ноября в 12 часов дня". В мотивах этого решения Совет утверждает, что в данное время стачка протекает с таким единодушием, которое, будто бы, превосходит даже январскую и октябрьскую стачки. Приглашая рабочий класс всей России поддержать протест петербургского пролетариата против полевых судов, военного положения и смертной казни, Совет в своей резолюции "призывает сознательных рабочих удесятерить революционную работу в рядах армии и немедленно приступить к боевой организации рабочих масс, планомерно подготовляя таким образом последнюю всероссийскую схватку с кровавой монархией, доживающей свои последние дни.

    Перед окончанием заседания в Совет явился какой-то солдат, который произнес длинную речь, резко критикуя существующий режим и употребляя, по словам депутатов Григория Левкина и Алексея Шишкина, оскорбительные выражения для царствующего императора, при чем речь свою солдат закончил просьбой поддержать сознательную часть солдат, снабжая их соответствующей литературой. [Речь была встречена громкими, долго несмолкавшими аплодисментами.] [N 7, 6 столб.]

    В воскресенье 6 ноября {6 ноября -- 15 собран. (Протокол, "Изв." N 7, столб. 7.)} Совет Рабочих Депутатов снова собрался в заседание и, выслушав доклады о столкновениях, происходивших на разных фабриках и заводах между группами рабочих, а также между рабочими и, полицией [а войска, казаки?], перешел затем {После того выступал представ. ЦК ППС. ("Изв." N 7, столб. 7.)} к обсуждению вопроса о введении восьмичасового дня. По этому поводу произошло пререкание между Исполнительным Комитетом и представителем Союза работников печатного дела. Исполнительный Комитет утверждал, что проведение 8-часового {Где смысл?} дня возможно только при образовании среди рабочих политических и профессиональных союзов, и поэтому не считал возможным дать [общий] {Обрывки чего-то... (потребовать прочтения N 7.)} лозунг [для всех заводов] за немедленное осуществление этого требования; на это представитель печатного союза [!] возражал, доказывая в своей речи, что подобным решением Исполнительный Комитет, вместо сплоченной борьбы, предлагает рабочим отдельные партизанские схватки, и что Совет обязан продолжать и в этом отношении свою деятельность в смысле организации масс, агитации и детальной разработки вопроса.

    В результате изложенных прений Совет Рабочих Депутатов вынес резолюцию, признавшую необходимым рекомендовать рабочим немедленно и дружно добиваться возможного сокращения рабочего дня, стремясь к скорейшему завоеванию организованным пролетариатом 8-часового рабочего дня.

    В заседании этом Совет Рабочих Депутатов уже не возвращался больше к обсуждению вопроса о прекращении забастовки и принял лишь, повидимому, к сведению постановления по этому поводу отдельных заводов и в том числе найденное в бумагах Носаря постановление завода Сименса и Гальске {Почему приведена только одна эта резолюция?} от 6 ноября о том, что рабочие этого завода прекратят забастовку по требованию Совета, но будут готовиться к решительной схватке, к "грозному вооруженному восстанию, чтобы провести через него демократическую республику и созвать для ее утверждения Учредительное Собрание".

    7 ноября ни заседаний Совета, ни Исполнительного Комитета не было; в этот день, согласно постановлению Совета от 5 ноября, была прекращена стачка, и деятельность Совета за этот день выразилась лишь в опубликовании N 7 "Известий Совета Рабочих Депутатов", в котором были помещены отчеты заседаний 4, 5 и 6 ноября, резолюция Совета о прекращении стачки и кроме того статья, пояснявшая причины этого прекращения. В статье этой представитель Совета утверждает, что правительство, будто бы, желало вызвать пролетариат на решительную битву, но пролетариат знал, что к такой битве он еще не готов, что войска еще не на его стороне и что он безоружен. {Изложить статью можно было более грамотно.} Поэтому пролетариат объявил не забастовку-битву, а забастовку-манифестацию и на этот раз лишь демонстрировал, развертывая свои ряды и не требуя низвержения царизма и создания демократической республики, так как эти требования он поддержал бы не только стачкой, но и оружием.

    Стачка эта, по мнению Совета, доказала такую политическую зрелость пролетариата, которой не было у других общественных групп, так как пролетариат боролся в то время, когда Союз Союзов писал резолюции, а разные думы и земства посылали петиции. Результатом этой борьбы была, будто бы, отмена военно-полевого суда над кронштадтскими матросами и готовность графа Витте отменить военное положение в Царстве Польском, хотя фактически отмена этого положения и не последовала. В заключение своей статьи, автор ее на страницах "Известий Совета" обращается к рабочим со следующим воззванием: "Стачка-протест, стачка-манифестация окончена, с тем чтобы в надлежащее время пролетариат объявил стачку-битву. Готовьтесь же к окончательной битве с царизмом, товарищи! Сердца солдат теперь для нас открыты! Идите к ним, зовите их к нам. Организуйтесь, товарищи! Вооружайтесь, товарищи, и мы освободим нашу родину от проклятого самодержавия".

    Следующее заседание Совета Рабочих Депутатов состоялось лишь 12 ноября, и прения этого собрания настолько затянулись, что окончание заседания было отложено на следующий день, а еще до этого заседания, т.-е. 8, 10 и 11 ноября, состоялись три заседания Исполнительного Комитета, обсуждавшие главным образом способы ликвидации оконченной стачки и изыскание средств для помощи безработным, количество которых достигло 70 тысяч, так как многие заводы и фабрики по окончании стачки вынуждены были прекратить свою деятельность. С этой целью Исполнительный Комитет предположил внести на обсуждение Совета ряд мер, направленных к требованию открыть закрытые заводы, а также предложить Совету временно отказаться от проведения 8-часового рабочего дня. Вместе с тем Комитет вошел в обсуждение способов, чтобы вынудить некоторые заводы принять обратно уволенных за забастовку рабочих, и, между прочим, послал в социалистические газеты Стокгольма, Нью-Йорка и Лондона требование, чтобы местные отделения телефонной фабрики Эриксона не исполняли русских заказов до приема на фабрику уволенных петербургских рабочих, и такую же телеграмму Комитет послал в Германию на фабрику Вестингауза.

    Независимо от этого Исполнительный Комитет постановил принять в число своих членов и в число членов Совета представителей Почтово-Телеграфного Союза для надлежащей "координации действий" и, наконец, Исполнительный Комитет заслушал 11 октября [ноября] предложение Центрального Бюро Союза Союзов об устройстве совместного собрания для выработки проекта Учредительного Собрания, в каковом собрании, по мысли Союза Союзов, должны принять участие: Центральное Бюро Союза Союзов, Исполнительный Комитет Совета Рабочих Депутатов, обе фракции социал-демократической рабочей партии, представители партии социалистов-революционеров, польская партия социалистов, кавказские революционные организации и представители конституционно-демократической, торгово-промышленной и народно-демократической партий. Исполнительный Комитет не входил, однако, в обсуждение предложения Бюро Союза Союзов по существу и постановил лишь сделать по этому поводу официальный запрос Союзу.

    Приведенные выше предположения Исполнительного Комитета об открытии заводов, о помощи безработным и 8-часовом рабочем дне были предложены Комитетом на обсуждение Совета в заседании 12 ноября и вызвали среди присутствовавших депутатов продолжительные прения. Председательствовавший в заседании Хрусталев-Носарь предложил добиться открытия заводов и обратного приема безработных путем двухдневной забастовки, и за проведение этой забастовки высказались также депутаты рабочих города Нарвы, Александровского завода и завода Хаймовича. Представители Балтийского и Франко-русского заводов предложили поставить администрации ультимативные требования и, в случае их неисполнения, объявить забастовку, и наконец депутаты Металлического, Путиловского, Обуховского заводов и завода Абрамова высказались против забастовки. Равным образом против забастовки высказались и члены Исполнительного Комитета: Киселевич и Сверчков-Введенский, доказывавший, что забастовки вызывают недовольство рабочих и вместе с тем не могут быть признаны за решительный бой с правительством. После баллотировки вопрос о забастовке был разрешен отрицательно и затем, по словам присутствовавшего в заседании сотрудника "Петербургского Листка" Исаака Гуревича, было выслушано заявление оратора-революционера, {?} который предлагал открыть закрытые заводы силой. В результате прений Советом была принята резолюция Исполнительного Комитета, которую поддерживали Хрусталев-Носарь и Лев Бронштейн, и согласно которой Совет признал, что борьба за 8-часовой рабочий день должна иметь не местный, а всероссийский характер, и что поэтому необходимо выждать результатов предстоящего в Москве съезда рабочих организаций, вследствие чего "Совет Рабочих Депутатов считает необходимым временно приостановить немедленное повсеместное захватное введение 8-часового рабочего дня".

    Пред закрытием заседания Совет, по предложению одного из представителей социал-демократической рабочей партии, выслушал и послал в Севастополь на имя лейтенанта Шмидта телеграмму, приветствовавшую севастопольских солдат и матросов, ставших на борьбу за свободу в союзе с рабочими. В телеграмме этой Совет выражал уверенность, что союз революционного пролетариата и революционной армии положит конец всем остаткам самодержавия и водворит на его развалинах свободный демократический строй.

    В последующие за описанными заседаниями дни Исполнительный Комитет собирался 14 и 16 ноября и обсуждал главным образом вопросы о содействии почтово-телеграфным служащим для осуществления забастовки и об образовании комиссии для помощи безработным. По первому из этих вопросов было решено командировать членов Исполнительного Комитета для "снятия" городских контор и оказывать техническую помощь путем литературы и устройства собраний.

    Для помощи безработным была организована комиссия, состоявшая из члена Исполнительного Комитета, трех членов партий, 14 представителей районных штабов и неограниченного числа лиц из общества. Комиссия эта должна была устроить регулярные дежурства по районам, и в обязанности ее входили: выдача пособий в штабах, организация столовых, сбор средств и производство анкет для выяснения степени нужды, хотя тогда же было признано, что вопрос о вспомоществовании путем анкет является второстепенным, и что главной и первостепенной идеей анкеты должно быть выяснение степени готовности к боевому моменту.

    В этих заседаниях Исполнительного Комитета было, повидимому впервые, принято решение распространить влияние Совета Рабочих Депутатов не только на Петербург, но и на другие города с целью покрыть всю Россию сетью Советов Рабочих Депутатов. Для выполнения этого предположения Исполнительный Комитет командировал в Москву и Нижний-Новгород двух лиц, названных в заседании именами "Афанасий" и "Степан", избрав их как лиц, хорошо осведомленных о положении дел в Комитете и Совете. Кроме того представители социалистов-революционеров взялись известить о решениях Совета Крестьянские Союзы в Москве и Варшаве.

    Решение Комитета послать своих делегатов в другие города было, повидимому, вызвано письмом, написанным Хрусталеву 12 ноября из Москвы неизвестным лицом, подписавшим свое письмо сокращенным именем "Пав". В письме этом сообщается, что лица, организующие Совет Рабочих Депутатов в Москве, входят в столкновение с членами Московского Стачечного Комитета, и что поэтому многое "не ладится". Убеждая Хрусталева в том, что реальная сила сосредоточивается не в Петербурге, а в Москве, автор письма высказывает пожелание о командировании в Москву двух или трех литераторов и двух или трех организаторов для возможного расширения сферы влияния. Во исполнение постановления Комитета, названный выше "Степан", носивший конспиративное прозвище "Голубь", выехал вместе с "Афанасием" в Москву и оттуда 18 ноября прислал письмо, в котором сообщает, что он был на заседании съезда делегатов Всероссийского Почтово-Телеграфного Союза, а затем вошел в сношения с Московским Стачечным Комитетом, в котором преобладает буржуазный элемент и который враждебно относится к мысли совета социал-демократической партии об образовании Рабочего Совета. Тем не менее Совет этот образовался по петербургской программе и на 21 ноября назначил первое заседание с официальными представителями Крестьянского Союза, после чего автор письма предполагает выехать на Волгу и установить прочные организаторские сношения поволжских городов с Петербургом. 22 ноября "Голубь" прислал в Исполнительный Комитет второе донесение, что "Афанасий" выехал на юг, а он задержался в Москве и присутствовал там на собрании делегатов Лефортовского района, где было до двух тысяч человек, заявивших ему, что они готовы к бою, к решительному выступлению и откликнутся на первый призыв Рабочего Совета. 21 ноября, как видно из этого донесения, автор его присутствовал на первом заседании Московского Совета Рабочих Депутатов, где им был сделан ряд практических предложений, принятых единогласно, и где был затем избран Исполнительный Комитет, в который вошли представители революционных партий, при чем было решено избрать делегата для посылки в Петербург. Донесение свое "Степан" оканчивает сообщением о том, что 23 ноября он выезжает на Волгу.

    Предположение Московского Совета о командировании в Петербург делегата было затем приведено в исполнение, так как в бумагах Хрусталева было найдено удостоверение, подписанное "Степаном-Голубем" и другим лицом, почерк которого не был разобран. Удостоверение это было выдано делегату Федеративного Совета Московской группы и Московского Комитета для переговоров с Исполнительным Комитетом Петербургского Совета Рабочих Депутатов в интересах укрепления и расширения пролетарских советов депутатов и установления прочных связей их с российской социал-демократической рабочей партией.

    Сведений о дальнейшей деятельности "Афанасия" на юге и "Степана" в приволжском крае в черновых бумагах Исполнительного Комитета найдено не было.

    Предположения Исполнительного Комитета, высказанные им в собраниях 14 и 16 ноября, были доложены следующему заседанию Совета Рабочих Депутатов 19 ноября, при чем Совет одобрил как командирование делегатов в другие города, так и решение Комитета взять на себя руководство почтово-телеграфной забастовкой, для чего решено было выпустить воззвание и выдать почтово-телеграфным служащим из сумм Совета 2.000 руб. {?} в пособие, с целью добиться прекращения телеграфных сношений по заграничному кабелю, прекратить перевозку почты по железным дорогам, воспрепятствовать работе телеграфа на железных дорогах и таким путем, как сказано в протоколе заседания, "заставить правительство капитулировать".

    Равным образом Совет одобрил предположение об организации помощи безработным, ассигновал на это предприятие 10.000 руб. из сумм Совета и, наконец, категорически постановил: препятствовать всеми мерами присутствию полиции на собраниях, не уступая даже и вооруженной силе, так как, {"Право".} по удостоверению председателя, в ярко-революционное время полиция отсутствует на всех собраниях.

    К этому же времени относится, повидимому, и фактическое осуществление всех приведенных выше предположений Исполнительного Комитета о вооружении петербургских рабочих, так как, по словам депутата табачной фабрики Богданова, Григория Левкина, в одном из заседаний {Стр. 17.} в средних числах ноября решено было образовать для поддержки демонстраций вооруженные десятки и сотни, и именно в это время депутат Николай Немцов указал на отсутствие у рабочих оружия, и между собравшимися был начат сбор денег на вооружение. Вооружение это, как удостоверил депутат Алексей Шишкин, имело своим предлогом возможность погромов, но, по его словам, погромы эти были только предлогами, а в действительности же к 9 января подготовлялось, будто бы, вооруженное восстание. Действительно, [!] раздача оружия, по словам депутата завода Однера, Михаила Хахарева, была начата Хрусталевым-Носарем еще в октябре, и он, Хахарев, получил от Хрусталева браунинг "для защиты от черной сотни".

    Между тем эта оборонительная цель вооружения опровергается помимо всех изложенных выше постановлений Совета также и содержанием некоторых документов, найденных в бумагах Георгия Носаря. Так, между прочим, там оказался подлинник резолюции Совета без определения времени его составления, заключающий в себе призыв к вооружению, составлению дружин и армии, "готовой на отпор терзающему Россию черносотенному правительству". Затем в бумагах Носаря найдена неизвестно кем написанная записка, указывающая на то, что Хрусталев обещал в следующем после 13 ноября заседании дать несколько револьверов Браунинга или Смита и Вессона по организационной цене, и пишущий, проживая в Колпине, просил выдать ему обещанное. Равным образом просьбы о выдаче оружия были обращены к Хрусталеву проживавшим в селе Александровском Петром Богдановым, который написал Хрусталеву записку следующего содержания: "Ради бога, как только придет транспорт с оружием, то 25 шт. Браунинга, деньги у меня на руках, покуда еще 200 р., но еще вероятно завтра получу еще рублей 100. Как только получите, то сообщите". Тот же Богданов передал в Бюро записку с указанием адреса конспиративной квартиры Невского района, в которую можно присылать оружие и патроны.

    Наконец в бумагах Носаря найдено извещение депутата Международного Общества спальных вагонов Боброва о том, что на их заводе идет подписка на вооружение. Подобного рода подписки дали возможность приобрести оружие, при чем Совет Рабочих Депутатов мог в случае надобности приобретать оружие в большом количестве, так как располагал значительными денежными суммами. Как видно из отчета кассы Исполнительного Комитета, {?} за октябрь месяц было заприходовано 18.601 р. 16 к., а в ноябре месяце поступило 11.462 р. 36 к., из них от Союза Союзов -- 5.500 р., так что общая сумма прихода Исполнительного Комитета составляла 30.063 р. 52 к. В документах Носаря обнаружены были, однако, весьма незначительные расходы по приобретению оружия, так как в бумагах его была найдена записная книжка и отдельный лист с отметками о выдаче рабочим револьверов разных систем и коробок с патронами, при чем револьверов, по этим заметкам, было выдано всего лишь 64 штуки.

    После заседания Совета 19 ноября деятельность его выразилась в последующие дни заседаниями Исполнительного его Комитета 22 и 25 ноября, в которых обсуждались способы для приведения государства к финансовому краху, для каковой цели было постановлено брать вклады из сберегательных касс, отказываться от получения уплат и в том числе заработной платы кредитными билетами и требовать во всех случаях платы звонкой монетой, при чем, по словам члена Исполнительного Комитета Алексея Расторгуева, Хрусталев доложил, что он уже обратил в золото принадлежащие Совету 10 тысяч рублей, а кассир Комитета Сверчков сообщил, что у него еще есть на руках 20 тысяч денег.

    Для приведения указанных мер в действие было решено произвести выборы в особую комиссию с участием представителей крайних партий и поручить этой комиссии составление проекта манифеста к народу о прекращении приема кредитных билетов.

    Подготовляя таким образом государственное банкротство, Исполнительный Комитет Совета Рабочих Депутатов считал, однако, преждевременными активные действия Совета, так как {? Логика.} в бумагах Георгия Носаря был найден написанный его рукой проект резолюции такого содержания:

    "Исполнительный Комитет СРД констатирует, что: 1) надвигающаяся всеобщая политическая забастовка неминуемо должна вылиться решительным и настойчивым боем с монархическим строем и 2) что подобное боевое выступление весь русский пролетариат еще не подготовил, а потому Совет, призывая все революционные элементы к объединенным действиям, говорит: организуйтесь, мобилизуйте военные силы для решительного боя, и в данный момент, 25 ноября, Совет еще не дает сигнала к общему выступлению".

    Резолюция эта была опубликована 26 ноября в газете "Русь", но не могла быть доложена Хрусталевым-Носарем в следующем заседании Совета, так как в тот же день, т.-е. 26 ноября, было сделано распоряжение о задержании Хрусталева, и он тогда же был арестован, и тогда же был произведен обыск в доме N 25 по Торговой улице, где помещался Совет Рабочих Депутатов и Бюро Союза рабочих печатного дела. При обыске этом было обнаружено весьма значительное количество разной переписки, много экземпляров "Известий Совета Рабочих Депутатов", бланки входных билетов на заседания этого Совета и кроме того в ванной комнате при помещении, где, по словам свидетельницы Елены Киселевич, иногда отдыхал, но не ночевал Хрусталев и где было устроено Бюро Исполнительного Комитета, был найден разрывной снаряд, который был осмотрен через эксперта, пришедшего к заключению, что снаряд этот начинен взрывчатым веществом, но по устройству своему не предназначен для метания.

    На следующий день после ареста Хрусталева состоялось заседание Совета Рабочих Депутатов в помещении Вольно-Экономического Общества на Забалканском проспекте. Заседание это было открыто кассиром Исполнительного Комитета дворянином Дмитрием Сверчковым, который доложил собранию об аресте Хрусталева, и собрание немедленно приступило к обсуждению способов его освобождения. Один из депутатов, корректор типографии Маркса, Арсений Симановский, доложил собранию, что он ездил по всем тюрьмам, но не мог узнать, где Хрусталев содержится.

    Затем различными депутатами были сделаны предложения самого разнообразного характера, начиная от попытки насильственного освобождения Хрусталева и кончая советом обратиться с петицией к правительству, а депутат Арсений Симановский предложил сделать попытку арестовать кого-либо из полицейских чинов и вынудить таким образом освобождение Хрусталева. Наконец депутат металлического завода Николай Немцов и член Исполнительного Комитета рабочий Путиловского завода Осип Логинов предложили выразить свой протест в форме забастовки, но это предложение было забаллотировано.

    Затем собрание приступило к избранию нового председателя и по большинству голосов решило избрать не одно лицо, а состоящий из трех лиц президиум. Избранными в этот президиум оказались: сын колониста Лев Бронштейн, дворянин Дмитрий Сверчков и крестьянин Петр Злыднев. При этих выборах, по словам членов Исполнительного Комитета Алексея Расторгуева и Федора Шанявского, между присутствовавшими произошли пререкания, так как рабочие настаивали на включении в число членов президиума Петра Злыднева, интеллигенты выставляли третьим кандидатом инженера Николая Саркисянца, {Конкур. партий, а не борьба рабочих и интелл.} а некоторые указывали на представителя партии социалистов-революционеров дворянина Николая Авксентьева. Тем не менее по большинству голосов в члены президиума вошли названные выше Бронштейн, {Внимание!} Сверчков и Злыднев, после чего Бронштейн доложил собранию о последних работах Исполнительного Комитета и предложил выработать обращение к народу {Предложение Кр. С.} в форме "манифеста", чтобы убедить население отказываться от бумажных денежных знаков и брать свои вклады из государственных сберегательных касс***. Предложение это было принято, и разработка манифеста была поручена президиуму с тем, чтобы проект манифеста был до опубликования представлен на обсуждение районных депутатов.

    Заканчивая собрание, Исполнительный Комитет предложил Совету принять и опубликовать резолюцию по поводу ареста Хрусталева, и это предложение было принято единогласно, при чем резолюция была принята в следующей форме: "26 ноября царским правительством взят в плен председатель Совета Рабочих Депутатов товарищ Хрусталев-Носарь. Совет Рабочих Депутатов временно избирает нового председателя и продолжает готовиться к вооруженному восстанию".

    1 декабря в помещении Вольно-Экономического Общества состоялось первое заседание Исполнительного Комитета под председательством президиума, в котором, по словам члена того же Комитета Шанявского, обязанности секретарей несли на себе мещанка Фейга Маянц и наборщик газеты "Русь" Михаил Киселевич. Заседание началось с чтения каким-то неизвестным оратором проекта манифеста, который, однако, одобрен не был и в котором было включено новое требование о прекращении платежей по заключенным русским правительством внешним займам. Члены Исполнительного Комитета Бронштейн и Авксентьев возражали против формы изложения; Сверчков доказывал, что прекращение уплаты по займам возможно лишь со дня опубликования манифеста; представитель Крестьянского Союза утверждал, что уплаты не должны производиться со дня созыва крестьянского съезда в Москве, а какой-то неизвестный Федору Шанявскому еврей убеждал присутствовавших не платить по внешним займам, заключенным после 9 января 1905 года, так как с этого дня правительство вступило в открытый конфликт с народом. По окончании прений было решено возвратить проект манифеста президиуму для окончательной его разработки, и затем Комитет признал необходимым увеличить {!ограничить!} число представителей крайних партий как в Совете, так и в Исполнительном Комитете. По этому вопросу было постановлено включить в число членов Совета {См. 14.} 10 представителей социал-демократической партии фракции большинства, 10 представителей той же партии фракции меньшинства и 10 представителей социалистов-революционеров, а число членов Исполнительного Комитета увеличить двумя представителями обеих социал-демократических фракций, двумя представителями социалистов-революционеров и кроме того включить одного представителя Бунда и одного представителя польской партии социалистов.

    Перед закрытием заседания Исполнительный Комитет объявил, что следующее заседание Совета Рабочих Депутатов состоится 3 декабря в Вольно-Экономическом Обществе, о чем и было на следующий день опубликовано в газете "Новая Жизнь", с извещением, что вход в заседание будет лишь по именным билетам, и что посторонние лица в заседание допущены не будут.

    По открытии в 7 часов вечера заседания Совета 3 декабря Исполнительный Комитет, по словам Федора Шанявского, удалился в особую комнату и там приступил к обсуждению вопроса о необходимости всеобщей забастовки в виде протеста против реакционных действий правительства. За немедленное проведение забастовки высказался сам Шанявский, Лев Бронштейн, инженер Саркисянц, Николай Немцов и дворянка Валентина Багрова, а бухгалтер Балтийского завода Павел Балашов, провизор Семен Клячко, депутат Николай Авксентьев и приехавший из Нижнего-Новгорода доктор Андрей Фейт настаивали на том, что немедленная забастовка нежелательна, ввиду недостаточной организованности пролетариата.

    Вопрос о проведении забастовки остался неразрешенным, так как в это время в зал заседаний была введена полиция и войско, {Нас предупреждали -- почему мы не разошлись.} и все члены Совета и Исполнительного Комитета в количестве 257 человек были арестованы, при чем находившиеся в помещении Комитета Лев Бронштейн и Николай Саркисянц успели лишь крикнуть всем находившимся в заседании лицам, чтобы они не оказывали полиции сопротивления и ограничились отказом назвать свои имена и фамилии, а находившиеся при них оружие и документы уничтожили, что всеми и было исполнено.

    На следующий день после ареста всего состава Совета Рабочих Депутатов и его Исполнительного Комитета, т.-е. 4 декабря, был опубликован 8-й номер "Известий Совета", в котором сообщалось о состоявшемся аресте, и арест этот признавался объявлением гражданской войны со стороны правительства.

    В том же номере "Известий" было помещено сообщение о том, что правительство вынуждает пролетариат дать ему сражение немедленно. При этом печатный орган Совета высказывал сомнение в том, что у правительства хватит силы удержать от падения трон дома Романовых, так как пролетариат уже ранее усиленно мобилизовал и организовал революционную армию и готовился к борьбе. Борьбу эту "Известия" признают неизбежной, так как к тому вынуждает реакция правительства, и, становясь перед альтернативой: правительство или народ, {При чем это?} -- орган рабочего Совета объявляет, что нужно немедленно вступить в борьбу, раз правительство отнимает у пролетариата возможность подготовки к дальнейшей борьбе.

    В конце того же номера "Известий Совета Рабочих Депутатов" опубликован был выработанный президиумом манифест, который появился во многих петербургских газетах еще 2 декабря.

    Манифест этот был подписан Советом Рабочих Депутатов, Главным Комитетом Крестьянского Союза и Центральными Комитетами: социал-демократической рабочей партии, партии социалистов-революционеров и польской социалистической партии. В манифесте приводились доказательства необходимости свергнуть правительство, лишив его финансовых доходов, для каковой цели манифест призывал население: "отказываться от взноса выкупных и всех других казенных платежей. Требовать при всех сделках, при выдаче заработной платы и жалованья уплаты золотом, а при суммах меньше пяти рублей -- полновесной звонкой монетой. Брать вклады из ссудо-сберегательных касс и из государственного банка, требуя уплаты всей суммы золотом, и не допускать уплаты долгов по всем займам, которые царское правительство заключило, когда явно и открыто вело войну со всем народом".

    Все описанные выше данные, свидетельствовавшие о том, что деятельность Совета Рабочих Депутатов была направлена к насильственному ниспровержению существующего в России государственного строя, были при производстве по настоящему делу дознания установлены осмотрами приобщенных к делу вещественных доказательств и первых восьми номеров "Известий Совета Рабочих Депутатов". Независимо от этого показаниями некоторых участников Совета и объяснениями самих обвиняемых были выяснены, кроме указанных выше председателя Совета Георгия Носаря и заменивших его членов президиума: Льва Бронштейна, Дмитрия Сверчкова и Петра Злыднева, также и другие лица, принимавшие участие в противоправительственной деятельности Исполнительного Комитета, при чем о некоторых из этих членов Исполнительного Комитета уже было упомянуто выше, а кроме того виновность как этих лиц, так и других, ранее не упоминавшихся, была установлена совокупностью показаний депутатов: завода Сименса и Гальске -- Алексея Расторгуева, завода Нобеля -- Якова Вернстрема, фабрики Богданова -- Григория Левкина, гвоздильного завода -- Степана Коржевича, фабрики Хаймовича -- Михаила Мухина, Ижорского завода -- Алексея Шишкина, фабрики Клейна -- Николая Левшина, завода Ратькова-Рожнова -- Ильи Шматова, Николаевской железной дороги -- Николая Ольшанского и завода Лангензиппен -- Георгия Егорова, а также депутата Почтово-Телеграфного Союза -- Федора Шанявского.

    Такими участниками деятельности Исполнительного Комитета были нижеследующие лица: мещанин Саул Зборовский, явившийся одним из организаторов Рабочего Совета, посещавший заседания этого Совета также в позднейшее время.

    Инженер Николай Саркисянц, который не только был одним из участников деятельности Исполнительного Комитета, но и был указан некоторыми депутатами, как кандидат в члены президиума. Саркисянц, по словам Якова Вернстрема и Алексея Шишкина, произносил в заседаниях Совета революционного содержания речи и входил в состав Совета как один из представителей крайних партий, при чем в речах своих Саркисянц убеждал членов Совета готовиться к вооруженному восстанию, как это удостоверил Степан Коржевич, и произносил речи не только в Совете Рабочих Депутатов, но и на митингах фабричных рабочих.

    Дворянин Николай Авксентьев, также предложенный некоторыми депутатами в члены президиума, участвовал в Исполнительном Комитете как представитель партии социалистов-революционеров и, по словам Ильи Расторгуева, произносил речи от имени названной партии в заседаниях Совета, а кроме того выступал оратором и на фабричных митингах, как это удостоверил Илья Шматов.

    Рабочий металлического завода Николай Немцов, известный в Совете под прозвищем Макар, бывший, по словам Георгия Егорова, депутатом Выборгского района, участвовал в заседаниях Исполнительного Комитета, произносил в заседаниях Совета революционного содержания речи, призывавшие к ниспровержению существующего государственного строя, был одним из депутатов, ездивших к графу Витте от Исполнительного Комитета для сообщения об устройстве траурной манифестации в октябре месяце и был даже на некоторое время арестован при попытке вынудить рабочих фабрики Гот примкнуть к всеобщей забастовке.

    Наборщик газеты "Русь" Михаил Киселевич, по словам Федора Шанявского и Степана Коржевича, исполнял обязанности одного из секретарей Исполнительного Комитета и произносил, по удостоверению Николая Левшина, такие речи, что его вынужден был даже иногда останавливать председатель {Это я однажды остановил Киселевича, говорившего не в порядке заседания.} Комитета Хрусталев.

    Дворянин Викентий Гутовский, входивший в состав Исполнительного Комитета как представитель одной из крайних политических партий, также произносил, по словам Алексея Шишкина, речи, призывавшие к ниспровержению существующего строя, настаивал на попытке насильственного освобождения арестованных на площади Казанского собора демонстрантов и, по удостоверению Степана Коржевича, нес на себе обязанности посредника между Исполнительным Комитетом и редакциями издававшихся в С.-Петербурге газет.

    Провизор Семен Клячко, принадлежавший, по словам Алексея Шишкина, к одной из революционных партий, также входил в состав Исполнительного Комитета и в заседании 27 ноября исполнял обязанности секретаря Комитета и вел протокол этого заседания.

    Токарь завода Гесслера, Александр Плеханов, контролировавший входные билеты на одном из заседаний Совета, был, по словам депутатов Василия Алеева и Федора Павловского, районным представителем Петербургского района и в качестве такового входил в состав Исполнительного Комитета и во время заседаний произносил, как это удостоверил Алексей Расторгуев, речи по содержанию рассматривавшихся в Совете вопросов.

    Помощник бухгалтера Балтийской железной дороги, Павел Балашов, участвовал в заседаниях Исполнительного Комитета и, по удостоверению Алексея Расторгуева, произносил в этих заседаниях речи, а по словам Федора Шанявского, Балашов принимал участие в совещании Исполнительного Комитета во время последнего заседания Совета 3 декабря и возражал в этом совещании против немедленного проведения всеобщей забастовки, доказывая вместе с другими необходимость предварительной подготовки и организации рабочих.

    Равным образом в прениях Исполнительного Комитета в этом последнем заседании Совета Рабочих Депутатов 3 декабря принимал участие, по словам Шанявского, приехавший в ноябре месяце из Нижнего-Новгорода врач Андрей Фейт, который также доказывал невозможность немедленного проведения всеобщей забастовки и находил необходимым предварительную организацию рабочих.

    Наконец, дворянка Валентина Багрова и мещанка Фейга Маянц, по удостоверению нескольких депутатов, входили в состав Исполнительного Комитета и несли там обязанности секретарей, при чем участие Фейги Маянц в Исполнительном Комитете установлено было также найденным у нее письмом, написанным ею Абраму Епштейну, в котором она сама сообщала последнему, что она состоит секретарем Исполнительного Комитета. Участие в деятельности Комитета Валентины Багровой выразилось не только в исполнении ею обязанностей секретаря, как это сказано выше, но также и в том, что она делала доклады Совету о настроении рабочих на фабриках и, по удостоверению Федора Шанявского, в заседании Комитета 3 декабря настаивала на немедленном проведении всеобщей забастовки.

    Затем из числа членов Исполнительного Комитета, которые не были указаны выше при изложении общей деятельности Совета Рабочих Депутатов, данными дознания были изобличены следующие лица:

    Аптекарский помощник Лев Хинчук, арестованный в помещении Исполнительного Комитета 3 декабря, принимал в деятельности Комитета активное участие, являлся в нем, по словам Алексея Шишкина, представителем крайних партий и произносил в заседаниях революционного содержания речи, призывая к ниспровержению существующего государственного строя.

    Мещанин Семен Вайнштейн, по удостоверению Николая Ольшанского и Алексея Расторгуева, принимал участие в Исполнительном Комитете и в заседаниях Совета занимал место за отдельным столом, где помещались члены Исполнительного Комитета, при чем, по словам Григория Левкина, Алексея Шишкина и Расторгуева, он в заседаниях произносил речи и настаивал на проведении всеобщей забастовки, хотя бы путем насилия.

    Столяр вагоностроительного завода Алексей Буров, по словам Федора Шанявского, принимал участие в заседании Исполнительного Комитета 3 декабря, где он и был задержан, а депутаты Григорий Левкин и Степан Коржевич удостоверили, что Буров и ранее бывал на собраниях Совета Рабочих Депутатов; независимо от этого активное участие Бурова в деятельности Совета установлено было и содержанием обнаруженной у него записки, из которой видно было, что он роздал рабочим 98 р. 80 к. из числа ста рублей, полученных им в Совете.

    Германский подданный Николай Гарри Гольдберг, по удостоверению Степана Коржевича, посещал заседания Совета Рабочих Депутатов, где он, по словам Алексея Шишкина, являлся представителем крайних партий и произносил революционного содержания речи и, занимая место за столом Исполнительного Комитета, удалялся с этим Комитетом в особое помещение для совещаний, как это удостоверил при допросе депутат Григорий Левшин.

    Сотрудник газеты "Свободное Слово" дворянин Владимир Коссовский, по удостоверению Федора Шанявского, участвовал в заседании Исполнительного Комитета 3 декабря и даже передал там Шанявскому свою визитную карточку, а при осмотре переписки, найденной в Вольно-Экономическом Обществе после ареста членов Совета, была, между прочим, обнаружена записка, свидетельствовавшая о том, что Коссовский входил в состав Совета как депутат С.-Петербургско-Варшавской железной дороги.

    Машинист той же дороги Константин Мосалев, арестованный 3 декабря в помещении Вольно-Экономического Общества, также входил в состав Исполнительного Комитета, как это удостоверено найденным в бумагах Хрусталева-Носаря постановлением собрания депутатов этой дороги от 16 ноября 1905 года, так как согласно этому постановлению Мосалев был избран для участия в Исполнительном Комитете Совета Рабочих Депутатов.

    Равным образом активное участие в деятельности Исполнительного Комитета принимал мещанин Исаак Голынский, по профессии наборщик, арестованный 26 ноября, в то время когда он пытался вместе с другими лицами воспрепятствовать работе служащих в Петербургском почтамте, не желавших примкнуть к почтово-телеграфной забастовке. При Голынском, во время его задержания, оказалась подписанная председателем Совета Рабочих Депутатов Хрусталевым записка от 25 ноября следующего содержания: "Совет Рабочих Депутатов предлагает товарищам наборщикам оказать безусловно помощь в организации патрулей для поддержания почтово-телеграфной забастовки. Совет указывает товарищам, что патрули должны быть организованы к 5 часам утра". Кроме того у Голынского найдена была и другая, написанная карандашом, записка следующего содержания: "Буцевич -- Мойка, кв. 37, Шахт -- Б. Пушкарская, 20, Благовещенская -- дом Андреевского собора В. О., кв. 11. Священник".

    Произведенным по поводу этой последней записки дознанием было установлено, что Буцевич, Шахт и Благовещенская -- это фамилии служащих в С.-Петербургском почтамте, и допросами указанных лиц было установлено следующее:

    26 ноября в квартире Анны Благовещенской, проживавшей в доме N 11 по 6 линии Васильевского Острова, явились Исаак Голынский, кр. Федор Сильверстов и неизвестный человек в форме почтово-телеграфного ведомства и, обратившись к кухарке Благовещенских Ефросинии Хованской, спросили ее, дома ли барышня. Получив отрицательный ответ, Голынский потребовал бумаги, но когда ему ответили, что и бумаги в доме нет, то как он, так и бывшие с ним лица удалились, при чем Голынский и Сильверстов были тогда же арестованы, по заявлению Благовещенской, дворниками, к которым Благовещенская обратилась, догадавшись, что лица, пришедшие с почтово-телеграфным чиновником, намерены угрозами вынудить ее примкнуть к почтово-телеграфной забастовке.

    В тот же день, но очевидно ранее посещения квартиры Благовещенской, те же Голынский и Сильверстов явились в квартиру служащей в почтамте Александры Шахт и, не застав ее дома, передали ее прислуге, Евдокии Васильевой, записку, в которой Шахт от имени патруля Совета Рабочих Депутатов извещалась, что против нее будут приняты решительные меры, если она не прекратит ходить на службу, так как в Совет Рабочих Депутатов поступило заявление, что она посещает службу, несмотря на сделанное ей предупреждение. Предупреждение это, по словам Шахт, заключалось в том, что 18 ноября она через свою прислугу получила записку, извещавшую ее, что, по постановлению Совета Рабочих Депутатов, она приглашается прекратить работу на телеграфе. Записка эта была передана прислуге Шахт Евдокии Васильевой неизвестным ей до тех пор лицом, которого она узнала затем в предъявленной ей фотографической карточке помощника присяжного поверенного Георгия Носаря.

    Наконец выяснением лиц, проживавших в квартире N 37, в доме N 84, по набережной Мойки, было установлено, что в этой квартире проживают служащие в Главном почтамте Наталья и Анна Буцевич и Анна Недзвецкая, и что в 20-х числах ноября в их квартиру утром ворвались три неизвестных лица, которые объявили, что они члены Совета Рабочих Депутатов и, затем, заняв все выходы из квартиры, пробыли там до часа дня, воспрепятствовав таким образом хозяйкам пойти на службу в Главный почтамт. При предъявлении названным выше Буцевич и Недзвецкой фотографических карточек всех обвиняемых по настоящему делу, они не могли, однако, признать в ком-либо из них лиц, ворвавшихся к ним в квартиру во время почтово-телеграфной забастовки.

    Независимо от всех перечисленных выше участников Исполнительного Комитета, в состав Комитета входили также, как это было установлено дознанием: столяр вагоностроительного завода Егор Стогов, рабочий фабрики Струка -- Зиновий Бабин, мещанка Анна Болдырева, мастер орудийного завода Эразм Комар, рабочий Путиловского завода Осип Логинов, токарь того же завода Николай Полетаев, рабочий завода Сименс и Гальске -- Алексей Расторгуев и депутат почтово-телеграфного союза Федор Шанявский, которые сами признали свою принадлежность к Исполнительному Комитету и из которых Эразм Комар, по словам Якова Вернстрема, был районным депутатом Выборгского района, Анна Болдырева произносила, как это удостоверил Алексей Шишкин, революционные речи и настаивала на продлении ноябрьской забастовки, а Егор Стогов раздавал в одном из трактиров по Петергофскому шоссе "Известия Совета Рабочих Депутатов" и передал депутату от Общества спальных вагонов Ивану Боброву и еще одному лицу, расследованием не установленному, два револьвера, полученные им в свою очередь в Совете Рабочих Депутатов.

    Во время производства дознания по настоящему делу в качестве обвиняемых первоначально были привлечены не только члены Исполнительного Комитета, но также и все члены Совета, входившие в него как депутаты разных фабрик и заводов или как представители политических партий. Затем, однако, дознание о членах Совета, ничем не проявивших своего участия в этом сообществе, {Стр. 36.} было направлено к прекращению, за исключением лишь нижепоименованных депутатов, принимавших в той или иной форме активное участие в деятельности Совета Рабочих Депутатов, что было установлено отчасти осмотрами письменных по делу доказательств, а отчасти показаниями некоторых лиц, входивших в состав Совета.

    Таким образом было выяснено, что активное и [?] {?} личное участие в деятельности Совета принимали:

    1) Депутат железнодорожного завода Федор Сильверстов, который, как было уже сказано выше, совместно с Исааком Голынским приводил в исполнение постановление Совета о содействии осуществлению почтово-телеграфной забастовки путем угроз и насилий над лицами, не желавшими к ней присоединиться.

    2) Корректор типографии Маркса -- Арсений Симановский, делавший доклады в Совете о настроении союза печатников, предлагавший прибегнуть к насильственным мерам для освобождения Хрусталева, контролировавший на одном из собраний входные в заседание билеты и принимавший участие в печатании "Известий Совета" в типографиях газет "Новое Время" и "Наша жизнь".

    3) Слесарь паровозной мастерской Николаевской железной дороги Иван Козлов, бывший, по словам Николая Ольшанского, посредником между Советом и депутатами Городского района и представивший в Совет донесение от 20 ноября о том, что служащие мастерских согласны забастовать при условии прекращения движения поездов. Тот же Козлов был среди других, повидимому, распространителем "Известий Совета", так как по обыску у него было найдено 10 экземпляров этих "Известий" и среди них несколько экземпляров одного и того же номера.

    4) Депутат конфектной фабрики Блигкен и Робинсон -- Андрей Костянов, {! Все депутаты делали доклады.} сделавший Совету донесение о том, что среди рабочих фабрики настроение было черносотенное, но что "администрация сама толкает рабочих на забастовку" и что "нужны ораторы".

    5) Депутат Общества спальных вагонов Иван Бобров, который от имени рабочих этого Общества подал в Совет заявление с просьбой о выдаче оружия, сообщая вместе с тем, что на заводе идет подписка на вооружение, и который, как сказано выше, сам получил из Исполнительного Комитета револьвер через Егора Стогова.

    6) Служащий городской электрической станции Алексей Петров, получивший, как делегат электрической станции, из Исполнительного Комитета три револьвера.

    7) Приказчик магазина Соловьева -- Алексей Прозоров, у которого по обыску было найдено 11 прокламаций под заглавием "К матросам и солдатам", изданных Исполнительным Комитетом, и кроме того еще 11 прокламаций, также озаглавленных "К матросам и солдатам" и изданных социал-демократической рабочей партией.

    8) Жена врача Ольга Никольская, которая, по удостоверению Алексея Шишкина, исполняла обязанности секретаря в одном из заседаний Совета и которая принимала кроме того участие в печатании "Известий Совета".

    9) Слесарь завода Пинтша -- Шавель Ядловкер, который исполнял обязанности контролера входных в заседания билетов и, по словам Алексея Шишкина, произносил революционные речи, призывавшие к ниспровержению существующего государственного строя.

    10 -- 13) Мещанин Михель Бруссер, студент Арам Тер-Мкртчянц, чертежник Сергей Байдаков и подмастерье Эккель Грейвер, которые, по удостоверению Алексея Шишкина, выступали в Совете как представители крайних партий и произносили речи, призывавшие к ниспровержению существующего в России государственного строя.

    и 14 -- 17) Депутаты: фабрики Чешера -- Иван Красин, завода Осипова -- Иван Луканин, завода Лоренца -- Алексей Иванов и завода братьев Корниловых Иван Марлотов, которые сами признали, что они участвовали в деятельности Совета {Стр. 35.} Рабочих Депутатов, несмотря на то, что знали о преступных целях, преследуемых этим сообществом.

    На основании всех приведенных выше данных к дознанию по настоящему делу были привлечены в качестве обвиняемых: Георгий Носарь, Лев Бронштейн, Дмитрий Сверчков, Петр Злыднев, Саул Зборовский, Николай Саркисянц, Николай Авксентьев, Николай Немцов, Михаил Киселевич, Викентий Гутовский, Семен Клячко, Александр Плеханов, Павел Балашов, Андрей Фейт, Валентина Багрова, Фейга Маянц, Лев Хинчук, Семен Вайнштейн, Алексей Буров, Николай Гольдберг, Владимир Коссовский, Константин Мосалев, Исаак Голынский, Егор Стогов, Зиновий Бабин, Анна Болдырева, Эразм Комар, Осип Логинов, Николай Полетаев, Алексей Расторгуев, Федор Шанявский, Федор Сильверстов, Арсений Симановский, Иван Козлов, Андрей Костянов, Иван Бобров, Алексей Петров, Алексей Прозоров, Ольга Никольская, Шавель Ядловкер, Михель Бруссер, Арам Мкртчянц, Сергей Байдаков, Эккель Грейвер, Иван Красин, Иван Луканин, Алексей Иванов и Иван Марлотов.

    Всем обвиняемым было при допросе предъявлено обвинение в принадлежности к сообществу, поставившему, заведомо для них, своей целью насильственное ниспровержение существующего в России государственного строя и приступившему уже к подготовлению вооруженного восстания, при чем обвиняемые: Носарь, Бронштейн, Саркисянц, Авксентьев, Киселевич, Гутовский, Клячко, Фейт, Багрова, Маянц, Хинчук, Вайнштейн, Симановский, Никольская и Грейвер отказались от каких-либо по делу показаний, а остальные дали при допросе нижеследующие объяснения:

    1) Дмитрий Сверчков заявил, что он не признает себя виновным в приписываемом ему преступлении, но по существу этого обвинения никаких объяснений дать не желает.

    2) Петр Злыднев, признавая свою принадлежность к Исполнительному Комитету Совета Рабочих Депутатов, также не пожелал дать каких-либо дальнейших объяснений.

    3) Саул Зборовский заявил, что он приехал в Петербург из Одессы лишь 1 января 1906 года, и что в приписываемом ему преступлении он не виновен.

    4) Николай Немцов признал при допросе, что он состоял в числе членов Исполнительного Комитета и ездил вместе со Злыдневым и другим депутатом к графу Витте для заявления о траурной демонстрации при похоронах рабочих. К этому Немцов добавил, что он действительно был арестован за попытку прекратить работы на фабрике Гот.

    5) Александр Плеханов, отрицая свою виновность в приписываемом ему преступлении, признал, что он состоял в Совете Депутатом от рабочих фабрики Гесслера, и что, действительно, он получил от Совета один раз 13, а другой раз 18 входных билетов, но вместе с тем Плеханов утверждал, что районным депутатом он не был.

    6) Павел Балашов, также отрицая свою виновность, заявил при допросе, что в заседаниях Совета Рабочих Депутатов он никогда никаких речей не произносил.

    7) Алексей Буров объяснил при допросе, что членом Исполнительного Комитета он не состоял и был задержан в помещении Комитета только потому, что пошел из любопытства послушать происходившие там прения.

    8) Николай Гольдберг первоначально от показаний отказался, а затем заявил, что никакого участия в делах Совета Рабочих Депутатов он не принимал и занимался исключительно своей торговой деятельностью.

    9) Владимир Коссовский объяснил, что посещал он заседания Совета как корреспондент газеты "Свободное Слово" и хотя и имел входной билет, удостоверявший, что он служащий Варшавской железной дороги, но что билет этот он получил в Совете с исключительной целью получить право входа в Совет Рабочих Депутатов.

    10) Константин Мосалев, отрицая свою виновность, заявил, что он пошел 3 декабря в Вольно-Экономическое Общество, чтобы просить Совет Рабочих Депутатов оградить машинистов Варшавской железной дороги от насилий со стороны бастовавших рабочих.

    11) Исаак Голынский признал при допросе, что он посещал как заседания Совета, так и заседания Исполнительного Комитета, но бывал на них исключительно как знакомый Носаря. По просьбе последнего Голынский, по его словам, образовал патруль в 300 человек для поддержания почтово-телеграфной забастовки и ходил в квартиру священника Благовещенского с Федором Сильверстовым, при чем, однако, Голынский отказался объяснить цель посещения квартиры Благовещенского. Равным образом Голынский отказался назвать лицо, от которого он получил в бюро Исполнительного Комитета два револьвера, хотя он и не отрицал самого факта получения им этих револьверов.

    12) Егор Стогов, не отрицая своей принадлежности к Исполнительному Комитету, объяснил, что Совет Рабочих Депутатов не имел своей целью насильственного ниспровержения существующего государственного строя, и что он, Стогов, состоял членом Комитета лишь до 20 ноября 1905 года, а избран был в Комитет в октябре месяце, вскоре после заседания, происходившего в Технологическом институте, во время которого председателем Совета был избран Хрусталев-Носарь и в котором обязанности секретаря исполняла дворянка Валентина Багрова.

    13) Зиновий Бабин объяснил при допросе, что он состоял членом Исполнительного Комитета, но что Комитет этот вовсе не имел своей целью приготовление вооруженного восстания, а нес на себе исключительно обязанности канцелярии Совета Рабочих Депутатов.

    14) Анна Болдырева также признала при допросе, что она состояла членом Исполнительного Комитета, председателем которого был Хрусталев-Носарь и которое [?] имело [?] целью приготовление вооруженного восстания путем возбуждения одних частей армии против других. Дав приведенные выше показания, Анна Болдырева, однако, отказалась подписать предъявленный ей при понятых протокол ее допроса.

    15) Эразм Комар признал как свою принадлежность к Исполнительному Комитету, так и то обстоятельство, что именно он раздавал в штабной квартире Выборгского района билеты на право посещения заседаний Совета Рабочих Депутатов.

    16) Осип Логинов, также не отрицая своей принадлежности к Исполнительному Комитету, заявил, однако, что в приписываемом ему преступлении он виновным себя не признает.

    17) Николай Полетаев показал, что хотя он и был членом Исполнительного Комитета, но посетил его заседание лишь один раз, а именно 3 декабря. К этому Полетаев добавил, что он лично убеждал рабочих Путиловского завода, депутатом от которого он состоял, не выделывать на заводе оружия.

    18) Алексей Расторгуев признал себя членом Исполнительного Комитета и дал при допросе весьма подробные показания. Избран он был, по его словам, депутатом от завода Сименс и Гальске и при посещении заседаний Совета узнал, что город был разделен Советом на районы, среди которых ему лично было известно существование районов: В.-Островского, Петербургского, Выборгского, Нарвского, Невского и Городского. Каждый район имел своего районного представителя, который входил в число членов Исполнительного Комитета и опрашивал мнения депутатов своего района по возбуждавшимся в Совете вопросам. Кроме рабочих депутатов в состав Совета входили, по словам Расторгуева, также представители социал-демократической партии и партии социалистов-революционеров, при чем представители этих партий не имели, будто бы, права голоса при баллотировках; представители эти однако пользовались правом участвовать в прениях, и среди выступавших от имени партии ораторов ему, Расторгуеву, были известны: Николай Авксентьев, Семен Вайнштейн и Лев Хинчук, которые не пользовались популярностью среди рабочих, так как в речах своих они призывали к насилиям.

    Председателем Совета был, по словам Расторгуева, Хрусталев-Носарь, обязанности секретарей исполняли Фейга Маянц, Семен Клячко и Валентина Багрова, известная в Совете под фамилией Сергеевой, а кассиром Совета был Дмитрий Сверчков, которому он, Расторгуев, лично передал 300 рублей. Среди произносивших в заседаниях речи Расторгуеву были известны из числа обвиняемых: Павел Балашов, Лев Бронштейн, Викентий Гутовский, Михаил Киселевич, Николай Немцов, Александр Плеханов и Николай Саркисянц, а также и депутатка завода Максвеля -- Анна Болдырева, которая горячо убеждала путиловских рабочих не прекращать ноябрьской забастовки. Наконец обязанности контролера входных билетов исполнял, по словам Расторгуева, корректор Арсений Симановский.

    Передавая подробности некоторых происходивших в заседаниях прений, Расторгуев удостоверил, что в одном из этих заседаний Хрусталев убеждал присутствовавших брать вклады из сберегательных касс и обменивать свои деньги на золото, доложив в то же время, что принадлежащие Совету десять тысяч уже обращены в золотую монету.

    Наконец Расторгуев добавил, что в заседании после ареста Хрусталева Дмитрий Сверчков объявил об этом аресте, после чего Арсений Симановский доложил собранию, что он разыскивал Хрусталева по тюрьмам, и затем была выработана оглашенная Львом Бронштейном резолюция о том, что Совет Рабочих Депутатов продолжает готовиться к вооруженному восстанию. В том же заседании, по словам Расторгуева, вместо Хрусталева был избран состоявший из трех лиц президиум, в который вошли Лев Бронштейн, Дмитрий Сверчков и Петр Злыднев, несмотря на то, что какой-то интеллигент настаивал на избрании вместо Злыднева Николая Авксентьева, чему, однако, рабочие не подчинились, так как Авксентьев был им известен, как революционер.

    19) Федор Шанявский также признал при допросе, что он входил в состав Исполнительного Комитета как представитель почтово-телеграфного союза, при чем Шанявский, так же как и Расторгуев, пожелал дать подробные по делу объяснения. Шанявский, по его словам, был избран членом бюро почтового союза и на него были возложены сношения с Советом Рабочих Депутатов для получения помощи бастовавшим почтово-телеграфным служащим. С этой целью он 27 ноября отправился в дом N 25 по Торговой улице, где ему приходилось бывать и ранее и где он видел Хрусталева и исполнявшую, повидимому, обязанности кассира мещанку Фейгу Маянц. Явившись в указанный дом 27 ноября, он, Шанявский, узнал от бывшего там Дмитрия Сверчкова об аресте Хрусталева и тогда же получил билет на право входа в заседание Совета Рабочих Депутатов, куда он в тот же вечер и отправился. Заседание это было открыто Сверчковым, и затем был произведен выбор президиума, в который вошли Бронштейн, Сверчков и Злыднев, хотя некоторые из присутствовавших указывали, как кандидата, Николая Авксентьева, а другие -- Николая Саркисянца. В том же заседании, по словам Шанявского, обсуждались способы освобождения Хрусталева, и некоторыми ораторами было предложено прибегнуть к всеобщей забастовке, при чем в прениях по этому вопросу приняли участие Николай Немцов и Осип Логинов, но, однако, объявление забастовки было отвергнуто и затем, по предложению Льва Бронштейна, было решено обратиться к населению с призывом не принимать уплаты кредитными билетами и брать свои вклады из сберегательных касс, чтобы таким образом вынудить правительство освободить Хрусталева.

    29 ноября Шанявский, по его словам, впервые принял участие в заседании Исполнительного Комитета, происходившем под председательством Бронштейна, Сверчкова и Злыднева. В состав присутствовавших входили депутаты рабочих, представители железнодорожного и почтового союзов и несколько интеллигентов, при чем обязанности секретарей исполняли Михаил Киселевич и Фейга Маянц. Заседание было начато с чтения каким-то неизвестным Шанявскому человеком проекта "манифеста" к народу, при чем содержание проекта не было одобрено присутствующими, и после нескольких редакционных замечаний, сделанных Сверчковым, Бронштейном и Авксентьевым, было решено возвратить проект президиуму и в окончательной его редакции представить на обсуждение районных депутатов. Затем перед закрытием заседания было постановлено впредь допускать к участию в Исполнительном Комитете по одному представителю от тех профессиональных союзов и организаций, которые имеют не менее 1.000 участников.

    Следующее заседание Исполнительного Комитета происходило, по словам Шанявского, 3 декабря в помещении Вольно-Экономического Общества, перед открытием общего собрания Совета Рабочих Депутатов, и в заседании этом кроме президиума присутствовали: Клячко, Саркисянц (Петров), Авксентьев (Серов), Фейт, Балашов, Багрова, Киселевич, Маянц, Коссовский, Буров и Болдырева. Предметом обсуждения в этом заседании был вопрос о проведении всеобщей забастовки как протеста против изданных законов о стачках, запрещения восьми газет и ареста Хрусталева, при чем, по предложению одного из присутствовавших, обсуждался вопрос об устройстве забастовки "с вооруженным выходом на улицу для вступления в бой с правительством", что вызвало возражения одного из представителей рабочих, доказывавшего, что рабочие не вооружены. Равным образом разделились мнения и по вопросу о своевременности забастовки, так как некоторые из присутствовавших доказывали, что забастовке должна предшествовать организация, другие же настаивали на немедленном проведении забастовки. К последним примкнул, по словам Шанявского, и он сам, и с целью убедить собравшихся в правильности своего мнения он, Шанявский, ссылался на то, что даже такие крупные события, как французская революция, совершались без подготовки, и что во время забастовки в Риге рабочие вышли также без подготовки и оружия, а в момент подъема добыли это оружие. Прения по вопросу о забастовке были, по словам Шанявского, прерваны появлением полиции и войск, вслед за чем все присутствовавшие были арестованы.

    Из обвиняемых участников Совета Рабочих Депутатов, не входивших в состав Исполнительного Комитета, не пожелали дать объяснений, как было уже сказано выше: Симановский, Никольская и Грейвер, а остальные дали при допросах следующие показания:

    1) Федор Сильверстов, не отрицая того, что он участвовал в Совете Рабочих Депутатов как представитель рабочих железо-прокатного завода, заявил, что 25 ноября он зашел в дом N 25 по Торговой улице, где помещалось бюро Совета, и там какой-то неизвестный ему человек передал ему и Исааку Голынскому по револьверу и приказал им отправиться на Васильевский Остров в квартиру священника Благовещенского и путем угроз вынудить дочь последнего прекратить посещение службы в почтамте. Приказание неизвестного было как Голынским, так и Сильверстовым исполнено, и они тогда же были арестованы полицией.

    2) Иван Козлов объяснил, что он четыре раза посетил заседания Совета как депутат паровозной мастерской Николаевской дороги, но что активного участия в деятельности Совета он не принимал и вовсе не был посредником между Советом и депутатами Городского района.

    3) Андрей Костянов, не отрицая своего участия в Совете вследствие избрания его депутатом рабочих конфектной фабрики Блигкен и Робинсон, заявил, однако, что посетил он заседание Совета только раз, а именно 3 декабря, и что ему ничего не было известно о противоправительственном характере деятельности Совета.

    4) Иван Бобров был, по его словам, депутатом рабочих Международного Общества спальных вагонов и из участников сообщества видел в заседаниях Стогова, Бруссера и Саркисянца. Признавая самый факт вооружения рабочих и получение им самим одного револьвера от Хрусталева через Стогова, Бобров, однако, заявил, что вооружение это имело целью поддержание порядка на фабриках и заводах, и что фактически оно не было осуществлено, так как собранные среди его товарищей деньги были употреблены на устройство потребительской лавки. К изложенному Бобров добавил, что хотя он и слышал в заседаниях Совета речи о вооруженном восстании, но понимал их исключительно как угрозу, имевшую целью освобождение Хрусталева и издание закона о всеобщем избирательном праве.

    5) Алексей Петров объяснил при допросе, что депутатом он не был и отправился 3 декабря в заседание Совета, чтобы просить дать ему помещение для устройства собрания электротехников.

    6) Алексей Прозоров заявил, что хотя он и состоял депутатом от союза приказчиков, но что 3 декабря посетил заседание Совета в первый раз.

    7) Шавель Ядловкер, признавая себя депутатом рабочих завода Пинтша, объяснил, что посещал он заседания Совета, полагая, что они разрешены полицией. С своей стороны он удерживал рабочих от забастовок, и деятельность его выразилась только в том, что он раздавал пособия безработным. К этому Ядловкер добавил, что 3 декабря он попал в Вольно-Экономическое Общество случайно, так как был туда вовлечен толпой, в то время когда войска уже оцепляли здание.

    8) Михель Бруссер объяснил при допросе, что попал он в заседание 3 декабря случайно и никакого участия в деятельности Совета не принимал.

    9) Арам Мкртчянц, отрицая свою принадлежность к составу Совета, заявил, что он посетил заседание этого Совета 3 декабря с целью составить корреспонденцию для газеты. К этому Мкртчянц добавил, что он, как инородец, настолько плохо владеет русским языком, что не имел даже возможности произносить речи в заседаниях Совета. {"Инородцы" оставлены в непропорц. большом количестве; так как вообще выбор лиц определялся случайностью, то будем надеяться, что и непр. большое колич. инородцев тоже случайность.}

    10) Сергей Байдаков, также отрицая свою принадлежность к составу Совета, заявил, что посещал он заседания Совета из любопытства и что входной билет получил от одного корреспондента, назвать которого он не желает.

    11) Иван Красин признал себя виновным в том, что в качестве депутата рабочих фабрики Чешера он вступил в число членов сообщества, именовавшего себя Советом Рабочих Депутатов и поставившего своей целью ниспровержение существующего в России государственного строя посредством вооруженного восстания.

    12) Иван Луканин также признал себя виновным и объяснил, что участвовал он в Совете как депутат рабочих шорно-кожевенного завода Осипова и полагал, что насильственное ниспровержение правительства будет иметь своим последствием улучшение условий жизни рабочего класса.

    13) Алексей Иванов объяснил, что в качестве депутата рабочих телефонно-механического завода Лоренца он посетил заседание Совета 3 декабря в первый лишь раз, но что он был "солидарен" со всеми действиями этого Совета.

    И, наконец, 14) Иван Марлотов первоначально признал себя участником сообщества, имевшего своей целью вооруженное восстание против существующего государственного строя, но затем изменил свои показания и объяснил, что он не знал о том, что Совет Рабочих Депутатов подготовляет вооруженное восстание, и полагал, что целью деятельности этого Совета была борьба за экономические улучшения и за проведение депутатов рабочего класса в Государственную Думу.

    --------------------------------------------------------------------------------

    Помимо описанной деятельности Совета Рабочих Депутатов, отдельные члены этого сообщества были командируемы к участию в печатании отдельных номеров "Известий Совета", и произведенным по этому поводу расследованием было установлено нижеследующее:

    6 ноября 1905 года, около 7 часов вечера, к дому N 13 по Эртелеву переулку -- в каковом здании помещается типография газеты "Новое Время" -- подошли трое неизвестных мужчин и обратились к стоявшим у ворот сторожу Федору Усачеву и десятнику Александру Домнину с заявлением, что им нужно видеть управляющего типографией. Десятник Домнин доложил об этом находившемуся в конторе управляющему Иллариону Богданову, который, предполагая, что пришедшие -- рабочие типографии, явившиеся узнать о времени прекращения происходившей в то время в городе забастовки, пригласил их в контору. В описываемый момент в помещении типографии, кроме упомянутых лиц, а также сторожа Александра Григорьева и троих рабочих при электрической станции, никого не было. Когда, по приказанию Богданова, пришедшие были пропущены в калитку и последняя была заперта на ключ, оставшийся на улице сторож Усачев был неожиданно окружен неизвестными ему людьми, в числе 15 человек, вооруженных револьверами и проволочными плетьми-кистенями, при чем трое из напавших, направив на Усачева револьверы и угрожая смертью, потребовали, чтобы он открыл ворота. Не дожидаясь исполнения этого требования, один из них вырвал из рук Усачева ключ и отпер калитку. Затем напавшие втолкнули Усачева во двор и сняли с него полушубок и шапку, каковые надел на себя один из участников нападения.

    Будучи вооружен револьвером и проволочною плетью, он немедленно занял место Усачева у ворот. Завладев таким образом единственным входом в типографию, напавшие заявили десятнику Домнину, сторожам Григорьеву и Усачеву, что они арестованы, отвели их в одну из комнат конторы типографии и приставили к ним четырех вооруженных револьверами людей, которые и предупредили задержанных, что при малейшем сопротивлении они будут убиты.

    Между тем пришедшие к управляющему Богданову лица объявили последнему, что они явились занять типографию, согласно распоряжению Совета Рабочих Депутатов, для печатания "Известий" этого Совета, и предъявили написанную рукою обвиняемого Носаря и носящую на себе оттиск печати означенного Совета записку следующего содержания: "Типография газеты "Новое Время" подлежит, по постановлению Совета Рабочих Депутатов, занятию сегодня [6/XII] для печатания "Известий Совета". 6 ноября 1905 г. Председатель Хрусталев". Прочтя эту записку, Богданов заявил явившимся, что ему необходимо переговорить по этому поводу с владельцем типографии Сувориным. На это он получил ответ, что он арестован, не может быть выпущен из конторы и что ему разрешается лишь просить Суворина по телефону прибыть в типографию. В то время когда Богданов вслед затем сносился с Сувориным по телефону, представители Совета Рабочих Депутатов, показав, что они вооружены револьверами, стояли рядом с ним, готовые в каждую минуту прекратить разговор. Результатом переговоров Богданова с Сувориным по телефону было командирование вторым из них в типографию сотрудника газеты "Новое Время" -- инженера-технолога Леонида Гольштейна. По прибытии последнего в контору те же трое представителей Совета Рабочих Депутатов предъявили ему указанную выше записку, подписанную Носарем, и заявили, что "Известия Совета" печатались уже в типографиях газет "Русь", "Наша Жизнь", "Сын Отечества", "Биржевые Ведомости", и что теперь "дошла очередь" и до типографии "Нового Времени". На замечание Гольштейна, что он не может дать разрешения на печатание, и на отказ его дать честное слово за себя и за Суворина в том, что о печатании "Известий" не будет сообщено полиции, представители Совета ответили, что разрешения им и "не требуется", так как они во всяком случае будут печатать, и что отказ Гольштейна дать честное слово повлечет за собою арест его впредь до окончания работы. Когда же Гольштейн, услышав эту угрозу, предупредил, что он вооружен, то представители Совета, вынув из карманов револьверы, заявили, что они не хуже его вооружены. Признав, что сопротивление бесполезно, Гольштейн дал требуемое слово и был освобожден. Вслед затем типография наполнилась рабочими, собравшимися в количестве до 40 человек. Те же представители Совета потребовали от управляющего Богданова, чтобы он выдал им бумаги для печатания, и когда тот возразил, что бумага находится в запертой кладовой, то они решили взломать запоры. Во избежание этого Богданов сообщил им адрес кладовщика Федора Бочкова, который тотчас же и был доставлен в типографию и тут подвергнут задержанию. По распоряжению Богданова, кладовая была открыта, и лицами, занявшими типографию, было взято из нее около 30 пудов бумаги, на сумму около 120 рублей. К 11 часам утра следующего дня работа была закончена: было отпечатано около 30 тысяч экземпляров N 7 "Известий Совета Рабочих Депутатов", каковые и были упакованы в пачки и немедленно унесены из типографии. По объяснению лиц, служащих при типографии, все участвовавшие в нападении на нее были вооружены револьверами, а некоторые из них кроме того ножами и проволочными плетьми-кистенями. При малейшей попытке кого-либо из арестованных выйти из ворот, поставленная во дворе стража угрожающе наводила на делавших таковые попытки револьверы и предупреждала, что будет стрелять. В начале 12 часа дня все лица, принимавшие участие в занятии типографии и в печатании "Известий", удалились. При осмотре затем помещения машинного отделения типографии в нем было обнаружено четыре стереотипных отлива текста N 7 упомянутых "Известий", в кармане же брошенного во дворе полушубка сторожа была найдена проволочная плеть-кистень.

    Произведенным расследованием было выяснено, что аналогичного характера вооруженным нападениям, с целью напечатания "Известий Совета Рабочих Депутатов", подвергались и другие типографии в г. С.-Петербурге. Так, около 20 октября была занята типография газеты "Русь", где предполагалось отпечатать N 3 "Известий", но намерение это не было приведено в исполнение, так как вследствие забастовки служащих электрической станции печатные машины не могли быть пущены в ход, и лица, завладевшие типографией, ограничились тем, что, составив набор, унесли его с собой, похитив таким образом около 5 -- 6 пудов шрифта, на сумму около 50 -- 60 рублей. Типография газеты "Наша Жизнь" подверглась вооруженному занятию дважды, а именно: 20 октября, около 7 часов утра, для отпечатания упомянутого N 3 "Известий" и в ночь на 3 ноября, когда она оставалась в руках завладевших ею до 3 часов ночи 4 ноября. Во время этого случая пользования типографией в ней был отпечатан N 5 "Известий", экземпляры которого и были своевременно вынесены из помещения типографии, а затем было приступлено к составлению набора N 6 тех же "Известий", но явившаяся в типографию полиция прервала эту работу и переписала всех участвовавших в ней. Однако этот номер "Известий" был затем отпечатан в типографии "Биржевых Ведомостей", занятой в ночь на 5 ноября.

    Дальнейшим расследованием было установлено, что в числе лиц, принимавших участие в нападении на типографии газет как "Нового Времени", так и "Нашей Жизни", а равно и в работах по печатанию в этих типографиях "Известий Совета Рабочих Депутатов", были упомянутые выше Исаак Голынский, Арсений Симановский и Ольга Никольская, а также мещане Яков-Коппель Копелиович, Алексей Филиппов, крестьяне Николай Шевченко, Иван Клейц и Александр Быков, скрывшийся во время производства следствия.

    В отношении поименованных лиц было выяснено следующее: 20 октября, во время отпечатания N 3 "Известий" в типографии газеты "Наша Жизнь", Арсений Симановский являлся главным руководителем как по распределению работы, так и по принятию различных мер предосторожности, в смысле охраны помещения от неожиданного появления полиции. 3 ноября, находясь в типографии "Нового Времени" Симановский исполнял обязанности корректора. Все прочие перечисленные лица присутствовали 3-го и 6 ноября в указанных типографиях, при чем Голынский и Быков были в числе тех трех лиц, которые первыми проникли в помещение типографии "Нового Времени"; Шевченко был тем лицом, которое заменило собою сторожа Усачева, одев полушубок и шапку последнего и заняв его место у ворот; Филиппов был в числе лиц, взявших на себя охрану помещений названных типографий во время печатания "Известий", а Копелиович и Никольская занимались корректурою этих последних.

    По объяснению пристава 1-го участка Нарвской части, Александра Перепелицына, он, получив в ночь на 4 ноября приказание занять помещение типографии "Наша Жизнь", являющейся одним из отделов типографии "Общественная Польза", расположенной в доме N 39 по Б. Подъячевской улице, отправился туда в сопровождении двух помощников своих, 20 городовых и полуроты пехоты. По прибытии на место выяснилось, что наружные двери типографии, выходящие во двор, заперты. На требование отпереть их находившиеся в типографии ответили отказом. Вследствие этого двери были взломаны, и тогда оказалось, что они были забаррикадированы другой дверью, снятой с петель и упертой одним концом в наружные двери, а другим -- в ступени лестницы. В помещении было застигнуто 48 лиц, которые были подвергнуты обыску, переписаны и отпущены, при чем оружия при них обнаружено не было. Оружие это, по объяснению пристава Перепелицына, могло быть скрыто в помещении типографии, так как в ту ночь это помещение не обыскивалось, а было лишь опечатано; на следующий же день оказалось, что одна из внутренних дверей, отделяющая помещение отдела, арендуемого газетой "Наша Жизнь", от других помещений типографии, вскрыта с уничтожением печатей, при чем часть оставленных там оригиналов рукописей, с которых производился набор, похищена, а самый набор частью рассыпан.

    Допрошенные по обстоятельствам описанного насильственного завладения типографиями "Нашей Жизни" и "Нового Времени" Исаак Голынский, Арсений Симановский, Ольга Никольская и дополнительно привлеченные по настоящему делу в качестве обвиняемых Алексей Филиппов, Николай Шевченко, Яков-Коппель Копелиович и Иван Клейц дали следующие объяснения:

    Голынский показал, что, ввиду отсутствия фактической возможности для рабочих осуществлять дарованную манифестом 17 октября свободу слова, Советом Рабочих Депутатов было решено завладевать силою типографиями для печатания органа Совета -- "Известий" его. Между прочим, и на него, Голынского, было возложено отпечатание 7-го номера "Известий", для каковой цели он и заручился упомянутой выше запиской-ордером за подписью Хрусталева. Для осуществления возложенной на него задачи он пригласил с собою Александра Быкова и еще одно не установленное следствием лицо и около 23 человек наборщиков и рабочих. Лица эти были вооружены револьверами, кинжалами и кистенями, при чем сам он, Голынский, роздал им по дороге в типографию 9 револьверов. План действий был выработан следующий: он, Голынский, и двое первых из указанных лиц должны были проникнуть в типографию, завладеть ею и затем впустить всех остальных, которые, в свою очередь, должны были ожидать распоряжений, собравшись в трактире, помещающемся на Бассейной улице против Эртелева переулка. План этот был приведен в исполнение, при чем сторож, стоявший у ворот типографии, был снят со своего поста и заменен одним из рабочих, назвать коего Голынский отказался. Рабочий этот был тотчас одет в верхнее платье сторожа, при чем хотя у него уже имелся револьвер системы "Смит и Вессон", но он, Голынский, вручил ему еще пистолет системы "Браунинг". Далее Голынский в показании своем излагает вполне согласно с данными, добытыми расследованием, переговоры свои с управляющим Богдановым и инженером Гольштейном, удостоверяет факт отпечатания "Известий" на бумаге, принадлежавшей типографии, и утверждает, что они "второпях" забыли заплатить за бумагу.

    В тот вечер, когда была таким образом занята типография "Нового Времени", в Вольно-Экономическом Обществе, по объяснению Голынского, происходило заседание Совета Рабочих Депутатов; при чем тотчас по завладении типографией об этом было дано знать Совету, и оттуда около 2-х часов ночи пришел Арсений Симановский, приведший с собою на помощь еще несколько вооруженных рабочих. Кроме названных лиц, по словам Голынского, при печатании этого номера "Известий" присутствовали в типографии Копелиович, Никольская, занимавшиеся корректированием, и Филиппов, бывший у него, Голынского, на посылках. Взяв на себя непосредственные распоряжения по занятию типографии, он, Голынский, вместе с тем руководил набором, занимался верстанием его, а под утро сдал набор в машину, сменил рабочего, исполнявшего обязанности сторожа Усачева, при чем надел его шубу, взял от него один револьвер и проволочный кистень, каковой затем и забыл в кармане шубы. Не отрицая того обстоятельства, что типография была занята посредством насилия и угроз, Голынский говорит, что они, нападавшие, рассчитывали на действительность этих угроз, не предполагая, чтобы их пришлось приводить в исполнение. Однако, добавляет Голынский, если бы при сопротивлении пытались их задержать и передать властям, то они "разумеется" стреляли бы, так как револьверы были заряжены и притом у него, Голынского, -- разрывными пулями. Таким образом, говорит Голынский, главными организаторами завладения типографией "Нового Времени" были он и Носарь, который поручил ему выполнить эту задачу, дал ему ордер и, конечно, знал "на какое дело" они, т.-е. командированные завладеть типографией, пошли. Равным образом Носарь должен был предвидеть, каким способом будет занята типография, тем более что ему было известно, что он, Голынский, шел туда вооруженным.

    Что касается занятия типографии "Нашей Жизни" в ночь на 3 ноября, то, по объяснению Голынского, принимавшие участие в этом занятии, в том числе и сам он, тоже были вооружены, но не все. Когда, в ночь на 4 ноября, до них дошло сведение, что приближается полиция, то они стали баррикадироваться, желая оказать вооруженное сопротивление, но узнав, что дом оцеплен войсками, они изменили свое намерение и спрятали револьверы. Таким образом при личном обыске оружия у них не было обнаружено, а по окончании обыска, при освобождении их, они успели унести с собою часть револьверов, остальное же оружие было вынесено ими после того, как типография была уже опечатана. По словам Голынского, тотчас после оставления ими типографии они решили во что бы то ни стало проникнуть в помещение типографии и вынести оттуда револьверы, оригиналы рукописей и наборы, что и было поручено некоторым товарищам. На следующий день эти последние исполнили поручение, при чем, сорвав наложенные приставом печати, прошли в типографию, вынесли оттуда револьверы, а также часть рукописей и набора. В заключение Голынский заявил, что они действовали при завладении типографиями "как активные работники Совета Рабочих Депутатов".

    Арсений Симановский, отрицая факт пребывания своего в ночь на 7 ноября в типографии "Нового Времени", объяснил, что при обоих случаях печатания "Известий" в типографии газеты "Наша Жизнь" он присутствовал, так как был приглашен туда -- кем именно, он указать не пожелал -- для держания корректуры. Однако исполнить эту работу ему удалось лишь в первом из указанных случаев, так как во второй раз отпечатанию "Известий" помешало прибытие полиции. Не отрицая затем того обстоятельства, что он, Симановский, состоял членом Совета Рабочих Депутатов в качестве депутата от типографских рабочих, он вместе с тем утверждал, что редко посещал собрания Совета и совершенно не знал, как организовалось последним печатание "Известий".

    Ольга Никольская, не отрицая пребывания своего в типографиях "Нашей Жизни" и "Нового Времени", когда печатались там "Известия Совета Рабочих Депутатов", заявила, что о способах завладения этими типографиями ей ничего не было известно, и что посещения ею таковых объясняются тем, что, ведя протоколы заседаний названного Совета и не успевая закончить их вовремя, она вынуждена была ездить туда, где печатались "Известия", чтобы по мере окончания протоколов немедленно отдавать их в набор. К этому Никольская добавила, что в ночь на 7 ноября она пробыла в типографии лишь с 2-х до 4-х часов.

    Что касается Филиппова, Копелиовича, Шевченки и Клейца, то первые двое при допросе отказались ответить на вопрос о виновности в принадлежности к Совету Рабочих Депутатов, а последние не признали себя в том виновными. По существу же дела эти обвиняемые дали следующие показания:

    Филиппов первоначально объяснил, что он присутствовал лишь при неудавшейся попытке напечатать N 6 "Известий" в типографии газеты "Наша Жизнь", при чем сам никакого содействия в этой работе не оказывал, а затем, по предъявлении ему собранных расследованием улик, отказался от дачи всяких объяснений.

    Копелиович заявил, что он действительно присутствовал при напечатании и держал корректуру N 6 "Известий", но не нашел в нем ничего преступного, в типографии же "Нового Времени" в ночь на 6 ноября вовсе не был.

    Шевченко, не отрицая своего присутствия при напечатании "Известий" в типографии "Нашей Жизни", объяснил, что был там по распоряжению Совета Рабочих Депутатов и что в наборе текста не участвовал, а занимался "охраною", хотя оружия при себе не имел. Что же касается обстоятельств занятия типографии "Нового Времени", то по сему предмету обвиняемый Шевченко отказался давать какие-либо показания.

    Клейц, признавая участие свое в напечатании NN 6 и 7 "Известий", утверждал, что он был послан для этого в типографии газет "Нашей Жизни" и "Нового Времени" из союза рабочих печатного дела, при чем в последний раз неизвестным человеком был дан ему 1 рубль на поездку и на прокормление. Тогда, по словам Клейца, все рабочие, направлявшиеся в типографию, собрались в трактире на углу Бассейной улицы и Эртелева переулка, а затем отправились в типографию, которая оказалась уже занятой. По предъявлении обвиняемому Симановского, Филиппова и Голынского, он заявил, что все эти лица присутствовали при напечатании "Известий" в типографии "Нового Времени".

    Допрошенный по тем же обстоятельствам обвиняемый Георгий Носарь первоначально отказался от дачи объяснений, а затем собственноручно изложил свое показание, в котором, исходя из того соображения, что Совет Рабочих Депутатов, председателем коего он состоял, стремился лишь к ограждению интересов рабочего населения и твердо стоял на правовой почве, проведенной в жизнь манифестом 17 октября, -- доказывал, что в деятельности этого Совета не могло быть и не было "ни иоты насилия". В частности, переходя к вопросу о завладении типографиями, Носарь утверждал, что захват их происходил по обоюдному согласию владельцев типографий или их заместителей и Совета. По словам обвиняемого, Совет, вынужденный для проведения всеобщей стачки приостановить выпуск газет в Петербурге, счел необходимым издавать собственный орган, носящий характер бюллетеней. По этому поводу Совет снесся с редакциями некоторых газет с целью выяснить, не уступят ли они для этого своих типографий. Ответы получились однородные: редакции заявили, что они, сочувствуя рабочему движению, готовы были бы помочь, но опасность уголовной кары не позволяет сделать этого. Ввиду сего он, Носарь, предложил "компромисс" такого рода: фиктивное насильственное занятие типографий по ордеру Совета, сопровождающееся якобы арестом застигнутых там служащих, и поэтому, в случае возбуждения уголовного преследования против лиц, заведывающих типографией, -- полная безответственность последних. Предложение это было принято, и, между прочим, занятие типографии газеты "Русь" было произведено именно на этих условиях по сношению с заведующим ею. На том же основании Носарь утверждает, что если бы "Новое Время" отказало ему в предоставлении типографии для напечатания "Известий", то он, в свою очередь, отказался бы и от пользования этой типографией. Между прочим, в показании своем Носарь указывает на то, что 3-го или 4 ноября к нему явилось от Суворина одно лицо с предложением принять участие в обсуждении, совместно с самим Сувориным и членами союза борьбы за свободу печати, вопроса об издании во время забастовок общей газеты. На это предложение он, Носарь, ответил Суворину письмом, изложенным на бланке Совета Рабочих Депутатов, следующего содержания: "Милостивый государь, господин Суворин! На Ваше предложение отвечаю, что приехать для переговоров не могу. В настоящее время "Известия" будут выходить прежним порядком. Редакциям газет, в том числе и "Новому Времени", придется стать на революционный путь, -- тогда мы будем у вас печатать. Насчет будущих забастовок издание газеты или "Известий" будет зависеть от Совета. Председатель Хрусталев". Настаивая на том, что Суворин был оповещен о возможности печатания "Известий" в его типографии, обвиняемый Носарь заявляет, что, только прочтя в "Новом Времени" статью Гольштейна о вооруженном нападении на типографию этого органа, он узнал о том, что Совету Рабочих Депутатов приписывается такое насилие. В заключение Носарь добавил, что никто из принимавших участие в печатании "Известий" не сообщил ему, чтобы при выполнении этой работы к кому-либо применялись в действительности угрозы, и что данными, добытыми расследованием, совершенно не установлено того обстоятельства, чтобы он, Носарь, участвовал в выработке плана занятия типографий. Напротив, 7 ноября он, до момента появления в заседании Совета лица, присланного из типографии "Нового Времени" с оповещением, что там производится печатание "Известий", -- а это было около 2-х часов ночи, -- не знал, в какой именно типографии будет отпечатан N 7 "Известий Совета Рабочих Депутатов".

    По окончании всего расследования по настоящему делу дознание было предъявлено всем обвиняемым, при чем из них именовавший себя ранее инженером Николаем Саркисянцем заявил, что он в действительности -- шушинский мещанин Богдан Мирзоджанов Кнунианц, и это последнее заявление его подтвердилось справками, собранными по этому поводу С.-Петербургским Губернским Жандармским Управлением.

    Независимо от этого обвиняемый Носарь, отказавшийся ранее от всяких по делу показаний, заявил при предъявлении ему дознания, что к вооруженному восстанию и вообще к насильственным действиям он никогда не призывал, а единственным средством борьбы считал стачки. Равным образом Носарь, по его словам, никогда не имел в виду вооружения рабочих для преступных целей и предлагал Городской Думе выдать деньги для приобретения оружия исключительно с целью создания милиции для охраны граждан и их имущества. К этому Носарь добавил, что рабочему Хахареву он никогда револьверов не передавал, и что он не получал записок, подписанных фамилией Богданова, заключавших в себе требование о выдаче оружия и сообщение об организации конспиративной квартиры.

    На основании вышеизложенного кандидат юридических наук Георгий Степанов Носарь, он же Хрусталев, 27 лет, сын колониста Херсонской губернии, Елисаветградского уезда, колонии Громоклея, Лев или Лейба Давидов Бронштейн, он же Яновский или Троцкий, 26 лет, дворянин Воронежской губернии Дмитрий Федоров Сверчков, он же Введенский, 23 лет, крестьянин Орловской губернии, Елецкого уезда, Степановской волости, деревни Орановки, Петр Александров Злыднев, 26 лет, одесский мещанин Саул Шлемов Зборовский, 25 лет, шушинский мещанин Богдан Мирзоджанов Кнунианц, он же Саркисянц и Петров, 29 лет, дворянин Пензенской губернии Николай Дмитриев Авксентьев, он же Серов, 27 лет, ремесленник города Тулы, Николай Михайлов Немцов, он же Макар, 26 лет, С.-Петербургский мещанин Михаил Леонидов Киселевич, 30 лет, дворянин Тобольской губернии Викентий Аницетов Гутовский, он же Иванов, 29 лет, сын купца Семен Моисеев Клячко, 39 лет, крестьянин Саратовской губернии, Камышинского уезда, Золотовской волости, села Ваулино, Александр Никитин Плеханов, 27 лет, сын губернского секретаря Павел Васильев Балашов, 39 лет, врач Андрей Юльев Фейт, 41 года, дворянка Уфимской губернии Валентина Леонидова Багрова, она же Сергеева, 24 лет, дочь купца Фейга Янкелева Маянц, 20 лет, полтавский мещанин Лев-Гершон Михайлов-Хаимов Хинчук, 36 лет, курский мещанин Семен Лазарев Вайнштейн, 26 лет, крестьянин Ярославской губернии, Пошехонского уезда, Колобовской волости, села Мармужено, Алексей Васильев Буров, 20 лет, германский подданный Николай-Гарри Юльев Гольдберг, 26 лет, дворянин С.-Петербургской губернии Владимир Владимиров Коссовский, 22 лет, крестьянин Орловской губернии, Малоархангельского уезда, Преображенской волости, села Куракина, Константин Яковлев Мосалев, 35 лет, ногайский, Таврической губернии, мещанин Исаак Львов Голынский, 24 лет, крестьянин Московской губернии, Рузского уезда, Судниковской волости, деревни Дубосеково, Егор Алексеев Стогов, 28 лет, крестьянин Владимирской губернии, Шуйского уезда, Васильевской волости, деревни Меньшиково, Зиновий Никаноров Бабин, 23 лет, мещанка города Ростова-на-Дону Анна Гаврилова Болдырева, 36 лет, минский мещанин Эразм Сильверстов Комар, 25 лет, крестьянин Самарской губернии, Ставропольского уезда, Черемшанской волости, села Никольского, Осип Тимофеев Логинов, 27 лет, крестьянин Костромской губернии, Галичского уезда, Нагатинской волости, деревни Кожухово, Николай Гурьев Полетаев, 33 лет, крестьянин С.-Петербургской губернии, Новоладожского уезда, Глажевской волости и села, Алексей Николаев Расторгуев, 29 лет, надворный советник Федор Флорианов Шанявский, 61 года, крестьянин Нижегородской губернии, Ардатовского уезда, Ореховской волости, села Беловатово, Федор Васильев Сильверстов, 20 лет, сын надворного советника Арсений Арсеньев Симановский, 31 года, крестьянин Рязанской губернии, Ряжского уезда, Покровской волости и села, Иван Иванов Козлов, 23 лет, крестьянин Калужской губернии, Тарусского уезда, Исконской волости, деревни Сильверстово, Андрей Михайлов Костянов, 30 лет, крестьянин Костромской губернии, Чухломского уезда, Коровской волости, деревни Ачипкино, Иван Иванов Бобров, 37 лет, крестьянин Могилевской губернии, Оршанского уезда, Барановской волости, деревни Ходолево, Алексей Анисимов Петров, 28 лет, крестьянин Ярославской губернии, Угличского уезда, Улейминской волости, деревни Нефедово, Алексей Михайлов Прозоров, 24 лет, жена ветеринарного врача Ольга Ярославова Никольская, 41 года, виленский мещанин Шавель Хацкелев Ядловкер, 20 лет, витебский мещанин Михель Залманов Бруссер, 27 лет, сын чиновника Арам Моисеев Тер-Мкртчянц, 22 лет, сын чиновника Сергей Владимиров Байдаков, 22 лет, вилькомирский мещанин Эккель Ноахов Грейвер, 30 лет, крестьянин Московской губернии, Дмитровского уезда, Ильинской волости, деревни Живутино, Иван Данилов Красин, 22 лет, крестьянин Тверской губернии, Кашинского уезда, Брылинской волости, деревни Кульнево, Иван Иванов Луканин, 20 лет, крестьянин Смоленской губернии, Сычевского уезда, Кравцовской волости, деревни Астапово, Алексей Иванов Иванов, 27 лет, дмитровский Московской губернии мещанин Иван Иванов Марлотов, 33 лет, шлиссельбургский мещанин Яков-Коппель Израилев Копелиович, 25 лет, с.-петербургский мещанин Алексей Михайлов Филиппов, 22 лет, крестьянин Воронежской губернии, Бобровского уезда, Васильевской волости, слободы Колодеевки, Николай Павлов Шевченко, 20 лет, и крестьянин Витебской губернии, Дриссенского уезда, Освейской волости и села, Иван Николаев Клейц, 20 лет, -- обвиняются в том, что в 1905 г. в городе С.-Петербурге вступили участниками в сообщество, присвоившее себе наименование "С.-Петербургский Общегородской Совет Рабочих Депутатов" и заведомо для них поставившее целью своей деятельности насильственное посягательство на изменение установленного в России основными законами образа правления и замену его демократической республикой, при чем для приведения в исполнение умышленного ими преступного деяния, действуя заведомо сообща, одни в качестве членов Исполнительного Комитета названного Совета Рабочих Депутатов, а другие в качестве членов того же Совета, приобретали денежные для надобностей Совета средства, путем насильственного захвата типографий печатали и распространяли листки под названием "Известия Совета Рабочих Депутатов", в коих возбуждали население к насильственному посягательству на изменение в России установленного основными законами образа правления, в тех же целях произносили в многолюдных и публичных своих заседаниях, посещавшихся и лицами, к Совету Рабочих Депутатов не принадлежавшими, речи, подготовлявшие вооруженное восстание и к нему возбуждавшие, издавали и распространяли обращения к войскам, призывавшие войска к учинению бунтовщического деяния, раздавали рабочим города Петербурга огнестрельное оружие, принимали меры к изготовлению в целях вооружения рабочих холодного оружия, в заседаниях своих открыто выясняли степень подготовленности рабочих города Петербурга к вооруженному выступлению, обсуждая вместе с тем и время, когда такое выступление окажется возможным, и, наконец, приняли участие в составлении и распространении путем напечатания в некоторых петербургских газетах 2 декабря 1905 года воззвания к населению, имевшего своей целью подрыв кредита, ослабление платежных сил государства и лишение государства запасов золота, обеспечивающих правильность финансового хозяйства.

    Преступление это предусмотрено 1 ч. 102 и 1 ч. 101 ст. Угол. Улож.

    Ввиду сего и на основании 2 п. 1032 ст. Уст. Угол. Суд. названные выше: Носарь, Бронштейн, Сверчков, Злыднев, Зборовский, Кнунианц, Авксентьев, Немцов, Киселевич, Гутовский, Клячко, Плеханов, Балашов, Фейт, Багрова, Маянц, Хинчук, Вайнштейн, Буров, Гольдберг, Коссовский, Мосалев, Голынский, Стогов, Бабин, Болдырева, Комар, Логинов, Полетаев, Расторгуев, Шанявский, Сильверстов, Симановский, Козлов, Костянов, Бобров, Петров, Прозоров, Никольская, Ядловкер, Бруссер, Тер-Мкртчянц, Байдаков, Грейвер, Красин, Луканин, Иванов, Марлотов, Копелиович, Филиппов, Шевченко и Клейц подлежат суду С.-Петербургской Судебной Палаты с участием сословных представителей.

    Составлен в г. С.-Петербурге. Мая дня 1906 года.

    Товарищ прокурора Палаты Вл. Бальц.

    --------------------------------------------------------------------------------

    * Мы помещаем здесь обвинительный акт и приговор суда с пометками на полях Л. Д. Троцкого, ввиду значительной важности этих документов для понимания истории борьбы и поражения Петербургского Совета. Оригинал обвинительного акта, с которого напечатан нижеследующий текст, был вручен Л. Д. Троцкому, как подсудимому. Находясь в тюрьме и готовясь к своей защитительной, а по существу обвинительной против самодержавия речи, Л. Д. Троцкий в беглых заметках на полях подверг критике содержание обвинительного акта как со стороны фактической, так и юридической. Мы помещаем здесь эти отрывочные, писавшиеся для себя заметки, как они набросаны в оригинале. Слова, подчеркнутые Л. Д. Троцким в своем экземпляре обвинительного акта, выделены курсивом; фразы, вставленные им в самый текст обвинительного акта, заключены в квадратные скобки. Ред.

    ** Таким образом в СРД входил, как его часть, С. Печ. Д. Л. Т.

    *** Агитация в этом направлении велась уже давно, -- см. Правит. сообщ. "Право" N 47 (3804).

    [В фигурных скобках выделены заметки Троцкого, помещенные на полях оригинала. Расположение заметок по тексту может не совсем точно отражать место расположения заметок на полях]

上一页 目录页 下一页
一九零五（下）


Приложение N 7

    Приговор С.-Петербургской Судебной Палаты по делу Совета Рабочих Депутатов.

    1906 года, ноября 2 дня, в 2 час. 50 мин. пополудни, в зале судебных заседаний в гор. С.-Петербурге настоящий приговор объявлен мною, при открытых дверях присутствия, с точным соблюдением 829 -- 834 и 842 ст. ст. Уст. Угол. Суд., при товарище прокурора Л. А. Шульгине и и. о. помощника секретаря И. К. Багговуте.

    Подсудимые и защитники к выслушанию дела не явились.

    Подписал член Палаты Олышев.

    Приговор

    1906 года, сентября 19/октября 19 дня, по указу Его Императорского Величества, С.-Петербургская Судебная Палата, в особом присутствии, с участием сословных представителей, в городе С.-Петербурге, в публичном судебном заседании, в котором присутствовали: старший председатель Н. С. Крашенинников, члены Палаты Д. Р. Вилькен, И. В. Деларов, В. Д. Олышев, с.-петербургский губернский предводитель дворянства граф В. В. Гудович, заменяющий с.-петербургского городского голову В. А. Тройницкий, усть-ижорский, с.-петербургского уезда, волостной старшина А. И. Кононов, товарищ прокурора В. А. Бальц, секретарь В. В. Галкин и пом. секретаря В. А. Барановский

    слушала: дело о Георгии Носаре, Лейбе Бронштейне и др., в числе 29 лиц, обвиняемых в преступлениях, предусмотренных 1 ч. 102 ст. и 1 ч. 101 ст. Угол. Улож.

    Приговором С.-Петербургской Судебной Палаты, в особом присутствии с участием сословных представителей, подсудимые: кандидат юридических наук, сын крестьянина Георгий Степанов Носарь, 28 лет, сын колониста Херсонской губернии, Елисаветградского уезда, колонии Громоклея, Лейба, он же Лев Давидов Бронштейн, 25 лет, дворянин Воронежской губернии Дмитрий Федоров Сверчков, 23 лет, крестьянин Орловской губернии, Елецкого уезда, Степановской волости, деревни Орановки, Петр Александров Злыднев, 25 лет, одесский мещанин Саул Шлемов Зборовский, 25 лет, шушинский мещанин Богдан Мирзоджанов Кнунианц, 29 лет, дворянин Пензенской губернии Николай Дмитриев Авксентьев, 27 лет, ремесленник города Тулы Николай Михайлов Немцов, 26 лет, с.-петербургский мещанин Михаил Леонидов Киселевич, 30 лет, сын надворного советника Андрей Юльев Фейт, 41 года, курский мещанин Семен Лазарев Вайнштейн, 26 лет, ногайский мещанин Исаак Львов Голынский, 24 лет, минский мещанин Эразм Сильверстов Комар, 25 лет, надворный советник, потомственный дворянин Федор Флорианов Шанявский, 61 года, и сын надворного советника Арсений Арсеньев Симановский, 31 года, -- признаны виновными в том, что они в последней четверти 1905 года в городе С. Петербурге состояли участниками сообщества, которое заведомо для них, подсудимых, поставило целью своей деятельности насильственное, посредством организации вооруженного восстания, изменение установленного в России основными законами образа правления на демократическую республику.

    Тем же приговором признаны виновными: 1) крестьянин Московской губернии, Рузского уезда, Судниковской волости, деревни Дубосекова, Егор Алексеев Стогов, 28 лет, -- в том, что он 15 ноября 1905 года в гор. С.-Петербурге передал в целях распространения крестьянам Игнатовичу и Кудрявцеву из находившейся при нем пачки "Известий Совета Рабочих Депутатов" экземпляр N 7 этих "Известий", зная, что номер этот заключает в себе статьи, возбуждающие к бунтовщическим деяниям, именно содержащие призыв Совета Рабочих Депутатов к сознательным рабочим удесятерить революционную работу в рядах армии и немедленно приступить к боевой организации рабочих масс для последней всероссийской схватки "с кровавою монархиею, доживающею свои последние дни", призыв железнодорожников, обращенный к городскому пролетариату, объединиться с крестьянством в одну могучую революционную армию для окончательной борьбы, ведущей к победе, и т. д., и 2) крестьянин Воронежской губернии, Бобровского уезда, Васильевской волости, слободы Колодеевка, Николай Павлов Шевченко, 20 лет, -- в том, что он в ночь на 7 ноября 1905 г. в городе С.-Петербурге по взаимному соглашению с другими лицами, с целью распространения номера седьмого "Известий Совета Рабочих Депутатов", заключавшего, заведомо для него, Шевченко, статьи, возбуждающие к бунтовщическим действиям, содержание каковых статей указано выше, принял участие в отпечатании в типографии "Нового Времени" означенного номера "Известий" во многих тысячах экземпляров, которые затем с ведома и согласия его, Шевченко, и были распространены другими лицами.

    Обращаясь к определению поименованным лицам следующего им по закону наказания, Особое Присутствие находит, что преступное деяние, в совершении коего признаны виновными первые 15 подсудимых: Носарь, Бронштейн, Сверчков, Злыднев, Зборовский, Кнунианц, Авксентьев, Немцов, Киселевич, Фейт, Вайнштейн, Голынский, Комар, Шанявский и Симановский, является участием в преступном сообществе, по признакам своим соответствующем 1 ч. 102 ст. Угол. Улож.; нормальным наказанием за это преступление определена каторга по 16 ст. Угол. Улож. не свыше 8 лет. Признавая всех названных подсудимых заслуживающими снисхождения ввиду наличности уменьшающих их вину обстоятельств настоящего дела, Особое Присутствие, руководствуясь 53 ст. Угол. Улож., считает справедливым перейти к следующему роду наказания, а именно, -- к ссылке на поселение, по 17 статье Угол. Улож. и сообразно с сим поименованных подсудимых: Георгия Степанова Носаря, 28 лет, Лейбу Давидова Бронштейна, 25 лет, Дмитрия Федорова Сверчкова, 23 лет, Петра Александрова Злыднева, 25 лет, Саула Шлемова Зборовского, 25 лет, Богдана Мирзоджанова Кнунианца, 29 лет, Николая Дмитрова Авксентьева, 27 лет, Николая Михайлова Немцова, 26 лет, Михаила Леонидова Киселевича, 30 лет, Андрея Юльева Фейта, 41 года, Семена Лазарева Вайнштейна, 26 лет, Исаака Львова Голынского, 24 лет, Эразма Сильверстова Комара, 25 лет, Федора Флорианова Шанявского, 61 года, и Арсения Арсеньева Симановского, 31 года, -- лишить прав состояния и сослать на поселение в места, для того предназначенные, с последствиями по 34 и 35 ст. ст. Угол. Улож. Ввиду того, что для осужденных Сверчкова, Авксентьева и Шанявского означенное наказание сопровождается потерею дворянства, а для Шанявского -- также потерей чина надворного советника и знаков отличия, настоящий приговор по вступлению его в законную силу по отношению к Сверчкову, Авксентьеву и Шанявскому должен быть представлен через министра юстиции на усмотрение Его Императорского Величества.

    Что же касается подсудимых крестьян Егора Стогова и Николая Шевченко, то преступления, в коих они признаны виновными, составляя распространение преступных изданий заведомо об их содержании, возбуждающем к учинению бунтовщического деяния, предусмотрены 1 п. 1 ч. 129 ст. Угол. Улож., нормальным наказанием за которое законом установлена ссылка на поселение по 17 ст. того же Уложения. Признавая Стогова и Шевченко наравне с прочими подсудимыми заслуживающими снисхождения, ввиду наличности смягчающих их вину обстоятельств, Особое Присутствие при определении им наказания от 17 ст. переходит на основании 53 ст. к следующему роду наказания, а именно -- к заключению в крепости по 19 ст., определив таковое в размере: для Стогова -- одного года и шести месяцев, а для Шевченко -- одного года, при чем, ввиду недостижения Шевченко совершеннолетнего возраста (родился 2 января 1886 года), означенный годичный срок в силу 3 п. 57 ст. Угол. Улож. должен быть сокращен на 1/3 и сводится к 8-месячному заключению в крепость, принимая далее во внимание, что по сему делу Стогов содержится под стражею с 3 декабря 1905 года по настоящее время, а Шевченко содержался под стражею с 3 марта по 22 июня 1906 г., -- Особое Присутствие признает справедливым на основании 54 ст. Угол. Улож. засчитать им в срок определенного им лишения свободы время предварительного их заключения: Стогову -- 10 месяцев 16 дней, а Шевченко -- 3 месяца 19 дней.

    Все вышепоименованные 17 подсудимых тем же приговором Особого Присутствия признаны невиновными по предъявленному им обвинению в совершении ими преступления, предусмотренного 1 ч. 101 ст. Угол. Улож., а Стогов и Шевченко -- также невиновными в совершении преступления, указанного 1 ч. 102 ст. Угол. Улож., ввиду недоказанности совершения ими упомянутых деяний, вследствие чего они должны быть по этим обвинениям признаны по суду оправданными на основании 1 п. 771 ст. Уст. Угол. Суд.

    Наконец остальные 12 подсудимых: дворянин С.-Петербургской губернии Владимир Владимиров Коссовский, 22 лет, крестьянин Орловской губернии, Малоархангельского уезда, Преображенской волости, села Куракина, Константин Яковлев Мосалев, 35 лет, крестьянин Владимирской губернии Шуйского уезда, Васильевской волости, деревни Меньшикова, Зиновий Никандров Бабин, 23 лет, крестьянин Костромской губернии, Галичского уезда, Нагатинской волости, деревни Кожухово, Николай Гурьев Полетаев, 33 лет, крестьянин С.-Петербургской губернии, Новоладожского уезда, Глажевской волости, села Глажева, Алексей Николаев Расторгуев, 29 лет, крестьянин Нижегородской губернии, Ардатовского уезда, Ореховской волости, села Беловатова, Федор Васильев Сильверстов, 21 года, крестьянин Костромской губернии, Чухломского уезда, Коровской волости, деревни Ачипкина, Иван Иванов Бобров, 37 лет, крестьянин Могилевской губернии, Оршанского уезда, Барановской волости, деревни Ходолево, Алексей Анисимов Петров, 28 лет, крестьянин Московской губернии, Дмитровского уезда, Ильинской волости, деревни Живутино, Иван Данилов Красин, 22 лет, крестьянин Тверской губернии, Кашинского уезда, Брылинской волости, деревни Кульнево, Иван Иванов Луканин, 20 лет, с.-петербургский мещанин Алексей Михайлов Филиппов, 22 лет, и крестьянин Витебской губернии, Дриссенского уезда, местечка Освей, Иван Николаев Клейц, 20 лет, -- признаны Особым Присутствием также невиновными за недоказанностью совершения ими преступных деяний, в коих они обвинялись, а потому они должны быть по сему делу признаны по суду оправданными на основании 1 п. 771 ст. Уст. Угол. Суд.

    Судебные по сему делу издержки, согласно правилам, изложенным в 976 -- 999 ст. ст. Уст. Угол. Суд., надлежит обратить на имущества осужденных по 1 ч. 102 ст. Угол. Улож., лишенных прав состояния, Носаря, Бронштейна, Сверчкова, Злыднева, Зборовского, Кнунианца, Авксентьева, Немцова, Киселевича, Фейта, Вайнштейна, Голынского, Комара, Шанявского и Симановского поровну с круговой ответственностью, а при недостаточности означенных имуществ для взыскания с них судебных издержек, таковые должны быть приняты на счет казны. На осужденных же по 1 п. 1 ч. 129 ст. Угол. Улож. Стогова и Шевченко судебные издержки по сему делу возложены быть не могут, так как они оправданы по первоначально предъявленным им обвинениям по 1 ч. 101 ст. и 1 ч. 102 ст. Угол. Улож., а свидетели, показания которых относятся к преступлению, предусмотренному 1 п. 1 ч. 129 ст. Угол. Улож., в коем они признаны виновными, проживали в С.-Петербурге, и явка их по настоящему делу в суд не была сопряжена с выдачей им путевых и суточных денег.

    Ввиду того, что дело это в отношении 22 подсудимых, к судебному разбирательству не явившихся, остается неразрешенным и дело о них подлежит отдельному рассмотрению, все вещественные доказательства, как могущие иметь значение при обсуждении их виновности, надлежит оставить при деле.

    Из числа осужденных настоящим приговором лиц Эразм Комар, на основании вошедшего в законную силу приговора Особого Присутствия С.-Петербургской Судебной Палаты от 6 марта 1906 г. как признанный виновным в преступлении, предусмотренном 3 п. 1 ч. 129 ст. Угол. Улож., подлежал заключению в исправительный дом на один год и шесть месяцев с последствиями, указанными в 30, 34 и 35 ст. ст. Угол. Улож. Принимая во внимание, что ныне подсудимый Эразм Комар приговорен к более тяжкому наказанию, а именно -- к ссылке на поселение, с узаконенными последствиями, Особое Присутствие признает, что вышеупомянутый приговор от 10 марта 1906 года на основании 60 ст. Угол. Улож. должен считаться поглощенным настоящим состоявшимся по отношению к Эразму Комару приговором и в части, касающейся личной ответственности Комара, должен быть оставлен без исполнения.

    Ввиду всего изложенного С.-Петербургская Судебная Палата в Особом Присутствии с участием сословных представителей определяет: 1) подсудимых: кандидата юридических наук сына крестьянина Георгия Степанова Носаря, 28 лет, сына колониста Херсонской губернии, Елисаветградского уезда, колонии Громоклея, Лейбу, он же Лев, Давидова Бронштейна, 25 лет, дворянина Воронежской губернии, Дмитрия Федорова Сверчкова, 23 лет, крестьянина Орловской губернии, Елецкого уезда, Степановской волости, деревни Орановки, Петра Александрова Злыднева, 25 лет, одесского мещанина Саула Шлемова Зборовского, 25 лет, шушинского мещанина Богдана Мирзоджанова Кнунианца, 29 лет, дворянина Пензенской губернии Николая Дмитриева Авксентьева, 27 лет, ремесленника города Тулы Николая Михайлова Немцова, 26 лет, с.-петербургского мещанина Михаила Леонидова Киселевича, 30 лет, сына надворного советника Андрея Юльева Фейта, 41 года, курского мещанина Семена Лазарева Вайнштейна, 26 лет, ногайского мещанина Исаака Львова Голынского, 24 лет, минского мещанина Эразма Сильверстова Комара, 25 лет, надворного советника, потомственного дворянина Федора Флорианова Шанявского, 61 года, и сына надворного советника Арсения Арсеньева Симановского, 31 года, -- признав виновными в преступлении, предусмотренном 1 ч. 102 ст. Угол. Улож., лишить прав состояния и сослать на поселение с последствиями по 34 и 35 ст. ст. Угол. Улож.; тех же подсудимых по обвинению в преступлении, предусмотренном 1 ч. 101 ст. Угол. Улож., считать по суду оправданными; 2) подсудимых: крестьянина Московской губернии, Рузского уезда, Судниковской волости, деревни Дубосекова, Егора Алексеева Стогова, 28 лет, и крестьянина Воронежской губернии, Бобровского уезда, Васильевской волости, слободы Колодеевки, Николая Павлова Шевченко, 20 лет, -- признав виновными в преступлениях, предусмотренных 1 п. 1 ч. 129 ст. Угол. Улож., заключить в крепость: Стогова -- на один год шесть месяцев, Шевченко -- на восемь месяцев, засчитав им в сроки этих наказаний из времени, проведенного в предварительном заключении, Стогову -- десять месяцев шестнадцать дней, Шевченко -- три месяца девятнадцать дней; тех же подсудимых по обвинению в преступлениях, предусмотренных 1 ч. 102 и 101 ст. ст. Угол. Улож., считать по суду оправданными; 3) подсудимых: Владимира Коссовского, Константина Мосалева, Зиновия Бабина, Николая Полетаева, Алексея Расторгуева, Федора Сильверстова, Ивана Боброва, Алексея Петрова, Ивана Красина, Ивана Луканина, Алексея Филиппова и Ивана Клейца, признав невиновными в преступлениях, предусмотренных 1 ч. 102 и 101 ст. ст. Угол. Улож., считать оправданными; 4) судебные издержки обратить на имущества всех осужденных по 1 п. сего приговора поровну с круговою ответственностью, а при недостаточности означенных имуществ к платежу издержек принять последние на счет казны; 5) вещественные доказательства оставить при деле; 6) настоящий приговор по отношению к Сверчкову, Авксентьеву и Шанявскому по вступлении его в законную силу представить через министра юстиции на Высочайшее благоусмотрение; 7) приговор Особого Присутствия С.-Петербургской Судебной Палаты о Комаре от 10 марта 1906 г. признать поглощенным настоящим приговором и в части личной ответственности Комара -- не подлежащим исполнению.

    Подлинный за надлежащими подписями и скрепою.

    Верно: За секретаря (подпись).

    С подлинным сверял за пом. секретаря (Н. Росцишевский).

上一页 目录页 下一页
一九零五（下）


Приложение N 8

    Прокламация Петербургского Комитета РСДРП с проектом резолюции для митингов и массовок по поводу суда над Советом Рабочих Депутатов

    Российская Социал-Демократическая Рабочая Партия

    Пролетарии всех стран, соединяйтесь!

    П. К. предлагает для всех митингов и массовок следующую резолюцию:

    Мы, собравшиеся рабочие завода . . . . . . . . . , узнав о предстоящем суде над Советом Рабочих Депутатов, глубоко возмущенные, заявляем:

    1) Стремление правительства изобразить Совет Рабочих Депутатов в виде кучки заговорщиков, преследовавших цели, чуждые рабочему классу, есть новая жалкая попытка обмануть население.

    2) Совет Рабочих Депутатов состоял из наших выборных, и вся его деятельность была выполнением нашей воли, воли рабочих всего Петербурга.

    3) Цели, которые преследовал Совет Рабочих Депутатов, требования, которые он отстаивал, -- это наши кровные нужды; как и Совет Рабочих Депутатов, мы вели и ведем борьбу за уничтожение кровавой власти, за Учредительное Собрание, за демократическую республику, которая откроет нам дорогу к социализму. За это мы боролись, боремся и будем бороться, пока не победим.

    4) Устраивая комедию суда над нашими выборными, правительство само садится на скамью подсудимых перед лицом грозного судьи -- народа, и близок час беспощадного приговора над гнусным чудовищем.

    Привет вам, наши товарищи, наши представители, томящиеся в тюрьмах за наше общее дело! Знайте, что весь народ за вами! Знайте, что он неустанно готовится к последнему бою!

    Да здравствует революция!

    Петербургский Комитет РСДРП.

    Июль 1906 г.

上一页 目录页 下一页
一九零五（下）


Приложение N 9

    Воззвание Всероссийского Железнодорожного Союза

    По всем станциям, управлениям и правлениям российских железных дорог, всем служащим, мастеровым и рабочим

    Товарищи! Правительство, уступившее под давлением всеобщей октябрьской забастовки и объявившее 17 минувшего октября высочайший манифест о свободе слова, собраний, союзов и неприкосновенности личности, теперь отказывается от своего манифеста; вместо свободы слова оно закрывает лучшие газеты, вместо свободы собраний -- разгоняет их, вместо свободы союзов -- грозит тюрьмой за участие в Железнодорожном и Почтово-Телеграфном Союзах, вместо неприкосновенности личности -- арестовывает Совет Рабочих Депутатов в Петербурге, членов Крестьянского Союза в Москве и прочих граждан в других местностях России. Оно выбрасывает сотни тысяч фабрично-заводских рабочих на улицу, оно усмиряет голодных крестьян с помощью генерал-адъютантов и пулеметов, оно предает военно-полевому суду восставших солдат и матросов.

    Товарищи! Каждый из нас понимает, что без упомянутых выше свобод и наших союзных организаций наше экономическое и правовое положение не только не улучшится, но станет еще хуже. Правительство накануне банкротства, и мы рискуем потерять даже те сбережения, которые внесены нами в пенсионные и сберегательные кассы. Запрещая и нарушая свободы, объявленные манифестом 17 октября, правительство таким образом само становится "мятежным"; поэтому "крамольники" не те, кто борется за свободу, а само правительство, которое нарушает им же изданные законы.

    Товарищи! Дальше терпеть нельзя! Правительство вызывает нас на новый бой. Пусть будет так. Вина за последствия падет на преступное петербургское правительство.

    Конференция депутатов от 29 жел. дорог, совместно с центральным бюро Всероссийского Железнодорожного Союза, присоединяясь к постановлениям Советов Рабочих Депутатов Петербурга и Москвы, объявляет с 7 сего декабря всеобщую политическую забастовку; объявляя эту забастовку, мы берем на себя возвращение войск из Манчжурии и доставим эти войска в Россию гораздо скорее, чем это сделало бы правительство; при этом обращаемся к нашим братьям военным в Манчжурии, чтобы они сами во время следования по железным дорогам оказывали содействие нашим организациям и поддерживали порядок, установленный нами. Пассажиров, захваченных забастовкой в пути, мы доставим до ближайшего города в направлении их следования. Кроме того, мы примем все меры для перевозки продовольственного хлеба голодающим крестьянам и провизии для товарищей на линии.

    От старого правительства ждать более нечего: оно изжило себя. Только Учредительное Собрание, избранное на началах всеобщего, равного, прямого и тайного голосования, выведет Россию из того положения, в которое ее поставило преступное правительство. И до тех пор пока существует военное положение, усиленная охрана, пока свободе слова, печати, собраний, союзов и неприкосновенности личности угрожает опасность -- всеобщая политическая забастовка не может прекратиться, она должна продолжиться.

    Итак, товарищи, смело и дружно в борьбу за освобождение всего народа. Мы не одни, городской пролетариат, трудовое крестьянство и сознательная часть армии и флота уже восстали за народную свободу, за землю, за волю.

    Конференция депутатов от 39 жел. дорог и центральное бюро Всероссийского Железнодорожного Союза.

    "Борьба" N 9,

    7 декабря 1905 года.

上一页 目录页 下一页
一九零五（下）


Приложение N 10

    Воззвание Московского Совета Рабочих Депутатов и революционных партий

    (6 декабря 1905 г.)

    Ко всем рабочим, солдатам и гражданам

    Товарищи рабочие, солдаты и граждане!

    С 17 октября, когда рабочий класс силой вырвал у царского правительства обещание разных свобод и "действительной неприкосновенности личности", насилия со стороны правительства не только не прекращаются, но усиливаются, и попрежнему рекой льется человеческая кровь.

    Свободные собрания, где можно слышать свободное слово, разгоняются оружием, профессиональные и политические союзы жестоко преследуются.

    Свободные газеты закрываются уже сразу десятками.

    За стачки грозят тюрьмой. А над "действительною" неприкосновенностью личности русского гражданина учиняются такие издевательства и насилия, от которых кровь стынет в жилах.

    Снова тюрьмы набиваются борцами за свободу.

    Объявляются на военном положении целые области и губернии.

    Без пощады убиваются и расстреливаются голодные крестьяне.

    Матросов и солдат, не желающих быть братоубийцами и примкнувших к своему народу, гноят в тюрьмах, топят и убивают.

    Если бы собрать всю кровь и слезы, пролитые по вине правительства лишь с октября, оно бы утонуло в них, товарищи!

    Но с особой ненавистью царское правительство обрушивается на рабочий класс. Заключив союз с капиталистами, оно выбрасывает на улицу сотни тысяч рабочих, обрекая их на нищету, болезни и голодную смерть. Оно десятками и сотнями сажает в тюрьмы депутатов и вождей рабочих.

    Оно грозит принять против представителей социал-демократической рабочей партии и партии социал-революционеров какие-то "совершенно исключительные" меры. Оно снова организует свои черные сотни и грозит новыми массовыми убийствами и погромами.

    Революционный пролетариат не может дольше терпеть издевательств царского правительства и объявляет ему решительную и беспощадную войну!

    Товарищи рабочие! Мы, избранные вами депутаты, Московский Комитет и группа РСДРП, Московская Окружная Организация Российской Социал-Демократической Рабочей Партии и Московский Комитет Партии Социалистов-Революционеров -- объявляем всеобщую политическую забастовку и призываем вас в среду 7 декабря, в 12 час. дня, бросить и остановить работу на всех фабриках и заводах, во всех городских и правительственных предприятиях.

    Да здравствует беспощадная борьба с преступным царским правительством!

    Товарищи солдаты! Вы наши кровные братья, дети единой с нами матери -- многострадальной России. Вы уже сознали и подтвердили это участием в нашей борьбе. Ныне, когда пролетариат объявляет ненавистному врагу -- царскому правительству -- решительную войну, действуйте и вы решительно и смело. Отказывайтесь повиноваться своему кровожадному начальству, гоните его прочь и арестуйте, выбирайте из своей среды надежных руководителей и с оружием в руках присоединяйтесь к восставшему народу. Вместе с рабочим классом добивайтесь распущения постоянной армии и всенародного вооружения, добивайтесь отмены военных судов и военного положения.

    Да здравствует союз революционного пролетариата с революционной армией!

    Да здравствует борьба за общую свободу!

    И вы, все граждане, искренно жаждущие широкой свободы, помогите восставшим рабочим и солдатам, чем только можете -- и личным участием и общими средствами. Пролетариат и армия борются за свободу и счастье всей России и всего народа. На карту поставлено все будущее России. Жизнь или смерть, свобода или рабство! Соединенными силами мы свергнем, наконец, преступное царское правительство, созовем Учредительное Собрание на основе всеобщего, равного, прямого и тайного избирательного голосования и утвердим демократическую республику, которая одна может обеспечить нам широкую свободу и действительную неприкосновенность личности.

    Смело же в бой, товарищи рабочие, солдаты и граждане!

    Долой преступное царское правительство!

    Да здравствует всеобщая забастовка и вооруженное восстание!

    Да здравствует всеобщее Учредительное Собрание!

    Да здравствует демократическая республика!

    Московский Совет Рабочих Депутатов.

    Московский Комитет*.:

    Московская группа**.: РСДРП.

    Московская Окружная Организация*.

    Московский Комитет Партии Социалистов-Революционеров.

    6 декабря 1905 года.

    "Известия Моск. С. Р. Д." N 1,

    7 декабря 1905 г.

    --------------------------------------------------------------------------------

    * Московский Комитет и Московская Окружная Организация (ныне Московский Губернский Комитет) РСДРП всегда были большевистскими организациями партии. (Прим. ред. сборн. "Декабрьское восстание".)

    ** Московская группа РСДРП, существовавшая в годы раскола до Стокгольмского съезда, была организацией меньшевиков. (Прим. ред. сборн. "Декабрьское восстание".)

上一页 目录页 下一页
一九零五（下）


Приложение N 11

    Воззвание Московского Совета Рабочих Депутатов

    Товарищи рабочие и граждане! Банки гор. Москвы, как государственный, так и частные, накануне банкротства, заведующим этими банками весьма выгодно закрыть их, чтобы, таким образом, не был вытребован вкладчиками последний небольшой остаток золота и чтобы, таким образом, не произошел крах.

    Этот остаток золота сегодня утром был равен всего лишь 3 миллионам 800 тыс., так как до сего дня в два дня было вытребовано вкладчиками 2 миллиона. Таким образом остатка золота может хватить самое большее на 4 дня. Московский Совет Рабочих Депутатов, обсудив это положение дел, постановил не допустить до забастовки банков и рекомендовать всем поспешить вынимать все свои сбережения.

    Итак, товарищи рабочие, спешите вынимать свои скудные сбережения, чтобы они не пропали (требуйте, конечно, золотом, а не бумажками, которые скоро совсем ничего не будут стоить).

    Вы, граждане, вынимайте тоже ваши вклады.

    P. S. Сообщают, что администрация даже предлагала всем чиновникам месячный оклад, только чтобы они забастовали.

    Московский Совет Рабочих Депутатов.

    "Известия Моск. С. Р. Д." N 4,

    10 декабря 1905 г.

上一页 目录页 下一页
一九零五（下）


Приложение N 12

    Советы восставшим рабочим

    Товарищи! Началась уличная борьба восставших рабочих с войсками и полицией. В этой борьбе может много погибнуть наших братьев, борцов за свободу, если все вы не будете держаться некоторых правил. Боевая организация при Московском Комитете Российской Социал-Демократической Рабочей Партии спешит указать вам эти правила и просит вас строго следовать им.

    Главное правило -- не действуйте толпой. Действуйте небольшими отрядами, человека в три-четыре, не больше. Пусть только этих отрядов будет возможно больше. И пусть каждый из них выучится быстро нападать и быстро исчезать. Полиция старается одной сотней казаков расстреливать тысячные толпы. Вы же против сотни казаков ставьте одного-двух стрелков. Попасть в сотню легче, чем в одного, особенно если этот один неожиданно стреляет и неизвестно куда исчезает. Полиция и войска будут бессильны, если вся Москва покроется этими маленькими неуловимыми отрядами.

    Кроме того, товарищи, не занимайте укрепленных мест. Войско их всегда сумеет взять или просто разрушить артиллерией. Пусть нашими крепостями будут проходные дворы и все места, из которых легко стрелять и легко уйти. Если такое место и возьмут, то никого там не найдут, а потеряют много. Всех же их взять нельзя, потому что для этого каждый дом нужно населить казаками.

    Поэтому, товарищи, если вас кто будет звать куда большой толпой и занять укрепленное место, считайте того глупцом или провокатором. Если это глупец -- не слушайте, если провокатор -- убивайте. Всегда и всем говорите, что нам выгоднее действовать одиночками, двойками, тройками, что это полиции выгодно расстреливать нас оптом, тысячами.

    Избегайте также ходить теперь на большие митинги. Мы увидим их скоро в свободном государстве, а сейчас нужно воевать и только воевать. Правительство это прекрасно понимает и нашими митингами пользуется для того, чтобы избивать и обезоруживать нас.

    Собирайтесь лучше небольшими кучками для боевых совещаний каждый в своем участке, и при первом появлении войск рассыпайтесь по дворам. Из дворов стреляйте, бросайте камнями в казаков, потом перелезайте на соседний двор и уходите.

    Строго отличайте ваших сознательных врагов от врагов бессознательных, случайных. Первых уничтожайте, вторых щадите. Пехоты по возможности не трогайте. Солдаты -- дети народа и по своей воле против народа не пойдут. Их натравливают офицеры и высшее начальство. Против этих офицеров и начальства вы и направьте свои силы. Каждый офицер, ведущий своих солдат на избиение рабочих, объявляется врагом народа и ставится вне закона. Его безусловно убивайте.

    Казаков не жалейте. На них много народной крови: они всегдашние враги рабочих. Пусть уезжают в свои края, где у них земли и семьи, или пусть сидят безвыходно в своих казармах, -- там вы их не трогайте. Но как только они выйдут на улицу, -- конные или пешие, вооруженные или безоружные, -- смотрите на них как на злейших врагов и уничтожайте без пощады.

    На драгун и патрули делайте нападение и уничтожайте.

    В борьбе с полицией поступайте так. Всех высших чинов, до пристава включительно, при всяком удобном случае убивайте. Околодочных обезоруживайте и арестовывайте, тех же, которые известны своей жестокостью и подлостью, тоже убивайте. У городовых только отнимайте оружие и заставляйте служить не полиции, а нам.

    Дворникам запрещайте запирать ворота. Это очень важно. Следите за ними, и если кто не послушает, то в первый раз побейте, а второй -- убейте. Заставляйте дворников служить опять-таки нам, а не полиции. Тогда каждый двор будет нашим убежищем и засадой.

    Вот главные правила, товарищи. В следующих листках боевая организация даст вам еще несколько советов о том, как защищаться, как нападать, как строить баррикады. Теперь же скажем несколько слов совсем о другом.

    Помните, товарищи, что мы хотим не только разрушить старый строй, но и создать новый, в котором каждый гражданин будет свободен от всяческих насилий. Поэтому сейчас же берите на себя защиту всех граждан, охраняйте их, делайте ненужной ту полицию, которая под видом охранительницы общественной тишины и спокойствия насильничает над беднотой, сажает нас в тюрьмы, устраивает черносотенные погромы.

    Наша ближайшая задача, товарищи, передать город в руки народа. Мы начинаем с окраин, будем захватывать одну часть за другой. В захваченной части мы сейчас же установим свое выборное управление, введем свои порядки, 8-часовой рабочий день, подоходный налог и т. д. Мы докажем, что при нашем управлении общественная жизнь потечет правильней, жизнь, свобода и права каждого будут ограждены более чем теперь. Поэтому, воюя и разрушая, вы помните о своей будущей роли и учитесь быть управителями.

    Боевая организация при Моск. Ком. РСДРП.

    Распространяйте этот листок всюду, расклеивайте по улицам, раздавайте прохожим.

    "Известия Моск. С. Р. Д." N 5,

    11 декабря 1905 г.

上一页 目录页 下一页
一九零五（下）


Приложение N 13

    Черносотенцы у царя

    23 декабря 1905 года в Царскосельском дворце состоялся прием комиссии от союза русского народа, состоявшей из 23 лиц. Председатель Дубровин прочел адрес, выслушав который, государь сказал:

    -- Прошу передать царское спасибо подписавшим адрес.

    Затем Дубровин поднес царю 2 значка союза для него и для наследника.

    -- Хорошо, -- отвечал государь, -- благодарю вас.

    По выслушании следующего адреса Майкова государь сказал:

    -- Возложенное на меня в Кремле московском бремя власти я буду нести сам -- и уверен, что русский народ поможет мне. Во власти я отдам отчет перед богом.

    На последовавшую затем речь Майкова, государь сказал:

    -- Благодарю вас за искренние чувства. Я верю русскому народу.

    В ответ на адрес от Ярославского отдела союза и речь Тришатного государь ответил:

    -- Поблагодарите всех русских людей, примкнувших к союзу русского народа. Скоро, скоро воссияет солнце правды над землею русской, и тогда все сомнения исчезнут. Передайте мою благодарность ярославским и вологодским крестьянам.

    В ответ на речь Булацеля, умолявшего не верить "тому, кого выдвигают масоны и кто опирается только на инородцев", и уверявшего, что народ "творит молитву за своего самодержавного царя, и что эта молитва дороже всяких похвал заграничных газет и банкиров...", и закончившего словами: "обопритесь на русских людей -- и никакие врата ада не одолеют русского государя, окруженного своим народом", -- государь, поблагодарив, изволил сказать:

    -- Да, я верю, что с вашей помощью мне и русскому народу удастся победить врагов России.

    На речь Баранова, который, между прочим, уверял, что "евреи в члены союза безусловно не принимаются, хотя бы и исповедывали православную веру", что "настоящая смута на святой Руси -- дело их рук", и умолял "не давать им равноправия с нами, иначе они будут владычествовать над нами", -- государь ответил:

    -- Я подумаю.

    Затем государь выслушал рабочего Кузьмина и ответил:

    -- Объединяйтесь, русские люди, я рассчитываю на вас.

    После речи Борисова государь сказал:

    -- Благодарю, и передайте мою благодарность всем единомышленникам. -- Засим государь спросил: -- Кто вы?

    Борисов ответил, что он извозопромышленник, и что извозопромышленники употребили все старания удержать извозчиков от забастовки.

    На это государь спросил:

    -- И удалось?

    Борисов ответил:

    -- Удалось.

    На это его величество опять сказал:

    -- Передайте извозчикам мою благодарность; объединяйтесь и старайтесь.

    Полное собрание речей

    Николая II, стр. 66 -- 67.

    "Моск. Вед." N 12, 1906 г.

上一页 目录页 下一页
一九零五（下）


ХРОНИКА СОБЫТИЙ*

    1904 г. Январь 5.

    Демонстрация в Тифлисе (700 человек).

    1904 г. Январь 7.

    Разгром тверского и новоторжского земств.

    1904 г. Январь 11.

    Демонстрация членов IX Пироговского съезда при окончании его работ.

    1904 г. Январь 23.

    Япония прервала дипломатические сношения с Россией.

    1904 г. Январь 26.

    На Порт-Артурском рейде японским флотом атакована русская эскадра.

    1904 г. Январь 27.

    Объявление русско-японской войны.

    1904 г. Январь. За месяц.

    Учредительный съезд "Союза Освобождения".

    1904 г. Февраль 23.

    Стачка в Твери на вагоностроительном заводе.

    1904 г. Май 23.

    Рабочие демонстрации против русского правительства в городах Финляндии.

    1904 г. Июнь 3.

    В Гельсингфорсе смертельно ранен Шауманом ген.-губернатор Бобриков (умер 4 июня).

    1904 г. Июль 4.

    Убит бакинский вице-губернатор Андреев.

    1904 г. Июль 15.

    Убит министр Плеве Сазоновым в Петербурге.

    1904 г. Июль. За месяц.

    Конференция 22 большевиков в Женеве, собранная в целях подготовки к III съезду.

    1904 г. Август 11.

    Бой при Ляояне.

    1904 г. Август 22.

    Еврейские погромы в Киевской губ. и в городе Ровно.

    1904 г. Август 26.

    Кн. Святополк-Мирский назначен министром внутренних дел.

    1904 г. Август 29.

    Столкновение еврейского и русского населения в Гомеле.

    1904 г. Сентябрь 6.

    Мобилизация запасных в Быхове и Александрии сопровождалась разгромом лавок, домов и избиением еврейского населения.

    1904 г. Сентябрь 9.

    Покушение на Одесского градоначальника Нейдгарта.

    1904 г. Сентябрь 16.

    Святополк-Мирский заявляет о новом правительственном курсе "доверия".

    1904 г. Октябрь 1.

    За границей вышел N 1 газеты "Социал-Демократ" (орган меньшевиков).

    1904 г. Октябрь 2.

    В Могилеве демонстрация рабочих.

    1904 г. Октябрь 10-11.

    Еврейский погром в Могилеве.

    1904 г. Октябрь 11.

    В Варшаве столкновение демонстрантов с полицией. Близ Могилева крестьянами и запасными разгромлено им. Княжевичи.

    1904 г. Октябрь 13.

    Революционная демонстрация в Варшаве.

    1904 г. Октябрь 14.

    На ст. Крейцбург мобилизованные запасные разгромили вокзал. В Варшаве демонстрация запасных.

    1904 г. Октябрь 19.

    Революционная демонстрация в Варшаве.

    1904 г. Октябрь 27-28.

    Еврейский погром в Ковеле.

    1904 г. Октябрь 31.

    В Двинске беспорядки запасных. В Кутаисе демонстрация новобранцев. В Варшаве кровавое столкновение демонстрантов с войсками.

    1904 г. Ноябрь 1.

    Уличные беспорядки в Риге.

    1904 г. Ноябрь 1-2.

    В Двинске -- беспорядки запасных.

    1904 г. Ноябрь 5.

    Избиение полицией студенческой демонстрации в Москве.

    1904 г. Ноябрь 6-8.

    Съезд земцев в Петербурге.

    1904 г. Ноябрь 15.

    В Петербурге студенческая демонстрация.

    1904 г. Ноябрь 21.

    Московская адвокатура выставила требования "свобод" (личности, вероисповедания, союзов) и законодательного представительства.

    1904 г. Ноябрь 29.

    Демонстрация и избиение нагайками студентов в Петербурге.

    1904 г. Декабрь нач. м-ца.

    В Москве в университете и на Высших женских курсах прекращены занятия.

    1904 г. Декабрь 5-6.

    Демонстрации в Москве.

    1904 г. Декабрь 11.

    В Радоме демонстрантами убит полковник Булатов.

    1904 г. Декабрь 12.

    Царский указ Сенату о подготовке "реформ".

    1904 г. Декабрь 13.

    Началась забастовка в бакинских промысловых районах.

    1904 г. Декабрь 15.

    В Шуше убит заведующий городской полицией.

    1904 г. Декабрь 19.

    В Шуше убит податной инспектор Щербаков.

    1904 г. Декабрь 20.

    Сдача Порт-Артура. Японцы захватили 32.000 пленных, 500 орудий и остатки русского флота. Забастовка рабочих в Батуме.

    1904 г. Декабрь 22.

    За границей вышла большевистская газета "Вперед".

    1904 г. Декабрь 23.

    Столкновение рабочих с казаками в Балаханах. Покушение на жизнь екатеринославского полицеймейстера за участие его в усмирении рабочих на Брянском заводе.

    1904 г. Декабрь 26.

    В Ченстохове вооруженная демонстрация.

    1905 г. Январь 1.

    Бомбой, брошенной в окно, взорван дом губернатора в Смоленске. Отставка Московского ген.-губернатора вел. кн. Сергея Александровича. Демонстрация в Керчи.

    1905 г. Январь 2.

    В Москве произведено неудачное покушение на Трепова учеником торговой школы Полторацким, мстившим за ноябрьское избиение демонстрантов.

    В Пензе убит ген.-лейтенант Лисовский.

    1905 г. Январь 3.

    Началась забастовка на Путиловском заводе.

    1905 г. Январь 4.

    Рабочие Путиловского завода требуют введения 8-часового рабочего дня.

    1905 г. Январь 5.

    Закончилась 22-дневная забастовка на Бакинских промыслах. Забастовка на Невском судостроительном (Семянниковском) заводе.

    1905 г. Январь 7.

    Всеобщая забастовка рабочих в Петербурге. Идет деятельная агитация в среде рабочих о подаче петиции.

    1905 г. Январь 8.

    Многолюдные митинги по всем одиннадцати отделам "Спб. общества фабричных и заводских рабочих". Вырабатывается и читается текст петиции. Общественные деятели (профессора, литераторы) обратились к министрам Святополк-Мирскому и Витте с просьбой предотвратить возможное кровопролитие.

    В Саратове политический митинг с участием 1.500 рабочих.

    1905 г. Январь 9.

    Грандиозное мирное шествие рабочих с петицией к царю. Войска стреляют по безоружной толпе у Зимнего дворца и в других частях города. Первые баррикады на 4-й линии Васильевского Острова. Несколько сот убитых; тысячи раненых. Разграбление оружейной фабрики Шаффа.

    1905 г. Январь 10.

    Забастовка электрических станций в Петербурге. Начало забастовки в Москве.

    Волна политических забастовок по всей России.

    1905 г. Январь 11.

    Забастовка в Москве, Ярославле, Вильне и Ковно. Революционно-националистические демонстрации в Гельсингфорсе и др. городах Финляндии.

    Назначение Д. Ф. Трепова Петербургским ген.-губернатором. Конец эпохи "доверия". Диктатура Трепова.

    1905 г. Январь 12.

    Всеобщая забастовка в Риге и Ревеле, забастовка в Киеве и Минске.

    1905 г. Январь 13.

    В Саратове забастовка мельниц, заводов и железнодорожных мастерских. В Тифлисе забастовка жел.-дор. мастерских, механических заводов и типографий.

    1905 г. Январь 13-26.

    Забастовка в Либаве.

    1905 г. Январь 14.

    В Варшаве началась забастовка.

    Демонстрация забастовщиков в Либаве.

    В Лодзи бастует 100.000 рабочих.

    Прервано телефонное сообщение с Варшавой. Демонстрация в Либаве.

    1905 г. Январь 15.

    Баррикады в Варшаве.

    Забастовка железнодорожников в Красноярске.

    1905 г. Январь 16.

    В Батуме убит офицер полицейской стражи князь Гуриели.

    1905 г. Январь 17.

    Закрытие высших учебных заведений Петербурга с целью помешать протесту студентов против "Кровавого Воскресенья". Забастовка в Виндаве, прекращена работа в порту. Забастовка в Батуме.

    1905 г. Январь 18.

    В Гомеле полиция стреляла в собравшихся на сходку забастовщиков, -- 1 убит, 3 тяжело ранены.

    В Риге вооруженная демонстрация после похорон одного рабочего.

    Отставка министра внутренних дел кн. Святополк-Мирского.

    Забастовка рабочих в Люблине, Самаре, Шавлях и Томске.

    1905 г. Январь 19.

    Забастовка на батумских заводах.

    Покушение на жизнь полицеймейстера Головина в Одессе.

    Повсеместная забастовка в Польше (Сосновицкий и Домбровский районы).

    Забастовка в Тифлисе разрастается.

    1905 г. Январь 20.

    Закрытие Киевского, Варшавского, Харьковского и Казанского университетов.

    1905 г. Январь 21.

    Назначение Булыгина министром внутренних дел.

    1905 г. Январь 23.

    Политические демонстрации рабочих в Могилеве на Днепре.

    1905 г. Январь 24.

    Убит прокурор сената Ионсон в Гельсингфорсе.

    В Петербурге министром финансов созвано совещание фабрикантов и заводчиков.

    Студенческая сходка Казанской духовной академии постановила бастовать и принять активное участие в общественном движении.

    1905 г. Январь 26.

    Студенты Юрьевского университета решили прекратить занятия ввиду событий 9 января.

    1905 г. Январь 27.

    Прекращение движения на Привислянских железных дорогах.

    Столкновение рабочих-забастовщиков с войсками в Сосновицах. Убито 21, ранено 20 рабочих.

    1905 г. Январь 28.

    Мирная демонстрация на Казанской площади в Петербурге в присутствии полиции и конных жандармов.

    Возмущение запасных в Минске.

    1905 г. Январь 29.

    Учреждение комиссии по рабочему вопросу под председательством сенатора Шидловского.

    1905 г. Февраль 3.

    Совещание в Царском Селе под председательством Николая II по вопросу о созыве земского собора в марте текущего года.

    1905 г. Февраль 4.

    По приговору боевой организации партии с.-р. вел. кн. Сергей Александрович убит Каляевым.

    1905 г. Февраль 5.

    Беспорядки в Сухум-Кале; бастует до 500 чел.

    1905 г. Февраль 6-8.

    Армяно-татарская резня в Баку.

    Избиение студентов в Казани лабазниками.

    1905 г. Февраль 7.

    5.000 студентов Петербургского университета требуют закрытия университета до осени, чтобы "дать возможность студенчеству направить всю его энергию на революционную борьбу".

    Избиение учащихся-демонстрантов в Пскове.

    1905 г. Февраль 8.

    В Феодосии избиение евреев черносотенцами при полном бездействии полиции.

    1905 г. Февраль 10.

    Начало аграрных волнений в Орловской и Курской губерниях.

    1905 г. Февраль 12.

    Избиение учащихся полицией в Курске.

    1905 г. Февраль 13.

    В Петербурге в лейб-гвард. полку экспроприировано 1.000 винтовок.

    Начались крестьянские волнения в Дмитриевском уезде Курской губернии.

    1905 г. Февраль 14.

    В Киеве демонстрация безработных женщин.

    Столкновение населения с полицией в селении Кахаты (Закавказье).

    1905 г. Февраль 16.

    Уличные демонстрации в Минске; прекращены занятия во всех учебных заведениях.

    1905 г. Февраль 17.

    Общая забастовка в Двинске, организованная РСДРП и Бундом.

    1905 г. Февраль 18.

    В Озургетский уезд отправлен карательный отряд ген.-майора Алиханова. Указом Правит. Сенату предоставлено частным лицам и учреждениям право подавать на имя государя проекты по вопросам государственного благоустройства. Рескрипт на имя министра внутренних дел Булыгина о созыве совещательной Думы.

    1905 г. Февраль 18-19.

    Аграрное движение в Двинском уезде.

    1905 г. Февраль 19.

    Общая забастовка в Царицыне.

    1905 г. Февраль 20.

    В Эривани армяно-мусульманская резня. В Баку большая демонстрация учащихся. Прекращение деятельности Комиссии Шидловского за отказом рабочих послать в нее своих депутатов. Демонстрация в Тифлисе.

    1905 г. Февраль 21.

    Студенческое собрание Лесного Института в Петербурге решило не возобновлять занятий до 1 сентября.

    1905 г. Февраль 22.

    Крестьяне Курской губ. в количестве 3.000 чел. двинулись в Глуховский уезд Черниговской губ., сожгли сахарный завод Терещенко и разгромили экономию.

    Демонстрация в Смоленске. Забастовка в Чернигове.

    1905 г. Февраль 24.

    Начало бомбардировки Мукдена.

    В Сухуме покушение на начальника края полковника Прогульбицкого.

    1905 г. Февраль 25.

    Начало забастовки в Белостоке.

    Мукден занят японцами; русские войска начали отступление. Столкновение рабочих с войсками в Орехове-Зуеве, вызванное арестами. Тысячной толпой разгромлено полицейское управление в м. Чиатуры (Кавказ).

    1905 г. Февраль 26.

    В Москве съезд земцев-конституционалистов и совещание городских деятелей.

    1905 г. Февраль 28.

    Уличные беспорядки в Телаве (Кавказ).

    1905 г. Февраль 29.

    Приговорены к смертной казни в Чите за статьи в газетах: Окунцев, Шпикман и Мирский.

    1905 г. Февраль кон. м-ца.

    Аграрные волнения в Балашовском уезде Саратовской губ. Из Саратова прислан отряд войск. Аграрные волнения в Шорапанском уезде (Кавказ).

    1905 г. Март нач. м-ца.

    Аграрные беспорядки в Тульской губ., Епифанском уезде; в Витебской губ., Режицком и Люцинском уездах. Крестьяне мингрельских селений направились к Сухуму с требованием освобождения арестованных агитаторов.

    1905 г. Март 4.

    Всеобщая забастовка в Юзовке.

    1905 г. Март 4-12.

    ЦК РСДРП переходит на сторону "Бюро Комитетов Большинства" и высказывается за созыв III съезда.

    1905 г. Март 5.

    Дурново издает приказ: "истреблять силой оружия бунтовщиков", так как "аресты не достигают цели, судить сотни и тысячи людей невозможно".

    1905 г. Март 9-10.

    В Житомире прекратила работу электрическая станция.

    1905 г. Март 12.

    В Лодзи столкновение демонстрантов с войсками.

    1905 г. Март 13.

    Погром в Ялте.

    1905 г. Март 14.

    Аграрные волнения в Горийском уезде (Кавказ).

    В Гори столкновение крестьянской демонстрации с солдатами.

    Забастовка приказчиков в Самаре.

    Объявление Лифляндской губ. на положении усиленной охраны.

    1905 г. Март 15.

    Взрывом бомбы ранен Варшавский обер-полицеймейстер Нолькен.

    Постановление совета Московского университета об автономии высшей школы, о праве студентов иметь свои организации и об уничтожении ограничений при приеме.

    1905 г. Март серед. м-ца.

    В Риге уличные беспорядки.

    В Боргалинском уезде аграрное движение; крестьяне сменяют должностных лиц.

    1905 г. Март серед. м-ца.

    Началось брожение крестьян в Сангахском и Тионетском уездах (Кавказ).

    1905 г. Март 18.

    Избиение толпы полицией в Саратове.

    1905 г. Март 19.

    В Лодзи ранен бомбой помощник полицеймейстера Шаталович.

    В Двинске демонстрация 200 детей рабочих, разогнанная полицией.

    1905 г. Март 20.

    Кровавое столкновение громадной толпы народа с пехотой в Варшаве: убито 4, ранено 11.

    1905 г. Март 22.

    Столкновение рабочих фабрики Паля с 20 конными городовыми в Петербурге.

    В Юрьеве демонстрация забастовавших портных. Аресты демонстрантов.

    1905 г. Март 20-е числа.

    Аграрное движение батраков в Люблинской губ.

    1905 г. Март 24.

    Столкновение учащихся с войсками в Тамбове.

    1905 г. Март 25.

    В Петербурге похороны убитого мастером Колянским рабочего Ф. Д. Алексеева в присутствии 10.000 рабочих. Съезд профессоров.

    1905 г. Март 27.

    Волнения крестьян на Кавказе.

    Большая уличная демонстрация забастовавших приказчиков в Н.-Новгороде.

    1905 г. Март 28.

    Беспорядки в Тамбове.

    1905 г. Март 30.

    Избиение мастеров рабочими на заводе "Двигатель" и на фабрике Виганда в Ревеле.

    1905 г. Март 31.

    Забастовавшие рабочие в Александрополе остановили движение поездов и оборвали телеграфные провода.

    2.000 крестьян Телавского уезда заставляют помещиков подписывать бумаги об отдаче земли крестьянам (Закавказье).

    1905 г. Март кон. м-ца.

    Волнения крестьян в Душетском уезде (Закавказье) усиливаются.

    Крестьянские волнения в Витебской губернии; арестовано 500 человек; есть убитые и раненые.

    1905 г. Апрель 1.

    Столкновение 1.000 рабочих с полицией в Сормове (Нижегородск. губ.); полиция бежала под револьверными выстрелами толпы.

    Рабочая манифестация в Гельсингфорсе с требованием всеобщего избирательного права.

    1905 г. Апрель 2.

    Демонстрация матросов 8-го флотского экипажа в Галерной гавани в Петербурге; столкновение демонстрантов с полицией.

    30-тысячная демонстрация варшавского пролетариата по поводу смерти рабочего гравера после 7-дневной голодовки. Полиция стреляла в демонстрантов: 3 чел. убито, 20 ранено.

    Объявление Курляндской губ. на положении усиленной охраны.

    1905 г. Апрель 3.

    Под Петербургом расправа казаков с рабочей демонстрацией.

    1905 г. Апрель 4.

    Съезд журналистов в Петербурге.

    1905 г. Апрель нач. м-ца.

    В Сухум отправлены казаки и артиллерия.

    Беспорядки в Челябинске.

    Аграрные волнения в Воронежской и Подольской губ.

    1905 г. Апрель 5.

    Особым присутствием Сената Каляев приговорен к смертной казни через повешение.

    1905 г. Апрель 7.

    Забастовка железнодорожных служащих и рабочих в Баку продолжается ввиду неудовлетворения требований.

    1905 г. Апрель 8.

    В м. Очемчиры (Закавказье) столкновение населения с казаками.

    1905 г. Апрель 9.

    Полиция безуспешно пытается разогнать демонстрацию бастующих пекарей в Москве.

    Аграрное движение в Бессарабской губ.

    Крестьяне запахивают землю помещиков.

    1905 г. Апрель 10.

    В Тифлисе забастовка домашней прислуги.

    Избиение евреев казаками в Белостоке.

    Избиение гуляющей публики осетинским дивизионом во Владивостоке.

    1905 г. Апрель 11.

    В Петербурге Гейденом, Корфом и др. основан политический клуб прогрессистов.

    Съезд учителей средней и низшей школы в Москве.

    1905 г. Апрель 12.

    Забастовка грузчиков в Самаре.

    В Одессе тысячная толпа жен запасных произвела беспорядки в городской управе.

    1905 г. Апрель 13.

    В Риге демонстрация еврейской молодежи.

    1905 г. Апрель 15.

    Отмена циркуляра губернаторам от 2 августа 1897 г., запрещавшего сходки рабочих и предписывавшего отправлять на родину забастовщиков.

    1905 г. Апрель серед. м-ца.

    Крупные аграрные беспорядки в Горийском уезде.

    1905 г. Апрель 16.

    В Виленской губ. демонстрация рабочих Сморгонских кожевенных заводов.

    1905 г. Апрель 18.

    Перестрелки манифестантов с полицией и войсками в Калише.

    Демонстрация учащихся в Казани.

    Столкновение войск с 10.000 демонстрантов в Варшаве; убито 30 чел., ранено 100 чел.

    Покушение на жизнь черниговского полицеймейстера. Брошена бомба в казачий разъезд в Варшаве; трое казаков и городовой ранены.

    1905 г. Апрель 20.

    Забастовка в Калише.

    В селе Эцери Кутаисской губ. 5-тысячный митинг крестьян.

    1905 г. Апрель 21.

    В Симферополе столкновение войск с демонстрантами.

    1905 г. Апрель 21.

    Желая отбить арестованного, толпа в 300 чел. бросилась на патруль в Варшаве.

    Забастовка булочников в Одессе.

    1905 г. Апрель 22.

    Съезд земцев-конституционалистов в Москве. Всероссийский съезд инженеров в Петербурге.

    Столкновение вооруженных крестьян с казаками в селе Исхнеты Шорапанского уезда (Кавказ).

    1905 г. Апрель 23.

    Демонстрация рабочих в Москве и в Минске.

    1905 г. Апрель 24.

    В Гродно всеобщая забастовка.

    В Прилукский уезд Полтавской губ. отправлено 200 казаков для усмирения крестьян.

    Беспорядки в Митаве.

    1905 г. Апрель 25.

    Начался III съезд РСДРП.

    Забастовка батраков в Вейсеншафтском уезде Лифляндской губ.

    1905 г. Апрель 26.

    В Петербурге демонстрации за городом.

    Забастовка пекарей в Лодзи.

    1905 г. Апрель 27.

    Общеземский съезд в Москве.

    В Феодосии за городом политическая демонстрация. Арестовано 50 демонстрантов.

    1905 г. Апрель 28.

    Убит жандармский ротмистр Трешнер в Ревеле.

    1905 г. Апрель 30.

    Беспорядки в Митаве. Столкновение толпы, собравшейся с целью взорвать железнодорожный мост близ ст. Белогоры (Кавказ), с войсками. В Ревеле 3-тысячная демонстрация рабочих, рассеянная пограничной стражей. Демонстрация в Риге. Всеобщая забастовка в Баку.

    Указ о мерах против беспорядков в сельских местностях.

    1905 г. Апрель кон. м-ца.

    В Москве кн. Волконским и др. организован "Союз русских людей".

    Близ Ревеля крестьянские волнения.

    Аграрные беспорядки в Кишиневском уезде Бессарабской губ., Судженском уезде Курской губ., Кирсановском уезде Тамбовской губ.

    Меньшевистская конференция за границей.

    1905 г. Май 1.

    Политические демонстрации в ряде городов.

    1905 г. Май 2.

    В Киеве демонстрация забастовавших булочников и хлебопеков.

    1905 г. Май 3.

    В Уфе смертельно ранен губернатор Соколовский.

    В село Хоньковцы Могилевской губ. выслана рота солдат для подавления беспорядков.

    1905 г. Май нач. м-ца.

    В Александровском уезде Екатеринославск. губ. серьезные аграрные волнения в имении профессора Карышева. Аграрные волнения в Борисовском уезде Минской губ.; крестьяне вырубили 60 десятин леса и распахали помещичьи поля.

    1905 г. Май 6.

    Царский указ об удовлетворении крестьянских нужд.

    В Екатеринославе 3-тысячная демонстрация приказчиков. Демонстрация рабочих и приказчиков во Владикавказе.

    В Варшаве бомбой убито 2 полицейских.

    1905 г. Май 7.

    В Екатеринославе забастовка фабрик и заводов; за городом сходка 8.000 рабочих. Сходка 600 рабочих в лесу за Могилевым.

    1905 г. Май. 1-я пол. м-ца.

    Аграрное движение в Киевской губ.

    1905 г. Май 8.

    Открытие I съезда делегатов "Союза Союзов" в Москве.

    В Батуме многолюдная демонстрация.

    1905 г. Май 9.

    В Иваново-Вознесенске, за городом, сходка 50 представителей фабрик и заводов, обсуждавших вопрос об организации забастовки.

    1905 г. Май 10.

    Казнь Каляева в Шлиссельбурге.

    1905 г. Май 11.

    Убит брошенной бомбой бакинский губернатор Накашидзе.

    Тяжело ранен полицеймейстер в Седлеце.

    Таврическая губ. объявлена на положении усиленной охраны.

    Запасные избивают жителей в Симбирске.

    1905 г. Май 12.

    Кровопролитное столкновение армян с мусульманами в Нахичевани.

    Забастовка иваново-вознесенских рабочих.

    1905 г. Май 14.

    Начала выходить за границей большевистская газета "Пролетарий". Демонстрация в Перми. Столкновение войск с рабочими в Седлеце на сходке за городом; ранено и искалечено до 100 чел.

    Разгром эскадры Рождественского под Цусимой. Кончилась забастовка в Баку.

    В Могилеве большая демонстрация.

    1905 г. Май 15.

    Демонстрация в Ревеле и Брянске.

    1905 г. Май серед. м-ца.

    В Москве митинги рабочих (близ Сокольников и за Калужской заставой). Серьезные беспорядки в Тульской губ. (Веневский уезд), в Могилевской (3 уезда), в Подолии, на Волыни и в Тифлисской губ.

    1905 г. Май 16.

    В Лодзи толпа пыталась разгромить дома терпимости. Прибывшие казаки разогнали толпу. При попытке толпы освободить арестованных ранено 17 человек.

    1905 г. Май 20.

    В Баку полиция обнаружила мастерскую бомб.

    1905 г. Май 22.

    В Иваново-Вознесенске митинг тысячи рабочих за городом, на р. Талке. В Павловске в концертном зале демонстрация по поводу Цусимского поражения.

    1905 г. Май 23.

    В городе Экенесе Нюландской губ. (Прибалт. край) серьезные беспорядки.

    1905 г. Май 24.

    Коалиционный съезд земских деятелей в Москве. Аресты и избиения евреев в Вильне.

    В Эривани перестрелка мусульман с армянами.

    Под Киевом, в 4 верстах от города, на сходке арестовано 60 членов партии "Бунд".

    В Н.-Новгороде многолюдная демонстрация.

    В Терской области жители Ильинской станицы напали на станичное управление. Убиты помощник станичного атамана и 4 казака.

    Назначение Трепова тов. министра внутренних дел.

    1905 г. Май 25.

    В селениях Эриванского уезда кровавые столкновения мусульман с армянами. В Москве столкновение демонстрантов-учащихся с полицией. В Вильне при столкновении полиции с демонстрантами много арестованных.

    Собрание городских голов в Москве постановило периодически собираться для обсуждения вопросов государственного благоустройства.

    1905 г. Май 29.

    Во время уличных беспорядков в Варшаве произошло столкновение толпы с войсками: есть убитые и раненые.

    В Риге столкновение рабочих с казаками.

    1905 г. Май 30.

    Забастовавшие в селе Богородском (под Москвой) рабочие двинулись к с. Ростокину для снятия с работ тамошних рабочих, но были рассеяны вооруженной силой.

    1905 г. Май 31.

    Военно-полевым судом в Двинске приговорен к смертной казни рабочий М. Дейч за покушение на жизнь пристава Еремина.

    1905 г. Май кон. м-ца.

    Забастовка мелких торговцев и приказчиков в Тифлисе. В Ушицком уезде Подольской губ. после подавления с новой силой возобновилось движение крестьян и батраков.

    Евреи-гласные Виленской и Кишиневской дум отказались от звания гласных, не желая итти в думу по назначению властей. Аграрные волнения в Саратовской губ.

    1905 г. Май. 2-я пол. м-ца.

    Возобновилось аграрное движение в Минской губ.

    1905 г. Июнь. 1-я пол. м-ца.

    (Игуменский уезд), Саратовской губ. (Аткарск, Петровск и Сердобск).

    В Сызранском уезде Симбирской губ. и Ардатове (той же губ.) вспыхнули аграрные волнения.

    Кровавое столкновение крестьян с драгунами в 20 в. от Липовца, Таращанского уезда Киевской губернии.

    В Одесском уезде забастовка сельскохозяйственных рабочих.

    В Лебединском уезде Харьковской губ. разгромлены 3 имения.

    1905 г. Июнь 1-я пол. м-ца.

    Аграрные волнения из Сумского уезда перекинулись на другие уезды Харьковской губ.

    В Лебединском уезде крестьяне громят и жгут имения.

    В Столбцах Минской губ. аграрные волнения.

    37-тысячная толпа мусульман разгромила 4 армянских деревни в Шорапанском уезде. Под Эриванью до 7.000 армян окружены мусульманами в своих селениях. Татары и курды угоняют скот.

    1905 г. Июнь 3.

    Зверское избиение и расстрел рабочих казаками в Иваново-Вознесенске, на р. Талке. Много убитых и раненых.

    1905 г. Июнь 5.

    Еврейский погром в Бресте.

    Столкновение демонстрантов с конной полицией в Лодзи (9 убитых, 40 раненых).

    1905 г. Июнь 6.

    Николай II принял депутацию земского съезда и подтвердил, что воля его созвать представителей народа непреклонна.

    В Елисаветграде многолюдная демонстрация.

    1905 г. Июнь нач. м-ца.

    "Союз Союзов" образовал особый комитет для организации всеобщей политической забастовки.

    В Петербурге образован новый политический союз (помещиков), стоящий на платформе совещательного народного представительства. Основатели: Головин, ген. Киреев, Хвостов, Бобринский и др.

    Отказ домовладельцев Минска дать помещение для полицейского управления.

    Избиение женщин и детей казаками в Раненбурге Рязанской губ. В Пильвишках (Польша) рабочие разбили винные лавки.

    Всеобщая забастовка и демонстрация в Сосновицах (Польша).

    Забастовки в Екатеринославе.

    1905 г. Июнь 7.

    Траурная демонстрация в Лодзи (20.000 демонстрантов).

    В Ставрополе вызванные войска дали несколько залпов в толпу, скопившуюся у церкви; 11 убито, много раненых.

    1905 г. Июнь 10.

    Общая забастовка в Лодзи. Уличные бои на баррикадах. Беспорядки подавлены; 200 человек убитых и раненых.

    1905 г. Июнь 11.

    Столкновение забастовщиков с войсками в Варшаве.

    1905 г. Июнь 12.

    Введено военное положение в Лодзи.

    В Киеве многолюдная демонстрация.

    1905 г. Июнь 13.

    В Одессе столкновение рабочих с войсками.

    Баррикады в Варшаве. Столкновения с войсками.

    Забастовка рабочих на табачной фабрике Стамболи в Феодосии.

    1905 г. Июнь 14.

    Восстание матросов на броненосце "Князь Потемкин-Таврический".

    В Варшаве, по официальным данным, арестовано 680 человек.

    1905 г. Июнь 15.

    Съезд городских деятелей в Москве.

    В Саратове забастовал механический завод Беренса.

    1905 г. Июнь 16.

    Одесса и Одесский уезд объявлены на военном положении.

    1905 г. Июнь. Серед. м-ца.

    В им. Нитау (Прибалтийский край) крестьянское брожение.

    В Ардатове, Симбирской губ., горят леса и имения.

    В Екатеринославской губ. нападения крестьян на помещичьи экономии и немецкие колонии.

    В Елисаветградском уезде забастовка сельско-хозяйственных рабочих.

    В Богдатьевской волости Самарского уезда крестьяне делят помещичью землю.

    В Будках и Тернах, Харьковской губ., разгромлены экономии.

    Беспорядки в с. Консуг Ростовского округа.

    1905 г. Июнь 16.

    В Риге восстание флотских солдат.

    Эриванская губ., а также города Севастополь и Николаев объявлены на военном положении. Манифестация в Евпатории.

    1905 г. Июнь 17.

    На границе Чаусского и Горецкого уездов Могилевской губ. аграрное движение. Восстание матросов на броненосце "Георгий Победоносец".

    1905 г. Июнь 19.

    В Новогрудском уезде 3 недели длится забастовка крестьян-батраков.

    Столкновение забастовавших приказчиков с казаками в Воронеже.

    В Кельцах столкновение забастовавших рабочих с казаками.

    Забастовка железнодорожников, фабричных рабочих и приказчиков в Тифлисе, в знак протеста против бесчинств черной сотни.

    В Петербурге 3.000 рабочих разгромили 3 дома терпимости по Мясной улице; произошло столкновение с прибывшими казаками.

    Восстание матросов на транспорте "Прут" Черноморского флота.

    1905 г. Июнь 21.

    В Екатеринославе забастовка и грандиозная демонстрация.

    Столкновение демонстрантов с казаками.

    Крестьяне осаждают помещичьи имения в верхней Сванетии (Кавказ).

    1905 г. Июнь 20-е числа.

    Екатеринославский, Амурский и Нижне-Днепровский районы охвачены стачкой.

    1905 г. Июнь 22.

    В Вильне столкновение демонстрантов с полицией.

    Забастовка на Путиловском заводе в Петербурге.

    В Москве сходка 500 типографских рабочих.

    Еврейский погром в Черкасах Киевской губ.

    1905 г. Июнь 23.

    300 рабочих в Армавире на вокзале отбили учительницу, арестованную за агитацию.

    Брошена бомба в жандармский патруль в Варшаве.

    Сходка 2.000 рабочих под Москвой, за дер. Шепелихой.

    1905 г. Июнь 25.

    Близ Вильны сходка 1.000 рабочих.

    1905 г. Июнь 27.

    Беспорядки в дисциплинарном батальоне в Херсоне: во время учения солдатами ранены полковник Давыдов, капитан Миргородский и унтер-офицер Коваленко.

    Возобновились аграрные волнения в Саратовской губернии, в с. Биклей и Григорьевке; 200 крестьян сожгли 2 экономии.

    Тифлис и Тифлисский уезд объявлены на военном положении.

    В Харькове забастовка.

    Вооруженное столкновение 6.000 демонстрантов с казаками в Вильне.

    1905 г. Июнь 28.

    Убит московский градоначальник граф Шувалов.

    1905 г. Июнь 29.

    В Харькове забастовали 14.000 рабочих.

    1905 г. Июнь 30.

    Забастовка типографских рабочих в Симферополе.

    В Балтский уезд Подольской губ. отправлены 4 роты солдат для усмирения.

    1905 г. Июнь кон. м-ца.

    Аграрное движение в Орловской, Екатеринославской, Симбирской и Пензенской губерниях.

    Продолжается аграрное движение в Аткарском уезде Саратовской губернии.

    В Оргеевский уезд Бессарабской губ. выслана карательная экспедиция -- 3 эскадрона драгун.

    В Могилеве ежедневно из уездов гонят партии арестованных крестьян.

    1905 г. Июль 1.

    На 50-й день забастовки иваново-вознесенские рабочие стали на работу.

    Забастовали рабочие заводов "Русский Провиданс" в Мариупольском уезде.

    В Самаре социал-демократами организована манифестация.

    1905 г. Июль 2.

    Забастовка в Костроме.

    Усиливается крестьянское движение в Горийском уезде (Кавказ).

    На писчебумажных фабриках в Лигате (Лифляндской губ.) забастовка рабочих.

    1905 г. Июль 3.

    В Кронштадте толпа разгромила дом терпимости.

    1905 г. Июль 6.

    Съезд земских и городских деятелей в Москве (235 человек).

    В Гельсингфорсе бомбой ранен помощник генерала-губернатора Дейтрих.

    1905 г. Июль нач. м-ца.

    Вновь вспыхнули аграрные волнения в Могилевском уезде Подольской губ.

    Аграрные волнения в Самарской, Саратовской и Тифлисской губ.

    В Томске забастовка слесарей, кузнецов и пекарей.

    Работы на тульских заводах ведутся под охраной войск.

    4.000 рабочих Путиловского завода выброшены на улицу.

    Забастовка на Мотовилихинских заводах в Перми.

    В Смоленске мобилизованные запасные разгромили все дома терпимости.

    1905 г. Июль 8.

    В Выборге тяжело ранен жандармский подполковник Крамаренко.

    1905 г. Июль 9.

    Демонстрация забастовавших рабочих Сормовских и др. заводов.

    В Вильне столкновение демонстрантов с полицией.

    1905 г. Июль 10.

    Погром и избиение интеллигенции в Н.-Новгороде.

    1905 г. Июль 10-11.

    Расправа черносотенцев и казаков с рабочими демонстрациями в Н.-Новгороде.

    1905 г. Июль 11.

    Забастовал завод Рудзского в Варшаве.

    В Туле забастовали патронный, оружейный и меднопрокатный заводы.

    Еврейский погром в м. Рышкановке Кишиневского уезда.

    1905 г. Июль 12.

    Ранен полицеймейстер Ковалев в Тифлисе.

    1905 г. Июль 13.

    На Владикавказской ж. д. местами приостановлено движение поездов.

    1905 г. Июль 14.

    В Варшавском уезде демонстрация забастовавших рабочих.

    В Железноводске организуется милиция.

    Крестьяне Аткарского уезда Саратовской губ. на 200 подводах увезли весь хлеб со ст. Лопуховка.

    На ст. Новороссийск Владикавказской ж. д. забастовка железнодорожников.

    1905 г. Июль серед. м-ца.

    Аграрные беспорядки в Сапожковском уезде Рязанской губ.

    Сотни полтавских рабочих заявляют, что не дадут устроить еврейский погром в Полтаве.

    Аграрное движение в Тираспольском уезде.

    Аграрные беспорядки в Гомельском уезде.

    1905 г. Июль 16.

    Закаспийская область объявлена на положении усиленной охраны.

    1905 г. Июль 19.

    Забастовка рабочих в Ревеле в знак протеста против ареста 15 рабочих.

    Кровавое столкновение тысячной толпы рабочих с пехотой и казаками на ст. Новороссийск; 16 убитых (по официальным сведениям).

    1905 г. Июль 20.

    В Феодосии за покушение на убийство командира полка Герцыка приговорен к смертной казни рядовой Иосиф Мочедлобер.

    Уличные беспорядки в Екатеринославе.

    1905 г. Июль 21.

    Избиение черной сотней забастовавших уездных врачей в Балашове.

    В Балашовском и Аткарском уездах Саратовской губ. возобновилось аграрное движение.

    1905 г. Июль 22.

    Кончилась забастовка на Владикавказской ж. д.

    1905 г. Июль 24.

    В Ревеле демонстрация 3.000 рабочих; произошло столкновение с казаками.

    1905 г. Июль 26.

    Столкновения рабочих с казаками в Риге.

    1905 г. Июль 27.

    Открытие мирных переговоров с Японией в Портсмуте (Соединенные Штаты).

    1905 г. Июль 30.

    Севастопольский военно-морской суд приговорил по делу о беспорядках на "Пруте" -- четырех к смертной казни и трех на бессрочную каторгу.

    Погром в Белостоке; казаками и полицией убито 50 чел. и 200 ранено.

    1905 г. Июль 31.

    Учредительный съезд Всероссийского крестьянского союза в Москве.

    Еврейский погром в Керчи.

    1905 г. Июль кон. м-ца.

    В Балтийском крае разрастается крестьянское движение.

    1905 г. Июль. 2-я пол. м-ца.

    Забастовка рабочих в Баку на заводах Ротшильда и Нобеля.

    1905 г. Август. 1-я пол. м-ца.

    В Харькове забастовка на заводе Гельферих-Саде и других заводах.

    Всеобщая забастовка в Бердичеве.

    Забастовка в Томске разрастается.

    Возобновилось аграрное движение близ Тирасполя.

    Аграрное движение в Хвалынском уезде Самарской губ. и в Оргеевском уезде Бессарабской губ.

    Под Ригой крестьяне разгромили 22 волостных правления.

    Столкновения крестьян с казаками в Горийском уезде.

    1905 г. Август 4.

    Столкновения крестьян с казаками в Душетском уезде (Кавказ).

    1905 г. Август 6.

    Опубликован манифест о Булыгинской Думе. Курляндская губ. объявлена на военном положении.

    1905 г. Август 7.

    Убит жандармский полковник Иванов в Ростове-на-Дону.

    1905 г. Август 7.

    В Кутаисе убит рабочим командир кабардинского полка подполковник Ходецкий.

    1905 г. Август 8.

    В Варшаве всеобщая забастовка; протест рабочих против Булыгинской Думы.

    1905 г. Август 10.

    Варшава и Варшавский уезд объявлены на военном положении.

    1905 г. Август 11.

    В Тифлисе на вокзале убит нач. станции Терпиловский.

    1905 г. Август 15.

    Объявление Ковенской губ. на положении усиленной охраны.

    1905 г. Август 16.

    Началась армяно-татарская резня в Шуше (Кавказ).

    1905 г. Август 18.

    В Красноярске столкновение забастовавших железнодорожников с полицией и штрейкбрехерами.

    1905 г. Август 20.

    Кровавые столкновения армян и татар в Шушинском уезде (Кавказ).

    1905 г. Август серед. м-ца.

    В Либаве столкновение запасных с казаками.

    1905 г. Август 22.

    На Кавказе горят нефтяные промысла.

    5-тысячная демонстрация евреев в Кишиневе; при столкновении с полицией и черносотенцами ранено 55 чел. и арестовано 30.

    В Баку беспорядки.

    1905 г. Август 23.

    Подписан мирный договор с Японией в Портсмуте.

    1905 г. Август 25.

    Артиллерийская стрельба по домам в Баку.

    1905 г. Август 27.

    Восстание татар в Зангезурском уезде. Армянские селения уничтожены; сотни убитых.

    Провозглашение автономии университетов и др. высших учебных заведений.

    Приговор по делу о бунте на "Георгии Победоносце": 3 приговорены к смертной казни, 19 -- к каторжным работам, 33 -- к арестантским ротам, 20 оправдано.

    1905 г. Август 29.

    Расстрел рабочих в Тифлисе на сходке. Несколько сот убитых, масса раненых.

    1905 г. Август 30.

    В Баку орудийная стрельба.

    1905 г. Август 31.

    Выход в отставку всего состава Тифлисской думы из-за событий 29 августа.

    Нелегальный учредительный съезд Крестьянского Союза в Москве.

    В Гельсингфорсе съезд финляндских конституционалистов.

    1905 г. Сентябрь 4.

    Противоправительственная демонстрация во Владикавказе.

    В Белостоке и Белостокском уезде объявлено военное положение.

    1905 г. Сентябрь 6.

    В Петербурге началась забастовка 46 аптек.

    1905 г. Сентябрь 9.

    Аграрные беспорядки в Малмыжском уезде Вятской губ.

    В Риге произведено покушение на жизнь ген.-губ. Соллогуба.

    1905 г. Сентябрь 10.

    В Риге еврейская молодежь пыталась произвести демонстрацию; казаки рассеяли толпу.

    1905 г. Сентябрь 12.

    Всероссийский съезд земских и городских деятелей в Москве.

    1905 г. Сентябрь 16.

    В высших учебных заведениях митинги.

    1905 г. Сентябрь 18.

    Вооруженное столкновение между армянами и мусульманами в Эривани.

    1905 г. Сентябрь 19.

    Столкновение рабочих с казаками в Иваново-Вознесенске.

    В Москве забастовали рабочие типографии Сытина.

    1905 г. Сентябрь 22.

    Закрыты Московский и Казанский университеты.

    1905 г. Сентябрь 23.

    Забастовка типографских рабочих разрастается. В Москве у памятника Пушкина разогнана жандармами демонстрация рабочих и учащейся молодежи. Ранен офицер.

    1905 г. Сентябрь 24.

    В Москве стачки и демонстрации. Пекаря решают примкнуть к забастовке.

    В Петербурге грандиозные митинги в высших учебных заведениях. 50 типографий присоединились к стачке.

    1905 г. Сентябрь 27.

    Крупнейшие фабрики и заводы Москвы присоединяются к забастовке.

    1905 г. Сентябрь 29.

    Избиение демонстрантов на похоронах С. Н. Трубецкого в Москве.

    1905 г. Сентябрь. За месяц.

    Съезд социал-демократических организаций по вопросу о Булыгинской Думе.

    1905 г. Октябрь 1.

    Приговорены к смертной казни 5 обвиняемых в убийстве бакинского губернатора Накашидзе.

    В Харькове митинг 5.000 рабочих и студентов.

    1905 г. Октябрь 5.

    В Москве возобновились работы в типографиях.

    В Минске казаками рассеяна сходка 800 рабочих, членов партии "Бунд".

    II Всероссийский съезд адвокатов.

    1905 г. Октябрь 7.

    Началась железнодорожная забастовка. Остановилось движение на Московско-Казанской жел. дор.

    1905 г. Октябрь 8.

    В Москве забастовали все железные дороги, кроме Николаевской.

    Забастовка на гильзовых фабриках.

    В Петербурге в высших учебных заведениях многолюдные митинги рабочих, на которых обсуждается вопрос о политической стачке.

    1905 г. Октябрь 9.

    Забастовка железнодорожных служащих.

    Открытие I Всероссийского делегатского съезда железнодорожных служащих.

    В Киеве, Одессе и др. городах многотысячные митинги в помещении высших учебных заведений.

    1905 г. Октябрь 10.

    Забастовали жел. дор.: Сызрано-Вяземская, Харьково-Николаевская, Рязано-Уральская, Севастопольская и Екатерининская.

    Петербургская организация РСДРП принимает решение о необходимости организовать "Рабочий Комитет" для руководства стачечным движением.

    В Москве забастовали аптеки; прекратилось трамвайное движение.

    В Харькове всеобщая забастовка, митинги. При перестрелке с казаками много раненых.

    В Симбирске -- демонстрация.

    1905 г. Октябрь 11.

    В Москве разрастается забастовка железнодорожных служащих; началась забастовка рабочих фабрик и заводов, почтовых и телеграфных служащих. Забастовала центральная станция правительственного телеграфа и почтамт.

    Забастовка на Обуховском, Семянниковском и Александровском заводах в Петербурге. Прервано телеграфное и телефонное сообщение.

    В Харькове -- митинги, на улицах баррикады. В результате столкновений с войсками много раненых, есть убитые. Студенческим комитетом безопасности организована милиция.

    В Смоленске, Минске, Лодзи, Козлове и Екатеринославе -- забастовки.

    В Варшаве забастовка рабочих Вольского предместья.

    В Екатеринославе столкновение с казаками.

    В Владикавказе остановилось трамвайное движение.

    В Петербурге социал-демократической организацией ведется агитация за создание "Рабочего Комитета".

    1905 г. Октябрь 12.

    Курск, Белгород, Полтаву, Воронеж, Саратов и Самару охватывает стачка.

    Всеобщая забастовка петербургского железнодорожного узла.

    Невский судостроительный завод, фабрики Паля, Максвеля, Торнтона бастуют.

    Трепов назначен начальником гарнизона Петербурга.

    Изданы временные правила о собраниях с разрешения полиции.

    В Москве учредительный съезд партии кадетов.

    Харьковский университет превращен в крепость.

    В Курске прекратились занятия во всех учебных заведениях.

    Началось аграрное движение в Саратовской губ. (Аткарский у.).

    Забастовка на Привислянской железной дороге.

    1905 г. Октябрь 13.

    Первое заседание Петербургского Совета Рабочих Депутатов в помещении Технологического Института. Забастовка Обуховского, Путиловского, Балтийского, Металлического, Франко-русского заводов. Продолжается забастовка железнодорожных служащих. В 5 верстах от Петербурга остановлен поезд с министром юстиции. Забастовка служащих земского управления.

    В Москве забастовка рабочих разрастается; забастовали фабрики Циндель, Абрикосова и др.

    В Ковно забастовщики остановили поезд.

    В Ревеле забастовал крупнейший завод Вольта.

    В Минске всеобщая забастовка; закрыты учебные заведения.

    В Смоленске закрыты учебные заведения.

    В Ярославле забастовка наборщиков.

    В Самаре митинги.

    В Саратове забастовка аптек; столкновение толпы с казаками.

    В Харькове хулиганы избивают интеллигенцию. Город и уезд объявлены на военном положении.

    В Екатеринославе баррикады, перестрелка с войсками; митинги и демонстрации.

    В Ростове-на-Дону забастовка служащих на Владикавказской ж. д.

    В Челябинске забастовали телеграф, Государственный банк и казначейство.

    1905 г. Октябрь 14.

    В Иркутске прервана работа телеграфа.

    В Петербурге второе заседание Совета Рабочих Депутатов. В университете собрания и митинги.

    Все заводы на Васильевском Острове и за Нарвской заставой бастуют; предъявлены политические требования. К забастовке примкнуло 17 союзов, объединенных в "Союзе Союзов". Забастовали транспортные рабочие и рабочие электрической станции.

    Трепов издает свой знаменитый приказ со словами: "холостых залпов не давать, патронов не жалеть". Опубликовано распоряжение о закрытии высших учебных заведений для митингов.

    Железнодорожная забастовка распространяется на железные дороги Польши, Закавказья, Сибири и Средней Азии.

    В Москве стачка охватила телеграф. Прекращены занятия в суде. Бастует электрическая станция. Остановились трамваи. В Мытищах забастовали рабочие водопроводной станции.

    1905 г. Октябрь 14.

    В Харькове многотысячная похоронная демонстрация.

    В Киеве все банки закрыты.

    В Ревеле всеобщая забастовка.

    В Одессе избиение учащихся полицией и казаками.

    1905 г. Октябрь 15.

    Третье заседание Петербургского Совета Рабочих Депутатов; председателем избран Хрусталев. Началась забастовка телеграфа и телефонной станции; забастовали чиновники банка и министерства финансов.

    В Москве столкновение толпы с жандармами.

    Примкнули к забастовке члены судебной магистратуры.

    В Вильне местными социал-демократическими органами объявлена всеобщая политическая стачка.

    1905 г. Октябрь 16.

    Политические стачки отдельных городов переходят во всероссийскую всеобщую политическую стачку. В Петербурге высшие учебные заведения окружены войсками; толпы разгоняются ружейными прикладами и нагайками.

    Делегация Совета Рабочих Депутатов предъявила в Городской думе ряд требований, в том числе о выдаче городских денег на вооружение пролетариата.

    В Москве университет занят войсками.

    В Ростове закрыты частные банки и конторы.

    В Елисаветграде кровавое столкновение демонстрантов с полицией.

    В Одессе баррикады на улицах.

    В Казани казаки избивают и расстреливают толпу.

    В Вильне столкновение демонстрантов с войсками; 15 убитых и раненых; ранен губернатор Пален и убит пристав.

    В Тифлисе забастовка железнодорожных мастеров.

    1905 г. Октябрь 17.

    Петербургским Советом Рабочих Депутатов выбрано "Исполнительное Бюро", вышел N 1 "Известий Совета Рабочих Депутатов".

    Царский манифест с обещаниями свобод и расширения избирательных прав населения в Государственную Думу. Чиновники сената присоединяются к политической забастовке.

    Демонстрации; в Москве казначейство и суды закрыты.

    В Москве забастовка Прохоровской (Трехгорной) мануфактуры.

    В Лодзи всеобщая забастовка.

    В Твери разгромлена губернская земская управа; избиение служащих черносотенцами; в городе демонстрация.

    1905 г. Октябрь 17.

    В Риге столкновение демонстрантов с драгунами и казаками.

    1905 г. Октябрь 18.

    Образован кабинет министров с Витте во главе. В ночь на 18-е происходит заседание бюро всех профессиональных союзов.

    С утра по городу разносится весть о манифесте. Огромные манифестации с красными флагами; речи на улицах и площадях. Отдельные столкновения с войсками -- есть убитые и раненые; Технологический институт, где забаррикадировались студенты, обстрелян драгунами -- ранено 11 чел.; драгуны избивают студентов.

    В разных городах России манифестации.

    Пассажирское и товарное движение между Берлином и русской границей прекратилось.

    В Вене австрийские социалисты устроили митинг перед зданием парламента, выражая сочувствие России, завоевавшей себе свободу.

    В Москве всеобщая политическая забастовка прекратилась.

    Убит с.-д. Бауман.

    В Финляндии забастовка железных дорог.

    В Гельсингфорсе полиция и жандармы обезоружены.

    В Варшаве брожение масс усиливается агитацией социал-демократических организаций.

    В Симферополе столкновение анархистов, которые освободили политических заключенных, с войсками.

    В Орле столкновение демонстрантов с казаками.

    В Сухуме всеобщая забастовка; противоправительственные манифестации.

    В Пензе казаки избивают манифестантов; губернатор Хвостов "разъяснил", что манифест является лишь проектом.

    Начало черносотенных погромов по всей России.

    В Ярославле погром студентов и евреев.

    Большой еврейский погром в Елисаветграде.

    В Киеве, Кременчуге, Ростове-на-Дону -- еврейские погромы.

    В Архангельске черносотенцы избивают политических ссыльных.

    1905 г. Октябрь 19.

    В Финляндии забастовка продолжается. Ген.-губ. кн. Оболенский находится под наблюдением членов революционного правительства. Митинги в Гельсингфорсе.

    В Петербурге все высшие учебные заведения заняты войсками.

    В Москве прекращена всеобщая политическая стачка.

    1905 г. Октябрь 19.

    Еврейские погромы в Вязьме, Великих Луках, Бирзуле (ст. Раздельная), Николаевске, Курске, Каменец-Подольске, Новозыбкове и др. городах.

    В Одессе по приказанию свыше градоначальником Нейдгартом устроен еврейский погром.

    В Рыбинске избиение рабочих и учащихся.

    В Баку полиция и войска стреляют в мирное население.

    Во Владимире черносотенцами разрушены квартиры местных общественных деятелей.

    1905 г. Октябрь 20.

    В Москве торжественные похороны Баумана.

    В Томске черносотенцы подожгли управление железной дороги и не дали служащим спастись. Выбегавших служащих и инженеров тут же убивали. Еврейские погромы в Жмеринке, Бахмуте, Орше, Кишиневе, Нежине, Речице, Богополе, Мариуполе и др. местах.

    1905 г. Октябрь 20-26.

    Армянский погром в Баку.

    1905 г. Октябрь 21.

    Прекращена в полдень первая политическая стачка в Петербурге по постановлению Петербургского Совета Рабочих Депутатов.

    Манифест об "амнистии" политическим заключенным.

    Киев объявлен на военном положении.

    Черносотенные банды избивают интеллигенцию в Москве, Казани и Н.-Новгороде.

    В Томске черносотенцы избивают интеллигенцию; организована самооборона; войска стреляют по самообороне.

    В Туле схватка с.-р. с черной сотней. В результате вмешательства казаков -- 40 убитых, 100 раненых.

    В Екатеринославе еврейский погром, организованный губернатором. Войска стреляли по дружинам самообороны.

    Еврейские погромы в Луганске, Ананьеве, Арзамасе, Воронеже, Белой Церкви, Виннице и в др. местах.

    1905 г. Октябрь 22.

    Издан манифест о восстановлении автономии Финляндии.

    Восстание в Гурии (Кавказ); партизанские отряды упорно бьются с казаками.

    В Брянске против рабочих Брянского завода, попытавшихся воспрепятствовать еврейскому погрому, прибывшие казаки и пехота открыли стрельбу.

    В Калуге погром и избиение интеллигенции; руководство погромом принял на себя генерал Мезенцев, прибывший с отрядом войск для установления порядка в Калуге.

    Еврейские погромы в Аккермане, Александровске, Одессе и др. городах.

    1905 г. Октябрь 22.

    В Тифлисе черносотенцы и шпики бросают бомбы и стреляют из револьверов в манифестантов; убито 98 чел., ранено 66.

    1905 г. Октябрь 23.

    Армянский погром в Баку. Еврейские погромы в Иваново-Вознесенске. Грандиозное национальное шествие в Варшаве (около 250.000 чел.).

    1905 г. Октябрь 24.

    Еврейские погромы в разных городах.

    Аграрные волнения усиливаются по всей России.

    1905 г. Октябрь 26.

    Военное восстание в Кронштадте.

    Еврейский погром в Байромче Бессарабской губ.

    1905 г. Октябрь 27.

    В Петербурге вышел N 1 легальной большевистской газеты "Новая Жизнь".

    1905 г. Октябрь 28.

    Польша объявлена на военном положении.

    В Вильне брошенной бомбой тяжело ранен полицеймейстер, убиты помощник полицеймейстера и 2 пристава.

    Подавлено восстание в Кронштадте -- 107 убитых и раненых.

    1905 г. Октябрь 29.

    Петербургский Совет Рабочих Депутатов призывает к введению революционным путем с 31 октября восьмичасового рабочего дня на всех заводах и фабриках Петербурга.

    1905 г. Октябрь 30.

    В Тифлисе многолюдные митинги.

    В Привислянском крае введено военное положение.

    Беспорядки матросов и солдат во Владивостоке; поджоги и разгром лавок и домов.

    1905 г. Октябрь 31.

    Совет Рабочих Депутатов требует отмены военно-полевого суда над матросами Кронштадта.

    1905 г. Ноябрь 1.

    Экстренное заседание Петербургского Совета Рабочих Депутатов: резолюция о призыве к политической забастовке.

    Аграрное движение разрастается; в Тамбовской губ. крестьяне жгут имения.

    В Юзовке 3.000 рабочих рассчитаны за забастовку.

    1905 г. Ноябрь 2.

    В Петербурге началась всеобщая политическая забастовка.

    Митинг в 17 флотских экипажах.

    Аграрное движение в Саратовской губ., Московской губ. (Волоколамский и Старицкий уезды).

    1905 г. Ноябрь 3.

    Манифест об уменьшении выкупных платежей с крестьян.

    Саратов объявлен на положении усиленной охраны.

    Еврейские погромы в Полтавской губ.

    1905 г. Ноябрь 4.

    В Томске на многих станциях Сибирской ж. д. продолжается забастовка.

    1905 г. Ноябрь 5.

    Петербургский Совет Рабочих Депутатов постановил прекратить политическую забастовку 7 ноября. На заводах митинги.

    1905 г. Ноябрь 5.

    В Севастополе митинги матросов. Введено военное положение в Курской и Пензенской губ.

    1905 г. Ноябрь 6.

    В Петербурге столкновения рабочих с казаками.

    В Ярославле большой митинг рабочих.

    В Москве открылся крестьянский съезд и VI съезд земских и городских деятелей.

    Закрыт Киевский университет.

    1905 г. Ноябрь 7.

    Кончилась вторая всеобщая политическая забастовка в Петербурге.

    В Ростове-на-Дону столкновение рабочих с казаками.

    1905 г. Ноябрь 8.

    Крестьянские волнения в Тамбовском уезде и др. местах.

    1905 г. Ноябрь 9.

    Забастовка трактирной и пароходной прислуги в Одессе.

    В Кутаисе забастовка служащих в канцелярии окружного суда.

    1905 г. Ноябрь 10.

    Аграрное движение продолжается.

    В Москве забастовали телефон и конки. Забастовка трамвая в Ростове-на-Дону.

    Солдатский бунт во Владивостоке.

    1905 г. Ноябрь 11.

    Еврейский погром в Кременчугском уезде. Волнения матросов и солдат Брестского полка в Севастополе.

    1905 г. Ноябрь 12.

    Восстание войск в Севастополе.

    В Петербурге закрыто 13 фабрик и заводов с 19.000 рабочих.

    Петербургский Совет Рабочих Депутатов решает "временно приостановить повсеместное введение восьмичасового рабочего дня".

    В Москве увольнения рабочих; разгром фабрик и мастерских.

    Забастовало 5.000 чел. прислуги. Организовалась торгово-промышленная партия.

    Военное положение в Польше прекращено.

    1905 г. Ноябрь 13.

    Прервано сообщение между Симферополем и Севастополем. Команда броненосца "Очаков" в Севастополе взбунтовалась.

    1905 г. Ноябрь 14.

    Воззвание Петербургского Совета Рабочих Депутатов об объединении революционных организаций всей России.

    В Петербурге арестованы и заключены в крепость 140 солдат электротехнической роты.

    В Москве арестовано бюро крестьянского съезда во главе с председателем Курниным (арестованы Тесленко, Тан и др.).

    В Нижнем-Новгороде забастовка электрической станции и трамвая.

    1905 г. Ноябрь 15.

    Началась всероссийская почтово-телеграфная стачка.

    В Севастополе бунт эскадры и гарнизона северной батареи разрастается. Команду над "Очаковым" принял лейтенант Шмидт. Открыт огонь по восставшим судам. Потоплены "Очаков", "Днестр"; "Потемкин" получил пробоину. Сдача революционной эскадры.

    В Москве -- митинги. В Твери забастовки.

    "Русская Газета" переходит в руки с.-д. (меньшевиков).

    1905 г. Ноябрь серед. м-ца.

    Аграрные волнения в Судженском уезде Курской губ. Крестьяне сожгли 15 имений.

    1905 г. Ноябрь 16.

    В Петербурге по требованию гарнизона крепости освобождены солдаты электротехнической роты.

    Арест бюро крестьянского съезда в Москве.

    1905 г. Ноябрь 17.

    Забастовка почты и телеграфа в Петербурге, Варшаве и др. городах.

    Восстание артиллеристов 3-й бригады в Варшаве, солдат 14-го драгунского полка в Остроленке, 8-го полка в г. Волковышки.

    1905 г. Ноябрь 18.

    В Финляндии забастовали все почтовые и телеграфные учреждения.

    Волнения в дисциплинарном батальоне в Воронеже; в Киеве во время солдатского бунта пострадало 106 чел.; волнения в Вяземском и Изборском полках в Риге.

    В Киеве объявлено военное положение.

    1905 г. Ноябрь 19.

    Правительство готовится к гражданской войне.

    1905 г. Ноябрь 22.

    В Саратове убит ген.-адъютант Сахаров.

    В Варшаве закрыта Жирардовская фабрика; 7.000 чел. осталось без работы.

    В Москве арест бюро почтово-телеграфного союза.

    1905 г. Ноябрь 24.

    Изданы временные правила о печати; отменена предварительная цензура.

    1905 г. Ноябрь 25.

    Мятеж войск Бобруйской крепости.

    1905 г. Ноябрь 26.

    Арест председателя Петербургского Совета Рабочих Депутатов Хрусталева. Арестовано бюро союза печатного дела.

    1905 г. Ноябрь 27.

    Петербургский Совет Рабочих Депутатов выбирает новый президиум с тремя председателями. В президиум вошли: Троцкий, Сверчков и Злыднев. Совет призывает пролетариат готовиться к вооруженному восстанию.

    В Риге забастовала команда речного пароходства.

    В Проскурове (Киевской губ.) взбунтовался 2-й пехотный полк. В Екатеринодаре восстание гарнизона. Сильное брожение в войсках в Москве,

    1905 г. Ноябрь 27.

    Курске, Иркутске и Ломже. Прервано сообщение по Балтийской ж. д.

    В Ковенской губернии волнения среди литовских крестьян.

    1905 г. Ноябрь 28.

    В Иркутске митинг всех войск гарнизона.

    17-й батальон казаков в Новороссийске отказался следовать в Батум для усмирения волнений на Кавказе.

    1905 г. Ноябрь 29.

    Часть Преображенского полка отказалась нести караульную службу. Местной администрации предоставлено право объявлять местность на исключительном положении (военном, чрезвычайном и усиленном).

    В Феодосии и др. местах введено военное положение.

    1905 г. Ноябрь 30.

    Циркуляр Дурново местной администрации о борьбе с революцией.

    Аграрное движение по России продолжается.

    1905 г. Декабрь 1.

    Сильное брожение в войсках московского гарнизона.

    1905 г. Декабрь 2.

    Выпущен финансовый манифест Петербургского Совета Рабочих Депутатов, Комитета Всероссийского Крестьянского Союза, ЦК и ОК РСДРП, ЦК ПСР и ЦК Польской социалистической партии.

    Возмущение нижних чинов 2-го Ростовского гренадерского полка в Москве.

    Конфискованы за опубликование финансового манифеста 9 газет, в том числе социал-демократические "Начало" и "Новая Жизнь".

    1905 г. Декабрь 3.

    Арест Совета Рабочих Депутатов в помещении Вольно-Экономического Общества в Петербурге; арестовано 200 человек.

    В окрестностях Вендена (Прибалтийский край) столкновение толпы с войсками.

    14-й казачий батальон на ст. Евли отказался ехать в Закавказье для усмирения волнений крестьян.

    1905 г. Декабрь 4.

    Представители обеих фракций РСДРП и Исполнительный Комитет восстановленного Петербургского Совета Рабочих Депутатов постановляют объявить всеобщую политическую стачку.

    1905 г. Декабрь 5.

    Московский Комитет РСДРП постановляет начать с 7 декабря всеобщую политическую стачку.

    В Новочеркасске закрыт Сулимовский завод; 6.000 рабочих остались без работы.

    1905 г. Декабрь 6.

    Постановление Московского Совета Рабочих Депутатов об объявлении всеобщей забастовки и превращении ее в вооруженное восстание.

    1905 г. Декабрь 7.

    Начало третьей политической забастовки.

    Москва объявлена на положении чрезвычайной охраны.

    1905 г. Декабрь 7.

    Ряд митингов, столкновение с войсками и полицией. Усиливаются крестьянские волнения в Лифляндии.

    1905 г. Декабрь 8.

    Забастовка рабочих петербургских ж.-д. мастерских; вокзал охраняется войсками.

    В Москве войсками осажден "Аквариум", в котором происходит митинг.

    В Красноярске образована республика. Волнения в Новороссийске.

    Упразднена Шлиссельбургская тюрьма.

    1905 г. Декабрь 9.

    В Москве уличные демонстрации и столкновение с войсками. На Тверской улице баррикады.

    В Петербурге демонстрации и столкновения с войсками; есть убитые и раненые.

    Забастовка в Ростове-на-Дону, Костроме, Ревеле и др. городах.

    1905 г. Декабрь 10.

    В Москве стрельба из пулеметов и орудий; на улицах баррикады, проволочные заграждения, перестрелка.

    1905 г. Декабрь 11.

    За ночь в разных частях Москвы возведены новые баррикады. Войска стреляют картечью. Руководство восстанием переходит к районным советам.

    Столкновение рабочих с полицией и войсками на Шлиссельбургском тракте в Петербурге.

    Новый правительственный указ о выборах в Государственную Думу, формально предоставляющий избирательное право рабочим.

    1905 г. Декабрь 12.

    В Москве организованы вооруженные дружины; стрельба продолжается; убитых около 1.000; пожары.

    Восстания в Харькове, Н.-Новгороде и Николаеве.

    Общая забастовка во многих городах.

    На ст. Крымской 15-й батальон казаков отказался ехать в Закавказье для усмирения крестьян.

    1905 г. Декабрь 13.

    В Москве канонада продолжается. В Ревельском уезде крестьяне громят имения.

    1905 г. Декабрь 14.

    Для подавления восстания в Москве стягиваются войска; из Петербурга выехал Семеновский полк во главе с Мином и Риманом.

    Забастовала Привислянская ж. д.

    Общая забастовка в Брест-Литовске, Лодзи, Симферополе, Баку и др. городах.

    1905 г. Декабрь 15.

    В Москве артиллерийская стрельба стихает. Смертельно ранен помощник полицеймейстера Шклярович. Арестован комитет эсеров.

    Приказ Мина Риману об отправлении его во главе карательной экспедиции на ст. Люберцы Казанской ж. д. с предписанием "арестованных не иметь и действовать беспощадно".

    В Прибалтийском крае продолжается погром имений.

    1905 г. Декабрь 16.

    На многих фабриках Москвы начались работы; баррикады сняты. Выступление из Москвы карательных экспедиций Семеновского полка под начальством Римана.

    За Невской заставой в Петербурге столкновение рабочих с войсками.

    Волнения на улицах и баррикады в Варшаве.

    Волнения в Прибалтийском крае усиливаются.

    МК РСДРП и Исполнительный Комитет Московского Совета Рабочих Депутатов постановили прекратить восстание с 18-го и политическую стачку с 19 декабря.

    Объявление Екатеринославской губернии на военном положении.

    1905 г. Декабрь 17.

    Массовые аресты рабочих в Москве.

    Вооруженная борьба в Москве сосредоточилась на Пресне; орудиями обстреляна Прохоровская мануфактура.

    В Петербурге рабочие приступили к работе на фабриках и заводах.

    В Твери волнения на улицах, баррикады и стрельба из орудий.

    1905 г. Декабрь 18.

    В Москве стрельба на Пресне продолжается.

    Объявление Ростовского градоначальства на военном положении.

    1905 г. Декабрь 19.

    В Москве сдались 410 революционеров.

    При усмирении восстания в Горловке войсками убито свыше 300 человек.

    Кровавое столкновение крестьян с казаками в Сорочинцах Полтавской губ.; до 20 убитых и раненых.

    Объявление Тирасполя на положении усиленной охраны.

    Ростов объявлен на военном положении.

    1905 г. Декабрь 20.

    В Москве Пресня занята войсками; убито 670, ранено 2.000.

    В Ростове-на-Дону волнения, вокзал обстреливается орудиями.

    Пороховой завод в Шостке, Глуховского уезда Черниговской губ., объявлен на военном положении.

    1905 г. Декабрь 21.

    В Чите образована республика.

    В Москве восстанавливается железнодорожное движение.

    Днепровский уезд Таврической губ. объявлен на военном положении.

    1905 г. Декабрь 22.

    В Лифляндской губ. во многих местах организовано революционное самоуправление. Вятская губерния объявлена на положении усиленной охраны.

    1905 г. Декабрь 23.

    Урюпинский полк казаков отправлен в Майкоп (область войска Донского) ввиду отказа казаков ехать на усмирение в Закавказье.

    Столкновение революционеров с войсками в Тифлисе.

    Покушение на жизнь полицеймейстера в Екатеринославе.

    В Тифлисе орудийным огнем разрушен дом; убито 34 и ранено 30 чел.

    1905 г. Декабрь 24.

    800 рабочих на Юзовском заводе получили рассчет.

    В Кобрине столкновение рабочих с войсками.

    1905 г. Декабрь 26.

    В Прибалтийском крае волнения продолжаются.

    В Новом Минске убит начальник уезда Юнацкевич.

    В Эстляндской губ., в уездах Везенбергском, Вейсенштейнском и Гапсальском объявлено военное положение.

    1905 г. Декабрь 27.

    В Екатеринославе рабочие на митинге подверглись обстрелу казаков.

    1905 г. Декабрь 29.

    В Финляндии первый съезд партии эсеров.

    1905 г. Декабрь 31.

    Аграрное движение по России.

    1905 г. Декабрь. За месяц.

    Конференция большевиков и меньшевиков в Таммерфорсе вынесла постановление об объединении и созыве "Объединительного съезда".

    1906 г. Январь.

    В Гомеле стрельба из домов по войскам; пожары.

    1906 г. Январь. 1-я пол. м-ца.

    В Екатеринославской и Херсонской губ. аграрные волнения.

    1906 г. Январь 1.

    Тяжело ранен черниговский губернатор Хвостов.

    В Иркутске ранен вице-губернатор и убит полицеймейстер.

    1906 г. Январь 4.

    В Смоленске арестовано 150 с.-д. и эсеров.

    Акмолинск, Семипалатинск, Семиреченская обл., Челябинск. уезд Оренбургской губ. и гор. Сызрань Симбирской губ. -- объявлены на военном положении. Черниговская губ. объявлена на положении чрезвычайной охраны.

    1906 г. Январь 5-11.

    II съезд партии кадетов.

    1906 г. Январь 6.

    Убийство пом. пристава Леонова в Гомеле.

    В м. Камрат Бессарабской губ. демонстрация тысячной толпы по поводу ареста агитаторов.

    1906 г. Январь 9-10.

    Возмущение матросов во Владивостоке.

    1906 г. Январь 9.

    Расстрел 45 чел. за участие в волнениях в г. Феллине Лифляндской губ.

    В Риге столкновение толпы с казаками.

    Забастовки во многих городах в память жертв "9 января". Запрещение ученических организаций в средних учебных заведениях.

    1906 г. Январь 10.

    В Одессе адской машиной взорвано жандармское управление.

    1906 г. Январь 11.

    Во Владивостоке тяжело ранен ген. Селиванов, комендант гарнизона.

    1906 г. Январь 12.

    В Риге конфисковано 30.000 патронов и оружие местной боевой организации.

    1906 г. Январь 13.

    В Кутаисе баррикады. В городе бесчинствует ген. Алиханов, начальник карательной экспедиции.

    1906 г. Январь 14.

    Покушение на жизнь губернатора Курлова и полицеймейстера Норова в Минске.

    1906 г. Январь 16.

    Спиридоновой на ст. Борисоглебск убит советник тамбовского губернского правления Луженовский.

    1906 г. Январь 18.

    В Тифлисе бомбой убит генерал Грязнов.

    В Полтаве убит советник губернского правления Филонов (усмирявший в декабре кр-н Миргородского уезда).

    1906 г. Январь 20.

    Воинскими частями произведен еврейский погром в Гомеле.

    1906 г. Январь 25.

    В Прибалтийском крае карательной экспедицией расстреляно 25 человек.

    1906 г. Январь 26.

    В Пензе убит полицеймейстер Кандауров.

    1906 г. Январь 27.

    В Севастополе тяжело ранен адмирал Чухнин.

    В Варшаве бомбой смертельно ранены 4 жандарма.

    В с. Смоленском под Петербургом в собравшихся "зубатовцев", членов "союза русского народа", рабочими брошена бомба.

    1906 г. За январь.

    Аграрное движение в Саратовской, Пензенской и др. губ.

    В Могилевской губ. близ Умани, крестьянами увозится помещичий хлеб.

    Разгул карательных экспедиций в Прибалтийском крае и Сибири.

    "Карательные" поезда Меллер-Закомельского и Ренненкампфа.

    1906 г. Январь. Кон. м-ца.

    В Одесском округе сильное террористическое движение.

    1906 г. Февраль 3.

    В Фестане (Прибалтийский край) 3-я карательная экспедиция ген. Орлова.

    Вблизи Газенпота расстреляно 32 человека.

    1906 г. Февраль 7.

    В Кутаисской губ. за месяц работы карательной экспедиции Алиханова сожжено 7 селений, разрушено 550 зданий и расстреляно 35 человек.

    1906 г. Февраль 11.

    В Варшаве убит начальник Привислянской ж. д. Иванов.

    "Петербургская Газета" сообщает, что в России за последнее время арестовано 40.000 человек.

    1906 г. Февраль 12.

    Открытие I Государственной Думы назначается на 27 апреля.

    1906 г. Февраль 13.

    Дополнительные статьи к уложению о наказаниях (уголовных и исправительных), карающие за возбуждение

    1906 г. Февраль 13.

    вражды между хозяевами и рабочими, сословиями и классами.

    1906 г. Февраль 18.

    Лейтенант Шмидт приговорен к смертной казни.

    1906 г. Февраль 20.

    Закон о Государственной Думе и Государственном Совете, урезывающий законодательные права Государственной Думы.

    1906 г. Февраль. За месяц.

    Переговоры России с Францией о займе.

    I съезд "Союза 17 октября".

    Кампания большевиков за бойкот выборов в Государственную Думу.

    Аграрное движение по всей России.

    В Тамбовской губ. разрушено до 60 имений. Помещики выезжают в города.

    В Киевской губ. крестьяне вооружаются. Приказ киевского губернатора о вскрытии посылок.

    В Семиреченской области крестьянские волнения.

    1906 г. Март 2.

    Близ Перми столкновение рабочих с казаками.

    1906 г. Март 3.

    Снято военное положение в Белостокском у. и в г. Сызрани Симбирской губ.

    1906 г. Март 4.

    Указ об учреждении землеустроительных комиссий в губерниях и уездах.

    В Белостоке вооруженной толпой убит помощник пристава и тяжело ранен пристав.

    1906 г. Март 6.

    В Одессе взорвалась адская машина в помещении жандармского управления.

    1906 г. Март 7.

    В Одессе арестовано 9 чел. революционно-красной сотни во главе с руководителем.

    1906 г. Март 8.

    Указ о бюджетных правах Государственной Думы. Издание правил о карах за бойкот выборов в Государственную Думу.

    Объявление Бийска и Змеиногорского уезда на положении чрезвычайной охраны.

    3 уезда Семиреченской обл. и Уральск объявлены на положении усиленной охраны.

    Шадринск и Шадринский уезд объявлены на положении усиленной охраны.

    1906 г. Март 12.

    На военном положении объявлено (полностью и частично) 39 губерний и областей; 15 -- на положении чрезвычайной охраны; 26 -- на положении усиленной охраны.

    1906 г. Март 14.

    В Чите 3 рабочих за участие в забастовке приговорены к смертной казни, замененной бессрочной каторгой.

    В Гурийском уезде аграрные волнения.

    1906 г. Март 17.

    В Смоленске убит жандармский полковник Гладышев.

    1906 г. Март 18.

    Опубликование дополнительного указа к временным правилам о печати.

    1906 г. Март 18.

    В Белостоке брошена бомба в канцелярию жандармского ротмистра; один жандарм убит, двое ранено.

    1906 г. Март 20.

    Выборы в Государственную Думу в Петербурге дали большинство "конституционалистам-демократам".

    1906 г. Март 25.

    В Твери убит бомбой губернатор Слепцов.

    1906 г. Март 26.

    В Тифлисе волнения в войсках.

    1906 г. Март. За месяц.

    Выборы делегатов на объединенный съезд РСДРП.

    Аграрные волнения продолжаются.

    Крестьяне в Нижегородской и Ярославской губ. отказываются от уплаты податей.

    В с. Сосурге, Яранского уезда Московской губ., кровавое столкновение между крестьянами и полицией.

    В с. Семилуки Воронежской губ. при столкновении с казаками ранено 18 крестьян.

    В Новозыбкове Черниговской губ. крестьянское движение подавлено вооруженной силой.

    1906 г. Апрель 4.

    Опубликование указа о внешнем займе во Франции.

    1906 г. Апрель 5.

    Избиение толпы полицией в Могилеве.

    Бомбой ранен полицеймейстер в Ченстохове.

    1906 г. Апрель 18.

    Всеобщая забастовка и мирная первомайская демонстрация в Варшаве.

    1906 г. Апрель 22.

    Отставка кабинета Витте -- Дурново.

    1906 г. Апрель 23.

    В Екатеринославе убит генерал-губернатор Жолтановский.

    1906 г. Апрель 20-е чис.

    III съезд партии к.-д., выработавший тактику партии.

    1906 г. Апрель 23.

    Издание "основных законов конституции", сильно урезывающих права Государственной Думы.

    Назначение Горемыкина председателем Совета министров.

    В Москве ранен бомбой ген.-губернатор Дубасов.

    1906 г. Апрель 26.

    Столыпин назначен министром внутренних дел.

    1906 г. Апрель 27.

    Открытие I Государственной Думы. Председателем избран С. Муромцев. Требование амнистий.

    1906 г. Апрель 29.

    Избрание думского президиума.

    1906 г. Апрель. Кон. м-ца.

    Вышла легальная большевистская газета "Волна" в Петербурге.

    1906 г. Апрель. За месяц.

    Объединенный съезд РСДРП в Стокгольме отвергнул бойкот Государственной Думы.

    Правительство получает от Франции 850 миллионов рублей, без всяких гарантий, для подавления русской революции.

    Аграрное движение продолжается.

    1906 г. Май 1.

    Забастовки, митинги и демонстрации в разных городах России.

    Избиение демонстрантов полицией в Вологде.

    1906 г. Май 1.

    Казаки и полиция залпами стреляли в толпу в Царицыне.

    В Муроме, Казани, Симбирске и др. городах избиение и стрельба по демонстрантам.

    Вышла меньшевистская "Невская Газета" в Петербурге.

    1906 г. Май 4.

    Большой митинг рабочих, крестьян и матросов в Севастополе.

    1906 г. Май 5.

    Государственной Думой принят ответный адрес на тронную речь.

    Думской депутации с ответным адресом без "всеподданнейшей" записки отказано в высочайшем приеме.

    1906 г. Май 8.

    Записка 42 кадетов по аграрному вопросу.

    Первый запрос Думы о черносотенных погромах.

    1906 г. Май 13.

    Декларация Горемыкина в Государственной Думе в ответ на адрес Государственной Думы.

    Резолюция Думы с требованием удаления министерства Горемыкина.

    1906 г. Май 15.

    В Тифлисе в ген.-губ. Тимофеева брошена бомба.

    1906 г. Май 15.

    Начало дебатов в Государственной Думе по аграрному вопросу.

    1906 г. Май 16.

    В Кутаисе двумя бомбами ранен ген.-майор Алиханов.

    Расстрел 8 рабочих за убийство пристава в Риге.

    1906 г. Май 18.

    В Государственную Думу внесен законопроект об отмене смертной казни.

    1906 г. Май 19.

    Выступление в Государственной Думе министров Гурко и Стишинского по аграрному вопросу.

    1906 г. Май 23.

    Заявление 104 членов Думы (трудовиков) в Государственную Думу по аграрному вопросу.

    1906 г. Май 27.

    Покушение на полицеймейстера Мартынова в Тифлисе.

    В Белостоке убит полицеймейстер Дергачев.

    Забастовал Елецкий полк в Полтаве.

    1906 г. Май 29.

    При разгоне митинга в Астрахани полицией убито 17 человек.

    1906 г. Май. За месяц.

    В Саратовской губ., несмотря на "работу" карательных экспедиций, усиливается аграрное движение. Сильное брожение в Харьковской губ.

    Крестьянские волнения в Нижегородской губ. (Арзамасский уезд), в Киевской губ. (Васильковский и Таращанский уезды), в Тверской губ. (Весьегонский уезд), в Рязанской губ. (Раненбургский уезд).

    Разрастается крестьянское движение в Гродненской губ.; близ Радомысла (Киевской губ.) разгромлено имение.

    Новая вспышка аграрного движения в Западной Грузии. В Подольской губ. крестьяне трех деревень отказались работать на свекловичных и табачных плантациях. Рабочие снимаются крестьянами с работ. В Казанской губ. (Мамадышский уезд) сожжено имение Лещинского. В Орловской губ. разгромлена экономия Голицына. Близ Курска сожжена экономия.

    1906 г. Май. За месяц.

    Аграрное движение по всей России.

    В Харьковской губ. (Волчанский уезд) забастовки батраков. В Киевской (Липовецкий уезд) крестьяне села Нараевки объявили помещику забастовку.

    В Саратовской губ. (Аткарский уезд) сожжено имение Салтыкова; вооруженное столкновение крестьян с карательной экспедицией.

    Близ Аткарска крестьянами выкошено 62 десятины помещичьего покоса.

    В Балашовском уезде крестьянские волнения усиливаются. Горят имения.

    В Сердобском уезде сельскохозяйственная забастовка.

    В Бобровском уезде Воронежской губ. сожжено имение князя Баратынского.

    В Ольховатке, Острогорского уезда Воронежской губернии, столкновение крестьян с казаками. Всю губернию охватывает аграрное движение.

    Повсеместные волнения крестьян в Тульской губ. Сильнее всего движение в Богородицком, Веневском и Ефремовском уездах. В Орловской губ. крестьяне села Никольского подожгли имение и разбили винную лавку.

    В Севском уезде Орловской губ. забастовка сельскохозяйственных рабочих в экономии и на винокуренном заводе.

    Волнение в Новогрудском и Речицком уездах Минской губ. В Брест-Литовском уезде Гродненской губ. крестьяне косят помещичьи луга и возят к себе клевер. Крестьянское движение в Тверской губ. перекинулось из Весьегонского в Бежецкий уезд. Торговицкая волость Смоленской губ. охвачена крестьянским волнением. В имении Шабельцы столкновение крестьян со стражниками.

    В Льговском уезде Курской губ. избиение крестьян драгунами. Волнения крестьян близ Суджи.

    Крестьянская молодежь избивается черносотенцами в селе Красном Костромской губ. По всей губернии усилилось движение.

    Сильное движение в Сапожковском уезде Рязанской губ.

    Крестьяне снимают с работ рабочих в помещичьих имениях.

    1906 г. 2-я половина мая и 1-я половина июня.

    Близ Хвалынска Симбирской губ. серьезные "беспорядки".

    В Дубенках, Самарской губ., во время ярмарки разгромлена усадьба Шувалова.

    Имение Шереметьева в Полтавской губ. разгромлено крестьянами.

    В м. Тросянце Подольской губ. столкновение крестьян со стражниками-черкесами.

    Близ станции Лабинской в Кубанской области 2.300 рабочих грозят уничтожением экономии.

    1906 г. Июнь 1-3.

    Белостокский погром.

    1906 г. Июнь 1.

    В 8 верстах от Митавы сожжено имение Ценгоф.

    1906 г. Июнь 4.

    Митинг в Териоках, организованный представителями трудовиков -- членов Государственной Думы.

    В Юрьеве-Польском крестьяне после крестного хода устроили демонстрацию.

    1906 г. Июнь 6.

    Бунт 1-го батальона артиллеристов в Севастополе.

    1906 г. Июнь 7.

    Беспорядки в Болховском полку в Рязани.

    1906 г. Июнь 8.

    Разоблачения кн. Урусова в Государственной Думе об участии правительства в организации черносотенных погромов.

    1906 г. Июнь 9.

    Волнения в войсках во Владикавказе.

    1906 г. Июнь 11.

    В Константинограде Полтавской губ. столкновение крестьян с полицией.

    1906 г. Июнь 12.

    Близ Моршанска (Тамбовской губ.) крестьяне разгромили имения.

    1906 г. Июнь. Серед. м-ца.

    Общегородская с.-д. партийная конференция принимает резолюцию ЦК об отношении к Государственной Думе.

    1906 г. Июнь 16.

    Декларация с.-д. фракции в Государственной Думе, намечающая программу действий фракции.

    1906 г. Июнь 19.

    Единогласно принят Государственной Думой законопроект об отмене смертной казни.

    1906 г. Июнь 20.

    Правительственное сообщение по аграрному вопросу с резкими выпадами по адресу Государственной Думы.

    1906 г. Июнь 23.

    Государственная Дума принимает законопроект об ассигновании 15 миллионов на продовольственную помощь голодающему населению.

    1906 г. Июнь 24.

    Столкновение забастовщиков-крестьян, вооруженных вилами и кольями, с драгунами в селе Лебедянке (Козловский уезд Тамбовской губ.).

    Манифестация горнорабочих в Юзовке у казарм.

    1906 г. Июнь 26.

    Крестьянские волнения в Тульской губернии (Одоевский уезд).

    1906 г. Июнь 26-27.

    В Государственной Думе обсуждается вопрос об обращении к народу по аграрному вопросу в ответ на правительственное сообщение от 20 июня.

    1906 г. Июнь 27.

    Близ Задонска Воронежской губ. разгромлено три имения. Перебит скот и увезен хлеб.

    1906 г. Июнь 28.

    В Севастополе с.-р. Акимовым убит адм. Чухнин.

    В Козлове Тамбовской губ. крестьяне громят окрестные имения.

    1906 г. 2-я половина июня и 1-я половина июля.

    Аграрное движение по всей России разрастается.

    В Новосильцевском уезде Тульской губ. восстание в имении Голицына. В Ефремовском уезде той же губернии крестьяне шести деревень постановили не платить подати.

    В Богородском уезде Московской губ. столкновение крестьян с драгунами в имении Смирнова.

    Волнения крестьян на хуторах графа Бобринского.

    В Орловской губ. сожжен хутор Святополк-Мирского в Ольшанах. В имении Пулзино казаки отказались арестовывать крестьян.

    В Трубчевском уезде Орловской губ. массовые крестьянские забастовки; в Елецком уезде идут митинги. Крестьяне снимают рабочих с работ в помещичьих имениях.

    В Тамбовской губ. крестьянские волнения в Кирсановском уезде; в с. Ковылках крестьяне, вооружившись дубинами, напали на пристава и стражников.

    В Козловском уезде крестьяне не дают убрать помещичьий хлеб.

    В Ярославской губ. крестьяне рубят помещичьи леса.

    В Хвалынске Симбирской губ., в имении Воронцова-Дашкова крестьяне рубят лес.

    В Николаевском уезде Саратовской губ. "беспорядки". В Сердобске вооруженное нападение крестьян с рабочими ртищевского депо на усадьбу помещика Щербина. По уезду поджоги имений крестьянами. В Балашовском уезде крестьяне трех волостей бойкотируют помещиков. В Аткарском уезде стачка полевых рабочих в 10 волостях. Выбран стачечный комитет. Произведено вооруженное нападение на ст. Баланда и вывезен хлеб.

    В г. Кинешме Костромской губ. казаки, посланные в Вигулу, были встречены крестьянами градом камней.

    Аграрное волнение в Землянском и Бобровском уездах Воронежской губ. Казаки и солдаты бессильны подавить движение крестьян в Ендовищенской вол. (близ Воронежа). Отправлена артиллерия и 2 роты пехоты в Бирюченский уезд, где крестьяне разгромили экономию графа Шереметьева, железнодорожную станцию и полицейское управление и расправились с 57 стражниками. В имении князя Мещерского крестьянские волнения. В Бобровском уезде во многих местах крестьяне заперли церкви и не допускают служить в них; духовенство бежит из селений. В Землянском разгромлено имение Кокошкина. В Задонском уезде крестьяне разгромили 3 имения; забран хлеб и скот. В Бобровском уезде сожжены 6 имений и хутор.

    1906 г. 2-я половина июня и 1-я половина июля.

    В Киевской губ. аграрное движение близ Умани и в уезде; движение распространяется по губернии.

    В Черкасском уезде сожжены орудия и инвентарь в имении Добровольского.

    В Проскуровском уезде Подольской губ. крестьяне 2 волостей прекратили работу на свекловичных плантациях. После роспуска Думы наивысшее напряжение аграрного движения в губернии. Столкновение крестьян с драгунами в селе Черепове близ Проскурова. Ранено 12 драгун и 5 крестьян.

    В Лебединском уезде, Харьковской губ., в с. Ясеневом кровавое столкновение крестьян с драгунами. В губернии разгромлен Хреновский конский завод.

    В селе Творщино Черниговской губ. драгуны сожгли крестьянское имущество и перепороли всех крестьян.

    В имении Томаровке столкновение крестьян с войсками.

    В Дмитриевском уезде Курской губ. крестьяне в трех имениях выкосили луга.

    В Тверской губ. крестьяне сожгли постройки земского начальника Кегеля и сняли с работ рабочих. По губернии крестьяне косят на помещичьих и церковных землях.

    В Казанской губ. аграрные волнения в имении Цинбалова, Свияжском уезде и др. местах.

    В Слонимском уезде Гродненской губ. забастовка крестьян.

    В Московской и Минской губ. аграрные волнения.

    В Одоевском уезде Тульской губ. в 4 имениях крестьяне сожгли хлеб.

    В Могилевской губ. в имении Дунищищи крестьяне сняли рабочих с работ и оказали вооруженное сопротивление аресту главарей.

    Прекратилась армяно-татарская резня в Шуше.

    В Саранском уезде Пензенской губ. беспорядки.

    В Елисаветградском уезде, в м. Гладосы кровавая расправа стражников с косарями.

    1906 г. Июль 3.

    Царем утвержден конституционный закон о помощи голодающим.

    1906 г. Июль 6.

    Государственной Думой принят текст обращения к народу по аграрному вопросу.

    1906 г. Июль 7.

    Утверждение устава о финляндском сейме.

    1906 г. Июль 8.

    Указ о роспуске Государственной Думы.

    1906 г. Июль 9.

    Министерство Горемыкина уходит в отставку; сформирован новый кабинет Столыпина.

    Волна реакции по всей России. Закрытие обществ, союзов, с.-д. прессы и других газет.

    1906 г. Июль 10.

    Выборгское воззвание: "Народу от народных представителей". По всей России снова усиливается аграрное движение в связи с роспуском Думы.

    1906 г. Июль 11.

    Циркулярная телеграмма Столыпина о повсеместных репрессиях. Закрытие профсоюзов и прогрессивных газет в Петербурге.

    1906 г. Июль 12.

    Манифест думской с.-д. фракции и трудовой группы: "К армии, флоту и крестьянству".

    В Тифлисе ранен полицеймейстер Коновалов.

    1906 г. Июль 12-20.

    Восстание в Свеаборге.

    1906 г. Июль. Серед. м-ца.

    В Петербурге и Москве попытка с.-д. организаций организовать всеобщую забастовку-протест против свеаборгского расстрела и роспуска Думы.

    1906 г. Июль 18.

    Черносотенцами убит в Териоках член партии к.-д. Герценштейн.

    1906 г. Июль 19.

    Восстание в Кронштадте.

    Восстание на крейсере "Память Азова" в Ревеле.

    1906 г. Июль 21.

    Политическая забастовка Петербургских заводов.

    В Самаре убит бомбой губернатор Блок.

    В Варшаве убит генерал Маркграфский.

    1906 г. Июль 24.

    В Москве объявлена политическая забастовка.

    1906 г. Июль 30.

    Казнены 7 человек в Свеаборгской крепости по приговору военного суда.

    1906 г. 2-я половина июля и 1-я половина августа.

    В Чебоксарском уезде Казанской губ. аграрное движение принимает острый характер. В Цивильском уезде аграрные "беспорядки"; несмотря на прибытие войск беспорядки усиливаются. В Свияжском уезде крестьяне рубят помещичьи леса.

    В Воронежской губ. движение принимает стихийный характер, разгромлено больше 20 имений.

    Близ Ломжи (Польша) в 10 имениях забастовка сельскохозяйственных рабочих.

    Близ Брест-Литовска в имении Остромачева сожжен весь хлеб в скирдах.

    В окрестностях Друскеник, Сувалкской губ. сильное брожение крестьян; солдатами, вернувшимися с Дальнего Востока, ведется усиленная пропаганда.

    В Виленской губ. широкая агитация среди крестьян Лидского уезда.

    9 волостей Двинского уезда отказались поддерживать церковно-приходские школы. Близ Поневежа в м. Новое столкновение 5.000 крестьян со стражниками; убито 5 чел., много раненых.

    1906 г. 2-я половина июля и 1-я половина августа.

    В Мстиславском уезде крестьяне снимают рабочих с работ в помещичьих имениях.

    В Новоторжском уезде крестьяне сожгли постройки в имении Киселева и вырубили лес.

    В Тверской губ. аграрные волнения.

    В Котельническом уезде Вятской губ., в селе Сорвижах аграрное волнение на почве подложного приговора с благодарностью крестьян за роспуск Думы.

    В Новгородской губ. подати взыскиваются воинской силой. Солдаты бессильны заставить крестьян платить подати. В Ередееве (Нижегородский уезд) сожжено имение Волконской и 5.000 снопов (после ранее объявленного бойкота).

    В Бугульме Самарской губ. разгромлена экономия Роопа. Близ Бугульмы столкновение татар, рубивших лес в имении Жданова, со стражниками.

    В Бузулукском уезде в деревне Варенцово столкновение крестьян со стражниками.

    В Саратовской губ. помещичьи имения осаждены крестьянами и превращены в крепости. В Аткарском уезде в слободе Терновой крестьяне отняли у духовенства 50 десятин земли. В Царицынском уезде 1.000 крестьян размежевали землю помещика Пинченко близ села Ольховки. В селе Иваковке произошло столкновение крестьян со стражниками при попытке отбить арестованных.

    В Костромской губ. во время разгрома имения кн. Гагариной побиты стражники с урядником.

    В Орловской губ. в имении Варгунина крестьяне распахали барский парк.

    В Черниговской губ. крестьяне села Пекарева сожгли экономию Губчиц.

    В Киевской губ. в селе Полковничья Слобода крестьяне увозят помещичий хлеб.

    В Радомысльском уезде сельскохозяйственная забастовка в двух имениях; работы производятся арестантами.

    Близ Харькова в Куряжском монастыре крестьяне сожгли 2.000 пудов хлеба.

    В Екатеринославской губ., близ Юзовки, в селе Ивановке столкновение крестьян с казаками при попытке освободить арестованных: 5 убитых, 3 раненых. Близ Бахмута в Ивановской экономии столкновение крестьян с войсками. Близ Екатеринослава в селе Чумаки при столкновении крестьян со стражниками убит урядник и ранены 8 крестьян.

    1906 г. 2-я половина июля и 1-я половина августа.

    В Области Войска Донского администрацией отобрано у крестьян 1.076 ружей и 486 револьверов.

    В Моршанском уезде Тамбовской губ. крестьяне сожгли имение Жеребцовой.

    В Полтавской губ. разгромлено много экономий. В Таврической губ. разрастается крестьянское движение в Феодосийском уезде.

    Близ Шуши Елизаветопольской губ. столкновение татар с карательным отрядом подполковника Веверна.

    Во Владимирской губ. разгромлено несколько имений.

    В Меленковском уезде в имении губернского предводителя дворянства Дубенского крестьяне сожгли 1.000 пудов клевера. В Юрьево-Подольском уезде продолжаются поджоги помещичьих построек, сена и клевера.

    1906 г. Август 1.

    В Лодзи в здание полицейского управления брошена бомба (убито 9 человек).

    1906 г. Август 2.

    В Варшаве на разных улицах убито 25 городовых, жандармов и солдат. Казаками за 2 дня убито 15, ранено 200 человек.

    1906 г. Август 2-3.

    Карательному отряду подполковника Веверна в Джеванширском уезде (Закавказье) снова оказано сопротивление мусульманским населением.

    1906 г. Август 5.

    В Ревеле расстрел 17 матросов с "Памяти Азова" и одного агитатора.

    В Варшаве брошена бомба в ген.-губ. Скалона.

    1906 г. Август 7.

    В Кронштадте расстреляно 10 человек.

    1906 г. Август 8.

    В Седлеце убит бомбой полицеймейстер Гольцев.

    В Самаре убит командир полка Георгиц.

    1906 г. Август 10.

    200 крестьян, шедших по направлению к Гжатску с целью освобождения арестованных, рассеяны стражниками.

    1906 г. Август 12.

    При взрыве от брошенной бомбы на столыпинской даче в Петербурге убито 32 чел., ранено 30.

    1906 г. Август 13.

    В Новом Петергофе (близ Петербурга) с.-р. Коноплянниковой убит ген. Мин.

    1906 г. Август 14.

    В Варшаве убит ген.-губ. Вонляревский.

    1906 г. Август 16.

    В Батуме за городом разогнан большой митинг рабочих.

    1906 г. Август 19.

    Введение военно-полевых судов.

    1906 г. Август 21.

    Вышел номер нелегального заграничного издания большевиков "Пролетарий".

    1906 г. Август 25.

    В Севастополе убит жандармский подполковник Рогольт.

    1906 г. Август 26-28.

    Военный погром в Седлеце.

    1906 г. Август 27.

    Указ о распродаже казенных земель "сельским обывателям" через посредство Крестьянского банка.

    1906 г. Август 28.

    В Гродно убит жандармский полковник Грибоедов.

    В Гродненской губ. в Яскевичах (Гродненского уезда) крестьяне напали на стражников.

    В имении Антопополь (Слонимского уезда) стрельба крестьян по штрейкбрехерам, работавшим по уборке помещичьего картофеля. Близ Слонима в м. Жировцах столкновение крестьян с полицией.

    В Новогрудском уезде Минской губ. поджоги имений продолжаются.

    В Дорогобужском уезде Смоленской губ. серьезное столкновение крестьян со стражниками на ярмарке.

    В Малмыжском уезде Вятской губ. восстание 70 сел и деревень; убиты исправник, становой пристав и 8 стражников. Выслан карательный отряд.

    В Тетюшском уезде Казанской губ. усиливается аграрное движение. В селе Яльчике на ярмарке столкновение крестьян со стражниками. В Лаишевском уезде голодные беспорядки.

    В Камышинский уезд Саратовской губ. ввиду "беспорядков" прибыл карательный отряд. При столкновении убито с обеих сторон 20 человек: среди них 2 офицера.

    В Бузулукском уезде Самарской губ. местные власти не могут подавить движение крестьян и просят присылки войск.

    В Буинске Симбирской губ. в день ярмарки крупное столкновение крестьян со стражниками. Есть убитые и раненые.

    В Суджанском уезде Курской губ., в с. Любостани крестьяне напали на помещичье имение. Во время столкновения со стражниками 2 крестьянина убиты, несколько ранены.

    В Новинской вол. Тверской губ. погорельцы рубят лес. Высланы казаки. В Гороховецком уезде поджоги имений. По губернии крестьяне отказываются платить подати.

    В Мало-Архангельском уезде Орловской губ., в с. Фошке на ярмарке стражники разогнали тысячную толпу крестьян, производивших "беспорядки".

    В Волынской губ. волнения крестьян близ Ковеля, в с. Карасине. Близ Кременца сожжен помещичий хлеб и постройки гр. Грохольского.

    В Кутаисской губ. крестьяне отказываются платить подати добровольно, местные власти прибегают к содействию вооруженной силы. Бойкот и агитация против конфликтных комиссий, созданных для успокоения мусульманского населения.

    1906 г. Август 28.

    В Ростовском округе в с. Николаевке вырублен парк помещика Шабельского.

    Близ Ялты в им. Мордвинова вырублен лес татарами и поселянами. В Мелитопольском уезде три крестьянских общества постановили отобрать 300 десятин общественной земли, захваченных духовенством.

    В Екатеринославской губ. близ Верхнеднепровска крестьяне избили до полусмерти десятских, только что вернувшихся из Екатеринослава, куда они отводили арестованных крестьян.

    1906 г. Август. За месяц.

    Организация "Союза с.-р. максималистов". Левое крыло с.-д. требует экстренного партийного съезда для выработки новой тактики.

    1906 г. Август 14.

    Отказ подсудимых членов Петербургского Совета Рабочих Депутатов присутствовать на процессе.

    1906 г. Август 18.

    По приговору военно-полевого суда казнены 5 чел. за намерение бросить бомбу в кронштадтский военный суд.

    1906 г. Август 19.

    Приговор по делу Петербургского Совета Рабочих Депутатов: 5 товарищей приговорены к ссылке в Сибирь, двое -- к заключению в крепости, 12 товарищей осуждены, 15 оправданы.

    1906 г. Август 20.

    Покушение на московского градоначальника ген.-майора Рейнбота.

    1906 г. Август 22-23.

    В Гельсингфорсе IV съезд партии кадетов.

    1906 г. Август 30.

    В Иркутске покушение на ген. Ренненкампфа.

    1906 г. 2-я половина октября и 1-я половина ноября.

    В Петербургской губ. крестьяне рубят лес в имениях.

    В Корсунском уезде Симбирской губ. кровавое столкновение крестьян с войсками в с. Березниках.

    В Сенгилеевском уезде Симбирской губ. крестьяне рубят удельный лес. Под действием карательных экспедиций настроение крестьян напряженное.

    В Царицыне новобранцы не являются на призыв.

    В Харьковской губ. недоимки с крестьян взимаются при содействии казачьих отрядов.

    1906 г. Ноябрь 6.

    В Лифляндской губернии с 6 октября по приговору военно-полевого суда расстреляно и повешено 49 человек, убито 63 (при бегстве и случайно).

    1906 г. Ноябрь 8.

    В Тифлисе смертельно ранен ген.-майор Гольшанов.

    1906 г. Ноябрь 11.

    В Севастополе грандиозный митинг солдат и матросов. Ранен вице-адмирал Писаревский.

    1906 г. Ноябрь 12.

    В Казанской губ., близ Цивильска, в дер. Кушаевой столкновение крестьян с казаками. Убито 6 крестьян, ранено 3.

    1906 г. Ноябрь 29.

    В Москве по приговору военно-полевого суда повешено 4 человека.

    1906 г. 2-я половина ноября и 1-я половина декабря.

    Близ Одессы помещику Бродскому объявлен бойкот за высокие цены на землю. Крестьяне не дают желающим арендовать землю у Бродского.

    Под Елисаветградом крупное столкновение крестьян с казаками на почве отказа крестьян платить подати.

    В Симферопольской губ. многие сельские общества приняли постановление об отборе церковных земель; некоторые общества уже отбирают церковные земли.

    В Киевском уезде столкновения крестьян 4 деревень со стражниками.

    В Курской губ., в с. Новоселки Корочанского уезда крестьяне избили священника за реакционную проповедь.

    В Ветлужском уезде Костромской губ. крестьяне вырубают казенный и частновладельческий лес.

    В Епифановском уезде Тульской губ. после усмирения снова вспыхнули аграрные волнения. Высланы драгуны.

    В Ардатовском уезде Симбирской губ. крестьянами разгромлено имение; служащие, пытавшиеся оказать сопротивление, убиты. Высланы войска.

    1906 г. Декабрь 2.

    В Петербурге неудачное покушение на бывшего московского ген.-губернатора Дубасова.

    1906 г. Декабрь 3.

    В Радоме брошена бомба в жандармского полковника Плотто.

    1906 г. Декабрь 4.

    По приговору военно-полевого суда повешены Березин и Воробьев, покушавшиеся на жизнь Дубасова.

    1906 г. Декабрь 6.

    В Лодзи произведено покушение на полицеймейстера Аржановского.

    1906 г. Декабрь 15.

    Убит в Омске акмолинский губернатор Литвинов.

    1906 г. Декабрь 21.

    Убит в Петербурге градоначальник фон-дер-Лауниц.

    1906 г. Декабрь 27.

    В Петербурге убит главный военный прокурор ген.-лейт. Павлов.

    --------------------------------------------------------------------------------

    * По старому стилю. Ред.

    --------------------------------------------

上一页 目录页 下一页
一九零五（下）


ПРИМЕЧАНИЯ

    1 Драгомиров, М. И. -- генерал-губернатор и командующий войсками Киевского военного округа. Автор нескольких книг по военным вопросам. Умер в 1905 г.

    2 Сипягин, Д. С. (1853 -- 1902) -- министр внутренних дел царской России с 1898 г. До этого времени занимал целый ряд различных должностей от уездного предводителя дворянства до товарища министра государственных имуществ. На посту министра внутренних дел Сипягин провел ряд реакционных мероприятий, главным образом по крестьянскому вопросу. 2 апреля 1902 г., по поручению боевой организации партии эсеров, Сипягин был убит студентом Балмашевым.

    3 Плеве -- см. прим. 27 в 1-й части этого тома.

    4 Святополк-Мирский -- см. прим. 28 в 1-й части этого тома.

    5 Булыгин -- см. прим. 109 в 1-й части этого тома.

    6 Витте -- см. прим. 36 в 1-й части этого тома.

    7 Дурново -- см. прим. 182 в 1-й части этого тома.

    8 Либеральные земцы. -- Подробно о земском либеральном движении накануне революции 1905 г. см. часть 1-ю настоящего тома, статью "До девятого января" и прим. 3 и 5 там же.

    9 Бомба 15 июля. -- Речь идет об убийстве министра внутренних дел Плеве. 15 июля 1904 г. Плеве был убит бомбой, брошенной в его карету эсером Сазоновым. Убийство было организовано боевой организацией социалистов-революционеров при ближайшем участии Азефа, известного провокатора, посланного самим Плеве в эсеровскую организацию. Деятельность Плеве возбудила против него не только ненависть революционных кругов, но и явную враждебность со стороны либерального "общества". Подробнее о Плеве см. 1-ю часть настоящего тома прим. 27.

    10 Аграрное движение в Харьковской и Полтавской губ. -- В 1902 г. в Харьковской и Полтавской губ. начинается сильное крестьянское движение. Главными причинами послужили быстрый рост безработицы среди крестьянства, сокращение площади земли, сдаваемой крестьянам в аренду, и высокие арендные цены. Все эти обстоятельства чрезвычайно тяжело отразились на положении крестьянства, крестьянское население все более и более разорялось, и в деревнях ощущался сильный недостаток хлеба. Прокламации и листовки революционных партий, широко распространявшиеся в деревнях, еще более революционизировали крестьян. В марте 1902 г. крестьяне Константиноградского уезда Полтавской губернии забрали в богатой Карловской экономии все имевшиеся запасы хлеба и картофеля. Вместе со старостами и сотскими крестьяне являлись в помещичьи усадьбы и отбирали хлеб. Там, где помещики оказывали крестьянам сопротивление, последние отбирали хлеб силой и сжигали помещичьи усадьбы. Движение в Харьковской и Полтавской губерниях подняло тысячи крестьян. Оно охватило главным образом Полтавский и Константиноградский уезды Полтавской губернии и Богодуховский и Волковский уезды Харьковской губернии. В Полтавской губернии крестьянами было разграблено 54 поместья, в Харьковской губернии крестьяне уничтожили 25 экономий и сожгли 2 усадьбы. Царское правительство не замедлило с репрессиями. В неспокойные районы были посланы войска, подавившие крестьянское движение. Войска жестоко расправлялись с крестьянами, применяя, главным образом, телесные наказания. Вслед за подавлением движения начались многочисленные аресты. Всего было привлечено к суду 1.098 человек. На сельские общества, замешанные в движении была наложена непосильная для крестьян контрибуция.

    11 Ростовская стачка 1902 г. и июльские дни 1903 г. -- см. прим. 286 и 58 в 1-й части этого тома.

    12 Технический и Пироговский съезды 1904 г. -- Оппозиционное движение интеллигенции к началу 1904 г. достигло своей высшей точки на Техническом и Пироговском съездах в январе 1904 г. На III съезде русских деятелей по техническому и профессиональному образованию присутствовало около 3.000 чел. Заседания X секции этого съезда (по образованию рабочих) превратились по существу в политические митинги. Члены секции открыто требовали свободы слова, печати, собраний, союзов, 8-часового рабочего дня и т. д. Съезд торжественно изгнал из своей среды участников Кишиневского погрома, Пронина и Степанова, оказавшихся в числе делегатов. На следующий день, когда съезд должен был подвести заключительные итоги своим работам, делегатов встретил отряд полиции, заявивший, что съезд объявляется закрытым. Этот инцидент еще более повысил оппозиционное настроение делегатов. Последние вынесли письменный протест против действий полиции.

    IX Пироговский съезд, открывшийся 4 января 1904 г., всю свою работу непосредственно связал с борьбой против политического режима России. Так, секция общественной медицины, внутренних болезней и туберкулеза приняла резолюцию, в которой между прочим заявляется:

    "Правильная и целесообразная борьба с детской смертностью, алкоголизмом, туберкулезом, сифилисом и другими народными болезнями, представляющими в России общественное бедствие огромной важности, возможна только при условиях, обеспечивающих широкое распространение сведений об истинных причинах развития этих болезней и способов борьбы с ними, для чего необходима полная свобода личности, слова, печати и собраний".

    В секциях общественной медицины, гигиены, статистики и детских болезней была принята следующая резолюция:

    "Исходя из того, что главной причиной необыкновенно высоких размеров детской смертности в России является материальная необеспеченность и недостаточное умственное развитие населения, съезд высказывает глубокое убеждение, что успешная борьба с этим злом возможна только на почве широких социальных реформ".

    Подобные же резолюции были приняты и на заседаниях других секций. После окончания работ секций полиция, осведомленная о "крамольных" резолюциях, не дала возможности съезду собраться на свое заключительное заседание. Оба съезда, разогнанные полицией, вынесли следующие заключительные резолюции:

    1. "Члены III съезда русских деятелей по техническому и профессиональному образованию протестуют против насильственного закрытия съезда до окончания его работ и против существующего режима, который возвел в принцип систематическое уничтожение самодеятельности и общественного мнения в России".

    2. Резолюция распорядительного собрания Пироговского съезда: "При существующем режиме невозможен какой-либо прогресс медицинского дела в России, и только по проведении широких реформ в направлении свободы личности, печати, слова и собраний возможен какой-либо прогресс".

    Тотчас же после насильственного закрытия съездов против их участников начались полицейские репрессии. Руководители съезда были арестованы и сосланы в разные места.

    13 Порт-Артурский флот разбит. -- О гибели Порт-Артурского флота -- см. прим. 7 и 24 в 1-й части этого тома.

    14 Адмирал Макаров -- см. часть 1-ю этого тома, прим. 25.

    15 Война на суше: Ялу, Кин-Чжоу, Дашичао, Вафангоу, Ляоян, Шахе -- см. прим. 26 в 1-й части этого тома.

    16 Князь Святополк-Мирский успокаивал Петергоф -- т.-е. царскую фамилию, которая в то время находилась в Петергофе.

    17 Князь Мещерский -- см. прим. 274 в 1-й части этого тома.

    18 Старик Суворин -- см. прим. 76 в 1-й части этого тома.

    19 "Петербургские Ведомости" -- одна из старейших русских газет, существовавших до Октябрьской революции; основана в 1728 г. Некоторое время газету редактировал М. В. Ломоносов. В течение многих лет газета имела бесцветный характер казенного официоза. Значительно оживилась с 60-х годов, когда редактором ее стал В. Ф. Корш. С этого времени газета становится оппозиционно-либеральным органом и несколько раз подвергается преследованиям и запрещениям. Впоследствии газета снова передвинулась вправо и заняла крайне умеренную, а позже определенно реакционную позицию, оставаясь на ней до самого последнего времени.

    20 "Биржевые Ведомости" -- см. прим. 126 в 1-й части этого тома.

    21 "Московские Ведомости" -- см. прим. 31 в 1-й части этого тома.

    22 "Новое Время" -- см. прим. 6 в 1-й части этого тома.

    23 Земцы 6 -- 8 ноября 1904 г. -- речь идет о земском съезде, происходившем 6 -- 8 ноября в Петербурге. См. прим. 3 в 1-й части этого тома.

    24 "Право" -- см. прим. 32 в 1-й части этого тома.

    25 Мина Уайтхеда -- изобретена в 1868 г. Является исключительно сильным орудием морской атаки. Впервые мина была применена в 1877 г. в войне между Перу и Чили. С того времени мина Уайтхеда неоднократно совершенствовалась и применялась во всех крупных войнах.

    26 Конец 1904 г., ознаменовавшийся целым рядом поражений русских войск на Дальнем Востоке, начавшимся разложением в армии и гигантским ростом возбуждения внутри страны, заставил правительство вновь пойти на заигрывания с оппозиционными элементами имущих классов. Началась так называемая "эпоха доверия" Святополк-Мирского. Либералы под влиянием полного поражения сухопутной армии и флота начали вести более активную оппозиционную политику, которая, впрочем, исчерпывалась устройством съездов и банкетов, на которых вырабатывались и обсуждались конституционные требования. Ноябрьско-декабрьская банкетная кампания вызвала различное отношение к себе со стороны меньшевиков и большевиков. Первые настаивали на тактике "подталкивания" буржуазии к социал-демократическим лозунгам путем устройства рабочих демонстраций перед земскими съездами, банкетами и т. д., и требовали участия рабочих на этих собраниях либеральной буржуазии. Вторые, т.-е. большевики, отнеслись резко отрицательно к этому плану. Тактика большевиков была формулирована Лениным следующим образом: "Теперь не на подталкивание либералов нужно сосредоточить энергию социал-демократов и рабочего класса, а на непосредственную активную борьбу с правительством, которая сама своей внушительностью заставит полеветь и либералов".

    27 Корсаков (1850 -- 1912) -- видный кадет; по профессии присяжный поверенный. Был членом "Союза Освобождения" и активным участником земского либерального движения 1904 -- 1905 г.г. Депутат I Государственной Думы от Новгородской губернии.

    28 Петиция петербургских рабочих. -- Речь идет о петиции петербургских рабочих царю 9 января 1905 г. Как известно, подача петиции закончилась кровавой драмой перед Зимним дворцом. Петиция приведена нами полностью в приложениях к 1-й части этого тома.

    29 Общество фабрично-заводских рабочих -- см. прим. 67 в 1-й части этого тома.

    30 Гапон -- см. прим. 63 в 1-й части этого тома.

    31 Струве -- см. прим. 10 в 1-й части этого тома.

    32 Зубатовщина -- см. прим. 80 в 1-й части этого тома.

    33 Брут -- один из участников убийства римского императора Юлия Цезаря. Так как Брут был очень близким другом Цезаря, то участие его в заговоре явилось полной неожиданностью для последнего. Увидя Брута в числе убийц, он произнес знаменитую фразу: "И ты, Брут!". Имя Брута стало нарицательным для обозначения вероломного друга.

    34 Этот отрывок взят автором из статьи "Политические письма" ("Искра" N 90 от 3 марта 1905 г.). См. часть 1-ю этого тома, стр. 233, 234.

    35 Николай II -- см. прим. 12 в 1-й части этого тома.

    36 Ввиду большого интереса, представляемого докладной запиской совещательной конторы железозаводчиков, приводим эту записку полностью:

    ДОКЛАДНАЯ ЗАПИСКА ГРАФУ ВИТТЕ СОВЕЩАТЕЛЬНОЙ КОНТОРЫ ЖЕЛЕЗОЗАВОДЧИКОВ

    "Совещательная контора железозаводчиков, состоящая из представителей всех районов России, чутко стоит настороже совершающихся событий. В записке по рабочему вопросу, поданной вашему сиятельству еще 28 января текущего года, т.-е. на самых первых порах русского рабочего и освободительного движения, контора прямо и искренно заявила, "что настроение народных масс в стране является грозным предостережением, что никакими репрессиями не остановить движения, имеющего глубокие корни в народе, с каждым днем дающего все новые и новые ростки". С тех пор прошло почти девять месяцев. Россией овладела неслыханная смута. Пролито много крови русских поданных. Все, что сохранило в себе искру человеческого достоинства, поднялось на защиту прав человека против насилия и произвола. Слова совещательной конторы железозаводчиков, высказанные вашему сиятельству 28 января текущего года, вполне оправдались. Неслыханное единодушие в смуте и волнениях заставило, наконец, наше правительство сознать, что русский поданный из безгласного раба вырос в свободного гражданина, умеющего ценить гражданскую свободу. Научился он этому тяжкими жертвами, до пролития собственной крови включительно.

    В 17 день октября текущего года дан высочайший манифест, возвещающий русскому народу дарование культурной государственной конституции с гарантией необходимых прав человека. Совещательная контора железозаводчиков горячо и искренно приветствует появление этого акта так же, как горячо и искренно жаждет скорейшего водворения в России мирной и плодотворной жизни.

    Наученная горьким опытом человеческой жизни вообще, и русской в особенности, контора железозаводчиков не может не выразить вашему сиятельству прямо и искренно, что между словом и делом существует огромное расстояние.

    Ваше сиятельство во всеподданнейшем докладе, на коем государь император в 17 день октября с. г. собственноручно начертал "принять к руководству", изволите совершенно справедливо придавать особое значение прямоте и искренности в утверждении на всех поприщах даруемых населению благ гражданской свободы и установлению гарантий сей свободы. Без прямоты и искренности между правительством и народом не может быть здоровой государственной жизни. Совещательная контора железозаводчиков жаждала видеть доказательства сей прямоты и искренности правительства в актах 17 октября. Мы должны прямо заявить: Россия верит только фактам: ее кровь и ее нищета не позволяют уже верить словам.

    Ваше сиятельство! Волею исторических судеб вы призваны сыграть выдающуюся роль в жизни Российской империи. Вам выпал завидный удел замирения страны в неслыханно позорной войне нашего отечества с внешним врагом. Тою же волею судеб вы призваны к замирению внутренней жизни нашего несчастного, истерзанного и залитого братской кровью отечества. Ваша историческая роль заставляет совещательную контору железозаводчиков высказать вам нижеследующее с полной искренностью и прямотой:

    1. Гражданская свобода России явилась плодом поразительной борьбы стосорокамиллионного народа. Каждый боролся за эту свободу так, как умел. Многие тысячи принесли в жертву за эту свободу свои жизни, которые восстановить не могут уже никакие акты. Еще большие тысячи томятся в тюрьмах и в изгнании за то, что самоотверженно выступили борцами за свободу и счастье населения Российской империи. Возвращение этих мучеников народной идеи к новой светлой жизни лежит во власти правительства. Совещательная контора железозаводчиков не может радоваться гражданской свободе до тех пор, пока не будет объявлена и осуществлена полная амнистия, безо всяких оговорок, лицам, пострадавшим по политическим делам. Совещательная контора железозаводчиков обращается к вашему сиятельству с просьбой безотлагательно исходатайствовать акт о полной, безо всяких оговорок, амнистии пострадавшим за политические дела.

    2. Обозревая минувший революционный период, совещательная контора железозаводчиков с особенным удовольствием должна констатировать факт, что со стороны борцов за свободу и счастье русского народа проявление насилий было крайне ограничено и что масса народа действовала с соблюдением неслыханной дисциплины. Если были проявления диких инстинктов, грабежей, поджогов, разбоя, то они в значительной степени обязаны были деятельности хулиганов и так называемой черной сотни, во главе которой нередко выступали правительственные агенты и даже священники. При таких условиях военное положение и положение усиленной охраны, объявленные в главнейших центрах русской общественной жизни, не могут вести ни к чему иному, как к народному озлоблению. Мы требуем законного возмездия за каждое насилие против кого бы то ни было, в том числе и за насилия со стороны правительственной власти, а потому совещательная контора железозаводчиков просит ваше сиятельство исходатайствовать безотлагательно акт об отмене военного положения и положения об усиленной охране там, где они введены.

    3. Глубокое неустроение народное и угроза целости и единству Российской империи не перестанут существовать до тех пор, пока не будет прямо и искренно покинута система подпорок к заведомо негодным зданиям. Государственная Дума по закону 6 августа не удовлетворила русского народа. Неслыханная смута -- лучшее тому доказательство. Совещательная контора железозаводчиков далеко не поклонница всеобщего избирательного права, в теории полагая, что участие в управлении страной должно быть предоставлено лишь лицам, обладающим цензом сознательного отношения к окружающей действительности. Для сего внешним признаком должна быть по крайней мере простая грамотность. Однако, рабочее движение показало совещательной конторе железозаводчиков, что рабочий класс, проявивший с такой силой свое политическое сознание и свою партийную дисциплину, должен принять участие и в народном самоуправлении так же, как не может быть лишен этого участия и весь интеллигентный класс населения Российской империи. Закон 6 августа предоставляет избирательные права крестьянину, живущему на земле, независимо от его ценза политической сознательности, крестьянину же, живущему в городе и доказавшему свою политическую сознательность, выборных прав не дано. Совещательная контора железозаводчиков убеждена, что в стране спокойствие не наступит до тех пор, пока весь народ не получит прав избирать народных представителей. Участие всего народа в избрании народных представителей не должно быть результатом "меры возможности, соответствующей краткости остающегося до созыва Думы срока". Совещательная контора железозаводчиков просит ваше сиятельство исходатайствовать безотлагательно акт, возвещающий участие в первой Государственной Думе представителей всего народа, избранных всеобщим голосованием.

    Ценя высоко государственную проницательность и зная необычайную работоспособность вашего сиятельства, совещательная контора железозаводчиков убеждена, что при наличии действительной прямоты и искренности правительства, если таковая будет доказана немедленно на деле, ваше сиятельство сумеет обеспечить стране прочный мир и длительное благоденствие".

    "Право" N 48 -- 49, 1905 г.

    37 "Союз 17 октября" -- см. прим. 244 в 1-й части этого тома.

    38 Кадеты (конст.-демократ. партия) -- см. прим. 172 в 1-й части этого тома.

    39 "Союз Союзов" -- см. прим. 130 в 1-й части этого тома.

    40 Фальстаф -- герой комедии Шекспира "Виндзорские кумушки". Тип наглого плута и лгуна.

    41 Гесслер -- по народному швейцарскому сказанию, жестокий наместник австрийского герцога в Швейцарии (в начале XIV века). На площади гор. Альторфа Гесслер повесил на шесте шляпу герцога и отдал приказ о том, чтобы каждый прохожий кланялся шляпе. Отказавшийся выполнить этот приказ молодой крестьянин Вильгельм Телль был брошен в тюрьму, но бежал оттуда и выстрелом из лука убил Гесслера. Гесслер и Телль, долгое время считавшиеся историческими лицами, признаны современной исторической наукой легендарными фигурами.

    42 Победоносцев -- см. прим. 101 в 1-й части этого тома.

    43 Мендельсон -- глава берлинского банкирского дома, член высшей торговой палаты в Берлине, был приближенным лицом императора Вильгельма II.

    Ротшильды -- крупная европейская банкирская контора. Русскому правительству неоднократно приходилось прибегать к финансовой помощи этих двух крупнейших еврейских фирм. Витте, управлявший русскими финансами, старался использовать это обстоятельство против крайностей антисемитской политики Трепова.

    44 "Свет" -- см. прим. 173 в 1-й части этого тома.

    45 Брат министра Столыпина, А. А. Столыпин -- реакционный журналист, один из основателей "Союза 17 октября".

    46-47 Черносотенная прокламация Орлова-Давыдова и графини Мусиной-Пушкиной -- должна была быть отпечатана в петербургской типографии Сойкина. Однако, рабочие этой типографии самым решительным образом отказались набирать прокламацию. Тогда владелец типографии приказал отпечатать эту прокламацию типографским ученикам. Рабочие немедленно обратились за инструкциями в Совет Рабочих Депутатов, который постановил конфисковать прокламацию и напечатать ее со своими комментариями в газете "Новая Жизнь". В исполнение этого постановления Б. Кнунианц-Радин (представитель большевиков в Совете) в 20 N "Новой Жизни", в статье "Сиятельные хулиганы", полностью перепечатал прокламацию.

    Приводим эту прокламацию целиком:

    "Братья-рабочие!

    Опять борьба, опять кровь! Изнуренных голодом, измученных душой, вас вновь зовут на бой. Но кто же зовет вас? Ваши новые цари -- социал-демократы. Русский царь дал всем свободу, а вы избрали себе других царей -- социал-демократов. Царь смягчил всем налоги, а ваши цари вновь наложили и взимают их не на ваши нужды, а на свои. Где эти сотни тысяч ваших денег в Совете Рабочих Депутатов? Где хлеб для вас?

    Вам говорят: бастуйте, голодайте. Так спросите ваших царей, социал-демократов, голодают ли они.

    Откуда те газеты социал-демократов: "Русская Газета", "Начало", "Новая Жизнь", где клевещут на рабочих, что рабочие жаждут братской крови? На ваши деньги издают эти газеты, вас подставляют вновь под пули и штыки, чтобы озлобить вас против войск и войска против вас.

    А вы слушаете их и льете братскую, драгоценную кровь. Разве мало вам той крови, пролитой на полях Манчжурии, разве мало вам трупов, сваленных вражеской рукой? А вам говорят: мало, убивайте снова, но уже братской рукой.

    Лейте же родную кровь, но этой кровью вы зальете свою свободу. Вы утонете в крови, а вместо вас ваши новые цари найдут себе других рабов. Они не утонут, они не пойдут вместе с вами. Вы нужны им для того, чтобы заслонить их от удара.

    Царь зовет вас в Государственную Думу, а ваши цари зовут вас на смерть. Царь хочет вашего совета, а они лишь жаждут вашей крови.

    Рабы! Вам разбили ваши цепи, а вы куете их для себя. Вы просите на ваши деньги хлеба, а они дают вам газету. Читайте же газету, а ваши цари, социал-демократы, будут есть ваш хлеб.

    Орлов-Давыдов, граф. Мусина-Пушкина".

    В своих комментариях Кнунианц-Радин говорит:

    "Слушайте товарищи пролетарии, к вам обращается новый граф-хулиган со старым панибратским "братья-рабочие". Слушайте речи сытого графа и беснующейся с жиру графини к голодающим "братцам".

    Они беспокоятся, что ваши деньги в руках Совета Рабочих Депутатов и социал-демократов!

    Подсчитайте, товарищи, сколько миллионов и миллиардов кровных народных денег поглотила сиятельная графская фамилия вместе со своими лошадьми, содержанками, объедающимися "графенками" и остальной их славной компанией.

    Они спрашивают, голодают ли социал-демократы, зовущие вас к голоду?

    Спросите их хулиганское сиятельство, сколько крестьян они высекли, сколько вдов и сирот они пустили по миру за то время, когда социал-демократия в борьбе за свободу и социализм шла на виселицу, в тюрьмы, в ссылку. Жирный граф и рыхлая графиня беспокоятся, что на ваши деньги издаются социалистические газеты.

    Интересно знать, на какие средства думал граф издать свое хулиганское воззвание. Не на трудовые ли деньги, заработанные им и графиней в поте лица своего.

    Вам, товарищи, граф напоминает о потоках крови, пролившейся в Манчжурии (по чьей вине, граф? Может, также социал-демократии?). Вы помните, товарищи, кто был истинным виновником этих невинных жертв, этих сотен тысяч трупов. Если помните, то напомните скорее об этом всем графам-хулиганам.

    Не помогли правительству пушки и пулеметы.

    Может, ему помогут писатели-хулиганы из графов и графинь".

    48 Гучков -- см. прим. 259 в 1-й части этого тома.

    49 "Начало" -- см. прим. 227 в 1-й части этого тома.

    50 "Русь" -- см. прим. 20 в 1-й части этого тома.

    51 "Наша Жизнь" -- см. прим. 38 в 1-й части этого тома.

    52 "Сын Отечества" -- см. прим. 45 в 1-й части этого тома.

    53 Иоанн Кронштадтский -- полуграмотный поп, имевший большое влияние на Александра III и Николая II. Особенно чтил Иоанна Александр III, который перед своей смертью вызвал его к себе в Ливадию. В 1905 г. отец Иоанн входит в "Союз русского народа", становится оголтелым антисемитом и черносотенцем и работает рука об руку с председателем "Союза русского народа" Дубровиным. Проникши в высшие духовные и придворные сферы, отец Иоанн оказывал значительное влияние на Николая. После смерти Иоанна (в 1908 г.) ему были устроены грандиозные похороны, был сооружен особый собор его имени и т. д.

    54 Кавур, граф (1810 -- 1861) -- итальянский политический деятель эпохи национального объединения Италии, один из лидеров умеренных либералов. В 1848 г. Кавур был членом комиссии, выработавшей избирательный закон. В том же году он был избран в парламент, где стал во главе центра, боровшегося как против левых, так и против крайних правых. В 1850 г. Кавур занял пост министра земледелия и торговли, в 1851 г. был назначен министром финансов, но вследствие своей слишком упорной борьбы с клерикалами вынужден был в 1852 г. выйти в отставку. Вскоре после падения министерства Азеглио Кавур образовал кабинет, в котором сам занял пост министра иностранных дел. На этом посту Кавур стремился, путем дипломатических комбинаций и участия итальянских войск в европейских войнах, освободить итальянские области от власти Австрии и объединить их под скипетром национального итальянского короля.

    Кавур -- типичный буржуазный политик времен освобождения Италии от иностранной зависимости и внутреннего ее объединения. Борьба за объединение и расширение Италии, лозунг свободной торговли, поощрение железнодорожного строительства и вообще всех видов промышленного предпринимательства и, наконец, борьба с революционным движением, идущим далее либерализма -- таково было основное содержание политической деятельности Кавура.

    55 Революция 1848 года в Австрии -- началась под непосредственным влиянием февральской революции во Франции. В марте 1848 г. в Вене происходит ряд манифестаций средней буржуазии, студентов и рабочих, требовавших низложения правительства и провозглашения конституции. Испуганное правительство Меттерниха подало в отставку, и сменившее его новое правительство 25 апреля объявило о введении конституции по образцу бельгийской (парламент с сохранением двухпалатной системы и цензовые выборы). Неудовлетворенный этой уступкой, венский пролетариат поднимает 15 мая восстание под лозунгами борьбы за учредительное собрание и всеобщее избирательное право. Правительство было вынуждено уступить еще раз и издало постановление о созыве учредительного собрания. Император со своей семьей бежал в Тироль. 22 июня в Вене открылось вновь созванное учредительное собрание. После целого месяца прений учредительное собрание отменило барщину, оброки и судебную власть помещиков и уничтожило различие между дворянскими и недворянскими землями. В этом уничтожении последних остатков феодальных порядков в габсбургской монархии и заключался основной результат австрийской революции 1848 года.

    56 Родичев -- см. прим. 111 в 1-й части этого тома.

    57 Прокопович -- см. прим. 210 в 1-й части этого тома.

    58 Всероссийский Крестьянский Союз -- см. прим. 129 в 1-й части этого тома.

    59 Гейден, П. А., граф (род. в 1840 г.) -- видный либеральный деятель. Был президентом Вольно-Экономического Общества. В 1904 -- 1905 г.г. принимал активное участие в либеральном земском движении. Постоянный участник всех земских и городских съездов. 6 июня 1905 г. Гейден принимал участие в депутации земских и городских деятелей, представившей царю петицию о необходимости созыва народных представителей. В конце 1905 г. Гейден вместе с Гучковым, Шиповым и др. организовал "Союз 17 октября". Был членом I Государственной Думы. Позднее вышел из "Союза 17 октября" и организовал партию "Мирного обновления".

    60 Лейтенант Шмидт, П. П. (1867 -- 1905). -- Родился в Одессе, в семье морского офицера. Окончив бердянскую гимназию, поступил в морское училище. В молодости на него большое влияние оказали взгляды Н. К. Михайловского. В сентябре 1886 г. Шмидт окончил морское училище, был произведен в чин морского офицера и поступил на службу в торговый флот. Во время русско-японской войны Шмидт был старшим офицером парохода "Иртыш". По возвращении в Россию, в январе 1905 г., был назначен командиром миноносца N 253. С этого времени Шмидт энергично агитирует среди офицерства за подачу петиции царю о необходимости провозглашения реформ. Рост революционного движения толкает Шмидта влево, и он постепенно переходит на более радикальную позицию. Однако до октябрьской забастовки Шмидт все еще упорно верил в мирные пути развития и к начавшемуся в июне 1905 г. восстанию на броненосце "Князь Потемкин" отнесся отрицательно. Всеобщая октябрьская забастовка, заставшая Шмидта в Севастополе, оказала на него большое влияние. 10 октября Шмидт писал: "Остановить движение теперь невозможно даже крупными уступками. Время утеряно. Поздно. Мы стоим накануне грозных дней. Не пройдет и год, как мы провозгласим демократическую республику"... Накануне издания манифеста 17 октября он выступал на многих собраниях интеллигенции, разъясняя значение всеобщей забастовки. 18 октября он участвует в демонстрации в пользу освобождения политических заключенных. Демонстрация была разогнана войсками. 20 октября состоялись похороны жертв, убитых во время демонстраций. На этих похоронах Шмидт произнес свою знаменитую речь, ставшую известной всей России под названием "Клятвы Шмидта". "Клянемся, -- говорил Шмидт, -- в том, что мы никогда не уступим никому ни одной пяди завоеванных нами человеческих прав". В тот же день Шмидт был арестован. Арест Шмидта вызвал всеобщее возбуждение в Севастополе. В знак протеста против ареста севастопольские рабочие избирают Шмидта пожизненным депутатом Севастопольского Совета Рабочих Депутатов. 3 ноября Шмидт был освобожден. К этому времени среди матросов броненосца "Очаков" начинается революционное брожение, вылившееся вскоре в открытое восстание. Несмотря на то, что к этому восстанию Шмидт относился отрицательно, считая его преждевременным, он все же уступил настоятельным просьбам восставших взять на себя руководство движением и 14 ноября принял командование броненосцем "Очаковым". Вечером того же дня на совещании на "Очакове" было решено предпринять целый ряд наступательных действий как на море, так и в самом Севастополе: захватить суда и арсеналы, арестовать офицеров и т. д. 15 ноября, в 9 час. утра, на "Очакове" был поднят красный флаг и дан сигнал: "Командую флотом. Шмидт". Против восставшего броненосца правительство немедленно открыло военные действия. 15 ноября, в 3 часа дня, завязался морской бой, а в 4 часа 45 мин. царский флот уже одержал полную победу. Шмидт вместе с другими руководителями восстания был арестован. 7 февраля 1906 г. начался суд по делу Шмидта. Процесс продолжался 11 дней. 20 февраля был вынесен приговор, по которому Шмидт и 3 матроса приговаривались к смертной казни. 6 марта, на острове Березани, Шмидт вместе с 3 матросами -- Частником, Гладковым и Антоненко -- были расстреляны.

    61 Меллер-Закомельский -- см. прим. 234 в 1-й части этого тома.

    62 Токвиль -- см. прим. 148 в 1-й части этого тома.

    63 Петрункевич -- см. прим. 21 в 1-й части этого тома.

    64 Муромцев -- см. прим. 324 в 1-й части этого тома.

    65 Кокошкин, Ф. Ф. (1871 -- 1917) -- видный земский деятель и юрист, один из лидеров кадетов. В 1903 г. примкнул к земско-конституционной партии и к "Союзу Освобождения". С образованием кадетской партии вошел в ее центральный комитет. Был депутатом I Думы. В числе других подписал Выборгское воззвание, за что был приговорен к трехмесячному тюремному заключению и лишению дворянского звания. В 1906 -- 1907 г.г. издавал газету "Новь". В 1911 г., во время массового увольнения "неблагонадежных" профессоров, Кокошкин был в числе уволенных. После февраля 1917 г. Кокошкин занимал в коалиционном министерстве Керенского пост министра земледелия. В первые дни Октябрьской революции Кокошкин был убит неизвестными лицами.

    66 Бобринский -- богатый помещик, реакционер. Член III Думы.

    67 Носарь-Хрусталев -- см. прим. 240 в 1-й части этого тома.

    68 Чернов, Виктор -- основатель и вождь партии эсеров. Вместе с Натансоном и другими был ранее организатором партии "Народного права", предшественницы партии эсеров. С начала 900-х годов, когда образовалась партия с.-р., Чернов становится ее теоретиком и политическим руководителем. Насколько народники 70-х и 80-х годов имели крупные теоретические силы, настолько бедна ими была эсеровская партия. Чернов был ее единственным теоретиком. В годы перед войной, когда у эсеров стало выкристаллизовываться правое крыло (группа "Почин" -- Авксентьев и др.) и левое (максималисты, журнал "Революционная Мысль"), Чернов занимает позицию центра. Лидером эсеровского центра выступает он и в годы войны, совмещая умеренные циммервальдские воззрения с нелепыми обвинениями Маркса и Энгельса в германофильстве в годы франко-прусской войны (в их мнимом германофильстве он пытается найти исторические корни грехопадения германского социализма). После Февраля он вскоре занимает пост министра земледелия. Политическая деятельность Чернова в 1917 г. отличалась большой неустойчивостью и обнаружила его полную несостоятельность, как вождя масс в революционное время. Достаточно указать на его роль в дни Демократического Совещания, когда он, в качестве политического вождя, оказался в положении генерала без армии, ибо ни правые ни левые элементы эсеровской партии не могли принять его страусову тактику. В 1918 -- 1919 г.г. Чернов обретается, как и многие эсеровские вожди, в лагере поволжско-уральской контр-революции. В последние годы Чернов попрежнему возглавляет эсеровский "центр", который, по существу, не менее контр-революционен, чем группа Авксентьева и др.

    69 Железнодорожный Союз -- играл крупную роль в событиях 1905 г. 20 -- 21 апреля 1905 г. в Москве состоялся первый съезд железнодорожных рабочих и служащих, положивший начало Всероссийскому железнодорожному союзу. На-ряду с экономическими требованиями съезд постановил добиваться политических свобод, Учредительного Собрания и амнистии. Состоявшийся в июле 1905 г. второй съезд провозгласил главной задачей союза подготовку всеобщей политической стачки. Правительство, желая задобрить железнодорожников, созывает в конце сентября новый съезд (наполовину назначенный, наполовину избранный) по вопросу о пенсионных и сберегательных кассах. Участники съезда признали полномочными только избранных депутатов и объявили себя первым делегатским железнодорожным съездом. Съезд, созванный правительством по сравнительно второстепенному вопросу, становится организующим центром 800-тысячной армии железнодорожников и тем самым превращается в важный политический фактор в надвигающейся революционной борьбе. 7 октября вспыхивает забастовка на Московско-Казанской ж. д. Съезд и Центральное Бюро союза, по соглашению с Петербургским Советом Рабочих Депутатов, объявляют политическую стачку по всей сети железных дорог, дезорганизуя таким образом деятельность правительства и жизнь страны. Железнодорожная забастовка идет во главе всего стачечного движения, толкает и сплачивает колеблющихся и значительно способствует успеху всеобщей октябрьской стачки. Через два дня после манифеста 17 октября стачка объявляется прекращенной. Однако лживые обещания царского манифеста не могли надолго успокоить рабочую массу. В ноябре железнодорожники снова объявляют забастовку, в которой участвует значительная часть дорог. Накануне декабрьского восстания в Москве конференция железнодорожников присоединяется к предложению Московского Совета Рабочих Депутатов о всеобщей забастовке, и Центральное Бюро союза железнодорожников снова объявляет стачку по всей железнодорожной сети. Однако на этот раз забастовали не все дороги -- в частности, к забастовке не присоединился важнейший петербургский узел. После поражения декабрьского восстания организация железнодорожников была разгромлена, как и все рабочее движение. Но уже весной 1906 г. начинается работа по восстановлению железнодорожного рабочего союза.

    Всероссийский союз почтово-телеграфных чиновников -- был образован в Москве в конце октября 1905 г. и быстро раскинул сеть своих организаций по всей России. Цели и задачи союза почтово-телеграфных чиновников резолюция по организационному вопросу определяла следующим образом:

    "Союз имеет целью коренным образом улучшить материальное и служебно-правовое положение почтовых и телеграфных служащих, а также защитить их корпоративные интересы. Для этого союз стремится к установлению такого порядка, при котором выработка всех правительственных законоположений и мероприятий, касающихся служащих почтово-телеграфного ведомства, находилась бы в руках самих служащих. Ввиду того, что такой порядок, даже и при измененном манифестом 17 октября государственном строе России, невозможен, союз выставляет требования полной свободы и созыва Учредительного Собрания на основе всеобщего, прямого, равного и тайного голосования для выработки основного государственного порядка".

    Немедленно после своей организации союз вступил в тесную связь с Петербургским Советом Рабочих Депутатов. Союз отказался вступить в либеральный "Союз Союзов", мотивируя свой отказ буржуазным характером этой организации. 16 ноября 1905 г. в Москве открылся первый всероссийский делегатский съезд союза почтово-телеграфных служащих. На этом съезде было решено объявить всеобщую забастовку почтово-телеграфных чиновников. Поводом к забастовке послужил приказ начальника главного управления почт и телеграфа Севастьянова, воспрещавший почтово-телеграфным чиновникам состоять в каком-либо профессиональном союзе. Почтово-телеграфная забастовка, блестяще проведенная союзом под руководством Совета Рабочих Депутатов, произвела большое впечатление на всю Россию. Реакционная газета "Свет" следующим образом охарактеризовала почтово-телеграфную забастовку:

    "Эта забастовка -- ужаснее всех. Один день такой забастовки может принести России убытку на сумму большую, чем жалованье за год всех почтово-телеграфных чиновников".

    19 ноября министр внутренних дел Дурново рассылает всем губернаторам следующую телеграмму:

    "На основании положения об охране прикажите арестовать и заключить всех известных вам -- жандармскому управлению и почтово-телеграфному начальству -- подстрекателей и агитаторов по забастовке почт и телеграфов".

    Вслед за этой телеграммой начинается период репрессий. Все виднейшие руководители почтово-телеграфного союза были арестованы. К концу ноября 1905 г. почтово-телеграфная стачка была прекращена, а вместе с ней прекратилась и деятельность почтово-телеграфного союза.

    О крестьянском союзе см. прим. 129 в 1-й части этого тома.

    70 Введенский-Сверчков -- см. прим. 343 в 1-й части этого тома.

    71 Злыднев -- см. прим. 345 в 1-й части этого тома.

    72 Милюков -- см. прим. 84 в 1-й части этого тома.

    73 Московский и Самарский Советы Рабочих Депутатов. -- Тогда как в революционном Питере движение достигло своего апогея в октябре, рабочая Москва в это время еще только начинала раскачиваться. В конце ноября события приняли более решительный характер. Начались частичные забастовки на заводах и фабриках. В конце ноября втягивается в революционное движение и московский гарнизон. 4 декабря 1905 г. был образован Московский Совет Рабочих Депутатов. Созданный взамен либерального общегородского стачечного комитета для руководства стачечной борьбой, Московский Совет, несмотря на свое кратковременное существование, проделал огромную работу. На своем первом заседании Совет, в составе около 200 представителей от 100 тысяч рабочих, заслушал доклад представителя Петербургского Совета и послал приветственную телеграмму своему старшему собрату. На этом же заседании был избран исполнительный комитет из двух большевиков, двух меньшевиков и одного эсера, а также были приняты в состав Совета делегаты от солдат. Главную роль как в деле создания Совета, так и в его работе, сыграл Московский Комитет большевиков. На своем историческом 4-м заседании, 6 (19) декабря, Московский Совет, получив известие об аресте Петербургского Совета, вынес постановление об объявлении 7 декабря, в 12 часов дня, всеобщей политической стачки с последующим превращением ее в вооруженное восстание. Вспыхнувшая забастовка охватила большинство промышленных предприятий, телеграф, почту и железные дороги, за исключением Николаевской, которой правительство придавало особенно большое значение. Она была занята надежным военным железнодорожным батальоном. В первый день всеобщей стачки вышел первый номер "Известий Совета Рабочих Депутатов", выходивший затем вплоть до 18 декабря. Вся работа Совета заключалась в руководстве стачкой и вооруженным восстанием. Первая баррикада была построена к вечеру 7 декабря на Страстной площади. К этому времени московским властям удалось разными способами нейтрализовать революционно-настроенные войсковые части. Восстание прошло, таким образом, без поддержки гарнизона и было подавлено прибывшими из Петербурга гвардейцами Семеновского полка и Ладожским пехотным полком, переброшенным из Варшавского округа. Обстрел вела доставленная из Твери артиллерийская бригада. Всем этим сводным отрядом командовал полковник Мин. 15-го (28-го) состоялось последнее заседание Совета в неполном составе. На этом заседании меньшевики поставили вопрос о прекращении борьбы, но это предложение не было принято Советом. Дольше всех держался Пресненский район, где организация боевых дружин стояла на наибольшей высоте. Пресненский районный Совет Рабочих Депутатов сыграл выдающуюся роль в героической обороне Пресни. Баррикадная борьба дружин длилась с 9 по 18 декабря. 18 декабря Пресня была очищена от последней баррикады и таким образом московское восстание было подавлено.

    Самарский Совет Рабочих Депутатов -- возник по инициативе социал-демократов, организовавших его по образцу Петербургского и Московского Советов. Как и в Москве, Самарский Совет был создан в противовес либеральному общегородскому стачечному комитету для руководства всей стачечной борьбой, начавшейся в Самаре еще в октябре. Первое заседание Совета происходило 13 декабря (30 ноября). Главную роль в Совете играли социал-демократы. Деятельность Совета не ограничилась одной стачечной борьбой, его функции расширялись вместе с ростом забастовки. 21 (8) декабря в Самаре началась всеобщая забастовка. Когда волнения стали проникать и в гарнизон (солдаты имели в Совете своих представителей) власти приняли самые решительные меры к подавлению движения. 23 (10) декабря был взят войсками Пушкинский Народный Дом, в котором помещались Совет и боевые дружины. Боевые дружины были разоружены, а члены Совета арестованы поодиночке. После этого забастовка пошла на убыль. 28-го (15-го) на своем последнем, уже нелегальном, заседании Совет принял резолюцию о прекращении политической забастовки. 3 января прекратили забастовку наиболее упорно боровшиеся железнодорожники.

    74 Парвус -- см. прим. 191 в 1-й части этого тома.

    75 Союз русского народа -- черносотенная политическая организация, возникшая в октябре 1905 г. в Петербурге для активной борьбы с революцией. Выставив своим главным лозунгом борьбу за "самодержавие, православие и народность", союз объединил в своих рядах ранее существовавшие черносотенные группы и развил на этой основе энергичную деятельность. Организаторами и главными руководителями союза в первое время были: доктор Дубровин, Марков, Пуришкевич, Никольский, Булацель и др. Официальным органом союза были газеты "Русское Знамя" и "Объединение". Программа "Союза русского народа" исчерпывалась следующими пунктами:

    "1. Благо родины -- в незыблемом сохранении православия, русского неограниченного самодержавия и народности.

    2. Православной христианской церкви... должно быть предоставлено первенствующее и господствующее в государстве положение.

    3. Самодержавие русское создано народным разумом, благословлено церковью и оправдано историей; самодержавие наше в единении царя с народом".

    "Союз русского народа" был главным организующим центром черносотенных дружин и вдохновителем контр-революционных и еврейских погромов. Потерпев поражение на выборах в I Государственную Думу, союз направил свою деятельность на подрыв думской работы. Во время выборов во II Думу "союзникам" удалось, при содействии полиции, провести в Думу нескольких своих членов (Пуришкевича, Маркова, Крупенского и др.). С середины 1907 г. Союз начинает разлагаться и распадаться на два лагеря: 1) сторонников прекращения внедумской погромной деятельности -- это крыло возглавлял Пуришкевич -- и 2) сторонников Дубровина, стоявших за продолжение прежней погромной тактики. После выхода из Союза Пуришкевича, Маркова и др. в организации начинается еще большее разложение. Победа контр-революции сделала ненужным дальнейшее существование "Союза русского народа": роль его взяло на себя само правительство.

    76 Монмартр Москвы. -- Монмартр -- предместье Парижа, знаменитое своими революционными боями во время Парижской Коммуны. Автор имеет в виду героическую роль Пресни в декабрьском вооруженном восстании 1905 года в Москве. С первого же дня объявления Московским Советом Рабочих Депутатов всеобщей забастовки (7 декабря) Пресня стала дружно выполнять решение Совета о превращении всеобщей забастовки в вооруженное восстание. На всех крупных фабриках Пресненского района начали создаваться боевые дружины. 10 декабря на Прохоровской фабрике состоялся большой митинг рабочих, на котором было постановлено приступить к сооружению баррикад. К 6 часам вечера вся Пресня была уже покрыта баррикадами. В тот же вечер произошло первое столкновение с казаками. 11 декабря организовался боевой комитет Пресни, в состав которого вошли: два большевика, один меньшевик и два эсера. В этот день было несколько столкновений с казаками, которые, впрочем, неохотно шли против восставших рабочих. 12 декабря было сформировано еще несколько боевых дружин, которые в тот же день без сопротивления овладели полицейским участком, забрав в нем много оружия. 13 декабря возле Зоологического сада началась перестрелка с казаками и пожарными. К вечеру казаки овладели баррикадой на Пресненском мосту и сожгли ее; однако, на место сожженной, тотчас были построены две новые. 14 и 15 декабря казаки безуспешно пробовали завладеть баррикадами. Вечером 15 декабря дружинниками был арестован и расстрелян начальник Охранного отделения Войлошников. 16 декабря состоялось заседание СРД Пресненского района. На заседании были оглашены сведения о том, что в других районах Москвы забастовка уже прекращена, ввиду чего Пресненский Совет постановил и в своем районе прекратить забастовку 19 декабря. В ночь с 16 на 17 декабря вся Пресня была окружена тесным кольцом войск, прибывших из Петербурга. Против пресненских рабочих выступили артиллерия, пехота, кавалерия. В 6 часов утра начался бой. Дружинники упорно сопротивлялись, но вынуждены были сдаться. Утром 18 декабря Пресня была в руках войск Мина и Дубасова. Началась кровавая расправа, продолжавшаяся до 21 декабря.

    77 Головин, Ф. А. -- председатель II Государственной Думы. Был членом союза "Освобождение" и постоянным участником земских съездов. Один из организаторов кадетской партии. В 1904 г. был председателем Московской губернской земской управы. Во II Думу Головин прошел от Московской губ. и был избран председателем Думы. В III Думе Головин был уже рядовым депутатом и в политическом отношении ничем себя не проявил.

    78 Горемыкин -- см. прим. 180 в 1-й части этого тома.

    79 Арам Тер-Мкртчянц -- см. о нем в 1-й части этого тома (стр. 462) статью под заглавием "Памяти Арама Тер-Мкртчянца".

    80 Письмо Лопухина. -- Бывший директор департамента полиции в 1905 г. Лопухин, в своем письме к председателю совета министров П. А. Столыпину, сообщил последнему о готовившемся в Петербурге в ноябре 1905 г. погроме и о том, что только благодаря энергичной деятельности Совета Рабочих Депутатов этот погром удалось предотвратить. Письмо Лопухина произвело сенсацию в общественных кругах России. Оно было зачитано в отрывках защитником Грузенбергом на процессе Петербургского Совета Рабочих Депутатов. Приводим отрывок из этого письма:

    "После издания манифеста 17 октября 1905 г., когда, благодаря последовавшим за этим законодательным актом во многих городах беспорядкам, в умеренных кругах общества появились признаки реакции, заведывающий политической частью д-та полиции, чиновник особых поручений при м-ре внутр. дел, Рачковский, с целью усиления реакции, предпринял издание соответствующих воззваний. Они печатались в то время жандармскими офицерами в помещении губернского жандармского управления на станке, отобранном по обыску у революционного кружка. У меня в руках было одно, напечатанное таким способом воззвание. Оно было обращено к рабочим, носило подпись: "Группа русских фабрично-заводских рабочих г. Петербурга" и пыталось подорвать доверие рабочих к их крайним по направлению руководителям уверениями, что эти руководители расхищают деньги, собранные рабочими на политическую борьбу. Это было не единственное воззвание, отпечатанное в жандармском управлении. Производя исследование, я не мог получить других, так как они все уже разошлись. Затем, когда служивший ранее революционному кружку печатный станок оказался орудием недостаточным, на средства д-та полиции была приобретена усовершенствованная ручная печатная машина, отрабатывающая до 1.000 экземпляров в час. Она была поставлена в секретном отделении д-та полиции, заведывание ее работой было поручено ротмистру Комиссарову, при ней состояло два наборщика. На этой машине в декабре 1905 г. и в январе 1906 г. было отпечатано не одно, а значительное количество воззваний, различных по изложению, однородных по содержанию. В них, рядом с осуждением революционного движения, доказывалось, что виновниками его являются преимущественно инородцы, прежде всего евреи, к борьбе с которыми воззвания и возбуждали. В моих руках было 3 образца отпечатанных в типографии д-та полиции воззваний; ими, как я выяснил, не исчерпывались провокационные издания этой типографии; четвертый в то время (21 января) был только набран. Он заключал в себе самые уродливые обвинения против евреев и призывал к бойкоту их при выборах в Государственную Думу. Из отпечатанных же воззваний, виденных мной, одно представлялось наиболее преступным: в нем авторы его против "поляков, армян, жидов" возбуждали армию, так как воззвание было обращено к солдатам; каждый образец воззваний отпечатывался в тысячах экземпляров. Только что упомянутое воззвание к солдатам было послано для распространения в Вильну с чиновником особых поручений при виленском генерал-губернаторе Шкоте в количестве около 5 тысяч экземпляров. Шкот частью их сам разбросал ночью по улицам города, остальные же передал виленскому полицеймейстеру, который около 15 января прислал в департамент полиции телеграмму с просьбой, ввиду успеха воззваний к солдатам, прислать новую партию их. Таковая была отпечатана вновь в количестве нескольких тысяч экземпляров и послана виленскому полицеймейстеру. Те же воззвания к солдатам были также в тысячах экземпляров посланы для распространения в Курск, командированному туда врачу Михайлову, состоявшему по приглашению д. с. с. Рачковского на службе в д-те полиции по вольному найму. Михайлов 19 или 20 января также потребовал из д-та полиции телеграммой присылки новой партии тех же воззваний, ввиду особого их успеха среди солдат. Кроме того издававшиеся д-том полиции воззвания распространялись в Петербурге через Дубровина и находящийся под его председательством "Союз русского народа", а в Москве -- через издателя-редактора "Московских Ведомостей" Грингмута, которому транспорт воззваний был передан в декабре 1905 г. в Москве лично д. с. с. Рачковским. Провокационные воззвания д-та полиции распространялись и в других местах через полицию и жандармов".

    81 Разоблачение князя Урусова в I Государственной Думе -- см. часть I-я этого тома, прим. 361.

    82 Статьи 101 и 102 Уголовного Уложения. -- Статья 101 гласила: "Виновный в приготовлении к тяжкому преступлению, статьей 100 предусмотренному, наказывается: каторгой на срок не свыше десяти лет. Если при том виновный имел в своем распоряжении средства для взрыва или склад оружия, то он наказывается срочной каторгой". (Под статью 100, которая здесь упоминается, подходили виновные в "насильственном посягательстве на изменение в России или в какой-либо ее части установленного законами основными образа правления или порядка наследия престола или отторжения от России какой-либо части".) Далее в статье 101 говорится: "Виновный в приготовлении к тяжкому преступлению, статьей 99 предусмотренному, наказывается: смертной казнью". (В статье 99 говорилось о "преступлениях, посягающих на жизнь, здравие, свободу или вообще на неприкосновенность священной особы царствующего императора, императрицы или наследника престола, или на низвержение царствующего императора с престола, или на лишение его власти верховной, или на ограничение прав оной".)

    Статья 102 гласила: "Виновный в участии в сообществе, составившемся для учинения тяжкого преступления, статьей 100 предусмотренного, наказывается: каторгой на срок не свыше восьми лет. Если такое общество имело в своем распоряжении средства для взрыва или склад оружия, то виновный в участии в сем обществе наказывается: срочной каторгой. Виновный в участии тяжкого преступления, статьей 99 предусмотренного, наказывается: каторгой без срока. Виновный в подговоре составить сообщество для учинения тяжкого преступления, статьями 99 или 100 предусмотренного, или принять участие в таком сообществе, если последнее не составилось, наказывается: в отношении сообщества для учинения тяжкого преступления, статьей 100 предусмотренного, -- ссылкой на поселение; в отношении сообщества для учинения тяжкого преступления, статьей 99 предусмотренного, -- каторгой на срок не свыше восьми лет".

    83 Сперанский, М. М. (1772 -- 1839) -- известный государственный деятель времен Александра I, сын священника. Окончив петербургскую семинарию, был некоторое время учителем математики и физики, но вскоре бросил преподавательскую работу и поступил на службу в канцелярию генерала-прокурора Куракина. После вступления на престол Александра I Сперанский получает звание статс-секретаря. В 1802 г. он поступает на службу в министерство иностранных дел. Здесь Сперанским был составлен его знаменитый "План государственных преобразований". Основные черты этого плана заключались в следующем: установление законодательного собрания, ответственность правительства перед законодательным собранием, расширение политических прав дворянства и среднего сословия и т. д. В 1808 г. Сперанский был назначен министром юстиции. 8 августа 1809 г. им был издан указ о том, что в звание коллежского ассесора могут производиться только лица, представившие свидетельство об окончании университета. Планы и проекты Сперанского встретили ожесточенный отпор со стороны реакционных правительственных кругов, и в 1812 г., накануне войны с Наполеоном, против которой решительно выступал Сперанский, Александр I уволил его от всех должностей и сослал сначала в Нижний-Новгород, а затем в Пермь. В 1816 г. Сперанский обратился к Александру I с просьбой о помиловании. 30 августа 1816 г. он был назначен пензенским губернатором, а в 1819 г. -- сибирским генерал-губернатором. С этого времени Сперанский решительно отказывается от своих прежних либеральных взглядов и становится на точку зрения неограниченного самодержавия. 1 января 1839 г. он был возведен в графское достоинство.

    84 Карбонарии -- тайное политическое общество, возникшее в Италии в начале XIX века и ставившее себе целью политическое объединение Италии и установление в ней свободных демократических учреждений. В 1811 г. карбонарии, перейдя из тактических соображений на сторону французского правителя Италии, Мюрата, получили право легального существования, и с этого момента начинается рост организации, число членов которой вскоре дошло до 600 тысяч. Организация карбонариев была весьма неоднородна по своему составу, главную ее массу составляли представители средней буржуазии. Первую попытку восстания карбонарии сделали в 1817 г. в папской области, но неудачно. Организованное ими в 1820 -- 1821 г.г. восстание в Неаполе также было подавлено, главным образом, австрийскими войсками. Карбонарии сделали еще несколько попыток поднять восстания в разных городах, но результатом был только разгром всего движения соединенными усилиями итальянских реакционеров и австрийских войск. Уцелевшие карбонарии в начале 30-х годов слились с революционной организацией "Молодая Италия".

    По образцу итальянских карбонариев во Франции, в эпоху разгула реакции в 20-х годах XIX столетия, начали образовываться тайные общества, называвшие себя карбонариями и объединившиеся в обще-французскую карбонаду. Эта организация стремилась к свержению Бурбонов, и поэтому в нее входили не только либеральные элементы, но и бонапартисты. Организация насчитывала до 40.000 человек и пыталась произвести ряд восстаний в 1822 и 1823 г.г. в Бельфоре, Лярошеле, Тулоне и др. городах. Все эти восстания были подавлены.

    85 Стачка московских типографщиков -- см. прим. 204 в 1-й части этого тома.

    86 Комиссия Шидловского -- см. прим. 107 в 1-й части этого тома.

    87 Радин-Кнунианц -- см. прим. 342 в 1-й части этого тома.

    88 Куропаткин, А. Н. (1848 -- 1925) -- бывший военный министр царской России. Окончил кадетский корпус и Павловское военное училище; в 1871 г. поступил в Николаевскую Академию Генерального Штаба, по окончании которой был откомандирован в Германию и Францию. По возвращении в Россию служил в штабе Туркестанского военного округа. Во время русско-турецкой кампании Куропаткин был начальником штаба 16-й дивизии и воевал под командой Скобелева. В 1878 г. был назначен профессором военной статистики в Николаевской Военной академии. В 1898 г. Куропаткин назначается военным министром. Будучи членом особого комитета по делам Дальнего Востока, Куропаткин отстаивал тот взгляд, что Россия в состоянии удержать за собой Порт-Артур. После 1900 г. он энергично настаивал на присоединении к России Северной Манчжурии и явился одним из главных инициаторов русско-японской войны 1904 -- 1905 г.г. 13 февраля 1904 г. был назначен командующим русскими сухопутными силами, а 12 сентября главнокомандующим всеми морскими и сухопутными силами России. Под руководством Куропаткина русская армия в войне с Японией терпела одно поражение за другим. После сдачи русской армией Мукдена (февраль 1905 г.) он был отставлен от поста министра и главнокомандующего. После окончания русско-японской войны был назначен неприсутствующим членом Государственного Совета и проживал в своем имении в Псковской губернии. С началом мировой войны Куропаткин неоднократно обращался с просьбами об обратном приеме его в армию, -- однако, долгое время безуспешно. Только после назначения Алексеева начальником штаба Куропаткин, в конце 1915 г., был назначен командиром гренадерского корпуса, а затем и командиром 5-й армии. В феврале 1916 г. Куропаткин назначается главнокомандующим армиями северного фронта. Здесь под его руководством были проведены два неудачных наступления (под Якобштадтом и близ Риги). В июле 1916 г. он был назначен туркестанским генерал-губернатором и командующим войсками Туркестанского военного округа. После Февральской революции Куропаткин получил отставку и поселился в своем бывшем имении в Псковской губернии, где и умер в январе 1925 года.

    89 Маклаков, В. А. -- видный кадет. В годы царизма был известен как либеральный адвокат. Играл видную роль в Государственной Думе в качестве одного из руководителей кадетской фракции. В этой последней он более всего отражал интересы московских купцов и домовладельцев. В эпоху керенщины был назначен послом в Париж. После установления Советской власти Маклаков продолжал оставаться в русском посольстве в Париже и играл крупную роль в контр-революционных махинациях, направленных против Советской России. В 1924 г., в связи с установлением во Франции режима "левого блока" и признанием СССР, Маклаков был вынужден освободить здание русского посольства.

    90 Внешняя политика царизма (Дальний Восток -- Амурская дорога, Персия, Балканы). -- Амурская дорога. После поражения русской армии в войне с Японией царское правительство вновь стремится вести агрессивную политику на Дальнем Востоке. В 1908 г. председатель совета министров, П. А. Столыпин, вносит в III Думу правительственный проект о постройке Амурской железной дороги. По смете правительства эта постройка должна была обойтись в 238 миллионов рублей. В своей речи в Думе в защиту проекта Столыпин заявил: "...Амурский край похож теперь на Германию времен Тацита, но, господа, вспомните, что Германия представляет из себя теперь"... Постройка железной дороги в далеком и мало исследованном Амурском крае преследовала, в первую очередь, цель продвижения России к дальне-восточным рынкам. В III Думе проект Столыпина о постройке Амурской железной дороги вызвал безусловную поддержку со стороны черносотенных и октябристских депутатов. Большинством голосов проект был утвержден.

    Персия. После 1905 г. Россия стремилась добиться соглашения с Англией в персидском вопросе. 18 августа 1907 г. в Петербурге был подписан англо-русский договор, по которому в Персии устанавливались три сферы влияния -- северная, южная и нейтральная. Северная Персия с городами Тегераном, Рештом, Тавризом и др., в которых к тому времени было наиболее сильно развито революционное движение, была признана входящей в сферу русского влияния. По отношению к этой области Англия обязалась "...не противиться ни прямо, ни косвенно требованиям концессий..., поддерживаемых российским правительством". Южная Персия, примыкающая к Афганистану, была признана сферой английского влияния, а вся остальная часть Персии -- нейтральной. 8 октября 1907 г. меджлис (персидский парламент) заявил протест против наглого русско-английского договора. В стране все более и более разрастается революционное движение, борьбу с которым берет на себя Россия. В июне 1908 г. Россия направляет в Персию казачий отряд во главе с полковником Ляховым, подвергшим бомбардировке здание меджлиса. Вспыхнувшее с новой силой революционное движение в Тавризе усмирял генерал Снарский, посланный туда под предлогом защиты русского консульства. Русские войска оставались в Персии вплоть до Октябрьской революции.

    Политика царского режима на Балканах. Царское правительство было чрезвычайно заинтересовано в Балканском полуострове, представлявшем собою богатейший рынок для русского капитала. С целью извлечения возможно большей пользы из балканских государств Россия выставляет себя защитницей славянства на Балканах и опорой "славянских братушек". Соперниками России на Балканах были, прежде всего, Австрия, а затем и Англия, тоже заинтересованные в балканских рынках. В октябре 1909 г. Австрия присоединила к себе две населенные сербами турецкие провинции Боснию и Герцеговину. Это было тяжелым ударом для царской дипломатии. "Когда Австрия, -- писал Л. Д. Троцкий в 1910 г., -- воспользовавшись периодом замешательства на Балканах, окончательно укрепила за собой... Боснию и Герцеговину, "защитник славянства" -- царь -- стоял, бессильно опустив руки. Одним этим ударом Австрия, опиравшаяся на Германию, вышибла с Балкан царскую дипломатию со всей ее октябристско-кадетской славянобратской челядью".

    После занятия Австрией Боснии и Герцеговины, Россия всячески толкает Сербию на путь военного сопротивления, обещая ей свою поддержку. Но когда война Сербии с Австрией становилась уже неизбежной, Россия в последнюю минуту отказалась поддержать своего "славянского брата". Будучи неподготовлено к войне, царское правительство требовало созыва мирной конференции для обсуждения вопроса о новом разделе Балканского полуострова и, в частности, о присоединении к России Босфорского и Дарданнельского проливов.

    91 Речь идет здесь о присоединении Боснии и Герцеговины к Австрии. Это присоединение было провозглашено 7 октября 1908 г. Обе провинции были фактически переданы Австрии еще за 30 лет до того, на Берлинском конгрессе в 1879 г., и не кем иным, как Россией, которая в 1876 г., согласно тайному рейхштадтскому соглашению, дала свое согласие на оккупацию Австрией Боснии и Герцеговины, выговорив себе взамен нейтралитет Австрии в будущей русско-турецкой войне. Берлинский конгресс утвердил это тайное соглашение, передав России в виде компенсации часть молдаванской Бессарабии.

    Присоединение Боснии и Герцеговины и состоявшееся одновременно с этим провозглашение -- при содействии Австрии -- независимой Болгарии были явным поражением царской дипломатии на Балканах.

    92 Вокруг вопроса о сущности и роли Петербургского Совета в революции 1905 г. много лет шла полемика между большевиками и меньшевиками. Несмотря на то, что меньшевики были инициаторами создания Петербургского Совета и на первом его заседании играли главную роль, они ни в момент его возникновения, ни после его ликвидации, не поняли его исторического значения. Исходя из другой, чем большевики, оценки революции 1905 г., как революции классически буржуазной, в которой либеральная буржуазия должна играть руководящую роль, и ограничивая роль пролетариата поддержкой буржуазии и подталкиванием ее в сторону проведения более крайних демократических лозунгов, меньшевики на первый план выдвигали требование созыва Учредительного Собрания, которое, по их мнению, могло быть созвано и без предварительного вооруженного восстания. В целях пропаганды и агитации за созыв Учредительного Собрания меньшевики носились с планом создания "широких демократических организаций", "рабочих комитетов", "органов революционного самоуправления", которые должны были или содействовать превращению Государственной Думы в Учредительное Собрание, или стать во главе самочинного созыва Учредительного Собрания. Ленин подверг резкой критике эти идеи меньшевиков. "Революционное самоуправление народа, -- писал он, -- не пролог восстания, не "естественный переход" к нему, а эпилог. Без победы восстания нельзя и говорить серьезно о настоящем и полном самоуправлении". В другом месте Ленин отмечает полную капитуляцию меньшевиков перед либеральной буржуазией, выразившуюся в том, что они перенесли центр тяжести от партии на широкие беспартийные организации, от вооруженной борьбы за власть к мирному достижению созыва Учредительного Собрания. "Вся позиция либерально-монархической буржуазии, -- писал Ленин, -- состоит теперь в том, чтобы попытаться миновать восстание, заставить самодержавие признать земские выборы за народные без победы народа над царизмом, превратить земское и городское самоуправление в "революционное" (в петрункевичевском смысле) "самоуправление" без настоящей революции".

    Приступая к организации Петербургского Совета Рабочих Депутатов меньшевики и рассматривали его как орган революционного самоуправления, долженствующий взять на себя инициативу пропаганды идеи Учредительного Собрания. Но и большевики не сразу оценили революционное значение Советов. Относясь с естественным недоверием к переоценке меньшевиками роли беспартийных рабочих организаций в революции и правильно усматривая в подобных идеях опасность растворения партии и ее классово-выдержанной линии в бесформенно демократическом движении, петербургские большевики, возглавлявшиеся тогда тов. Богдановым, в первые дни существования Совета ставили даже вопрос о борьбе с Советом, в случае непризнания им руководства социал-демократической партии. Рассматривая Совет в это время, как орган проведения октябрьской забастовки, т.-е. как центральный стачечный комитет, большевики требовали, чтобы он или ограничился этими функциями, или, в случае притязания Совета на политическое руководство массами, объявил о своем принятии социал-демократической программы и о своем подчинении директивам партии. С приездом Ленина, в ноябре месяце, в Петербург, линия большевиков выпрямилась. "Неправильно было бы сказать, -- писал Ленин, -- что ни в каком случае и ни при каких условиях участие социалистов в беспартийных организациях недопустимо". Отход от участия в них "равнялся бы в известных случаях отказу от участия в демократической революции". В этот период Ленин формулировал свой взгляд на Совет Рабочих Депутатов следующим образом: "Совет Рабочих Депутатов -- не рабочий парламент и не орган пролетарского самоуправления, а боевая организация для достижения определенных целей". "Чтобы демократический переворот осуществился быстрее, полнее и решительнее, мы заключили и заключаем для этого временно-боевой союз со всей революционной демократией для достижения нашей общей политической цели. Мы входим для этого, сохраняя строго свою партийную особенность и самостоятельность, и в Советы Рабочих Депутатов и в другие революционные союзы. Да здравствуют новые органы власти народа!". Таким образом, в этот период Ленин, -- в полном согласии со сформулированной им на III съезде партии, большевистской тактикой: борьба за временное революционное правительство путем вооруженного восстания в тесном союзе с революционно-настроенными демократическими элементами, в первую голову, с крестьянством, -- усматривал в Совете Рабочих Депутатов революционный орган блока пролетариата и идущих за ним классов для достижения основной цели -- демократической республики.

    Позднее, в 1906 -- 1907 г.г., Ленин уже прямо говорил о Советах Рабочих Депутатов, как о зачаточных органах власти, как о попытке осуществления лозунга временного революционного правительства.

    Что касается оценки тов. Троцким сущности Петербургского Совета, задач, стоявших перед ним, и роли, сыгранной им в революции 1905 года, то читатель, конечно, составит себе наиболее полное представление об этом, внимательно изучив статьи, речи и документы, вошедшие во II том собрания его сочинений, особенно в отдел IV настоящей книги. Однако, в целях объективности, Редакция считает нужным устранить некоторые искажения исторической действительности, допущенные в нашей новейшей литературе, посвященной изучению 1905 г. и, в частности, Петербургскому Совету. Образчиком беспардонного отношения к историческим фактам, поверхностно-компиляторского метода изучения истории является книжка молодого "историка" П. Горина "Очерки по истории Советов Рабочих Депутатов" и, в особенности, его доклад в Об-ве историков-марксистов "Чем же были Советы Рабочих Депутатов в 1905 г.?" (см. "Историк-марксист", т. I, 1926 г., изд. Коммунистической Академии, стр. 201 -- 215). Тов. Горин, характеризуя различную оценку революции 1905 г. со стороны большевиков, меньшевиков и Троцкого (при чем он проводит знак равенства между "перманентной революцией" тов. Троцкого и меньшевистским взглядом), заявляет: "эти различные оценки революции и ее движущих сил, различно оцениваемых большевиками, меньшевиками и троцкистами, находили свое практическое выявление в Советах" ("Историк-марксист", стр. 206). Дальше он говорит об "ожесточенной борьбе", которая велась на этой почве между названными группировками в практической работе Совета. Если исключить первоначальный период существования Совета, то эта "ожесточенная борьба" в нем между различными течениями социал-демократии есть по истине "открытие" новоявленного историка Горина, -- впрочем, не подтвержденное им ни на одном конкретном примере из истории Совета. Отождествив меньшевиков и троцкистов и противопоставив их большевикам, "историк" Горин не приводит ни одного факта, который доказывал бы, что тов. Троцкий, на почве работы в Совете, стоял в оппозиции против тактики, предлагавшейся большевиками. В своей книжке "Очерки по истории Советов" тов. Горин, анализируя деятельность Петербургского Совета, в чрезвычайно сочувственных тонах отзывается о тактике и работе Совета, по крайней мере за период его деятельности после манифеста 17 октября. Он текстуально воспроизводит все резолюции Совета, главнейшие речи на его заседаниях, наиболее важные статьи в "Известиях Совета Рабочих Депутатов", доказывая необходимость во всех случаях именно той тактики, которой придерживался Совет. Но известно ли нашему историку, кто автор всех этих резолюций, статей, речей? Не кто иной, как тов. Троцкий. Таким образом тов. Горин умудряется в одной книжке расхваливать тактику Совета, как большевистскую, основываясь на резолюциях Совета, статьях "Известий Совета" и т. д., писавшихся тов. Троцким, а в докладе в Коммунистической Академии говорить об "ожесточенной борьбе" между большевиками, меньшевиками и троцкистами. В своих "Политических письмах", помещенных в "Искре" от 17 марта 1905 г. за N 93, тов. Троцкий писал: "Жестокая борьба между народом и царем, не знающая других соображений, кроме соображений победы; всенародное восстание, как высший момент этой борьбы; Временное Правительство, как революционное увенчание победы народа над вековым врагом; разоружение царистской реакции и вооружение народа Временным Правительством; созыв Учредительного Собрания на основе всеобщего, равного, прямого и тайного избирательного права -- таковы объективно намечающиеся этапы революции" (см. Л. Троцкий, Сочинения, том II, часть I, стр. 232). Достаточно сравнить эти слова с резолюциями большевистского III съезда, чтобы признать в постановке основных тактических проблем революции 1905 года полную солидарность между тов. Троцким и большевиками. В этих "Письмах" тов. Троцкий говорит не только о необходимости политически подготовить вооруженное восстание, но, как об очередной задаче, о технической подготовке его. "Мы никуда не годились бы, -- пишет тов. Троцкий, -- если б не отдали себе отчета в том, что наша революция, та, которая теперь совершается, уперлась в этот "технический момент" и без восстания не пойдет дальше. Итак, мы должны организовать революцию, очередным этапом революции является народное восстание -- мы должны организовать восстание" (там же, стр. 234 -- 235.) Таким образом мы видим, что, несмотря на иную оценку природы революции 1905 г. и ее движущих сил, чем та, которую дал Ленин, тов. Троцкий вплотную подходил к большевикам в следующих пунктах: 1) роль либеральной буржуазии в революции он оценивал так же как и большевики; 2) по вопросу о руководящей роли пролетариата в революции тов. Троцкий вместе с большевиками утверждал, что "революция выдвигает пролетариат на первое место и передает ему гегемонию..." "Победу восстания, как и торжество всей революции, может обеспечить только пролетариат" (там же, стр. 239); и 3) по вопросу о тактике в революции тов. Троцкий доказывал необходимость вооруженного восстания, приводящего к созданию революционного временного правительства.

    В связи с этим взглядом тов. Троцкого вполне понятна тактика, которую он проводил в Петербургском Совете и которая нашла такое яркое отражение в основных резолюциях Совета. Эта тактика сводилась в основном к политической подготовке вооруженного восстания, чтобы на известном этапе революции, идейно мобилизовав рабочие массы, с оружием в руках свергнуть царское правительство. Идея вооруженного восстания была основным стержнем всей деятельности тов. Троцкого в Петербургском Совете. И если тов. Горин в названной книге бросает тов. Троцкому, смешав его в одну кучу с меньшевиками, упрек в недооценке значения вооруженного восстания и в переоценке роли всеобщей стачки, то это объясняется -- увы! -- только невежеством молодого "историка". Так, в своем письме к Мартову, написанном накануне процесса Совета, Л. Д. Троцкий, в корне расходясь в то время с меньшевистским ЦК, писал:

    "Несколько слов о нашем процессе. Я уже писал о нем ЦК, не знаю, читали ли Вы мое письмо. ЦК обещал нам мотивированную "резолюцию". Не знаю, что он напишет. Но те две резолюции, которые он для чего-то прислал нам, производят странное впечатление. Смысл их таков: "Дети, излишнего шума не надо, в каторгу тоже не нужно, -- а остальное предоставляем на ваше усмотрение". Решения ЦК не могут для нас иметь обязательной силы уже потому, что нам необходимо соблюдать солидарность с с.-р. и беспартийными. Да и не нужны нам такие бессодержательные решения. Мы ждем от него соображений общего характера. Повидимому, некоторые товарищи на воле недовольны нашим предполагаемым поведением на суде -- и ведут против него борьбу. Но я совершенно не понимаю, какое другое поведение можно нам рекомендовать. Мы хотим восстановить на суде деятельность Совета, какой она была в действительности. О себе каждый будет говорить постольку, поскольку это будет необходимо для выяснения деятельности Совета или партии. В этих рамках юридической защите предоставлена полная свобода. Я отсылаю Вас за подробностями, если интересуетесь, к названному выше письму". (Автор имеет в виду письмо в ЦК РСДРП (меньшевиков), помещенное нами в 1-й части этого тома, стр. 459.)

    Недостатки, присущие Советам 1905 г., как специфическим органам революционной борьбы, тов. Горин приписывает ошибочности того или иного руководства. Опыт декабрьского восстания в Москве, протекавшего под непосредственным руководством Московского Совета, в котором преобладали большевики, показал сильные и слабые стороны Советов, как органов восстания. Вот как Ленин подытоживал опыт деятельности Петербургского и Московского Советов за октябрьско-декабрьский период: "Опыт октября-декабря дал самые поучительные указания на этот счет. Советы Рабочих Депутатов -- органы массовой непосредственной борьбы. Они возникли как органы борьбы стачечной. Они стали очень быстро, под давлением необходимости, органами обще-революционной борьбы с правительством. Они превратились неудержимо, в силу развития событий и перехода от стачки к восстанию, -- в органы восстания". "Раз это так, -- а это несомненно так, -- то отсюда ясен и тот вывод, что для организации восстания "Советы" и подобные массовые учреждения еще недостаточны. Они необходимы для сплочения масс, для боевого объединения, для передачи партийных (или по соглашению партии выдвинутых) лозунгов политического руководства, для заинтересования, пробуждения, привлечения масс. Но они недостаточны для организации непосредственно боевых сил, для организации восстания в тесном смысле слова". Как дополнение к Советам, для выполнения этой более тесной задачи, Ленин предлагал создавать специальные военные организации. Из приведенной цитаты видно, что Ленин усматривал слабость Советов как технических органов восстания в их специфической структуре, в их массовидности, но отнюдь не сводил дела к ошибкам того или другого руководящего лидера.

    Насколько правильно тов. Троцкий оценил сущность Петербургского Совета и сумел поставить правильный прогноз исторической роли Советов в дальнейшем развитии революции, видно из следующих его слов, которые приобретают особое значение в свете событий 1917 года. "Тайна его (Совета. Ред.) влияния, -- писал Троцкий, -- в том, что он вырос, как естественный орган пролетариата в его непосредственной, всем ходом событий обусловленной борьбе за власть. Если сами рабочие, с одной стороны, реакционная пресса -- с другой, называли Совет "пролетарским правительством", то этому соответствовал тот факт, что Совет на самом деле представлял собою зародышевый орган революционного правительства" (см. статью "Историческое значение Совета Рабочих Депутатов" в настоящей книге). Это определение сущности Совета вполне совпадает с приведенным выше определением Ленина. Какой же прогноз будущего делал тов. Троцкий на основе опыта Петербургского Совета? "Новый ближайший подъем революции, -- писал тов. Троцкий в 1906 г., -- приведет к повсеместному образованию рабочих Советов. Всероссийский Рабочий Совет, организованный общегосударственным рабочим съездом, возьмет на себя руководство местными выборными организациями пролетариата. Разумеется, суть не в воззваниях и не в деталях организационных отношений; задача -- в демократически-централизованном руководстве борьбой пролетариата за переход власти в руки народа". Какова же будет программа деятельности этих будущих Советов? Тов. Троцкий в той же статье, написанной в 1906 г., дает на это следующий ответ: "Революционная кооперация с армией, крестьянством и плебейскими низами городской буржуазии. Упразднение абсолютизма. Разрушение его материальной организации: отчасти расформирование, отчасти немедленное распущение армии; уничтожение полицейски-бюрократического аппарата. 8-часовой рабочий день. Вооружение населения, прежде всего пролетариата. Превращение Советов в органы революционного самоуправления. Создание советов крестьянских депутатов (крестьянских комитетов) как органов аграрной революции на местах". (См. статью "Уроки восстания" в настоящей книге.)

    / Превращение Советов в органы революционного самоуправления мыслилось тов. Троцким после свержения самодержавия, а не до вооруженного восстания, как у меньшевиков. Так же смотрел на вопрос и Ленин: "Революционное самоуправление народа, -- писал он, -- не пролог восстания, а эпилог"./

    То же самое имел в виду и Ленин, когда в своем заключительном слове на V съезде РСДРП по вопросу об отношении к буржуазным партиям заявил, что "Троцкий стоит на точке зрения общности интересов пролетариата и крестьянства в современной революции, что здесь налицо солидарность в основных пунктах вопроса об отношении к буржуазным партиям".

    93 Царский указ 18 февраля 1905 г. -- см. прим. 102 в 1-й части этого тома.

    93а 12 июля 1910 г. тов. Троцкий, в качестве представителя РСДРП, сделал доклад о революции 1905 г. на XVII съезде болгарской социал-демократической рабочей партии (тесняков). Эта речь была издана на болгарском языке брошюрой под названием "Русская Революция".

    Мы воспроизводим здесь предисловие к брошюре и краткое вступительное слово председателя собрания тов. Коларова.

    ПРЕДИСЛОВИЕ.

    Представитель русской социал-демократической рабочей партии на XVII очередном съезде болгарской социал-демократической рабочей партии, один из активных участников великой русской революции, член Совета Рабочих Депутатов, известный социалистический писатель и борец Л. Троцкий, по просьбе местного комитета социал-демократической рабочей партии, произнес 12 июля, в просторном саду Рабочего Дома в Софии, речь на тему о русской революции.

    Больше 2.000 софийских рабочих с необыкновенным подъемом и энтузиазмом выслушали блестящий доклад тов. Троцкого о ходе русской революции, о роли русского пролетариата в ней, о ее значении и последствиях. Желая дать возможность и тем рабочим, которые были лишены редкого счастья услышать эту прекрасную речь, познакомиться с ее содержанием и таким образом получить представление о борьбе великого русского пролетариата, мы издаем настоящую брошюру для массового распространения.

    ----------------

    Председатель, тов. Коларов, открывает собрание:

    "Товарищи, мы имеем редкое, очень редкое счастье видеть среди нас, близко, одного из борцов за освобождение России. Мы все, товарищи болгарские представители, вместе с пролетариатом всего мира следили с живым вниманием за перипетиями той необъятно великой исторической драмы, которая называется русской революцией (крики: да здравствует революция!). Мы, говорю я, имеем редкое счастье услышать в этот вечер непосредственно из уст одного из представителей героического русского пролетариата славную историю молодой русской революции.

    Но, товарищи, в тот момент, когда мы готовимся с восхищением выслушать повесть о безграничном героизме и самопожертвовании русского пролетариата в этом великом деле освобождения, мы должны вспомнить и о том, что великая русская земля облита кровью тысяч неизвестных героев, которых великие исторические дни возвысили до роли борцов за человеческую свободу. Вспомним, что в мертвых сибирских степях тысячи и тысячи русских тружеников за освобождение России, за новый режим, положили свои кости и что до сего дня в тысячах русских тюрем гниют славные сыны русского народа и вся русская земля покрыта трупами; до сего дня режим контр-революции воздвигает виселицы, на которых что ни день повисают новые трупы молодых славных борцов за свободу (сильные продолжительные аплодисменты).

    Товарищи, в этот момент мы должны вспомнить о всех мучениках русской свободы. В знак глубокой признательности и уважения к ним почтим их память вставанием (все встают).

    А теперь, товарищи, почтим их память пением похоронного марша, который споет наш хор с вашим участием (хор и публика поют "Вы жертвою пали").

    Слово предоставляется тов. Льву Троцкому (продолжительные крики "браво" и громкие аплодисменты)".

    94 По сравнению с царской цензурой, условия печати в Америке казались идеальными, хотя каждый революционер-марксист прекрасно понимал, что речь идет тут о буржуазной свободе печати, т.-е. о такой свободе, которой фактически могут воспользоваться только имущие классы. Лишь в этом относительном смысле нужно понимать слова тов. Троцкого об "американской свободе печати". Только Октябрьская революция 1917 г. дала возможность трудящимся массам России осуществить подлинную пролетарскую свободу печати.

    95 I, II и III Государственные Думы. -- О первой Государственной Думе см. прим. 367 в 1-й части этого тома.

    Начало работ II Государственной Думы относится к 20 февраля 1907 г. В состав II Думы вошло 505 депутатов, разбившихся весьма неравномерно на несколько партий. В противоположность I Думе, кадеты имели во II Думе уже только относительное большинство. В отношении левых партий II Дума отличалась от I наличием в ней с.-д. фракции в количестве 65 человек. Вообще состав II Думы был очень пестрый, благодаря многочисленности группировок разных политических оттенков. Близко к кадетам подходила фракция трудовиков (101 человек), которые вместе с кадетами составили абсолютное большинство Думы. Отдельную группу с особыми целями образовали поляки (39 человек). Основным вопросом, вокруг которого объединялись и противопоставлялись все эти группировки, являлось отношение к революции. Представители рабочего класса требовали от правительства отмены смертной казни и амнистии для революционеров; правые выносили порицание политическим убийствам и террору; правительство настаивало на удалении из среды народных представителей лиц, обвиняемых в революционных речах и деяниях.

    Роспуск II Думы 3 июня 1907 г. завершил собою эпоху революции 1905 -- 1907 г.г. С этого момента начинается эпоха столыпинской реакции.

    1 ноября 1907 г. собралась Государственная Дума третьего созыва. "Положение о выборах в Государственную Думу 3 июня 1907 г." предопределило состав и деятельность будущего "представительства народной власти". Число выборщиков от крестьян и рабочих было по этому закону сильно сокращено, зато число выборщиков от помещиков значительно увеличилось. III Дума вполне характеризуется ее классовым составом: в ней преобладали представители помещиков, а также фабрикантов, купцов, банкиров. Одни из них называли себя октябристами, другие националистами и т. д., но за всеми этими оттенками скрывалась одна и та же черносотенная сущность.

    Левая оппозиция в этой черносотенной Думе была представлена следующим образом: на общее число депутатов в 300 человек приходилось 19 социал-демократов и 14 трудовиков. Центр составляли 53 кадета.

    III Дума, будучи преимущественно помещичьей по своему составу, заботилась исключительно об интересах помещиков: за них она стояла при проведении закона о мировом суде, законов о земском и городском самоуправлении, о налоговом законодательстве и т. д. Нечего и говорить, что Дума занималась бешеной травлей национальных меньшинств и совершенно игнорировала интересы рабочих и крестьян.

    Дума просуществовала 5 лет, вплоть до истечения ее срока. В истории большевизма III Дума явилась крупным этапом, ибо вопрос об участии на выборах и пребывании в Думе с.-д. депутатов вызвал образование отзовистского и ультиматистского течений, объединившихся в 1909 г. в группу "Вперед". В непримиримой идейной борьбе с этой "карикатурой на большевизм" выковывалось великое орудие пролетарской борьбы -- ленинизм.

    96 Лассаль -- см. прим. 169 в 1-й части этого тома.

    97 Покровский, И. П. -- социал-демократ, депутат III Думы от Кубанской и Терской областей и Черноморской губернии, по профессии врач. В 1902 г. был арестован и после двух лет тюремного заключения сослан в Сибирь. В Думе неоднократно выступал по бюджетным и другим вопросам. Был членом бюджетно-переселенческой комиссии. Своими думскими выступлениями навлек на себя особенную ненависть черносотенцев.

    98 Извольский -- царский дипломат. Был министром-резидентом при папе римском, посланником в Белграде, Мюнхене и Токио. С 1906 по 1910 г. был министром иностранных дел. Проводил политику сближения с Англией, заключив с нею в 1907 г. договор о разграничении сфер влияния в Персии. С 1909 г. -- член Государственного Совета, а с 1910 г. -- посол в Париже. О политике Извольского на Балканах, см. прим. 90.

    99 Данайские дары -- дары, которые приносят несчастье. В цикле мифов о троянской войне есть сказание о том, как греки (называемые в этих мифах данайцами), после долголетней осады Трои, отчаялись взять город силой и решили прибегнуть к хитрости. Они притворно сняли осаду и оставили у стен города огромного деревянного коня, внутри которого был помещен небольшой отряд вооруженных греческих воинов. Один из греков проник в Трою и убедил троянцев, что конь предназначен в дар богине Палладе и что его необходимо ввести в город, чтобы не оскорбить богиню. Виргилий, воспроизведший это сказание во 2-й книге своей Энеиды, рассказывает, что один только жрец Лаокоон понял хитрость греков и, пытаясь образумить своих ослепленных сограждан, воскликнул: "Я боюсь данайцев и тогда, когда они приносят дары".

    100 1793 годом -- начинается второй период Великой Французской Революции, характеризующийся диктатурой мелкой буржуазии, поддержанной трудящимися массами столицы.

    Отрешенный от престола, король Людовик сделался центром всех контр-революционных движений в стране; он подкупает членов законодательного собрания, вступает в связь с европейскими дворами и готовит военный поход на революционную страну. Робеспьер и Марат, вожди левого крыла якобинцев, правильно оценивают роль короля в создании европейской коалиции против революционной Франции. "Прежде чем напасть на иноземных тиранов, надо покончить со своим собственным тираном", говорит Робеспьер. "Прежде чем иметь дело с королями вне Франции, покончим с королем Франции", говорит Марат.

    21 января 1793 г. король был казнен.

    1 февраля 1793 г. к европейской коалиции примкнула Англия. Революционная армия, одерживавшая до тех пор победы, в феврале уступает одну завоеванную территорию за другой. Конвент, в котором господствуют жирондисты, рассылает комиссаров в департаменты для набора трехсот тысяч человек. По предложению Дантона (см. о нем прим. 13), Конвент учреждает 10 марта чрезвычайный уголовный суд против посягательств на "свободу, равенство и самодержавие народа".

    В стране свирепствует голод, рекрутские наборы разоряют крестьянство, в Вандее вспыхивает контр-революционный мятеж. В Конвенте идет борьба между Горой и Жирондой. Будут ли уничтожены без выкупа все феодальные повинности, будет ли введен закон о максимуме, т.-е. такса на хлеб и другие предметы первой необходимости? От решения этих двух вопросов зависела судьба двух наиболее революционных классов -- крестьянства и мелкой буржуазии городов. Коммуна Парижа постановляет взыскать с богатых единовременный налог в 12 миллионов ливров на военные нужды. Конвент учреждает Комитет Двенадцати для расследования действий Коммуны.

    31 мая Коммуна объявляет восстание. Гора предает суду 29 депутатов-жирондистов.

    13 июля Шарлотта Кордэ убивает Марата.

    27 июля Дантон -- представитель буржуазной интеллигенции, пытающийся примирить жирондистов с монтаньярами, отстраняется от власти. Во главе правительства становится Робеспьер. Террор поражает врагов революции.

    31 октября совершается казнь арестованных жирондистов. Конвент принимает проект новой конституции, вводящей всеобщее избирательное право, отменяет все феодальные повинности без выкупа, возвращает крестьянам общинные земли, издает закон о прогрессивно-подоходном налоге и принимает целый ряд других мер социально-экономического характера.

    1793 год представляет собою кульминационный пункт в развитии революции. После него революция идет на убыль.

    101 1848 год. -- На этот год приходится ряд буржуазных революций, охвативших почти всю среднюю Европу: Францию, Германию, Австрию, Италию. Революция создала предпосылки для будущего объединения Германии и Италии. Во Франции революция 1848 г., в которой французский рабочий класс впервые выступил, как самостоятельная политическая сила, потерпела поражение.

    102 1871 г. -- Речь идет о Парижской Коммуне 18 марта -- 28 мая 1871 г. См. прим. 282 в 1-й части этого тома.

    103 Разиновщина -- социально-политическое движение крестьянства и казачества 1670 -- 1672 г.г. Начиная с 60-х годов XVII в. на Дону происходит сильное скопление крестьян, бежавших из различных губерний, главным образом, из Москвы от притеснений помещиков. Как среди этого беглого крестьянства, так и в беднейшем слое донского казачества быстро нарастает острое недовольство. В 1668 г. донской казак Степан Разин, собравший группу бедных казаков, совершает набег на берега Персии. Этот набег, первоначально задуманный исключительно ради наживы, благодаря своему размаху получил революционную окраску. На обратном пути из Персии к Разину присоединились большие массы крестьян, изменившие правительству стрельцы и т. д. Возвратившись на Дон, Разин стал подготовлять восстание. Причин к нему было достаточно: положение крестьянства и беднейшего слоя казачества становилось все более тяжелым. К Разину стали стекаться недовольные крестьяне и казаки.

    13 апреля 1670 г. 7-тысячное войско Степана Разина овладело Царицыном. Свои цели Разин формулировал в короткой фразе: "Итти к Москве бить бояр". Из Царицына Разин направляется в Астрахань. Завладев без боя этим городом, он двигается затем к Саратову и Самаре.

    Вскоре восстание охватило всю территорию между Волгой и Окой, распространившись на следующие нынешние губернии: Пензенскую, Тамбовскую, Казанскую, Нижегородскую и Симбирскую. 1 августа 1670 г. в Москве была объявлена мобилизация для подавления восстания. Против восставших была двинута большая, хорошо вооруженная армия. В бою под Симбирском Разин потерпел крупное поражение и вынужден был отступить. Бежав на Дон, он стал готовить силы для нового наступления, но вскоре был выдан богатыми казаками. 6 июня 1671 г. он был казнен в Москве. После его казни восстание еще некоторое время продолжалось, но к началу 1672 г. было окончательно подавлено. Причиной поражения разиновщины, носившей характер крестьянского бунта, было отсутствие организационного руководства и определенной политической программы.

    104 Пугачевщина -- восстание крепостных и заводских крестьян, уральских казаков, а также башкир, калмыков и киргизов, развернувшееся на юго-востоке России в 1773 -- 1775 г.г. под предводительством Емельяна Пугачева. Восстание вспыхнуло и быстро распространилось благодаря тому, что возмущение среди яицких (уральских) казаков нашло могучий отклик среди горнозаводских крестьян Урала, насчитывавших до 100 тысяч человек, а также среди жестоко угнетаемых малых народностей окраин России. Разложение казацкой общины под влиянием денежного капитала шло быстрым темпом, порождая ненависть эксплоатируемых казаков к правительству и своим старшинам. Интенсификация труда номинально свободных заводских крестьян достигла небывалого до тех пор напряжения. Все это, как нельзя лучше, подготовляло взрыв. Уже до пугачевского восстания вспыхивали частичные бунты среди яицких казаков, башкир и крепостных крестьян, но все они жестоко подавлялись. В сентябре 1773 г. вспыхнуло восстание среди яицких казаков, быстро перебросившееся на горнозаводские предприятия Урала. Восстанием руководил Пугачев, объявивший себя императором Петром III, претендентом на российский престол. 17 сентября 1773 г. Пугачев двинулся к яицкому городку, но затем повернул к Оренбургу. Посланные правительством войска были разбиты. Пугачев со своей армией начал систематическую осаду Оренбурга, продолжавшуюся до 23 марта 1774 г. Во время осады влияние Пугачева росло с каждым днем. В первый период борьбы на стороне Пугачева был не только моральный перевес, но и численный и даже технический, поскольку горнозаводские рабочие сами изготовляли оружие и умели с ним обращаться. Огромную роль в восстании сыграли башкиры, сумевшие оказать Пугачеву большую помощь своей превосходной конницей. После осады Оренбурга Пугачев двинулся на Казань, которая и была им взята 11 июля 1774 г. Беспокойство правительства возрастало с каждым днем, ибо к Пугачеву присоединялись все элементы, недовольные существующим порядком, а посылаемые войска тоже были не очень надежны. Крестьяне толпами присоединялись к Пугачеву, помещичьи усадьбы сжигались, и уже начинало чувствоваться влияние пугачевского восстания в центральных губерниях. Однако против хорошо вооруженной и организованной правительственной армии войска Пугачева долго держаться не могли; в августе 1774 г. его главные силы были разбиты и сам он взят в плен. Восстание быстро пошло на убыль. 10 января 1775 г. Пугачев был казнен.

    105 Декабристы -- члены тайных русских обществ первой четверти XIX в., ставивших себе целью преобразование политического строя России. Первое тайное общество было основано в 1816 г. в Петербурге под названием "Союз Спасения или Истинных и Верных Сынов Отечества". В принятом в 1817 г. уставе этого общества говорилось, что оно стремится к установлению конституционного строя в России и к ограничению самодержавия. В 1817 г. "Союз Спасения" преобразуется в "Союз Благоденствия". В состав этого общества входили, главным образом, офицеры-участники наполеоновских войн, побывавшие во Франции, воспитанные на просветительной литературе XVIII века и приобщившиеся к традициям Великой Французской Революции. Основателями общества были: братья А. и Н. Муравьевы, кн. Трубецкой и П. Пестель. В феврале 1821 г. в Москве состоялся съезд "Союза Благоденствия", на котором был поставлен вопрос о вооруженном восстании. Для руководства делами общества были образованы так называемые думы в Петербурге, Москве, Смоленской губ. и в городе Тульчине. Тульчинский отдел, известный под названием "Южного Общества" и руководимый Пестелем, являлся более решительным сторонником демократической республики, в отличие от Северного, Петербургского, стоявшего за конституционную монархию. Внешним поводом к вооруженному восстанию послужила смерть Александра I (в ноябре 1825 г.) и наступивший вслед за нею период междуцарствия. 14 декабря 1825 г., в день, когда новому царю Николаю Павловичу должна была быть принесена войсками присяга, декабристы вывели на Сенатскую площадь лейб-гвардейский Московский полк, лейб-гренадеров и моряков гвардейского экипажа. Восставшие части отказались присягать Николаю. Однако, вследствие неумелости и нерешительности руководителей восстания, оно было тут же подавлено правительственными войсками. Немедленно после ликвидации восстания начались аресты. По приговору суда пять главных руководителей декабристов (Пестель, Рылеев, С. Муравьев-Апостол, Каховский и Бестужев-Рюмин) были повешены; 123 человека были сосланы на каторгу.

    Основной причиной неудачи декабристского движения нужно считать полное отсутствие связей декабристов с народными массами и их страх перед народной революцией.

    "То сословие, -- пишет Плеханов, -- к которому принадлежали люди 14 декабря, было консервативным по самому положению своему. То дворянское меньшинство, которое сумело возвыситься над сословными предрассудками и сословными интересами, было слишком слабо для того, чтобы добиться осуществления своих идеалов".

    Значение декабристов в истории русского освободительного движения Герцен охарактеризовал следующими словами: "Пушечный гром, раздавшийся на Сенатской площади, разбудил целое поколение".

    106 1648 год в Англии -- был кульминационным годом в развитии английской революции. С начала 1648 г. объединившееся вокруг короля Карла I реакционное дворянство стало готовиться к вооруженной борьбе с парламентом. Обеспокоенные этими приготовлениями, индепенденты (крайняя революционная партия) подняли вопрос о предании суду Карла I. В марте 1648 г. во многих городах Англии вспыхивают контр-революционные восстания под лозунгом: "за королевскую власть и правую веру, против тирании сектантов". Особенно длительным и упорным было восстание реакционного дворянства в Шотландии. Лето и осень 1648 г. прошли в боях между реакционными отрядами и революционной армией Кромвеля. 18 августа Кромвель нанес решительный удар восставшим контр-революционерам и в конце сентября вошел со своей армией в Эдинбург. Гражданская война закончилась полным торжеством революционных войск. Победоносная армия Кромвеля стала еще энергичнее настаивать на предании короля суду и роспуске парламента, в котором преобладали пресвитерианцы, стремившиеся добиться соглашения с королем. После того как эти требования были 30 ноября отвергнуты парламентом, солдаты Кромвеля арестовали 1 декабря короля, а 2 декабря революционная армия вступила в Лондон. 6 декабря части революционного войска заняли все входы и выходы в парламент и изгнали из него всех правых депутатов. В парламенте остались только индепенденты и республиканцы. "Очищенный парламент" немедленно постановил предать верховному суду короля Карла I за государственную измену. Заседания суда начались 20 января 1649 г.; 25 января суд вынес обвинительный приговор, и 30 января король был казнен.

    107 3 июня 1907 г. -- был издан высочайший манифест о роспуске второй Думы. Поводом для роспуска послужило обвинение с.-д. фракции в "заговоре" против государственной власти (о "заговоре" см. примечание 230). Одновременно с манифестом было опубликовано новое "положение о выборах в Третью Думу". Новый избирательный закон прежде всего понизил общее количество думских депутатов, сократив его с 524 до 442. Далее, он очень сильно урезал избирательные права окраин; так число депутатов Польши было понижено с 37 до 14, Кавказа -- с 29 до 19, Сибири -- с 21 до 15. Некоторые области и города были совершенно лишены избирательных прав. Классовая подоплека закона 3 июня особенно ярко выразилась в изменениях, коснувшихся порядка выборов по землевладельческой и крестьянской куриям. Новым законом было значительно увеличено количество депутатских мест по землевладельческой курии и больше чем вдвое сокращено по крестьянской. Таким образом преобладающее место в Думе было обеспечено за крупным дворянством. Городская курия была разделена на два разряда, при чем 1-му разряду, в который входили крупные собственники, было предоставлено почти на 200 мест больше, чем 2-му.

    Третье-июньским переворотом царское правительство добилось своей цели: сохранив видимость конституционного строя, оно превратило Думу в послушное орудие своей реакционной политики. 3 июня 1907 г. начинается период жесточайшей реакции (так называемый "третье-июньский режим").

    108 Русская революция 1905 г. оказала большое революционизирующее влияние на Австрию. Осенью и зимою 1905 г. в Австрии происходят грандиозные демонстрации рабочих в пользу всеобщего избирательного права.

    В. И. Ленин в своей статье "Девятое Января" (написана в 1916 г.) следующим образом характеризует влияние русской революции на Австрию:

    "Косвенным путем русская революция оказала свое влияние и на страны, расположенные на западе. Не следует забывать, что как только 30 октября 1905 г. в Вену прибыла телеграмма о конституционном манифесте царя, это известие сыграло решающую роль в окончательной победе всеобщего избирательного права в Австрии.

    Во время заседания съезда австрийской социал-демократии, когда тов. Элленбоген -- тогда он еще не был социал-патриотом, тогда он был еще товарищем -- делал свой доклад о политической стачке, перед ним на стол была положена эта телеграмма. Прения были сейчас же прекращены. "Наше место на улице!" -- вот какой клич прокатился в зале заседаний делегатов австрийской социал-демократии. И ближайшие дни увидели крупнейшие уличные демонстрации в Вене и баррикады в Праге. Победа закона о всеобщем избирательном праве в Австрии была решена".

    Ярким подтверждением слов Ленина является речь одного из руководителей австрийской социал-демократии Пернерсторфера, произнесенная на собрании в Лейпциге в 1906 г. Мы приводим отрывки из этой речи:

    "...Но несмотря на то, что мы не только говорили в пользу избирательного права, но также и писали о нем и на каждом партейтаге снова и снова выставляли требование его, организуя широкую агитацию, нас, казалось, не хотели слушать. Но вот возгорается великое движение на востоке, оказавшее влияние и на Австрию. В России, этом очаге реакции, произошло то, что до сих пор никем не считалось возможным. В этом колоссе началось брожение, и угнетенный народ с отчаяньем выступил против самодержавия. Геройская борьба русского пролетариата должна была найти отклик и у нас.

    ...Когда на общем партейтаге в октябре прошлого года была получена телеграмма из России, утверждавшая, что там имеется в виду ввести всеобщее равное и тайное голосование, то это известие вызвало закрытие партейтага и в тот же день -- венскую демонстрацию. Через два часа, между 7 и 8, перед дворцом продефилировала громадная толпа рабочих; полиция не разогнала демонстрацию, удовлетворившись объяснением, что демонстрация поддерживает требование венгерского короля. Но полиции было очень неприятно, что такая "поддержка" произошла вблизи дворца да и в самом дворце не были особенно этому рады".

    Австрийское правительство вынуждено было пойти на уступки. В январе 1907 г. был издан закон о введении всеобщего избирательного права в Австрии. В мае 1907 г. был созван очередной парламент на новых основаниях, в котором социал-демократы получили 87 мандатов.

    109 "Спартак". -- С первых же дней мировой войны левое крыло германской социал-демократии, во главе с Францем Мерингом, Розой Люксембург, Карлом Либкнехтом, Кларой Цеткин и др., повело борьбу с шовинистической политикой германской с.-д. партии. В апреле 1915 г. эта группа выпустила один номер журнала "Интернационал" и с тех пор стала называть себя этим именем. В январе 1916 г. на нелегальной конференции революционных элементов германской с.-д. было решено издавать периодический бюллетень под названием "Спартак", и группа "Интернационал" переименовала себя в группу "Спартак". В апреле 1917 г. группа вошла в германскую независимую социал-демократическую партию, внутри которой была почти самостоятельной организацией. "Спартак" был в то время единственной истинно революционной группировкой в Германии, и неудивительно, что на нее обрушились жестокие репрессии. Почти все руководители союза попали в тюрьму, откуда были освобождены лишь после переворота 9 ноября. Тотчас после своего освобождения Роза Люксембург и Карл Либкнехт стали выпускать центральный орган спартаковцев "Красное Знамя", а затем газету для солдат "Красный Воин". 30 декабря 1918 г. спартаковцы порвали с независимыми, которые не захотели отмежеваться от политики германской социал-демократической партии и вошли в коалиционное правительство Германской Республики. Съезд спартаковцев, на котором было принято решение о разрыве с независимыми, явился вместе с тем учредительным съездом германской коммунистической партии.

    110 Русская революция 1905 г. нашла могучий отклик в Китае, Турции и Персии.

    I. Уже в 1906 г. в Персии революционное движение против полуфеодального, неограниченного режима шаха Мохамед-Али вынудило его дать стране конституцию и созвать парламент (меджлис). Парламент немедленно поднял борьбу против политики шаха, шедшего на поводу у англо-русского империализма, который систематически грабил Персию. В 1908 г. шах разгоняет парламент с помощью русских казачьих отрядов полковника Ляхова. В ответ на это вспыхнуло восстание, окончившееся занятием революционными войсками Тегерана, низложением шаха и восстановлением конституционного режима (в 1909 г.). Под предлогом борьбы с анархией царское правительство вводит свои войска в северную Персию, где они остаются до Октябрьской революции 1917 г. В 1911 г. Мохамед-Али, поселившийся после своего низложения в Одессе, тайно возвращается в Персию и делает попытку с помощью царских войск снова овладеть престолом, но терпит неудачу.

    II. Влияние русской революции в Турции сильно сказалось как в подъеме революционного движения среди турецких народных масс и армии, так и в организации эмигрантских революционных групп за границей. В 1907 г. в Париже, по инициативе партии дашнакцутюн, происходит конгресс всех революционных организаций Турции. На конгрессе было постановлено начать единодушное выступление против реакционного правительства султана Абдул-Гамида в день 30-летия его восшествия на престол. Руководство восстанием взяла на себя наиболее крупная и влиятельная оппозиционная партия Турции -- "Единение и Прогресс". В июне 1908 г. небольшая революционная армия, во главе с Ниази-беем и Энвер-беем, поднимает восстание против Абдул-Гамида. К восставшим присоединяются вся турецкая армия, рабочие, крестьянство, а также мелкая и средняя буржуазия. Турецкая революция, бывшая национальной буржуазно-демократической революцией, одержала полную победу. Абдул-Гамид под напором революционных сил вынужден был признать конституцию. У власти встало младотурецкое правительство, отражавшее интересы либеральной турецкой буржуазии.

    III. Правящая императорская династия Китая пыталась реформами предотвратить революционную бурю, предвестниками которой были отдельные восстания 1907 г., возникшие под непосредственным влиянием русской революции 1905 г. Эти реформы никого не удовлетворяли; у власти оставалась ненавистная китайцам династия манчжуров, господами отдельных провинций были попрежнему взяточники мандарины, попрежнему Китай оставался добычей иностранного капитала. В октябре 1911 г. в провинциях торгово-промышленного Юга вспыхивает общенародное восстание против феодально-бюрократического режима; в восстании, руководимом народно-революционной партией Сун-Ят-Сена (она называлась тогда "союзной лигой"), принимают участие самые широкие слои китайского народа: крестьянство и пролетариат, мелкая буржуазия и интеллигенция. К восставшим присоединяется часть армии, и революция победоносно занимает один город за другим. 29 декабря 1911 г. в Нанкине провозглашается республика и Сун-Ят-Сен избирается ее президентом. Он издает манифест, в котором обещает содействовать развитию торговли и промышленности, пересмотреть законодательство, дать свободу совести и вероисповедания. Видя свое безнадежное положение, императорская фамилия 12 февраля 1912 г. отрекается от престола и призывает страну передать власть Юан-Ши-Каю -- талантливому генералу, имевшему в своих руках значительную военную силу. Юан-Ши-Кай, считаясь со сложившейся ситуацией, на первых порах примыкает к революционному движению. Сун-Ят-Сен входит в соглашение с ним и уступает ему место президента республики, оставаясь заместителем президента. Однако соглашение между подлинным революционером Сун-Ят-Сеном и лишь временно примкнувшим к революции генералом Юан-Ши-Каем оказалось весьма непрочным. В открывшемся в 1912 г. парламенте начинается борьба между революционным Югом, возглавляемым Сун-Ят-Сеном, и милитаристским помещичьим Севером, руководимым Юан-Ши-Каем. Борьба переходит в 1914 г. в вооруженное столкновение и заканчивается победой Юан-Ши-Кая, который вскоре разгоняет парламент и становится единоличным властителем Китая. В 1916 г. Юан-Ши-Кай умер, и после его смерти власть центрального китайского правительства все больше теряет значение перед лицом усиливающихся губернаторов отдельных провинций.

    111 Белобородов, А. Г. (род. в 1891 г.) -- Народный Комиссар Внутренних дел РСФСР. Родился в семье рабочего на Александровском заводе Соликамского уезда, Пермской губернии. Окончив начальное училище в 1905 г., поступил учеником в мастерскую Надеждинского завода. В начале 1907 г. вступил в местную с.-д. группу, вел в ней активную работу и летом того же года был избран кандидатом в члены с.-д. комитета. Уехав затем к себе на родину, поступил электро-монтером на Луньевские копи, где им была организована с.-д. группа. За выпуск прокламации был арестован в феврале 1908 г. и ввиду несовершеннолетия приговорен к отдаче в исправительный приют для малолетних преступников. Так как места в приюте не оказалось, Белобородов отбывал наказание в тюрьме. В марте 1912 г. был освобожден. Вновь поступил электро-монтером на Надеждинский завод, организовал там большевистский кружок, боровшийся с влиянием меньшевиков-ликвидаторов и эсеров. В мае 1914 г., после отъезда из Надеждинска, был вновь арестован по обвинению в принадлежности к большевистской организации и распространении конфискованных номеров "Правды". В октябре 1916 г. поступил на Лысьвенский завод Пермской губернии, где работал в местном большевистском комитете. После Февральской революции Белобородов становится в центре революционной работы на Урале. В апреле 1917 г., на областной уральской партийной конференции, его выбирают в члены Областного Комитета. Был делегатом на всероссийской апрельской конференции нашей партии и делегатом VI партийного съезда. Был избран членом Учредительного Собрания по списку большевиков от Пермской губернии. После Октябрьской революции работал в Екатеринбурге. III Областным Съездом Советов Уральской области был избран членом областного Исполнительного Комитета. Здесь он работал сначала заместителем председателя Исполкома, а затем и председателем. Работая в качестве председателя Уральского Исполкома Белобородов руководил историческим заседанием Исполкома 6 июня 1908 г., на котором было принято постановление о расстреле Николая II и всей его семьи, в связи с приближением чехо-словацкого фронта к Екатеринбургу.

    112 Братание Петербургского Совета Рабочих Депутатов с представителями Всероссийского Крестьянского Союза. -- Организованный в мае 1905 г. Всероссийский Крестьянский Союз вступил в тесную организационную и политическую связь с Петербургским Советом Рабочих Депутатов. Последний уделял большое внимание революционной работе среди крестьянства, завязывая тесные сношения с отдельными крестьянскими представителями. Ярким примером, доказывающим влияние Петербургского Совета на крестьянство, может служить речь представителя крестьян Сумского уезда, Харьковской губ., произнесенная на заседании Петербургского Совета 5 ноября 1905 г.:

    "Мои товарищи, -- сказал этот депутат, -- уполномочили меня благодарить вас за то, что впервые 9 января вы выступили на защиту русского народа. Они поручили мне также спросить вас, не найдете ли вы возможным присоединить к забастовке и крестьян Сумского уезда. Мы обращаемся к вам, чтобы соединиться с вами и вместе бороться за свои права. Когда вы найдете, что настало время для окончательной борьбы с существующим строем, вы известите нас; мы присоединимся к вам и будем бороться на жизнь и смерть... Я прошу вас принять во внимание, что где-то в глубине России есть люди, которые борются за то же, что и вы, и в момент решительного выступления дайте нам знать, и мы присоединимся к вам".

    Кроме сумских делегатов, в Совет обращался также целый ряд и других крестьянских делегатов. Так, например, делегаты Могилевской губернии привезли протоколы мирских съездов, в которых говорилось, что крестьяне будут действовать заодно с рабочим Советом. Делегаты Черниговской и Витебской губ. сообщали Совету о настроениях среди крестьян. В Совет обращались также и отдельные крестьяне, прося помощи и заступничества по разным вопросам. Популярность Совета Рабочих Депутатов в крестьянской массе все больше возрастала. Своего высшего развития связь Совета с крестьянскими организациями достигла в конце ноября 1905 г. 26 ноября на заседании Петербургского Совета Рабочих Депутатов произошло братание между представителями Всероссийского Крестьянского Союза и Исполкома Петербургского Совета. Тогдашний председатель Всероссийского Крестьянского Союза, тов. Мазуренко, в своем письме к Л. Д. Троцкому от 12 января 1926 г. напоминает об этом историческом заседании.

    Приводим полностью письмо С. Мазуренко к Л. Д. Троцкому:

    "Многоуважаемый Лев Давыдович! Позвольте мне, старому работнику революции и старому марксисту, бывшему председателю съездов Всероссийского Крестьянского Союза 1905 г., выразить Вам от себя лично, а также от революционного крестьянства того времени глубокую признательность за Вашу оценку роли крестьянства и крестьянского союза в рабоче-крестьянском революционном движении 1905 года.

    Позвольте второй раз от души пожать Вашу руку за Вашу речь, сказанную 26 декабря на съезде Общества политкаторжан; пожать так же крепко, как мы жали 20 лет тому назад, заключая на заседании Петербургского Совета Рабочих Депутатов революционный союз пролетариата с крестьянством.

    Этот союз, -- повторяю и подтверждаю Ваши слова, -- выполнил и выполняет все свои обязательства "на сто процентов". Эти слова необходимо нам, старикам, чаще повторять, чтобы не только наши враги, но и наши друзья из подрастающей смены не забывали исторических этапов нашей революции.

    Особенно ценным для революционного крестьянства того времени является следующее Ваше признание:

    "Братание Петербургского Совета и Крестьянского Союза началось в дни октября 1905 года. Либералы и меньшевики не поняли смысла того, что происходило на их глазах. В те дни события залагали начало союза рабочего класса и крестьянства, этой основы советского могущества".

    На-ряду с ним необходимо отметить принятое с большим воодушевлением 1 августа 1905 г. на учредительном съезде Всероссийского Крестьянского Союза, постановление:

    "Выразить от имени съезда горячий привет братьям -- фабричным и заводским рабочим, уже давно проливающим свою кровь в борьбе за освобождение народа".

    С товарищеским приветом С. М.".

    113 Радищев, А. Н. (1749 -- 1802) -- русский писатель, по своим политическим убеждениям революционный республиканец. Сын небогатого помещика, получил образование в Московском, а затем в Лейпцигском университете. В 1775 г. он начал писать свою знаменитую книгу "Путешествие из Петербурга в Москву", которую окончил в 1790 г. В этой книге он описывал бедственность крестьянского положения и разорение сельского хозяйства. В книге было напечатано стихотворение "К вольности", призывавшее народ к борьбе с "венчанным мучителем". Вскоре после издания книги Радищев был арестован и приговорен к смертной казни, замененной ему 10-летним заключением в Илимске. В 1796 г. Радищев вернулся из ссылки и поселился в Саратовской губ. В 1801 г. Александр I назначает его членом комиссии по законодательным установлениям под председательством гр. Завадовского. Радищев предложил такой радикальный проект законодательных установлений, что гр. Завадовский счел нужным напомнить ему о Сибири. В 1802 г. Радищев отравился.

    "В лице Радищева, -- пишет Плеханов, -- мы, может быть, впервые встречаемся с убежденным и последовательным русским революционером из интеллигенции". ("14 декабря 1825 года", изд. "Библиотеки для всех", Петербург.)

    114 Пестель, Павел Иванович (1793 -- 1826), -- один из виднейших участников декабрьского мятежа 1825 года (см. прим. 105), организатор и директор "Южного Общества". Сын сибирского генерал-губернатора, воспитывавшийся в Германии, Пестель был одним из образованнейших офицеров своего времени. Блестяще окончив Пажеский корпус, Пестель поступил на военную службу, был ранен под Бородиным и к моменту декабрьского восстания был командиром Вятского пехотного полка. В организовавшемся в 1818 г. "Союзе Благоденствия" Пестель играл видную роль и написал для него программу, носившую название "Русская Правда". В 1821 г. "Союз Благоденствия" распался и из него возникли два общества -- "Северное" и "Южное". Пестель, бывший организатором "Южного Общества", пытался установить тесную связь между этими двумя организациями, но, ввиду более правого направления "Северного Общества", это ему не удалось. Идеалом Пестеля была единая демократическая Российская республика с предоставлением Польше самой широкой автономии. Освобождение крестьян занимало виднейшее место в политической программе Пестеля. 14 декабря 1825 г. Пестель был арестован по доносу Майбороды и доставлен в Петропавловскую крепость. Приговором верховного уголовного суда Пестель был приговорен к четвертованию, замененному впоследствии повешением. В приговоре по его делу говорится: "Имел умысел на цареубийство, изыскивал к тому средства, избирал и назначал лица к совершению оного; умышлял на истребление императорской фамилии и с хладнокровием исчислял всех ее членов на жертву обреченных, и возбуждал к тому других; учреждал и с неограниченной властью управлял "Южным Тайным Обществом", имевшим целью бунт и введение республиканского правления, составлял планы, уставы, конституции; возбуждал и подготовлял к бунту, участвовал в умысле отторжения областей от империи и принимал деятельнейшие меры к распространению общества привлечением других". 13 июля 1826 г. Пестель был казнен вместе с четырьмя другими декабристами -- Каховским, Бестужевым-Рюминым, Муравьевым-Апостолом и Рылеевым.

    115 Желябов, А. И. (1851 -- 1881) -- известный русский революционер, один из организаторов и руководителей партии "Народная Воля". Родился в семье крепостного крестьянина, в селе Николаевке, Таврической губ. Окончив гимназию, Желябов в 1870 г. поступил в Одесский университет. В 1871 г. он был исключен из университета за участие в демонстрации. В конце 1873 г. Желябов примыкает к местному революционному кружку. В 1874 г. он был арестован, но спустя год был взят на поруки. В 1877 г. он был вновь арестован за участие в "хождении в народ" и вместе с другими народниками был предан суду особого присутствия сената по процессу "193-х". Суд окончился оправданием Желябова. В 1879 г. Желябов участвовал на Липецком съезде партии "Земля и Воля", на котором произошел раскол партии на две организации "Народная Воля" и "Черный Передел". Желябов примкнул к "Народной Воле" и вскоре сделался самым выдающимся работником этой партии. С 1879 г., после вынесения Исполнительным Комитетом партии "Народной Воли" смертного приговора Александру II, Желябов становится во главе всех покушений на царя. Незадолго до 1 марта 1881 г. Желябов был арестован и после убийства Александра II был предан суду, как один из главных виновников убийства. На суде Желябов произнес речь о тактике "Народной Воли". 28 марта всем обвиняемым по делу о цареубийстве был вынесен смертный приговор, и 3 апреля Желябов, вместе с другими участниками убийства Александра II, был повешен на Семеновском плацу в Петербурге.

    116 Ульянов, Александр (1866 -- 1887) -- брат Владимира Ильича, инициатор и главный руководитель покушения на убийство Александра III. В 1883 г. поступает в Петербургский университет и отдается серьезному изучению естественных наук. В то же время принимает деятельное участие в создании студенческого "Союза землячеств". 13 ноября 1886 г. руководил демонстрацией по поводу 25-летия со дня смерти Добролюбова; в те годы глухой общественной реакции эта демонстрация явилась чрезвычайно ярким событием. А. И. Ульянов был одним из организаторов "террористической фракции партии Народной Воли". Все наиболее опасные предприятия по подготовке покушения на Александра III Ульянов брал всецело на себя. 1 марта 1887 г., в день покушения, он был арестован. На суде он произнес речь, в которой доказывал, что единственным средством борьбы с самодержавием в современных условиях является террор. 8 мая 1887 г. он был казнен в Шлиссельбурге.

    117 Эта речь была произнесена на московской ситце-набивной фабрике им. Свердлова.

    118 Мин -- см. прим. 288 в 1-й части этого тома.

    119 Максим Горький (псевдоним А. М. Пешкова) -- известный писатель. Принимал активное участие в революционном движении, помогая с.-д. партии своими связями и средствами. До 1909 г. Горький ближе всего стоял к большевикам. В 1909 г., благодаря своей симпатии к "впередовцам" и "богостроителям", он несколько разошелся с Лениным. Во время войны Горький издавал умеренно-интернационалистический журнал "Летопись", который являлся единственным легальным анти-оборонческим органом в России. После Февральской революции он основывает, вместе с рядом левых с.-д. публицистов и литераторов (Суханов, Авилов, Базаров, Десницкий и др.), интернационалистическую газету "Новая Жизнь", которая стала объединяющим центром своеобразного течения в с.-д. партии, получившего кличку "новожизненского". Чем ближе надвигалась Октябрьская революция, тем больше расходились пути большевиков и газеты Горького. Октябрьскую революцию "Новая Жизнь" и сам Горький встретили с нескрываемым пессимизмом, пророчествуя ее скорый провал. Горький настаивал на образовании коалиционного правительства от большевиков до народных социалистов. В первые недели и месяцы после Октября Горький выступил с рядом статей под общим заголовком "Несвоевременные мысли", в которых пессимизм интеллигента, его недоверие к творчеству масс, его страх перед некультурностью народных низов все более превращались в философию анти-советского обывателя. Между прочим Горький выступил в защиту контр-революционной буржуазной прессы, находя, что именно особенности переходного периода требуют свободного соревнования различных политических партий.

    В 1919 г. Горький (к сожалению, не надолго) порывает со своими прежними предрассудками и становится в ряды горячих и искренних защитников Советской власти. В последние годы Горький опять повернул вправо. Наиболее памятно в этом смысле его выступление в защиту эсеров во время процесса последних в 1922 г. В настоящее время Горький находится за границей.

上一页 目录页
一九零五（下）