20世纪初无政府运动文件集

ALMANACH ANARCHISTE
О Т　　Р Е Д А К Ц И И .
ИЗ ИСТОРИИ АНАРХИЧЕСКОГО ДВИЖЕНИЯ
АНТОН　НИЖБОРСКИЙ. (Антек).
АНАРХИСТ-КОММУНИСТ АРОН ЕЛИН (ГЕЛИНКЕР).
НИСАН ФАРБЕР.
КРАТКИЙ ОЧЕРК АНАРХИЧЕСКОГО ДВИЖЕНИЯ В ЖИТОМИРЕ
АРОН ИЗРАИЛЕВИЧ ОСТРОВСКИЙ.
ЛЕВКА БИЛЕНКИН.
ВУЛЬФ ЛУМЕЛЬСКИЙ.
ОЧЕРК АНАРХИЧЕСКОГО ДВИЖЕНИЯ В МОСКВЕ
ИЗ ИСТОРИИ ДВИЖЕНИЯ ЛЕСНЫХ БРАТЬЕВ В ДОНДАНГЕНЕ
ПАМЯТИ МИХАИЛА РЫБАКА.
К ИСТОРИИ АНАРХИЧЕСКОГО ДВИЖЕНИЯ В ГРУЗИИ.
ИЗ ДЕЯТЕЛЬНОСТИ КИШИНЕВСКОЙ ГРУППЫ
ИСААК АЛЬТМАН
ПЕРВЫЕ ШАГИ АНАРХИЗМА НА УКРАЙНЕ.
Элизе Реклю (некролог).
ПАМЯТИ АФАНАСИЯ МАТЮШЕНКО.
МАТЕРИАЛЫ
ТЮРЕМНЫЕ ВПЕЧАТЛЕНИЯ
ПИСЬМА КАЗНЕННОГО В ВИЛЬНО АНАРХИСТА БОРИСА ЭНГЕЛЬСОНА.
М. ШПИНДЛЕР .
ПОБЕГ ИЗ УФИМСКОЙ ТЮРЬМЫ.
СЛОНИМСКИЙ ПОБЕГ.
Н 0 Ч Ь .
ВОЗЗВАНИЯ И ЗАЯВЛЕНИЯ
Листок № 2. ДЕМОКРАТИЯ .
Листок № 3.
Листок № 4.
Листок № 5.
ЛИСТКИ МИНСКОИ ГРУППЫ.
Листок № 1.
ТИПОГРАФИЯ ?БЕЗВЛАСТИЕ?.

20世纪初无政府运动文件集


ALMANACH ANARCHISTE

    АЛЬМАНАХ

    СБОРНИК

    ПО ИСТОРИИ　АНАРХИЧЕСКОГО ДВИЖЕНИЯ В РОССИИ

    т. I-й

    П А Р И Ж

    1909

    СОДЕРЖАНИЕ.

        СТР.

    1.　　 От редакции　　　　 3

    2.　　Из истории анархистского движения в Белостоке. Белосточанин　　　　5

    3.　　Антон Нижборский (Антек)　　　 29

    4.　　Анархист-коммунист Арон Елин (Гелинкер)　　　　33

    5.　　Нисан Фарбер　　37

    6.　　Краткий очерк анархическ. движения в Житомире за 1904??907 гг.　　40

    7.　　Арон Израилевич Островский. Лёва　　43

    8.　　Левка Биленкин　　44

    9.　　Вульф Лумельский　　45

    10.　　Очерк анархического движения в Москве (1905? 1908 гг.). ?Северянин?　　47

    11.　　Из истории движения лесных братьев в Дондангене (Курляндской губернии). Штрамс　　66

    12.　　Памяти Михаила Рыбака　　76

    13.　　К истории анархического движения в Грузии. К. Оргеиани　　82

    14.　　Из деятельности Кишиневской группы　анар.-ком. Кишиневец　　112

    15.　　Исаак Альтман　　114

    16.　　Первые шаги анархизма на Украине. Л. Придеснянский　　115

    17.　　Памяти Афанасия Матюшенко. И. Хоткевич　　126

    Материалы по истории анархического движения в России

    18.　　На пороге смерти. Л. Алешкер. (А. Dаl)　　135

    19.　　Тюремные　впечатления (Одесская тюрьма). Михаил Знаменский　　149

    20.　　Письма казненного в Вильно анархиста Бориса Энгельсона　　156

    21.　　М. Шпиндлер　　162

    22.　　Побег из Уфимской тюрьмы. Б. Силиванов　　164

    23.　　Слонимский побег　　166

    24.　　Ночь. (Памяти Павла)　　168

    ВОЗЗВАНИЯ　И　ЗАЯВЛЕНИЯ РУССКИХ　АНАРХИЧЕСКИХ　ГРУПП

    25.　　Коммунистический анархизм　　170

    26.　　Демократия　　172

    27.　　Во время всеобщей стачки　　175

    28.　　По поводу войны　　177

    29.　　Покушения в Белостоке　　179

    Листки Минской группы

    30.　　За анархию　　182

    31.　　Чего хотят анархисты-коммунисты　　184

    32.　　О товарищах, принадлежавших к черкасскому крестьянск. Союзу　　187

    33.　　К портретам　　189

    34.　　Заявление от редакции. Н. Рогдаев　　190

目录页 下一页


О Т　　Р Е Д А К Ц И И .

    Еще два года тому назад нами было задумано составить историю анархического движения в России. Поданная нами мысль была весьма сочувственно принята теми, кому дороги судьбы анархизма и память о погибших в борьбе за него.

    Обрадованные этим сочувственным приемом, мы надеялись, что товарищи поспешат приложить свои усилия для выполнения намеченного плана. Но, увы! наши надежды не осуществились. Люди, близко стоявшие к движению, были или унесены в процессе борьбы или, если и остались в живых, попали в те ужасные условия тюремного и каторжного режима, при котором и речи не может быть о систематическом собирании и записывании материалов и воспоминаний. Что же касается тех немногих, которым удалось избегнуть участи большинства, то они, хотя и могли быть полезными для освещения пройденного анархистами пути, с болью оглядываясь на прошлое, говорили, что сознание разбитых надежд и неосуществившихся желаний сковывает им руки, что слишком ярки еще переживания недавнего прошлого, чтобы можно было с должной объективностью занести их на страницы истории.

    Вот причины, по которым мы получили гораздо меньше материалов, чем ожидали с самого начала.

    Товарищи! Пусть тяжело поражение, пусть глубока боль, причиняемая нам его отдающимся сейчас эхом ? не молчать должны мы. Сбросить завесу со всего невыясненного, туманного; взглянуть объективно и трезво в глаза действительности и, уяснить себе ошибки, которыми так полна история нашего молодого, непримиримо резкого и, юношески смелого движения, вступить снова в борьбу с окружающей действительностью и продолжать ее упорно вести, избегая на этот раз тех промахов, которыми богато наше прошлое. И не молчание, повторяем мы, ознакомит нас с нашими ошибками: освещение фактов, самое точное, самое беспристрастное укажет нам тот путь, которого мы должны держаться в нашем дальнейшем революционном следовании и предостережет нас от ложных путей.

    Обратившись в 1907-м году с воззванием о присылке материалов, мы ?по свежим следам" думали записать историю зарождения и распада анархических групп в России. Время стерло многие характерные для психологии движения детали, но все же ведь факты остались фактами и не записать их теперь, это значит навсегда похоронить их под развалинами разбитых иллюзий.

    А потому мы вновь обращаемся с настоятельной просьбой к товарищам помочь нам при составлении нашего исторического сборника.

    В упомянутом воззвании мы говорили об издании Альманаха в виде ряда сборников по истории интернационального анархического движения. Но так как для русского отдела нами было собрано недостаточное количество материалов, то мы их выпустим в двух сборниках, посвященных исключительно истории русского анархизма. Материалы же и статьи по истории интернационального анархизма мы будем помещать в дальнейших периодических сборниках, которые будут посвящены специально этому интернациональному движению.

    Желающих способствовать, как продолжению Альманаха, так и осуществлению вышеупомянутой работы просим обращаться в редакцию Альманаха.

上一页 目录页 下一页


ИЗ ИСТОРИИ АНАРХИЧЕСКОГО ДВИЖЕНИЯ

    В БЕЛОСТОКЕ.

    От автора. В белостокскую группу а.-к. я вступил только в начале 1905 г. Весь первый период ее работы известен мне только понаслышке и то очень слабо. Мое знакомство с дальнейшей деятельностью группы также страдает существенными пробелами. И берусь я за составление этих заметок лишь по следующим причинам: 1) белостокское движение настолько богато событиями и настолько разносторонне, что его история может быть только коллективной работой всех оставшихся в живых его участников; 2) число этих последних настолько незначительно, что история этой, богатой жертвами, лучшей страницы нашей работы в России грозит быть забытой. Буду надеяться, что появление в свет этих, набросанных между делом, порой сбивчивых заметок, заставит других ?последних могикан" белостокской группы взяться за перо.

    I.

    ?Анархисты Белостока всегда жили думами и страданиями рабочей массы, боролись с буржуазным строем всегда совместно с массой, никогда ? в стороне от массы" ? так справедливо писал в примечании к письму покойного тов. Стриги, теперь уже тоже погибший т. Густав. Эта тесная сплоченность анархистов Белостока с рабочей массой объясняется, конечно, не только их личными особенностями. Ее причины коренятся в самом характере рабочего движения в Белостоке вообще. С самого своего возникновения это движение носило в себе чисто анархические тенденции; так еще в 90-х ткачи во время стачки прибегали к порче материалов, избиению, а иногда и убийству своих хозяев. С девяностых годов начинается работа политических партий. Через несколько лет С.-Р-ы, П.П.С. и в особенности Бунд пользуются прочным влиянием на рабочие массы. Но и внутри этих политических организаций идет вечное брожение, недовольство половинчатостью, недоговоренностью, отсутствием революционного размаха. К моменту появления сознательных анархистов все элементы анархического движения были уже налицо, особенно много было революционеров-рабочих, искавших приложения своих сил.

    Начало сплочения этих одиночек в анархическую группу было положено весной 1903 года прибывшим из Лондона товарищем.

    Он прочел несколько рефератов среди бундовской интеллигенции и рабочих и ему удалось привлечь на свою сторону несколько очень энергичных революционеров. Вместе с Григорием Брумэром (?Борис", умерший в Петропавловской Крепости) он в самое короткое время успел организовать в Белостоке первую анархическую группу, называвшуюся Интернациональной Группой ?Борьба". Началась работа. Устраивали кружки, массовки; посещали собрания других организаций и на них вызывали дискуссии; выпустили несколько гектографированных прокламаций (из них одну о полицейском, тяжело ранившем рабочего). С самого начала стали вести рабочие стачки (из стачек, во главе которых в то время стояла группа, помню стачки портных, ткачей, сапожников).

    ??оявление анархистов вызвало большой переполох во всех организациях, в особенности среди бундовцев, которые стали закидывать их грязью, называть их ворами и так далее в бундовском духе .

    Несмотря на это, анархическая работа росла и крепла. Анархисты стали вмешиваться также и в другие области рабочей жизни. Во время демонстративного шествия рабочих в июле 1903-го года из леса в город полиция напала на демонстрантов и сильно избила многих из них. На следующий день после этого события анархисты тяжело ранили особенно усердствовавшего старшего городового Лобановского, а через несколько дней они стреляли (неудачно) в полицеймейстера Метленко. Оба эти акта еще больше укрепили симпатии рабочих к анархизму. Спрос на литературу возрос. Ее требовали не только в Белостоке, но и в Гродно, Бельске (Гродненской губ.), Заблудове, Крынках и других окрестных городах, в которых члены Белостокской организаци повели систематическую пропаганду. Было издано несколько гектографированных брошюр: Черкезова ?Раскол среди социалистов-государственников"; Неттлау ?О взаимной ответственности и солидарности в борьбе рабочего класса? и неизвестных авторов: ?Труп", ?Симон Адлер", ?Воровство". Некоторые из этих брошюр были изданы на русском и еврейском языках, но по отношению к размерам предъявлявшихся на них требований, все это было лишь каплей в море.

    В январе из заграницы был привезен транспорт литературы фунтов в двадцать. При тогдашнем голоде на книги это показалось насмешкой. Денег на издательство также не было. Из анархических организаций, действовавших в России, белосточанам была известна только одесская ?Группа Непримиримых", составившаяся из анархистов и махаевцев. Шли слухи, что у нее в отношении денег и литературы дела обстоят сравнительно хорошо; но прямых связей с ней не было ни у кого. Разыскать ?Непримиримых" взялся товарищ Городовойчик (Ицхох Блехер, казненный 15-го ноября 1906 г.). Без копейки денег в кармане, он, забравшись под лавку вагона, добрался до Одессы. Здесь, ночуя в парке, он в течение трех дней блуждал голодный по городу, пока случайно не встретился с анархистом из Белостока, работавшим в это время в одесской группе. Связавшись через него с ?Непримиримыми", он получил от них немного денег и литературы и благополучно вернулся ?домой".

    Несмотря на такое отсутствие средств, успехи группы неуклонно продолжали расти. Число кружков увеличилось, массовки стали устраиваться чаще. Началась организация безработных для экспроприации хлеба, обуви, платья и т. д. Коли-чество революционных стачек также продолжало разрастатьея.

    Тем же летом анархист Нисель Фарбер тяжело ранил владельца крупной прядильной мастерской Кагана. В этой мастерской происходила стачка. Когда бастовавшие рабочие пришли снимать штрейкбрехеров, произошла свалка, во время которой один из рабочих был тяжело ранен железной палкой в голову. Опасаясь мести стачечников, Каган окружил свою квартиру и мастерскую полицией. Дождавшись его у синагоги, Фарбер тяжело ранил его ударом ножа в шею.

    6-го октября 1904 г. тот же Фарбер в ответ на расстрел полицейскими мирного собрания рабочих бросил бомбу в полицейский участок. Бомба ранила двух городовых, шпиона-писаря и убила двух буржуа, случайно находившихся в канцелярии и самого Ниселя.

    В начале зимы 1904 г. анархистами был тяжело ранен околодочный надзиратель, жестоко избивавший арестованных .

    О втором из этих покушений вышла большая прокламация (гектографированная). Около того же времени были выпущены гектографированные брошюры: ?Долой частную собственность", ?Кто мы и чего мы хотим".

    Влияние анархистов на рабочие массы росло. От Бунда и П.П.С. откололись ?оппозиции", которые целиком перешли к группе.

    Между тем по всей России революционные события шли своим чередом; наконец грянуло 9-ое января. Бундовский комитет объявил всеобщую политическую стачку, причем для особенной ?Политичности", призывал рабочих не выставлять экономических требований. Понятно, что анархисты от участия в такой стачке отказались. Тем не менее они все же старались придать движению возможно больший размах: приняли участие в перестрелке между рабочими и напавшей на них полицией, агитировали (с некоторым успехом) стачечников экспроприировать съестные припасы. Как и следовало ожидать, большая часть рабочих в чисто политической стачке участия не приняла. Через две недели С.-Р. и П.П.С. объявили вторую всеобщую стачку; на этот раз рабочими были выставлены экономические требования.

    В этой стачке анархисты приняли самое активное участие. Под влиянием их агитации рабочие самым широким образом применяли экономический террор и экспроприацию средств потребления. Насколько эта тактика владела в то время умами рабочих, видно из того, что даже с.-р.-ы прибегали к экономическому террору.

    Стачка кончилась. Испуганная экспроприациями и террором буржуазия удовлетворила все требования рабочих. ??оследние добились тогда 8-ми часового рабочего дня в мелких мастерских, 9-ти часового в крупных и повышения заработной платы от 25 до 50%.

    После стачки революционное движение в городе усилилось. Испуганная буржуазия вызвала казаков. Начались бесчинства. Казаки избивали прохожих, врывались в квартиры и устраивали в них форменные разгромы.

    Сначала все пряталось по углам, потом началось наступление. Извозчики, среди которых систематически велась анархическая пропаганда, сорганизовались в вооруженный отряд. Такой же отряд организовала и группа ?Борьба" . ??осле первых же нападений (было убито всего два казака) казаки перестали показываться на улицах.

    В этой ?казачьей истории? еще раз обнаружилось влияние и распространенность анархических методов борьбы. Конспиративно от своих организаций с-р.-ы и бундовцы на глазах у тысячной толпы напали в синагоге на богача Вейнрейха, по настоянию которого власти удерживали в городе казаков. Плохенький револьвер трижды дал осечку и выстрелить им так и не удалось, но казаки после этого были отозваны.

    Анархическая работа разрослась и окрепла. Удовлетворяться гектографированной литературой стало совершенно невозможно. Группа вместе с с.-р-овской организацией, организовала нападение на легальную типографию и экспроприировала более двадцати пудов шрифта.

    На этом кончается первый и самый тернистый период анархистской работы в Белостоке (1903-1905 г.г.). Приходилось бороться не только с безденежьем и отсутствием оружия, не только с полицейскими набегами и ндейными противниками, но и с самыми грозными клеветами господ социалистов.

    Десять - двенадцать человек, составлявшие белостокскую группу, в первый период ее существования, должны были обладать железной волей, чтобы при таких условиях создать основу для широкого массового движения. А ведь они, кроме Белостока, создали группы в Гродно, Бельске, Заблудове, Хороще, Тростянах, Волковыске, Орле, Крынках, Ружанах и во многих других местах.

    II

    Завоевывая себе все более глубокие симпатии в широких слоях рабочего населения Белостока, анархизм параллельно с этим все сильнее проникал и в тамошние социалистические организации. Выше я упоминал об ?оппозициях", перешедших к группе от Бунда и П.П.С. Но особенно сильно было разрушительное влияние анархизма на организацию социа-листов-революционеров. В мае 1905 года вся, так называемая, агитаторская сходка вместе с большим числом кружков перешла к анархистам. Среди членов этой сходки были между прочим Елин (Гелинкер) и Судобичер (Цалька портной, казненный в Варшаве в ноябре 1906 года). Этот приток свежих людей уже сам по себе был в состоянии чрезвычайно оживить работу, а тут почти одновременно с ними прибыло из заграницы сразу пять агитаторов-пропагандистов и движение сделало прямо-таки гигантский шаг вперед.

    Но раньше, чем перейти к описанию нашей тогдашней работы, скажу несколько слов о внутреннем распорядке группы. В мае 1905 года белостокская группа состояла из шестидесяти вполне сознательных анархистов. Чтобы производительнее использовать свои силы, мы разбились на пять группок или ? как мы их тогда называли ? ?федерации". Федерации складывались двояко: или по чисто личным привязанностям их членов, такова ?С.-Ровская федерац?я", которую составили бывшие социалисты-революционеры; или по условиям работы, такова ?Польская Федерация", задачей которой была агитация в среде значительно отсталых польских рабочих, где другие члены группы не могли работать по незнанию языка. Каждая ?федерация" была вполне автономна: самостоятельно проводила стачки, распространяла литературу, заведовала обслуживанием близлежащих местечек. Для того, что касается всей группы (типография, сношения с заграницей и т. д.) существовали специальные федерации, или, как мы их называли ?сходки". Таких сходок было три: техническая, оружейная (белосточане в шутку называли ее ?вооруженная") и литературная. Из них первая заведовала только типографией; ?вооруженная" снабжала группу оружием, которое состояло главным образом из бомб; литературная добывала из заграницы литературу и обслуживала типографию рукописями. Неконспиративные дела, касающиеся всех пяти группок, решались обыкновенно на их общих собраниях. Помню, на первом таком общем собрании группы, на котором мне пришлось присутствовать, обсуждался вопрос о типографии. ???рифт был, не хватало только денег на постановку. Решено было сделать сбор среди членов группы и анархистских кружков. Сбор этот дал немного более 200 руб. На эти деньги и была поставлена первая Белостокская типография ?Анархия".

    Движение приняло широкий, массовый характер. И в Белостоке, и в его окрестностях оно сразу вылилось не только в широкой пропаганде и в террористических актах, но и в революционных экономических стачках и экспроприациях средств потребления. В самом начале этого периода анархисты стояли во главе целого ряда стачек прядильщиков и ткачей, происходивших на многих суконных фабриках Белостока и его окрестностей.

    К характеристике тогдашнего движения опишу в кратких чертах одну из крупных стачек того времени.

    Вблизи местечка Хорощ (Белостокского уезда) имеется крупное имение некоего Моэса; тут же расположена большая суконная фабрика того же владельца. В имении и на фабрике в общем занято более семи тысяч рабочих. У этого-то Моэса и началась забастовка всех его рабочих. Почти с первых же дней стачечники заняли амбары и погреба. Это на долгое время обеспечило их хлебом, овощами и молочными продуктами. Возбуждение было так сильно, что перепуганный владелец бежал заграницу. Прождав его понапрасно несколько дней, рабочие решили занять мастерские, чтобы ?работать на себя?, т. е. экспроприировать их. Осведомленный по телеграфу об этих событиях Моэс поспешил немедленно удовлетворить все требования рабочих.

    Нечего и добавлять, что во главе этой стачки стояли анархисты и максималисты. Анархисты же стояли во главе целого рода стачек и ремесленного пролетариата: сапожников, портных, кожевенников, маляров, столяров, пекарей. Из таких стачек в провинции, помню стачку всех щетинщиков местечка Тростян (июнь 1905 г.).

    В апреле 1905 года Гелинкером был убит дворник, выдавший полиции квартиру, на которой находилась часть нашего шрифта, Этот, с первого взгляда маловажный акт, имеет тем не менее громадное значение: в нашем сравнительно небольшом городе он окончательно дезорганизовал шпионскую систему дворников и этим значительно нам облегчил ведение агитации и пропаганды.

    Очень часто средь бела дня убивали постовых городовых, благодаря чему они все реже и реже стали появляться на бирже.

    Это обстоятельство также немало содействовало успеху нашей работы.

    Агитация и пропаганда принимали все более широкий, все более массовый характер. Кроме рефератов для членов группы и кружков для ?сочувствующих", устраивались массовки от 300 до 500 человек каждая; почти каждый вечер на бирже начинались дискуссии, постепенно переходившие в митинги. Очень часто эти митинги, в особенности, если выступал Стрига или Виктор (Ривкинд, казненный в Варшаве в числе 16-ти) собирали по три и по пять тысяч человек. Из выступавших на этих митингах назову также Бахраха (?Нотка", убитый во время погрома).

    Среди кружков было также и несколько солдатских. Прокламации на злобу дня, обращенные к рабочим, крестьянам или солдатам выходили почти каждые два-три дня. Но потребность в листках была так велика, что, несмотря на самые настоятельные требования, группе часто приходилось отказывать в посылке их в окрестные местечки.

    Чтобы охарактеризовать работу, которую нам в это время пришлось вести, скажу несколько слов о себе самом, предварительно оговорившись, что и по способностям и по энергии я выше среднего уровня наших групповиков отнюдь не стоял. На моей обязанности было встречаться с 70 рабочими и в течение недели проводить среди них кружки (семь кружков по 10 человек) Проработав до 6 часов вечера в мастерской (нелегальных в группе тогда почти совсем не было), выходишь, бывало, на биржу и в отчаянии разводишь руками: почти каждый из моих кружковиков опять привел какого-нибудь ?хорошего рабочего", который хочет побеседовать об анархизме. В конце концов вместо одного кружка приходилось проводить каждый вечер по три, по четыре. Некоторые кружки терпеливо ждали своей очереди заниматься по два, по три часа. Только к двум часам ночи удавалось вернуться домой. При этом не следует забывать, что при такой интенсивной, чисто пропагандистской работе надо было находить время и для собраний стачечников, и для других узко групповых дел.

    В среде политических партий началась страшная сумятица. Для борьбы с анархизмом Бунд стянул все свои интеллигентные силы со всего района (по подсчету некоторых товарищей около 40 человек). Суражская улица (?биржа") сделалась ареной ожесточеннейших дискуссий.

    Обыкновенно начиналось с того, что наши групповики (большей частью рабочие) завязывали дискуссии с бундовскими интеллигентами; скоро вокруг каждой пары дискутантов собиралось по 200, 300 человек . Постепенно эти кружки сливались в один большой митинг, перед которым выступали уже наши интеллигенты. ??очти каждый митинг кончался для бундовцев новыми потерями их адептов, выступавших из состава организаций. Кончилось дело тем, что они перенесли свою биржу в богатые кварталы. Бундовцы бежали! Расположенная в центре рабочих кварталов, когда-то основанная бундовцами традиционная биржа на Суражской улице, осталась за нами. Кто знает, какую роль играла биржа для пролетариата западной России, поймет значение этой победы.

    Не только в Белостоке, но и в окрестных городках анархисты с этой поры стали безраздельными господами положения. ??очти все рабочие стачки происходили под непосредственным влиянием анархистов. Случалось, что оставшиеся не у дел организации политических партий пытались проникнуть в среду бастующих, чтобы ?вести" их стачку. В таких случаях рабочие нередко попросту предлагали им убраться.

    ?Польская" федерация успела между тем не менее широко развить свою деятельность, благодаря чему на всех крупных фабриках появились многочисленные агитаторы анархизма из христиан.

    Росла также работа и в окрестностях. То и дело из местечек приезжали с требованием послать человека для организации анархических групп из отколовшихся от политических партий ?оппозиций". Из других мест приезжали рабочие, чтобы звать анархистов вмешаться в их стачечную борьбу.

    К этому же времени нашей ?литературной сходке" впервые удалось сразу раздобыть значительное количество литературы.

    Из заграницы в большом количестве экземпляров были привезены ?Хлеб и Воля'', ?Безначалие", сочинения Грава, Кропоткина и др. Кроме того московская, киевская и петербургская группы присылали нам свои листки. Из Риги покойный Энгельсон, всецело посвятивший себя делу издания анархической литературы, прислал довольно большое количество гектографироанных книг и брошюр: Грава ? ?Умирающее общество и Анархия", Кропоткина ? ?Анархия ее философия, и ее идеал", Бакунин ? ,,Бог и Государство" и около десятка других изданий. Кроме того группа почти ежедневно выпускала прокламации," которые в большом количестве экземпляров расходились среди рабочих, крестьян и солдат. (Из крестьянских прокламаций особенно большой успех имела перепечатка манифеста к крестьянам, первоначально изданного московскими анархистами-общинниками.)

    В июне 1905 г. произошла знаменитая лодзинская бойня. Белостокские максмалисты предложили тогда нашей группе объединиться с ними для проведения всеобщей стачки протеста. По поводу этого предложения было созвано несколько групповых собраний. Предложения максималистов мы не приняли. Было ясно видно, что рабочие настолько возмущены, что забастуют и без нашего призыва. Казалось, что если мы будем достаточно энергичны, то движение пойдет куда дальше обыкновенной стачки. Тут-то Стрига и выдвинул впервые свою идею временной коммуны. Предстояло захватить город, вооружить массы, выдержать целый ряд сражений с войсками, выгнать их за пределы города. Параллельно со всеми этими военными действиями должен был идти все расширяющийся захват фабрик, мастерских и магазинов. Начинать нужно было со сражений, а для них не было оружия. Одна из наших федераций предприняла крупную экспроприацию. Наспех организованная, последняя не удалась. Между тем рабочие массы, не дождавшись нашего приглашения, бросили работу. Готовиться стало поздно, надо было действовать. На митингах в 15-20 тысяч человек наши ораторы призывали к вооруженному восстанию. Политические организации умоляли рабочих ограничиться однодневной стачкой протеста. Рабочие просили оружия, в ответ на что мы могли лишь пожимать плечами. Через три дня стачка кончилась, но еще в ее начале мы хорошо понимали, что, несмотря на все свои великие планы, мы вынуждены будем сидеть, сложа руки и наблюдать, как рабочие понемногу будут возвращаться на работу. Всем было тоскливо, брала злоба. В эту-то минуту всеобщих досадований Гелинкер отправился с бомбой на ?полицейскую биржу?. Скажу несколько слов об этой бирже. Власти постоянно боялись того, что анархисты на Суражской ?начнут бунт"; изо дня в день собирались высшие полицейские чины на Базарной улице и тревожно ждали донесений. В конце концов эта тревога вошла в обычай и полицейские настолько привыкли к тому, что бунта надо ждать и сегодня, и завтра, и послезавтра, что начали вносить комфорт в условия своего тревожного наблюдательного существования. Так например, помощник полицеймейстера, господин, страдавший постоянной одышкой, приказал вделать в стенку одного из домов на Базарной улице стул, ключ от которого всегда носил с собой. Каждый вечер вокруг этого полицмейстерского стула толпились пристава, их помощники, околодочные, ? это-то и была полицейская Биржа. На этой бирже и разорвалась бомба Гелинкера. Помощник полицмейстера, пристав, два околодочных и три городовых были тяжело ранены. Ни сам Гелинкер, ни толковавшие этот акт, не пытались внести в этот случай какое-нибудь конкретное, частное содержание. Всем было ясно, что это лишь случайный эпизод в борьбе между полицией и анархистами, не более как попытка дезорганизовать наблюдательный пост неприятеля, изъять из употребления лишний десяток полицейских.

    Взрыв бомбы был очень силен; солдаты, находившиеся на ближайших постах, разбежались. Полиция вызвала новый отряд войска и началось по всем улицам избиение прохожих, которое длилось всю ночь напролет.

    Как сказано выше, стачка кончилась через три дня после своего возникновения. Несмотря на свое военное бессилие, она все же привела буржуазию в трепет. Полиция трепетала еще больше прежнего.

    Война между двумя биржами продолжалась однако с не меньшим ожесточением, чем до сих пор. То и дело на рабочей бирже появлялись сильные отряды полиции, пытавшиеся кого-нибудь арестовать. Биржа в таких случаях избегала открытых столкновений. Пользуясь десятками проходных дворов, выходивших в запутанные рабочие переулки, она прятала преследуемого и рассеивалась. Полиция оставалась одна на улице; в течение четверти часа никто не показывался. А через четверть часа снова черна улица от народа, снова в прежнем составе стоят сотни кучек, продолжая прерванные дискуссии.

    Когда полиции удавалось перехитрить биржу, последняя жестоко мстила. Так, например, однажды под вечер, когда биржа была еще очень малолюдна, сильный полицейский наряд арестовал Стригу и ?Вассера" . ??о дороге в участок Стрига был сильно избит. Через два дня после этого ареста, среди бела дня был убит городовой, указавший их полицейскому наряду. Вслед за этим последовал целый ряд покушений на прямых участников ареста.

    Высшие полицейские чины перестали появляться на улицах. Городовые решительно отказались занимать посты на Суражской улице, их заместили солдаты. Биржа только посмеивалась: нашей литературе открылся таким образом свободный путь в далеко от города расположенные казармы. Каждый вечер солдаты возвращались туда с полными карманами анархических прокламаций. Солдат с биржи пришлось убрать. Полиция　была в бешенстве. Наконец она решилась на такую меру: в проулках, граничащих с Суражской улицей, было спрятано несколько рот пехоты. Как раз в ту минуту, когда на бирже было больше всего народу, солдаты без всякого предупреждения произвели несколько залпов. В результате, оказалось 10 убитых и несколько раненых. В 10 часов вечера произошел расстрел биржи, а назавтра утром в городе уже была всеобщая стачка и улицы были полны возмущенных, протестующих рабочих. Вместо грозной победительницы, наводящей страх и трепет, полиция оказалась в самом жалком положении. Она засела в своих норах, и, чтобы отомстить ей за убийство, ее надо было какой-нибудь хитростью выманить на улицу. С этой целью на одной из паровых мельниц был дан тревожный гудок, которым в нашем городе извещают о пожаре. По всем дорогам от участков к месту мнимого пожарища стояли наши товарищи, вооруженные бомбами. Около четверти часа весь город оглашали мрачные, за душу хватающие призывы мельничного гудка, но ни один полицейский не решился выйти за порог участка. Час мести пришлось отложить.

    На другой день после этого многотысячная толпа рабочих проводила на кладбище трупы убитых и вернулась на работу.

    Победа осталась за биржей.

    По мере того, как развертывались все эти события, наша работа принимала все более и более широкий массовый характер. Когда-то могущественные организации политических партий влачили теперь жалкое существование. Большинство их участников перешло в нашу группу. Биржа достигла своего апогея. Каждый вечер на Суражской улице дискутировало, присутствовало на массовках, обучалось в кружках до 5 тысяч человек. Наша литература, расходившаяся в громадном количестве, читалась прямо на глазах у полиции. Больше того: очень часто можно было видеть городового, подходившего к раздававшему прокламации с смиренной просьбой: ,,Дай же ж и мыни лысточка, хиба ж я ны чолов?к". Собравшись в кучку человек в 10, городовые с солдатами ставили кого-нибудь ,,на патруль" и, читая вслух, обсуждали наши прокламации.

    Стачки целых цехов, проходившие под непосредственным руководством нашей группы, сделались повседненным явлением. Все реже и реже политические партии становились во главе рабочих стачек. Надо, однако, сознаться, что нам в этом отношении не удалось избежать участи всех революционных организаций северозападной России: наша группа сделалась чем-то вроде бюро для поставки стачечной удачи, и нередко от несознательных рабочих можно было слышать: ?Если уж анархисты или максималисты поведут нашу стачку, то мы ее обязательно выиграем".

    Действительно, часто достаточно было только заявить, что стачку ведут анархисты, чтобы все требования были сразу удовлетворены.

    Этот необычайно быстрый рост анархического движения все больше и больше приводил богачей и полицию в отчаяние. Чувствовалось, что скоро так или иначе должен произойти взрыв, который далеко оставит за собой первый расстрел биржи.

    К концу июля мы заметили, что вместо обычных 7-ми часов вечера солдаты начали появляться в 10 ? 11 часов утра. ?Что-то подготовляется", ? говорили мы и решили быть настороже. Через несколько дней мы узнали, что к тридцатому июля (1905 г.) бундовцы подготовляли мирную манифестацию. По-видимому, полиция решила воспользоваться этим днем, чтобы в крови потопить наше движение. Но она знала, что это так просто пройти не может и подготовляла бойню исподоволь. 31-го июля патрули появились на бирже еще до 10 часов утра. Рабочие собирались медленно. К часу дня в кучках вдоль улицы было не больше тысячи человек. В это время солдаты начали разгонять. Рабочие не расходились. Один из солдат подошел к рабочему (Муля Шустер, между прочим, тоже запасный рядовой) и приказал ему уйти.

    ? А что будет, если я не уйду?

    ? Не уйдешь, застрелю.

    ? Стреляй, ? ответил Шустер, приняв эту угрозу за шутку.

    Солдат отошел на несколько шагов и выстрелом в грудь уложил его наповал. Вслед за этим раздалось еще несколько выстрелов. Кроме убитого ???устера на тротуарах лежало еще несколько раненых рабочих. Биржа моментально опустела, но через 10 минут улица была уже переполнена негодующими рабочими.

    Несколько анархистов прошло по улице, упрашивая всех разойтись. Один из наших товарищей тем временем отправился на конспиративную квартиру за бомбой. Он рассчитывал на то, что пока вернется с ней, биржа успеет опустеть. Расчет этот к несчастью оказался неверным.

    ? Просят уйти с биржи, должно быть будет бомба; переходило из уст в уста ? и никто не трогался с места.

    Когда бомбометатель вернулся со снарядом, вдоль обоих тротуаров стояла густая толпа рабочих, почти соприкасавшаяся с солдатами. Раздался взрыв. Разорвавшийся снаряд ранил офицера, четырех солдат, самого бомбометателя и к несчастью, убил пропагандистку из Бунда.

    Среди солдат воцарилась паника; некоторые из них попадали, другие, побросав винтовки, пустились бежать. Этим моментом и воспользовались товарищи, чтобы унести на плечах раненного бомбометателя.

    Через полчаса по всему городу уже шла стрельба. Началась знаменитая бойня 30 июля, описанная во всех легальных газетах. От трех часов дня до 9-ти часов вечера солдаты все расстреливали и расстреливали Только в 10 часов вечера стало возможно выйти на улицу, чтобы оказать первую помощь раненым, подобрать убитых,Назавтра все рабочие Белостока и окрестных местечек побросали работу. Началась всеобщая стачка, которая длилась до окончания похорон. На дворе еврейской больницы, куда были доставлены раненые, собрался 15-ти тысячный митинг протеста. Рабочие были в страшном озлоблении. Опасаясь вооруженного восстания, власти окружили город пушками и объявили, что, в случае каких-либо беспорядков он будет бомбардирован. Без оружия, без динамита, не подготовленная к этим событиям, наша группа должна была промолчать, потому что при таких условиях вместо баррикад и прямого нападения на солдат, выступить с несколькими бомбами значило отдать город на растерзание солдат.

    В понедельник 1-го августа происходили похороны убитых. При повышенном настроении рабочих можно было ждать новых событий. ?Добрые" буржуа поспешили, однако, вмешаться и упросили полицию убрать войска. В 12 часов дня по людным улицам Белостока двинулась тридцатитысячная толпа. Впереди мрачно и мерно покачивалось сорок гробов; пестрели черные и красные ленты на венках от анархистов, максималистов, с-ров, п.п.с.-ов, бундовцев, учащихся и т. д. Многотысячный хор оглашал улицы мрачным и грозным мотивом похоронного марша...

    На кладбище картина вышла однако далеко не внушительной. Над неостывшими еще трупами господа социалисты затеяли передрягу об ?автономии" с ,,территорией", перемешав ее выкриками о мести.

    Чуть ли не на второй день после похорон биржа снова начала функционировать, а вместе с ней опять пришел в движение и весь организационный механизм. По-прежнему издавалась и распространялась литература, созывались собрания, проводились стачки. Первое столкновение с хозяевами произошло через две недели. Владелец сталелитейного завода Вечорек потребовал от своих рабочих подписки в том, что они в течение года не будут бастовать. 180 (из 800) сознательных рабочих отказались подписываться и были рассчитаны. После этого свою квартиру и завод Вечорек окружил солдатами. Но, несмотря на охрану, товарищам Антону Нижборскому (?Антек") и Яну Гаинскому (?Митька") удалось вечером 26-го августа проникнуть в эту квартиру и бросить два снаряда в ее обитателей.

    После этого хозяева не решались больше требовать таких расписок и предоставили властям борьбу с рабочими. Через неделю после взрыва в квартире Вечорека город был объявлен на военном положении.

    Первые же дни военного положения принесли нашей группе тижелый удар: была арестована типография ?Анархия" и вместе с ней товарищ Энгельсон. Удар этот, как и целый ряд вызванных военным положением репрессий, нисколько не нарушил бодрого, решительного настроения, царившего в группе. Через несколько дней товарищи явились в одну из легальных типографий и взяли оттуда 18 пудов шрифта. Этот сам по себе мелкий инцидент дает, однако, основание думать, что группа умела стойко противостоять ударам властей. Немало способствовали этому много раз проявлявшиеся симпатии широких масс, основываясь на которых, товарищи рисовали будущности анархического движения самые широкие перспективы. Но удар на этот раз нанесен был с тылу.

    В то время, как в Белостоке анархическое движение успело приобрести массовый характер и сделалось в тамошней революционной среде господствующим, в других городах России оно еще только зарождалось. Все разрастающееся рабочее движение шло под флагом политических лозунгов. В конце концов мы неминуемо должны были столкнуться с противодействующим влиянием общероссийских тенденций. Эти тенденции и дали себя почувствовать в октябрские дни. До сих пор мы рассчитывали, что в момент общероссийского подъема рабочее движение в нашем городе пойдет вперед еще скорее. И вдруг мы увидели, что нам приходится начинать сначала. Октябрские дни принесли и нам политическую стачку. Под влиянием общероссийского движения рабочие и в нашем городе утратили уже начавшее выясняться представление о единстве политического и экономического угнетения. Годами накоплявшаяся энергия выливалась по неправильному руслу. Рабочие забастовали, не предъявив никаких экономических требований, объявив таким образом хозяевам перемирие на время борьбы с самодержавием. Как и по всей России, в эти дни наблюдалась какая-то странная смесь мужества и дряблости, отваги и политиканства. Вот, например, грозная тесная толпа силой сбрасывающая замки с тюремных ворот. Через полчаса та же толпа качает полицмейстера, пропевшего дифирамб порядку и свободе. Рабочий картуз и котелок, мозолистый кулак и жирная рука в перстнях ? все слилось воедино. И много трудов пришлось приложить нашим агитаторам, чтобы внести разлад в этот противоестественный союз. После целого ряда митингов, массовок и частных собраний нам все-таки удалось добиться того, что рабочие отказались вернуться на работу и выставили целый ряд экономических требований. Хозяева поспешили эти требования удовлетворить, благодаря чему движение на этот раз дальше обычной стачки не пошло.

    Для многих из нас даже в этой победе было поражение. Казалось, что в такой момент всеобщего возбуждения экономические требования рабочих должны повлечь за собой целый ряд острых столкновений с буржуазией, которые обеспечат либо невозможность новых с ней союзов, либо, еще, больше, ? попытку непосредственного захвата всех орудий производства и предметов потребления. Но, как сказано выше, движение остановилось на обыкновенной стачке. Можно думать этого не случилось бы, если бы эта стачка не родилась в дни октябрьских ликований и перед группой стал вопрос о том, как зафиксировать создающееся в моменты столкновений с полицией и хозяевами боевое настроение масс. Большинство группы, состоявшее из чернознаменцев, решая этот вопрос, склонялось к тому, чтобы начать усиленную боевую деятельность, которая по возможности непрерывно поддерживала бы атмосферу классовой войны. Только несколько человек, незадолго до того вернувшихся из-за границы, внесли в этот момент предложение легализации анархической работы. Предложение это вызвало в группе ожесточенную дискуссию, кончившуюся тем, что приезжие товарищи откололись в отдельную грууппу ?Анархия". Группа эта выпустила отдельным оттиском статью из ?Хлеба и Воли": ?Анархизм и политическая борьба" и, проработав короткое время, прекратила свое существование.

    Старая группа после этого раскола уже официально была объявлена чернознаменской. Сейчас же после раскола был поднят вопрос о реорганизации группы. Все кружки, примыкавшие к нашей группе, были разбиты по профессиям и образовали профессиональные федерации. Предполагалось, что эти федерации, находясь в непосредственной связи с жизнью своего цеха, будут каждый раз брать на себя инициативу стачечных выступлений. Многие из нас надеялись тогда, что деятельность этих федераций ликвидирует, наконец, пассивное настроение массы, выжидавшей помощи от анархистов. Этого, однако, не произошло. В таком маленьком городе, как Белосток, где почти все участники революционных организаций знают друг друга в лицо и живут общей жизнью, от этих федераций очень скоро должно было не остаться ничего, кроме названий. По-прежнему масса продолжала проявлять очень мало боевой инициативы, по-прежнему ее пассивность возмещалась деятельностью анархической группы.

    Чувствовалось, что Белосток ? провинциальный город, живущий отраженным настроением всей России, уже дал для движения все, что он мог дать; очередь следующего шага вперед была за более крупными промышленными и революционными центрами. Жизнь заставила белосточан выйти из узкого круга чисто местных интересов и обратить свои взоры на общероссийское движение, а движение это подавало в то время мало надежд. Вот как рисует тогдашнее положение дел вышедший в декабре 1906 года орган ?Бунтарь'':

    ?Весь первый период анархического движения в России, вплоть до начала зимы 1905 года, окрашен борьбой за существование анархизма в России. Старые группы упрочивались, расширяли круг своей деятельности; нарождались новые группы. Влияние анархистов на рабочую среду росло; массы все охотнее прислушивались к их голосу, приучались понимать их речь; число симпатизирующих с каждым днем увеличивалось; группы усиливались новыми приверженцами. И бодрое, живое и жизнерадостное настроение, создаваемое успехом, царило в группах. Чувствовалось, что движение растет, развивается вширь и вглубь.

    Так продолжалось до осени - зимы 1905-го года. К этому времени уже стали замечаться первые признаки упадка энергии. Прошел месяц-другой и тяжелая атмосфера какого-то разлада повисла над группами. Работа не клеилась. Появились какие-то мелкие организационные дрязги-неурядицы. Чувствовалось, что что-то неладно, что что-то мешает работать. Всех давило сознание застоя. Какая-то неудовлетворенность, апатия были разлиты кругом. Сознательно или несознательно, но многие чувствовали, что так дольше продолжаться не может, что нужно что-то сделать, исправить, внести что-то новое. Но что сделать? Какое новое содержание внести в работу? Многие полагали, что мешают работать некоторые сравнительно маловажные организационные неустройства; что должно кое-что изменить в типе органпзации, во внутреннем распределении работы и все пойдет по-старому ? бодро и живо. Но это был самообман. Организационный тип был изменен, работа перераспределена, а глухое чувство недовольства росло и развивалось.

    К этому времени и относится зарождение двух новых стремлений, двух новых тенденций ? образование группы ?6езмотивного? террора и группы ?коммунаров?. Ознакомившись хотя бы вкратце с ними, нам нетрудно будет убедиться, что появление их было почти неизбежно, что сама действительность анархической работы вызвала их к жизни.

    Революция разыгрывалась. Грозные раскаты ее приближались. Зловещие, мрачные тучи заволакивали политический горизонт России. Только что прошла победоносная октябрьская забастовка. Россия усиленно готовилась к новой, еще более грандиозной, всеобщей забастовке. Время ее　приноравливалось к достопамятной годовщине кровавой петербургской бойни 9-го января 1905 г... Шумной гурьбой вырвались из подполья революционеры-демократы; опьяненные успехом, упоенные ?светлыми" надеждами, широко развернули они знамя; и на нем было начертано ? ?демократия". Чутко сторожила момент буржуазия... ??лоть от плоти, кровь от крови ее ? верные сыны буржуазии гурьбою ворвались в народные собрания и мнтинги, заполонив все журналы и газеты. Всюду слышна была их проповедь. Они звали угнетенных на бой во имя конституции, во имя ?

    народовластия". Затевался великий исторический обман народа буржуазией... Все выше и выше вздымались волны демократического прибоя; все громче звучали голоса демократов-революционеров и буржуа. Ничто не мешало им; ничто не препятствовало обману. ???умно ликовала буржуазия. Ликовала, уверенная в успехе... А жертвы падали. Гибли лучшие сыны пролетариата. Голодали рабочие семьи. Стонала деревня под гнетом нужды. Го-лодные толпы бродили по России... Борьба шла. Без устали, не зная страха, мощно расправив свою гигантскую спину, народ разил врагов своих. Он поддался обману, он верил буржуазии.

    Дольше молчать было бы преступлением. Надо было возвысить протестующий голос, раскрыть обман. Надо было показать буржуазии, что есть еще в рабочей среде люди, понимающие всю ложь и грязь ее намерений и замыслов, что есть люди, решившиеся вступить с нею в смертельный бой и не отступать до конца. Надо было сделать нечто такое, что бы заставило ?на миг" оглянуться и увидеть, что буржуазия раскидывает пред ними новые, адски хитро сплетенные сети ? сети буржуазной революции.

    Как сказать анархическое ?слово"? Как сказать его так, чтобы услыхала его многомиллионная народная масса, чтобы затрепетала и содрогнулась в ужасе буржуазия? Вот вопрос, всецело поглотивший внимание ?безмотивников" и ?коммунаров". Между ними часто происходили собеседования, велись споры и дискуссии. Во многом были они не согласны, расходились меж собой. Но как те, так и другие согласны были в том, что движение принимает нежелательный характер, что теперь (т. е. тогда) не время заниматься мелкой местной работой и, во всяком случае, не в ней центр тяжести анархической деятельности сейчас. Они находили, что местная работа сдавила, сузила кругозор групп, что группы всецело ушли в нее и из-за нее не замечают общероссийских задач анархизма в данный исторический момент, не в состоянии подняться до них. Согласны были они также в том, что в террористической деятельности групп преобладают чисто политические акты и что акты экономического террора чересчур редки, бледны и мелки. Им казалось, что политические акты теперь играют на руку демократии, что должно на время отказаться от них, или, по крайней мере, низвести подобного рода акты до возможного минимума, совершая их только в самых крайних случаях. На первый план, полагали они, должны быть выдвинуты акты экономического террора. Его проявления надо участить и усилить. На этом кончалось единогласие ?безмотивников" и ?коммунаров"; дальше между ними начиналось крупное расхождение по целому ряду вопросов.

    Как формулировали ?безмотивники? свое понимание момента, в чем видели они свою специальную миссию? ? Вскрыть и обнажить грубый буржуазно-демократический обман, проявить протест, сказать сильно и ярко свое анархическое слово можно только рядом крупных антибуржуазных ?безмотивных" актов. Анархисты должны направить свои терростические удары на буржуазию не только за ту или иную частичную, конкретную вину ее перед пролетариатом; надо разить буржуа, как представителей и цвет буржуазного общества. Пусть вечная угроза смерти, как страшное напоминание о ?вечной вине", висит над буржуа каждый миг, каждый час его существования. Пусть не будет среди них ?невиновных". Да не знают они покоя.

    ?Безмотивные" антибуржуазные акты внесут смятение и хаос в лагерь буржуазии, быть может хоть ?на миг" отвлекут внимание масс от демократических лозунгов, раскроют перед ними новые и яркие горизонты истинно классовой борьбы и, наконец, подымут падающую энергию групп, углубят и расширят их кругозор. Так думали и верили ?безмотивники"; и цельно, беззаветно отдались они своей вере. Была сформирована тесная, небольшая группа, добыты необходимые денежные средства; начались приготовления к актам. Результатом их деятельности было динамитное покушение на отель-ресторан ?Бристоль" в Варшаве в ноябре и оглушительный взрыв в Одессе пяти бомб в кафе Либмана в декабре 1905 года.

    ?Безмотивников" не стало... Но мысль, воодушевлявшая их, не заглохла. На смену им пришли другие. В январе 1906 года в одном из городов России собрался многолюдный анархический съезд террористов ?

    безмотивников?. Члены съезда образовали из себя террористическую группу. Был намечен ряд крупных ?центральных? актов, распределены роли. Но по многим причинам, о которых здесь неуместно распространяться, группа распалась, не успев ничего совершить. К этому же времени относится образование третьего террористического кружка в Варшаве. Но та же печальная участь постигла его: ничего не совершив, он распался.

    Перейдем теперь к ?коммунарам?.

    Будучи вообще горячими сторонниками антибуржуазного ?безмотивного? террора, они, однако, полагали, что индивидуальный террор не в состоянии разрешить стоящей перед анархистами задачи, что он бесследно, незамеченный, потонет в колоссально огромной демократической волне. Они утверждали, что целой исторической полосе нельзя противопоставить индивидуальный протест отдельных террористических покушений.

    Пройдет революция, говорили они и образами героев-борцов, кровью павших жертв, крестами братских могил на многие, долгие годы освятит в глазах масс демократическое знамя. Чем-то дорогим, выстраданным станет оно для них. Враждебно и холодно встретят тогда массы всякую критику демократии. Чем-то кощунским, святотатственным покажется она им. И надо теперь же на громадном фоне демократии создать хотя бы одну враждебную всей картине точку. Пусть это будет только точка. Пусть вспыхнет и угаснет она. Но след она оставит. Многомиллионные массы заметят и запечатлеют ее в своих умах, как нечто идущее вразрез с идеями и лозунгами демократии. Такой ?точкой", утверждали ?коммунары?, может быть только массовый анархический акт ? попытка восстания во имя безгосударственной коммуны. Они хорошо сознавали всю колоссальность и трудность такой попытки, всю слабость и несоответствие своих сил такой задаче. Но именно глубокая важность и вся неотложная необходимость в попытке восстания во имя коммуны давала им смелость, заставляла взяться за разрешение этой задачи. ?Коммунары" стали усиленно готовиться к деятельности. Была сформирована небольшая группа, добыто все необходимое для начала работы и скоро группа была в пути по направлению к избранному городу... Внезапный арест почти всей группы пресек ее начинания в самом зародыше. Попытка ?коммунаров" заглохла... О ней больше не говорили; ее не вспоминали. Мысль о ней была оставлена.

    Случайно ли только постигла неудача попытку ?коммунаров"? Мы думаем, что нет. Для выполнения такой грандиозной, необычайной по широте и смелости замысла задачи недостаточны были индивидуальные усилия одной, хотя бы и значительной по своим размерам, группы. Все усилия, вся энергия, вся мысль и воля всех анархических групп России должны были в течение некоторого времени работать в этом направлении. И только тогда можно было с некоторой надеждой на успех взяться за проведение в жизнь этой попытки. Все это, столь ясное и очевидное, теперь, когда нами за несколько протекших месяцев накоплен некоторый, хотя и небольшой, опыт, далеко не был таким простым и очевидным тогда. И смешно было бы обвинять ?коммунаров? за то, что они этого не видели (если не видели) тогда. Уж если винить, то надо винить проклятые условия, выдвинувшие нас на сцену русской действительности так поздно, в самый разгар революции, не давший нам возможности сорганизоваться и окрепнуть и поставившие перед нами такие невероятно трудные и ответственные задачи. Уж если кого-либо винить, то их, эти общие условия, а отнюдь не ?коммунаров".

    Оба течения, упоминаемые ?Бунтарем?, имели своих горячих поклонников в Белостоке.

    В декабре 1905 г. из Белостока с целью вызвать объявление народом коммуны выехала в Екатеринослав целая группа товарищей. Все они, кроме Стриги, были арестованы в первые дни после своего приезда.

    Эта неудача однако не обескуражила белосточан. Уже в январе 1906 г. по инициативе тамошних товарищей был созван в Кишиневе съезд ?безмотивников", о котором только что упоминалось. Всего на этом съезде вместе с белосточанами присутствовал двадцать один человек. Это были большей частью решительные боевики и вдумчивые люди. Были среди них Гелинкер, Стрига, Федосей Зубарь, Николай Доценко. Наряду с актами ?безмотивного" террора на этом съезде было решено предпринять и целый ряд актов против организующейся буржуазии (как, например, против съезда горнопромышленников). Стрига выбрал для себя террористическое покушение заграницей по причинам, которые он подробно изложил в своем предсмертном письме. Обе эти попытки отвлекли от Белостока громадное количество местных сил. Работа тем не менее продолжалась по-прежнему.

    Несмотря на отсутствие типографии, группа продолжает с небольшими перерывами выпускать листки. Террористические акты тянутся непрерывно один за другим. В январе 1906 г. убит на Суражской улице старший городовой Монюшко, избивавший в участке арестованных. Через неделю после этого на главной улице (Липовой) тяжело ранен владелец портняжной мастерской, Лифшиц, выдавший полиции приходивших снимать с работы в его мастерской. В марте 1906 г. Гелинкер и еще один товарищ ранят пристава и убивают его помощника, который принимал деятельное участие в избиении 30 июля. Через несколько недель те же два товарища бросают два снаряда в жандармское отделение (убито только два жандарма, но уничтожены почти все бумаги). К этому же временн относится захват десяти пудов шрифта в типографии Пружанского.

    Продолжалась также и стачечная деятельность. Вместо того, чтобы дать ее общую характеристику, остановлюсь на одном инциденте, который мне кажется типичным для тогдашего состояния, как нашей группы, так и рабочей массы.

    В апреле 1906 г. начинается крупная забастовка сапожников, которые добивались от владельцев крупных магазинов открытия мастерских. До тех пор эти магазины пользовались обувью, привозимой из других городов, и требование рабочих представляло собой лишь голос конкурирующего труда, стремящегося урвать кусок у иногороднего собрата. Группа решила держаться в стороне от этой стачки. Но вот один из предпринимателей, некто Клецкий, пригрозил рабочим солдатами. Частное столкновение таким образом начинает приобретать общий характер. На другой день после этих угроз в магазин Клецкого была брошена бомба. Листок на еврейском и русском языках, выпущенный по поводу этой бомбы, подчеркивал, что анархисты бросили бомбу именно вследствие угроз Клецкого вызвать солдат. И получилось впечатление, что до тех пор, пока будут существовать хозяева и рабочие, первые будут прибегать к помощи солдат, а вторые будут отвечать на это бомбами. Но на самом деле рабочие,

    даже сапожники, заинтересованные в этом инциденте, видели в этой бомбе исключительно проявление третьего лица ? анархической группы. И рабочие, и хозяева прекрасно понимали, что не будь анархистов, не было бы и бомбы, и Клецкому ничего не стоило бы привести в исполнение свою угрозу. Сбитые с толку всероссийской политикой и политиканством рабочие массы Белостока далеко отошли от ими же вспоенного революционного авангарда. Вместо того, чтобы быть застрельщиком движения, этот авангард силою обстоятельств превратился в единственное действующее лицо. И только небольшая часть рабочей массы продолжала по-прежнему чутко отзываться на проявления нашей работы, продолжала следовать нашему примеру. Многие из нас в это время уже понимали, что при создавшемся положении дел очень скоро должен наступить крах.

    Крах этот и наступил в нашумевшей забастовке нитярей. Первоначально забастовало всего человек 300. Но по условиям производства эта забастовка заставила бездействовать несколько тысяч человек. С самого начала она приняла самый бурный характер. Уже во время снимания с работы на одной из фабрик произошло форменное сражение с полицией. (В этой стычке был тяжело ранен и арестован в июне 1907 г. казненный в Варшаве т. Исаак Гейликман.) Хорошо понимавшая положение дела крупная буржуазия организовала несколько собраний, на которых было решено во что бы то ни стало бороться до конца. Эта стачка, говорили буржуа, должна решить вопрос, кто хозяева Белостока ? мы или анархисты. В первые же три дня стачки четыре динамитных снаряда было брошено в квартиры фабрикантов Рихтера, Фрейдкина (тяжело ранен), Гендлера и директора фабрики Комихау. (Три из этих снарядов бросил т. Юзиф Мыслинский, казненный в Варшаве в 1906 г.) Владельцы фабрик бежали после этого заграницу, но, чувствуя за собой моральную поддержку всего, что было в Белостоке имущего, они твердо стояли на своем и не уступали. Вместо того, чтобы нападать на фабрики, рабочие ждали, что сделают анархисты, а перед нами не было врага ? противник бежал заграницу. Был, правда, один только исход ? взять исключительно на себя войну не только с владельцами прядильных фабрик, но и с теми, кто стоял за их спиной ? со всей белостокской буржуазией. Несколько товарищей внесли в группу предложение объявить, что мы не прекратим военных действий до тех пор, пока не разрушим хозяйского заговора. ??редлагались также и конкретные меры этой войны ? говорили о том, чтобы по всей Липовой (главная улица Белостока) расставить адские машины и взорвать на воздух всех крупных буржуа.

    Начиная чувствовать свое первое моральное поражение, группа готова была и на это единоборство. Только благодаря случайному присутствию одного из редакторов ?Бунтаря", который сумел доказать, что в таком единоборстве белостокская группа ? самый крупный центр русского анархизма ? неминуемо погибнет, ничего не добившись, план этот был оставлен.

    Стачка потерпела поражение; вместе с нею тяжкое, если не смертельное поражение понесла и наша группа.

    Настроение товарищей было немного поддержано небольшой по размерам стачкой слесарей, каретников и кузнецов, которая кончилась полной победой рабочих, достигнутой благодаря их активности; но до прежней высоты деятельность группы уже не поднималась. Энергия рвавшихся к делу боевиков нашла свое выражение в длинном ряде террористических покушений, перечень которых мы приведем ниже; но надо сказать, что покушения эти все меньше и меньше шли в ногу с рабочим движением по той простой причине, что движения этого больше не было.

    9-го мая произошел геройский отпор, лишивший нас товарища Гелинкера, смерть которого глубокой болью отозвалась в сердцах всех белостокских анархистов. Но они все же не оставляют поля битвы. Победить или умереть в борьбе ?　таков был лозунг, с которым анархисты обращались к массам. И когда массы, сбитые с толку господами политиками, не вняли этому лозунгу, лучшая часть анархистов предпочла отступлению смерть в бою.

    Пожалуй и для всех было ясно, что сражение уже проиграно, но сражаться с врагом неудержимо стремились все без исключения.

    27-го мая товарищи Нижборский (?Антек") и Чернецкий (?Олек") нападают вдвоем на отряд полицейских, прикомандированных к охранному отделению и убивают старшего городового Шейнмана.

    В конце мая человек пятьдесят пьяных солдат пытаются начать погром на толкучем рынке. Наши товарищи вместе с другими революционерами в несколько минут рассеяли их.

    Но 1-го, 2-го и 3-го июня разыгрался мрачный белостокский погром; описывать его не буду, так как подробности его слишком хорошо всем известны из легальных газет и из дебатов, происходивших по поводу его в Государственной Думе.

    Многие после погрома называли Суражскую улицу и прилегающие к ней рабочие кварталы анархической крепостью, в которую хулиган не посмел проникнуть.

    Мне кажется необходимым отметить, что среди отряда, сумевшего отстоять от разгрома целую часть города, было только двенадцать человек, вооруженных бомбами и револьверами, у остальных же было только холодное оружие. Среди этих товарищей особенно выделялся своим мужеством только что вступивший в группу М. Шпиндлер.

    Им же несколько времени спустя после погрома был убит шпион Эдуар Нежик, по инициативе которого громилы вбивали гвозди в головы избиваемых. Выждав его у загородного театра, ???пиндлер на глазах у многочисленной публики стащил его за шиворот с конки, на которую тот успел сесть и всадил в него все заряды своего браунинга.

    В июне при участии Шпиндлера была брошена бомба в начальника охранного отделения Ходоровского.

    В сентябре Городовойчик вместе с другим товарищем убивают секретаря охранного отделения.

    13-го ноября Городовойчик и Шпиндлер ранят шпиона. На следующий день их хотят арестовать. Зоркий Шпиндлер еще издали заметил грозящую опасность.

    ? Нас хотят арестовать.

    ? С каких пор ты стал таким пугливым?

    ? Солдаты направляются в нашу сторону. Бежим.

    ? Беги, если хочется. Пустые страхи.

    Шпиндлер ускорил шаги и остановился у ближайшего переулка, чтобы посмотреть, что сталось с товарищем. Последний уже бежал, отстреливаясь от полицейских и солдат.

    ? В переулок! ? кричит он ему, в свою очередь открывая стрельбу по солдатам. Но с разбегу тот минует переулок и им приходится вести перестрелку в одиночку. ???пиндлеру и на этот раз удалось скрыться; но Городовойчик был взят. Всю дорогу до участка отбивался он от избивавших его городовых и часто восклицал: ?Да здравствует анархия!" В участок тотчас приехал генерал-губернатор Богаевский.

    ? Как тебя зовут?

    ? Анархист-коммунист.

    ? Чем занимаешься?

    ? Бомбы делал. Одну на прошлой неделе для тебя приготовил, да видно уж товарищам придется за меня это дело кончить.

    Шпиндлер счел эти слова своего погибшего друга завещанием для себя лично.

    15-го ноября Городовойчика по приговору военно-полевого суда расстреляли. Перед казнью он обратился к солдатам с короткой речью, в которой выяснял им весь позор их роли палачей. Солдаты решились стрелять только после вторичной команды.

    В январе 1907 г. был в дверях своего дома убит фабрикант Гендлер (в его квартиру была брошена бомба еще во время стачки нитярей). Об этом убийстве был выпущен печатный листок.

    Около того же времени ???пиндлер убивает несколько шпионов, для одного из которых на другой день после его смерти получилась из Петербурга медаль за усердие.

    В начале марта ???пиндлер и Вассер, выполняя завещание казненного Городовойчика, бросают вместе бомбу в генерал-губернатора Богаевского. Бомба взорвалась, не причинив никому вреда.

    Около того же времени убит целый ряд городовых и шпионов.

    В ночь на 16-ое марта полиция напала на квартиру, в которой находились Шпиндлер, Вассер и еще один товарищ. Этот последний, не имея при себе оружия, успел ретироваться во двор, откуда скрылся, разобрав крышу какого-то сарая. Остальные два отстреливались в течение шести часов (у них была всего одна бомба, которую они бросили в самом начале отпора). Последние пули они приберегли для самих себя. Тов. Вассеру удалось, однако, только тяжело ранить себя. По слухам, он умер в варшавской цитадели.

    В апреле хозяева сапожных мастерских пытаются организовать локаут. Их организатором явился мелкий хозяйчик М. Лис. 13-го апреля он был убит Иосифом Белянским (?Иосель Шустер", казнен в Варшаве в ноябре 1907 г.).

    Вскоре после этого покушения в белостокской группе впервые появляются тревожные признаки провокации.

    Тем не менее она еще в состоянии принять деятельное участие в стачке сапожников и заставить хозяев уступить (сентябрь 1907 г.). Но после этого группа больше не проявляет себя. Все силы уходят на борьбу с провокаторами. Несколько провокаторов было убито, но, несмотря на это, провокация победила. Группа распалась после того, как почти все ее активные участники были арестованы.

    Так печально закончило первую стадию своего существования столь блестяще начавшееся анархическое движение в Белостоке.

    По всей России анархическое движение началось уже в период разгара революционных событий, без прочных организаций, без предварительной органической работы. Это движение не могло не пасть под ударами организованного капитала и власти. Один только Белосток знал эту многолетнюю анархическую работу и от него можно было бы ждать других результатов, но... ?один в поле не воин".

    Белосточанин.


АНТОН　НИЖБОРСКИЙ. (Антек).

    20-го августа 1906 г. погиб наш товарищ Антон Нижборский. Преследуемый полицией и шпионами после ?экса? он отчаянно отстреливался. Раненный приставом в ногу, Нижборский не растерялся, бросился к экипажу, в котором ехал пристав и произвел в него 7 выстрелов, ранив его в плечо и руку. Больше 40 пуль выпустил Антек. Полиция и шпионы прибывали со всех сторон. Бежать было не в натуре его. Отступление было отрезано. Сдаться живым в руки полиции он не хотел. И последнюю пулю припрятал Антек для себя. Хладнокровный и спокойный до конца направил он дуло револьвера в свой висок. В последний раз нажал курок браунинга. Грянул выстрел и он пал мертвым.

    Антека не стало. Глухой, гнетущей болью отзывается эта смерть в сердцах товарищей. Мысль не мирится со смертью его, такого еще молодого, юного, полного отваги и сил, полного стремления к борьбе, далеко не свершившего всего, что мог.

    Меньше года был Антек в наших рядах. Короткий, ничтожный период, но он весь полон тяжелых тревог и борьбы. Стать анархистом для Антека не означало только верить и исповедовать идеи и идеалы анархизма. Быть всегда впереди в момент опасности, не страшась смерти участвовать в самых опасных и рискованных групповых предприятиях, бороться с врагом, бороться всегда, до конца ? так понимал Антек роль свою и других　в анархическом движении. Характерен сам переход его к анархизму. Осенью 1905 года в Белостоке разыгралась стачка на крупном тамошнем заводе Вечорка. Стачка кончилась неудачей. В результате много рабочих было рассчитано и выброшено на улицу. В числе прочих был рассчитан и Антек. Все мало-мальски сознательные элементы были удалены. ?Крамола" ? подавлена. Оставшиеся на заводе рабочие боязливо-робко, покорно подчинялись всем требованиям заводской администрации. Какая-то атмосфера рабской приниженности, боязнь быть каждую минуту выброшенным на мостовую воцарилась на заводе. Жестокий и тупой хозяин-капиталист

    Вечорок торжествовал победу. Казалось, ничто не в состоянии нарушить это грязно-сытое довольство... Жажда мести загорелась в душе Антека. Он был социал-демократом, кажется членом П.П.С. Туманные речи социал-демократов о классовой борьбе, пространные и неясные рассуждения о вреде и нецелесообразности террора отталкивали Антека от социал-демократии. Здоровый революционный инстинкт, верное чутье рабочего подсказали ему иную тактику борьбы с буржуазией... Антек вместе с одним близким его товарищем стали искать связи с работавшей в Белостоке анархической группой. Найти их им было не трудно. И вскоре Антек и его товарищ, снабженные приготовленной группой македонской бомбой, совершают свой первый террористический акт. Не взирая на поставленный почти у самого дома солдатский патруль, не обращая внимания на страшную опасность быть застигнутыми, они под прикрытием ночи пробираются к самому фасаду дома и через окно бросают свой снаряд в квартиру. Взрывом бомбы была ранена дочь Вечорка. Сам же Вечорок по какой-то случайности уцелел.

    Акт этот произвел сильное впечатление на массы, приподнял их настроение и заставил внимательно, чутко прислушаться к голосу анархистов.

    Разыскиваемый полицией Антек вынужден был перейти на нелегальное положение. Некоторое время он оставался в Белостоке. Без работы, лишенный каких бы то ни было средств к существованию, сильно нуждался Антек. Но никогда никто из товарищей не слыхал от него слова упрека, никогда жалоба не срывалась с его уст. Временами Антек появлялся на групповых квартирах. Он приходил тихий и скромный, молча выслушивал споры и речи, делил с товарищами их скудную трапезу, расспрашивал о состоянии дел и уходил такой же тихий и скромный...

    Две черты характеризуют Антека. Храбрый и отважный, поразительно хладнокровный и смелый, Антек всегда безбоязненно-открыто смотрел в глаза опасности. Не знающий пощады в борьбе, как лютый зверь бросался он на врага. Какая-то кипучая ненависть, странная инстинктивная злоба загоралась в нем. И тот же Антек в кругу своих товарищей превращался как бы в другого человека.

    Грустные, синие порою с легким оттенком скорби, глаза; мягкая, тихая, несколько страдальческая улыбка на устах; простое, измученное тревожно-трудною жизнью нелегального, лицо ? так встает перед нами образ Антека.

    Порою, когда измученные, наболевшие, взвинченные напряженно-тревожной атмосферой борьбы и опасностей, нервы не выдерживали, когда слова глухого раздражения и обиды готовы были сорваться с уст, в спор товарищей вмешивался Антек. Его уступчивость, мягкость, стремление сделать все, лишь бы не дать накопившемуся раздражению вылиться в спор, успокаивающе действовали на окружающих. Готовая было вспыхнуть ссора замирала. Казалось Антек физически, всем своим существом страдал от недоразумений и ссор меж товарищами. Помнится, один, ныне уже погибший, мальчик-товарищ Онуфрий, харатеризуя Антека, сказал: ?он был такой... тихий, на все согласный"; и в дрогнувшем голосе его зазвучали тоскливые ноты боли и сожаления. ?Тихий", ?согласный" Антек ? лучше охаракеризовать его нельзя.

    Вспоминается одна глубоко-трогательная, наивно-детская сценка в Белостоке. Серьезно заболела товарищ девушка. Товарищи часто навещали ее. Приходил изредка и Антек. Приходил молчаливый, застенчивый. Какая-то таинственная, детски-загадочная улыбка бродила на углах губ, отражалась в синих грустных глазах. Карманы его серой рабочей куртки как-то странно оттопыривались. Тихо, молча уселся он и так сидел несколько минут. Потом вдруг поднялся и из карманов куртки вылетела пара живых голубей. Это Антек, заботясь и беспокоясь о больной, где-то словил их на чужой голубятне, зная, что доктор прописал больному товарищу суп из голубиного мяса... Смущенный эффектом он снова уселся обратно и детски-радостная, довольная улыбка озаряла все лицо его.

    Как характерен этот маленький, несколько курьезный факт для всего Антека. В нем отражается вся трогательно-нежная заботливость и чуткость его застенчиво-мягкой, чистой души.

    В декабре Антек оставляет Белосток и уезжает в Екатеринослав. Начинается самый трудный, тревожно-бурный и тяжелый период в его жизни. Тщательно разыскиваемый полицией в Белостоке, а вскоре в Екатеринославе, он вынужден жить нервно-напряженной, полной лишений и тревог жизнью нелегального. Скрываться на квартире, хотя бы и конспиративной, было не совсем безопасно. И в течение целого полугода Антек еще вместе с некоторыми нелегальными товарищами проводит ночи в степи, лозах, на реке. Бессонница, изнуряющий холод губят здоровье, точат силы. Непогода, дождь, сырые пронизывающие ветры, вечно тревожное ожидание полицейской облавы... Так, ночь за ночью, непрерывной цепью тянутся ночлеги под открытым небом. Неразлучный с браунингом Антек днем порою появляется на самых людных улицах города, всегда готовый дать отпор полицейской орде, всегда готовый дорого продать свою жизнь.

    В январе Антек едет на многолюдный анархический съезд террористов ?безмотивников" и там при распределении актов выбирает для себя, если не ошибаемся, взрыв ближайшего съезда горнопромышленников России. Несколько позже, по какому-то поводу, Антек, совершенно не считаясь с страшной опасностью быть схваченным и арестованным едет в Белосток. Там он учавствует в удачном покушении на жизнь белостокского полицмейстера и, кажется, также в покушении на пристава тайной полиции Шейнмана. За ним и его товарищами полиция следит и гонится по пятам, устраивает на них чуть ли не облавы. Происходят стычки и Антек, отстреливаясь, удачно избегает ареста.

    Антек вновь в Екатеринославе. Вновь та же напряженно-нервная жизнь, перестрелки с полицией, бессонные ночи и тревожные дни. За это время он принимает участие в ряде крайне смелых и опасных групповых предприятий... Группа остро нуждается в деньгах. Горька, обидно-тяжела была для Антека мысль погибнуть на ?эксе". Все внутри его не мирилось с такою возможностью. Но сильно развитое чувство долга заглушало все. И Антек участвует в ряде ?эксов". Последний ?экс"... неудача... перестрелка с полицией... рана... и Антек, окруженный со всех сторон, спокойный и гордый, кончает с собою.

    Погиб Антек... Безвременно рано оборвалась нить молодой жизни. Скорбь и думу сеет смерть его. Встает его образ ? печальный и отважный! Как много тревог, как много борьбы вынес этот юноша-борец! Он умер... Но память о нем не исчезнет. Пока будет жить в русском анархизме революционная отвага и гнев, пока не выпадет из рук его острый, разящий меч борьбы, образ ?Антека из Белостока" будет ярко гореть и не угаснет в сердцах товарищей. И в длинном скорбном списке павших борцов пролетариата никогда не изгладится имя его... Антека не стало. Но дело, во имя которого боролся и умер он, не заглохнет. Придут другие борцы. Грозен будет их гнев, страшны удары. В ужасе содрогнется враг. И рухнет проклятый мир скорби и слез!

    Спи же спокойно, дорогой товарищ! Незабвенная память тебе! (Бунтарь,№ 1).


АНАРХИСТ-КОММУНИСТ АРОН ЕЛИН (ГЕЛИНКЕР).

    ?В начале было дело".

    Гете.

    Во вторник 9-го мая 1906 года в Белостоке полиция и солдаты напали на рабочих, скрывавшихся на кладбище, с целью их арестовать. При этом произошла перестрелка, в которой погиб горячо любимый всеми товарищами восемнадцатилетний Арон Елин.

    Сколько бы я ни говорил о нем, а все не хватит слов. Его мужество, его любовь к опозоренным, страдающим рабочим, его ненависть к проклятому, освященному веками, рабству, к презренным владыкам, лишенным человеческого достоинства ? всех его качеств революционера никакими словами не опишешь. Я ограничусь поэтому лишь беглым очерком его детства и революционной деятельности.

    Он был революционером и анархистом, потому что вся его жизнь, жизнь человека, родившегося В рабочей семье, не открывала ему другого пути. Он прожил мало, но вся его короткая жизнь была посвящена освобождению порабощенных.

    Елин родился и воспитывался в бедной семье. Добрая, но больная мать сильно любила маленького Арона. Недолго, однако, пришлось ему испытывать материнские ласки. Болезнь навсегда оторвала от него мать. Она заболела. В доме стояла страшная нужда. Нечем заплатить доктору, нечем заплатить за лекарство. Болезнь развивалась медленно; долго лежала без помощи больная женщина, пока смерть не избавила ее от страданий.

    Положение ребенка стало еще худшим. К бедности, которая теперь стала еще сильнее, прибавилось страшное одиночество. Его отец ? до фанатизма религиозный и вдобавок очень плохой человек ? мало интересовался судьбой своих детей. Несколько лет росло заброшенное дитя, не встречая ни любви, ни ласки, к которым так сильно стремится душа ребенка. Правда, старшие брат и сестра очень любили Гелинкера, но сделать для него ничего не могли. Им самим жилось не лучше, чем Арону. Старший брат был учеником у портного; на всю свою жизнь вместе с одеждой, едой и квартирой у него был один рубль в неделю. Однажды, во время зимней стужи, от которой его слабо защищали жалкие лохмотья, он простудился и слег. Как и мать, он умер, не дождавшись врача, не получив лекарства.

    Отец Гелинкера женился во второй раз. К голоду, холоду, одиночеству прибавились еше попреки и ругательства мачехи. Жизнь стала совершенно невыносимой. К довершению всех бед религиозный отец часто поколачивал и выгонял из дому мальчика, который не хотел ?идти по пути благочестивого еврея".

    Ребенок начал целыми неделями жить на улице. Часто целый день ходил он, не евши, а вечером укладывался спать где-нибудь под чужим крылечком. В эти-то дни невыносимо тяжелого детства и зародилась в его душе безграничная ненависть к богатым и сытым. Один друг все же был у него и в те времена ? это его единственная сестра, которая часто защищала его от отца и мачехи. Так протекали его детские годы. Часто, вспоминая свою мать, он со вздохом говорил: ?ее еще можно, было спасти... но не было денег"... Это воспоминание об умершей матери доставляло ему страшную боль и вызывало ненависть к чему-то, что было повинно в ее смерти. Кто был этот виновник ? он еще не знал.

    Ребенок подрос и начал стремиться к тому, чтобы стать самостоятельным, независимым от отца. Он хорошо понимал, что для этого нужно научиться какой-нибудь работе. Маленький мальчик без посторонней помощи поступает учеником в слесарную мастерскую. Позже он перешел в кожевенный завод и остался кожевником. Ему было тогда тринадцать лет. Начинается новая жизнь. Нет больше ни отца, ни мачехи с ее ругательствами и побоями, юный рабочий дружен со своими товарищами по работе. От них он впервые слышит про хозяев, про эксплуатацию. Виновник его сиротства, его страшного детства наконец найден. Ненависть ко всему, что есть в жизни угнетающего и презренного, любовь к обиженным еще сильнее разрастаются в молодой груди.

    Гелинкер становится социалистом-революционером. С воодушевлением и преданностью делает он все, что может, ? ведет усиленную агитацию, организует кружки, распространяет литературу. Эту деятельность он ведет больше года.

    Стесненный партийной дисциплиной в проявлении своей революционной энергии, он вместе с несколькими своими друзьями выходит из с.-р-овской организации. Прочитав большое количество анархической литературы, прослушав целый ряд лекций, выдержав многочисленный ряд дискуссий, и что особенно важно, лучше присмотревшись к окружающей действительности, все они примыкают к анархической группе.

    Теперь для Арона начинается период неутомимой, непрерывной борьбы. Его любовь к страдающим и угнетенным, его ненависть к подлой шайке палачей не позволяют ему ограничиваться только внутренним убеждением необходимости переменить существующий порядок вещей, а толкают претворить это убеждение в действие.

    Решительно, с могучей волей борца и пионера борьбы выступает он на арену общественной жизни. С гордостью и знергией с удивительным присутствием духа принимает он участие в атаке основ власти. Его преданность и неустрашимость в этой неустанной борьбе не поддаются описанию.

    Пусть расскажут об этом его дела, лучше всяких слов рисующие его любовь и ненависть, его готовность к самопожертвованию.

    Его первое выступление произошло в Белостоке, где он стрелял в казачьего офицера, разгонявшего рабочую биржу вместе с отрядом казаков. Немного времени спустя он вместе с другими товарищами убивает дворника, который выдал полиции рабочих. 4-го июля 1905 года, он в центре города бросил бомбу в группу полицейских, из которых многие (в том числе один пристав и помощник полицмейстера) были убиты и ранены. Улицы были тогда полны солдат, но, несмотря на это, Гелинкеру все же удалось благополучно скрыться.

    В августе мы видим его в Киеве. Шайка хулиганов напала на него и одного из его товарищей; оба они открыли стрельбу из револьверов. Ударом железной палки по руке был выбит револьвер у его спутника и последний поспешил скрыться. Гелинкер остается один, но продолжает стрельбу и убивает двух хулиганов. В конце концов он все же был схвачен, страшно избит и арестован.

    24-го октября его по ошибке вместе с другими амнистированными освобождают из радомысльской тюрьмы. В ноябре он приезжает в Бердичев. Явившись к одному из буржуа, чтобы потребовать денег для тамошней группы, он один выдержал сражение с целым отрядом казаков. Одного из них ранил, другого убил, ранил также этого буржуа, а самь скрылся невредимым.

    Все это однако мало удовлетворяло Гелинкера; вместе с целой группой своих друзей он задумывается над тем, как проложить дорогу революции социальной; он делается сторонником безмотивного террора и принимает непосредственное участие в покушении на кафе Либмана в Одессе.

    Позже Арон возвратился в Белосток. Здесь он принял участие в покушении на жизнь пристава и его помощника, из которых, первый был ранен, а второй убит. Немного времени спустя, он принял участие в метании двух динамитных снарядов в жандармское управление.

    А теперь, когда полиция и солдаты хотели его арестовать, лишить его свободы, он мужественно пошел навстречу своим вечным врагам. Едва завидев полицейских, он открыл по ним стрельбу. Нападавшие со страху растерялись настолько, что стали прятаться друг за друга. Только один из всех солдат рискнул открыть стрельбу. Пуля попала Гелинкеру в ногу; упав на колено, он продолжает стрелять. Но следующие две пули из винтовки попали ему в грудь; обливаясь кровью, он упал навзничь. Собрав последние силы, он поднялся на одной руке, а второй продолжал стрелять. В этот момент он ранил помощника пристава и двух солдат. С дикой ненавистью набросились на него враги и штыками закололи его.

    Прервалась незабвенная жизнь!

    Последними его словами было: месть убийцам! Я умираю как анархист... я сопротивлялся...

    На его револьвере нашли вырезанную надпись: ?смерть тиранам".

    Так жил, боролся и в борьбе сложил свою юную голову анархист-коммунист Арон Елин.


НИСАН ФАРБЕР.

    (Некролог)

    Нисан родился в 1886 г. в местечке Порозове (Волоков. уезда, Гродненской губ.) в семействе бедняков-евреев. Мать его скоро умерла, а отец принужден был влачить нищенскую жизнь, живя при местной синагоге. Ребенок отдан был на воспитание в чужую семью. Восьми лет он уже был в еврейской школе в Белостоке и вел бедную жизнь, кое-как поддерживаемый благотворительным обществом. Не имея возможности учиться дальше, Нисан через два года поступил учеником в пекарню. Здесь он познал весь ужас жизни ребенка-рабочего. В душной, темной комнате, под брань надсмотрщика, на побегушках у него приходилось работать от зари до зари, по 18 часов в сутки ? с середы до пятницы без отдыха... Наконец, Нисан ?выучился", пройдя суровую школу труда и стал подмастерьем.

    Зная жизнь пролетария, жизнь, полную невзгод и лишений, юноша чутко относился ко всему, касающемуся рабочего дела. Весь досуг, все часы и минуты, урванные у каторжного труда, он посвящал книгам. Он знал только жаргонный язык и воспитывался исключительно на еврейской революционной литературе. К этому времени ? ко времени 1903 г. началась в Белостоке анархическая пропаганда. Анархисты являлись на митинги, массовки, организуемые бундовцами и польскими социалистами. Шли горячие дебаты. Пылкий, чуткий Несель сразу примкнул к анархизму и оставался верен ему до конца. Он отдался движению всей душой. Не было буквально ни одного собрания, где бы он не выступал, горячо дебатируя с бундовцами, нападая на их парламентаризм и легализаторскую тактику.

    Первыми настольными книгами его были: Себастьян Фор ?Человек", ?Преступник против преступника"; Э. Малатеста ?Анархия"; Яновский ?Азбука анархизма". Идеи их он пропагандировал широкой массе. Смелый, решительный, он был всегда впереди во всех стычках с полицией.

    В 1904 г. в Белостоке царил кризис. Тысячи безработных были выброшены на улицу. Изнуренные голодовкой, рабочие просили хлеба. Нисан все это видел, близко принимая к сердцу. Его мучила проклятая жизнь и он думал: ?когда мы, рабочие, страдаем от кризиса, когда царит безработица, и нет хлеба ? мы должны идти и брать все необходимое". Слово у него не расходилось с делом. И вот в одно утро мы видим его на базаре, среди массы безработных... Он говорит, он увлекает толпу... Он предводительствует ею. Безработные нападают на богатые булочные и магазины, заби

    рая хлеб, мясо и прочие продукты. Замеченный полицией он вскоре, как ?зачинщик?, был арестован. Его везут в тюрьму, оттуда отправляют по этапу, как безработного на родину. Много так тогда было выслано рабочих из Белостока! Такова была тактика полицмейстера.

    Через несколько времени Нисан снова в Белостоке, на этот раз нелегально. Зная по опыту нужду в тюрьме, он с товарищами ?экспроприирует" хлеб и пищевые продукты для раздачи заключенным политическим и уголовным. Во время такой передачи через забор он снова арестован. На этот раз его жестоко избивают в участке. Он кашляет кровью. Отсидев несколько времени, он снова идет по этапу. И так в течение нескольких месяцев он шесть раз высылался и опять приезжал обратно. Его избивали в полиции, сажали в тюрьму. Арестанты, хорошо знавшие ?Неселя Черного", подшучивали над ним, говоря: ?он опять у нас на свидании".

    Так прошло лето. Осенью положение безработных еще ухудшилось. Особенно оно было ужасно у ткачей с фабрики Авраама Когана. Этот эксплуататор был неумолим и дольше всех буржуа противился исполнению требований рабочих. Он и явился организатором фабрикантов для борьбы со стачечниками. При помощи полицмейстера он выписал из Москвы несознательных рабочих ?штрейкбрехеров", которые и заступили место бастующих белостокских ткачей. Организация Бунда послала на фабрику отряд (в 28 ч.), чтобы ?снять" с работы изменников рабочего дела. Они набросились на работавших и порезали на двух станках сукно. ?Штрейкбрехеры" ответили избиением пришедших при помощи железных вальков. Один бундовец пал замертво, многие были ранены, остальные бежали. Явилась полиция и произвела аресты. Положение забастовщиков стало еще безнадежнее. Голодовка сделалась хронической. Ее уже не могла предотвратить даже филантропия местных либералов, организовавших из боязни ?голодного бунта" даровые столовые.

    Нисан все это видел. Ненависть кипела у него в груди, и он решился отомстить главному виновнику. В праздник ?Судного дня", среди многочисленной толпы, утром в синагоге он нанес два удара кинжалом в голову и грудь Аврааму Когану. Последний упал, обливаясь кровью. Нисан скрылся.

    Это был акт антибуржуазного террора; рабочие поняли, что анархисты протестовали им против капиталистической эксплуатации. ?Голодные, безработные ? вы, чья жизнь полна нищеты и страданий ? идите и поражайте тех, кто пьет вашу кровь, сосет ваши нервы, кто живет, наслаждаясь, когда вы гнетесь под ярмом непосильного труда, или когда вас выбрасывают на мостовую, как ненужную ветошь. Смерть капиталистам! Смерть паукам пролетариата!" Так говорило это покушение; к такой борьбе звал своим примером Нисан братьев-пролетариев.

    Несколько недель спустя ? новые жертвы, новое насилие... Был праздник ?Кущей". В лесу бундовцы организовали митинг. Он был настигнут полицией с полицмейстером во главе... В безоружную толпу стреляли... До 30-ти рабочих и работниц было ранено. Все бежали. Представители государства, эти верные псы капиталистов, запятнали себя новою кровью рабочих. Молчать было невозможно. Пусть бундовцы резонируют, обещая царизму все небесные кары ? надо ответить теперь. Но как?

    Об этом подумал Нисан. Он сам приготовил македонскую бомбу и 3-го октября, на окраине города у парка ?Зверинец" произвел опыт. Произошел взрыв, слышный далеко в окрестности. Уверенный в успехе, Нисан 6-го октября вошел в первую полицейскую часть. Он надеялся застать здесь всю свору с полицмейстером во главе. Его не было. Медлить было опасно. Движение руки, и бомба брошена. Раздался оглушительный взрыв. Среди шума падающей мебели, звона разбитых стекол, в дыму, внутри комнаты валялось несколько обезображенных тел. Были ранены полицейский надзиратель, два городовых, секретарь полиции и два посетителя буржуа.

    Но и сам Нисан погиб, сраженный осколком бомбы...

    ??рошел год. Анархическая пропаганда в Белостоке усилилась, акты социального террора участились, движение пошло далеко вперед, ? но рабочие-анархисты никогда не забудут своего товарища, первого борца-пионера. И когда они пойдут на штурм буржуазии во имя социальной революции, его страдальческий образ будет в их мыслях, как и образ всех, погибших во имя анархизма.

    (Хлеб и Воля, № 23.)


КРАТКИЙ ОЧЕРК АНАРХИЧЕСКОГО ДВИЖЕНИЯ В ЖИТОМИРЕ

    ЗА 1904-1907 гг.

    Рабочий контингент Житомира состоит главным образом из ремесленников, работающих в мастерских; исключением является производство гнутой мебели, выработкой которой занято на фабриках до 800 человек; кроме крупных мебельных в городе есть еще несколько небольших фабрик и заводов.

    Еще в начале 1902 года появились первые предвозвестники будущих партий. В конце 1903 года Бунд и Искра занимали доминирующее место среди еле успевших к тому времени сформироваться групп социалистов-революционеров.

    Естественно, что партийная работа Бунда и появившихся за ним разных оттенков сионистов сосредоточилась в среде еврейских пролетариев. Искровцы же и социалисты-революционеры пользовались симпатиями в среде передовых русских рабочих.

    К началу 1901 года, когда появились первые анархические ячейки, относится полное развитие политических партий разных оттенков и направлений. Особенно Бунд к этому времени выделялся по силе и значению своих организаций.

    ?Анархистскую смуту? ? по выражению бундовцев, начали двое рабочих анархистов, приехавших из Австрии. Но их круг влияния был невелик: ?брожение? обнаружилось только среди заготовщиков. В середине 1904 года, по приезде из Белостока одного товарища было уже небольшое количество рабочих анархистов-коммунистов и симпатизировавших им. Приехавший товарищ, не обладая большими теоретическими познаниями, проявлял поразительную энергию в деле насаждения анархо-коммунистических идей. Он целые дни проводил в беспрестанной агитации на улице, на партийных биржах, ходил к рабочим на дом и, наконец, выступал на собраниях, созывавшихся по какому бы то ни было поводу и какой бы то ни было партией.

    Была привезена литература: несколько десятков разрозненных №№ ?Хлеба и Воли? и незначительное количество брошюр на русском и еврейском языках, в том числе ?Умирающее Общество? Жана Грава и изданная на гектографе ?Анархия, ее философия и ее идеал? Кропоткина.

    Завязались сношения с русскими анархическими группами.

    Характерно проявили себя интеллигенты из социал-демократических комитетчиков, когда узнали о появлении анархической литературы. Они советовали, чуть ли не приказывали своим рабочим уничтожать анархические издания. Интересен в этом отношении случай с одним причастным к комитету с.-деком, на адрес которого должна была получиться наша литература. Справляемся несколько раз, не получена ли посылка? Ответ отрицательный. Спустя некоторое время узнаем, что у с.-деков появилась анархическая литература. Оказалось, любознательный соц.-демократ получил посылку, вскрыл ее, а затем счел своим ?партийным долгом? раздать ее для прочтения своим единоверцам по комитету.

    С большим трудом, чисто анархическим путем, удалось получить кое-какие ?остатки?.

    Этот факт наряду со многими другими ?нечистыми средствами?, практиковавшимися в борьбе с анархистами, красноречиво говорит о том, насколько наши партийные противники не стеснялись в выборе средств, направлявшихся против анархистов, успевших к тому времени завоевать права гражданства в рабочей среде.

    Минуя все те колоссальные трудности, которые тормозили первоначальную деятельность, анархисты упорно пробивали себе дорогу к пролетарской массе, захватывая в круг своего влияния все большее и большее число сторонников.

    Начинается эра рефератов и собраний, на которых рабочие с захватывающим интересом прислушиваются к словам нового пролетарского учения.

    Наконец анархисты проявляют себя целым рядом активных выступлений.

    В конце 1904 года весь цех заготовщиков, подпавший под влияние анархнстов, бастует. Забастовка длится две недели и кончается победой рабочих.

    В конце 1905 года анархисты распространяют свое влияние на рабочих, занятых производством гнутой мебели; скоро среди них основывается федерация стулочников, работающая рука об руку с образовавшейся к тому времени группой анархистов Бакунино-Кропоткинского направления.

    С этим моментом совпадает нашумевший в свое время раскол в группе социалистов-революционеров на почве разногласий между интеллигентами и рабочими, после которого ушедшие из организации рабочие образовывают самостоятельную группу ?Рабочевольцев?, большая часть которой переходит к анархистам.

    Постепенно анархическое движение находит приверженцев и в среде русских рабочих ? обитателей предместий, почти незатронутых пропагандой демократических идей. Образовывается два крупных анархических кружка из русских рабочих. Работа велась интенсивно и с воодушевлением. На кружках, групповках и федеративных собраниях чувствовалась живая струя, которая спаивала нас духовно, заставляла жить всеми силами души, с удовольствием встречать наступающий день с надеждой, что в течение его можно будет много, много сделать для дорогого дела. Не было места раздорам и дрязгам и вообще всему тому, что подчас подтачивает энергию, силу и желание, главным образом желание, отдаться борьбе за известные идеалы.

    То было время расцвета анархического движения в Житомире.

    Русские рабочие предместий, из которых многие за год перед тем принимали участие в погроме, после кружковых собраний расходились со светлыми обновленными лицами, с жаждой все больше и больше знать, что творится вокруг, возвращались в свои предместья с новыми мыслями, с новыми песнями.

    Перед группой стояли на очереди вопросы технического свойства. Анархическая работа велась все время с весьма ограниченным количеством литературы, благодаря чему чувствовалась необходимость в самостоятельной технике, могущей отвечать на запросы широкой рабочей публики, захваченной анархической пропагандой. Для продолжения работы прежде всего необходима была типография. С этой целыо были экспроприированы шрифт и станок в типографии Денеймана. Появились листки к рабочим и крестьянам. К этому времени и федерация рабочих гнутой мебели совершает экспроприацию в типографии ?Волыни? и самостоятельно выпускает еженедельные листки, посвященные вопросам рабочей жизни.

    Вспыхивает всеобщая забастовка рабочих гнутой мебели, среди которых особенно интенсивно велась анархическая пропаганда.

    Единодушно бастует весь цех стулочников в 800 человек, причем рабочими применяется саботаж.

    Стачка носит грозный характер и наводит панику на хозяев. Посланная для переговоров во время стачки депутация провоцируется хозяевами. Восемь наиболее передовых, наиболее активных застрельщиков стачки арестовываются.

    Возмущение бастующих рабочих достигает крайнего предела. После целого ряда угроз со стороны рабочих арестованные рабочие были освобождены и забастовка вновь принимает свой грозный характер. Восемь дней длилась стачка, после чего выставленные требования были сполна удовлетворены. Во время стачки бастующие рабочие при участии анархистов нападали на булочные и совершили целый ряд экспроприаций у самих хозяев.

    Распространяются слухи об арестах в связи с удачно проведенной стач

    кой. Полиция начинает травлю, желая репрессиями искоренить ?анархистскую смуту?. Назревает нужда в оружии. По инициативе группы совершается целый ряд экспроприаций. На взятые у буржуазии деньги производится закупка оружия, устраивается лаборатория.

    Укрепив свои силы вновь приобретенной техникой, житомирская группа помогает черкасским товарищам и проявляет немало инициативы в организации черкасской группы анархистов-коммунистов.

    Но ужасы провокации, которые так характерны для каждой революционной организации в самый разгар ее деятельности, не минули и нас.

    После сделанной попытки взорвать житомирское охранное отделение, на голову группы начали обрушиваться удары один за другим. В конце 1905 года полиция нагрянула на конспиративную квартиру и арестовала пятнадцать наиболее энергичных работников группы.

    Этот провал был так неожидан для группы, отличавшейся своей конспиративностью, что оставшиеся групповики начали допускать возможность провокации в самом сердце группы.

    С необычайным трудом при помощи вновь приехавших товарищей группе удалось опять сформироваться и до некоторой степени восстановить свои подорванные силы.

    К началу 1906 года вновь появляется анархическая литература, взамен конфискованной при арестах у товарищей.

    Начинаются стачки среди портных и сапожников; анархисты принимают живое участие. Распавшиеся, было, кружки снова налаживаются.

    Новый неожиданный арест окончательно раскрывает глаза группе, все еще не успевшей найти нити провокации: арестовывается на вокзале товарищ с четырьмя бомбами во время поездки в Черкассы. Тень подозрения падает на одного товарища, работавшего в качестве техника и знавшего о многих предприятиях группы.

    Начинается слежка. В ночь на 16ое февраля последовал новый арест: было забрано еще 18 человек и группа была наполовину разбита. Обнаруженного наконец провокатора Сеню Ольховского ранят; он успевает скрыться под прикрытием полиции. Одновременно была брошена бомба в дом Ратнера, после чего было арестовано и предано военнополевому суду еще несколько товарищей.

    Группа лишается своих самых лучших сил; движение начинает идти на убыль. Оставшиеся товарищи мало-помалу начинают терять связи с широкими слоями рабочих масс. Разбросанным в одиночку, несмотря на все усилия, им не удается воскресить массового движения, которое под конец окончательно глохнет. Только изредка меткие пули геройски отстреливавшихся при арестах одиночек-анархистов напоминают об остатках, когда-то игравшей роль в рабочем движении, организации.

    Последнее вооруженное сопротивление в Житомире произошло в начале мая 1908 года при следующих обстоятельствах: приехавшая из Бердичева группа товарищей при участии почтового чиновника задумала произвести экспроприацию житомирского казначейства. В чайную, куда все собрались для совещания, благодаря провокации Мити Заденберга, награнула полиция; началась перестрелка. Самуил Любович, Яков Андрейчук (Стасик) и почтовый чиновник были убиты наповал, а четвертый товарищ А. был ранен, арестован и вскоре после ареста казнен.


АРОН ИЗРАИЛЕВИЧ ОСТРОВСКИЙ.

    А. И. Островский родился в Бердичеве, Киевской губ. в марте 1886 г. Детство свое он провел в бедной семье и с ранних лет познал все тяжести нужды. 14-и лет он был уже помощником писаря в пожарной команде, ел щи и кашу вместе с солдатами, а выручаемые ежемесячно 12 руб. приносил домой. В свободное время Арон читал, беря книги у товарищей. 16-и лет он поступил в контору и начал заниматься уроками. Под влиянием скучной и монотонной жизни за конторкой в его уме один за другими вставали жизненные вопросы и властно требовали ответа. Несмотря на свои 16 лет, он мало походил на других в этом возрасте. Рано узнавший нужду и страдания, он был склонен к той сосредоточенной задумчивости, которая часто делает стариками. С другой стороны вся эта задумчивость ничего общего не имела с серьезным отношением к каким-нибудь вопросам жизни: он был задумчив потому, что часто не доедал, не досыпал; потому что вообще его жизнь была полна лишений, а в таком молодом возрасте все это не могло не отразиться на его психике.

    Бедность, раннее развитие, которое шло беспорядочно, ненормально; пренебрежительное отношение хозяев развило в нем суровую молчаливость. Он был -всегда одинок со своими невзгодами. Следствием такой жизни явились сила и настойчивость характера, развившиеся в нем очень рано. Так, будучи 12-и лет, он пошел в погреб и просидел там всю ночь ?на зло себе?, как говорил он ? потому что страшно боялся темноты. В 19 лет он был уже приготовлен к окончательному экзамену, но безденежье не позволило привести в исполнение его желание и он продолжал служить. Это было в 1905 г. За это время он многое прочел и в особенности интересовался анархизмом.

    Его вечно ищущий впечатлительный ум с любопытством следил за развитием русского рабочего движения и намечал свое отношение к каждой политической партии в отдельности. Он часто говорил, что хочет, ищет того, что бы спелось с его широкой душой, для которой нет ни границ ни определенных форм. В это самое время в Бердичеве начал развиваться анархизм. С жадностью Арон набросился на новую литературу и весь год посвятил изучению анархистской доктрины. Написал несколько брошюр, которых не успел напечатать. Занимаясь в кружках, читая рефераты, он образовал вокруг себя кружок ищущих и жаждущих знаний друзей. В это время он окончательно определился, как анархистский работник. Летом 1906 г. А. с группой товарищей едет в Белосток, совершает нападение на Мещанскую Управу, где забирает несколько сот паспортных бланков. По возращении в Бердичев, А. снова принимается за прерванную деятельность, изучает химию и занимается приготовлением взрывчатых веществ. В этой роли ему пришлось быть недолго, так как 27-го ноября того же года он был арестован и 1 мая выслан в Тобольск на 4 года. В ссылке Арон пробыл недолго и в августе того же года приехал обратно.

    Тут то и начинается время бедствий. Не имея решительно никаких средств не только уехать заграницу, но и перебраться в другой город, он продолжал нелегально жить в Бердичеве, скрываясь в разных местах от преследовавшей его полиции. В это самое время он сошелся с Самуилом Любовичем и Стасиком (Яшей) Андрейчуком, которые были тоже нелегальны. (оставаться в городе больше было нельзя и им приходилось ночевать в лесах под проливным дождем, голодая по несколько суток. Понятно, что при таких обстоятельствах ненависть к правительству и современному строю увеличилась до того, что он не мог хладнокровно видеть городового, проходящего по улице. Имея жену и ребенка, А. не имел возможности их видеть, хотя скрывался в том же городе. В это время он и его товарищи совершают нападение на Шейнбергов и убивают их за то, что они выдали полиции двух товарищей, которые впоследствии были казнены; убивают пристава 3-го уч., отличавшегося своей свирепостью в обращении с осужденными. Совершив несколько экспроприаций, довольно неудачно, так как пришлось уходить под градом пуль и возвращаться раненными, они отправились в соседний г. Житомир, где с помощью почтового чиновника хотели напасть на почтовое отделение. Втесавшийся в это дело некий Митя Зайдельберг, о котором мы упоминали выше, предложивший нападение, оказался провокатором, выдал их вместе с тов. Боксером и 19 мая 1908 г. в чайную, куда собрались все для совещания, нагрянула полиция и началась перестрелка. Самуил Любович, Яков Андрейчук и почтовый чиновник были убиты наповал, а Арон, раненный, пустился бежать с браунингом в руках. Силы оставили его и он еле успел добежать до первой аптеки, где и был арестован. Находясь сначала в житомирской, а потом в дубенской тюрьме, срывал повязки со своих ран; там же он ударил начальника за то, что на его больные ноги, на которых раны еще не зажили, надели тяжелые кандалы.

    11 ноября приговор был утвержден и вскоре после этого Арон был казнен.

    ЛЕВА.


ЛЕВКА БИЛЕНКИН.

    Я встречался с ним в 1905 г. Кровавые события 9 января еще жили неизгладимыми штрихами в памяти. Россия готовилась к целому циклу выступлений. То было время, когда все партии мобилизовали свои силы и индифферентизм к развертывавшимся в тот момент событиям казался более, чем преступным.

    Левке было тогда 16 лет и он уже горел жаждой подвига.

    Не удивительно поэтому, что по своим убеждениям, как мало они общего не имели со строго обработанной системой, он примкнул к революционному анархистскому движению. Это был плод долгих шатаний и поисков правды, плод сознания, что слова и только слова ? ничто в сравнении с боевым делом.

    Молодость с одной стороны, горячность и пережитые страдания с другой сделали свое дело и он весь отдался движению.

    Порою ряд собраний, несколько нелегальных книжек, да какой-нибудь яркий факт из русской действительности бывают у нас нередко достаточны, как ни горько в этом сознаться, для выработки революционера, готового на все, вплоть до веревки.

    Приблизительно такую же подготовку получил и Левка.

    С этим умствснным багажом он вступил в ряды борющихся.

    Работал в бердичевской группе, занимался в кружках с рабочими.

    Не раз порывался на ?дело?, но ему никак не удавалось осуществить своих заветных желаний.

    Наконец, благоприятный момент настал: приближается 1 мая 1906 г. Рабочие готовятся к демонстрации и Левка решает в честь пролетарского праздника бросить бомбу в полицейский участок.

    При начинке бомба падает из рук и разрывает молодое тело на части.

    Он умер на 18 году своей жизни.


ВУЛЬФ ЛУМЕЛЬСКИЙ.

    (Казнен осенью 1907 года в Киеве.)

    Покойный Вульф в последний раз был арестован на Михайловской ул. в г. Житомире. После одного ?дела? он и Яков Андрейчук (Стасик, впоследствии убитый при перестрелке с жандармами), застигнутые погоней, отстреливались. Андрейчук успел скрыться. Лумельский был арестован, предан военно-полевому суду и казнен.

    Я, как сейчас, помню его живое и симпатичное, почти детское лицо. В то время он был еще недоросшим революционером в смысле ограниченности своих теоретических познаний. Да и смешно было бы этого требовать от юноши, только что покинувшего школьную скамью. Но уже тогда в нем ясно проглядывала революционная и боевая жилка, которая говорила опытному глазу, что этот юноша дешево не отдаст свою жизнь, когда вырастет и возмужает. Тюрьма в этом отношении послужила для него хорошей школой воспитания.

    Это было тотчас после разгона 1-й Государственной Думы, когда над Россией повисли черные тучи, которые не могли не отразиться роковым образом и на тюремном режиме по отношению к пленникам, попавшим в руки правительства. Даже в таком городке, как Житомир, где издавна сложились между заключенными и администрацией патриархальные отношения, ?вольности? одна за другой отбирались на глазах заключенных. Обращение стало более грубым. Состав заключенных был тогда самый неважный за исключением нескольких смелых и честных лиц, всегда отстаивавших головой свои человеческие права. К этим лицам следует отнести покойного Вульфа. Смелый, с юношеским пылом, не останавливавшийся ни перед чем, он всегда был застрельщиком защиты прав заключенных. В тюрьме тогда нарождался особый элемент заключенных ?подвижников?, которые вместе со всей растерявшейся Россией думали, что пассивным отношением ко всему их близко касавшемуся злу, они больше повлияют на администрацию, чем пуская в ход свое ?бессилие", и ? как они выражались ? желанием биться своей здоровой головой о толстые стены. Вульф не вдавался в такие философские рассуждения и всегда твердил одно: ?если меня давят, я не могу молчать?. В своей тюремной жизни он до точности был последователен: касалось ли дело тюремного надзирателя-держиморды, который умышленно закрывал двери, долго не подходя к камере, несмотря на стук заключенного; шла ли речь о докторе, который требовал, чтобы перед ним стояли навытяжку; инцидент ли с администрацией тюрьмы на почве внутреннего распорядка и свиданий за решетками, ? всегда в таких случаях у Вульфа был готовый план действий: ?вышибай двери, на деле ?приложи руку? к затылку надзирателя; выгоняй вон из камеры доктора, со свистом и шиканьем объявляй голодовку, непременно раньше с обструкцией, которую он вообще любил и за которую он не прочь был приняться в каждую минуту. Давление, как он всегда твердил, ?надо раньше произвести на двери, окна и решетки, а затем уже это легко передастся администрации?.

    Любил он якшаться с уголовными, в особенности с теми из них, которые, долго настрадавшись и в конце концов проворовавшись, начинают доискиваться, сами доходят до объяснений того общественного зла, которое заполняет с каждым годом все больше и больше кадры ?неуважающих собственность?.

    Редко можно было встретить Вульфа на тюремных дискуссиях обо всяких ?вопросах?. Всегда вы могли его найти у одного из входивших на уголовный двор окон ватерклозета, поджидающим уголовных. Здесь он, не обращая внимания на ужасный воздух, просиживал на корточках целые часы, объясняя незатейливым еврейским языком анархическую коммуну и ее принципы, общественные язвы современного строя, определял довольно резко и неумело сущеетвующие ?политические партии?. Но во всей этой резкости и неумелости проглядывала черта глубокой преданности и веры в общее дело, которое его волновало. Он был всегда рад душой рабочему. Его переход из с.-р. в а.-к. тоже был на почве ненависти к ?буржуям?. Тогда в житомирском с-р. комитете разыгрался нашумевший в свое время скандал, последствием которого было отпадение рабочей организации от комитета, а затем переход большинства членов этой организации к а-к., свившим себе к этому времени гнездо в Житомире.

    Вульф был одним из этих новообращенных. Его, как он впоследствии говорил, привлекла не только теория анархизма, о которой он слыхал мало, но главное та живая струя практической работы, которая не ограничивается словами, а больше сводится к боевому делу. Вот его точная фраза: ?я выбирал между с-р. и с-д., остановился на первых потому, что у них не ?запрещается держать браунинг, а наоборот запрещается ходить без него и давать ему лежать без дела?.

    В свое время публика придавала мало значения этим ?напыщенным словам?. То было время, когда партийные работники гнались за ?книжным? содержанием, которого нельзя было, конечно, найти у Вульфа, т. к. он мало читал и единственно, чем он обладал, как впоследствии оказалось, это здоровой боевой душой и горячим темпераментом истинного революционера боевика.

    Очевидцы перестрелки его на улице многое передавали о геройской защите этого юноши, который был арестован на месте, только благодаря тому, что старался отбить своего товарища Андрейчука, захваченного полицией.

    ? У Вульфа, ? как потом говорил сам Андрейчук, ? было больше шансов скрыться, чем у меня. Но, увидев, что меня настигают, он вернулся обратно, желая меня выручить. Меня-то выручил, но себя погубил.

    Ломельский повешен на 17 году своей жизни.


ОЧЕРК АНАРХИЧЕСКОГО ДВИЖЕНИЯ В МОСКВЕ

    (1905—1908 гг.)

    Анархическое движение в Москве началось значительно позднее, чем в Западном крае и в Новороссии. Оно никогда не достигало до таких широких размеров, как это было в южно-русских городах ? Екатеринославе и Одессе. Акты экономического террора, всеобщие и частные стачки с применением саботажа, разлитой террор, все эти проявления борьбы, которыми пестрят страницы истории вышеназванных городов ? случаи, почти не имевшие места в московском движении. Несмотря на это, история молодого движения этого промышленного центра России интересна и поучительна. Она дополняет собою общую картину анархического движения в революционную эпоху 1904-1906 гг.

    Правда и в Москве, как во всей империи, в настоящее время много революционных начинаний уничтожено бесследно; все пионеры движения, начатого в 1905 г., либо погибли на эшафоте, либо обречены на изгнание и бесцельную жизнь эмигрантов, либо на медленное умирание в каторжных рудниках. Но тем важнее, ценнее для нас уроки прошлого с его ошибками. Еще теперь, в дни всеобщего распада, вызванного суровой реакцией ? анархистская идея не вымерла окончательно в северной России. В самое последнее время до нас доходят вести, что и в настоящее время в Москве и других городах этого района ведется, хотя, правда, и не систематически организованная, анархистская работа. Идеи антигосударственного учения, проникнув раз в широкие круги трудового, крестьянского и рабочего населения, становятся неистребимыми. Мамо-помалу, медленно и незаметно они просачиваются в самые глубины народных масс, кристаллизуясь там, принимая определенные формы, создавая известное настроение, которое, надеемся, в недалеком будущем проявится в открытых выступлениях, выйдя из узких рамок удушающей атмосферы подполья. Но теперь мы не пишем истории настоящего, поэтому не станем говорить подробно о возможностях ближайшего будущего. Мы только подводим итоги

    былого. В нашем небольшом очерке мы в конспективной форме опишем анархистское движение в его последовательной эволюции: расскажем, как оно возникло четыре года тому назад, как достигло в короткое время апогея своего развития и затем быстро пошло на убыль, под ударами жестоких репрессий со стороны власть и капитал имущих.

    Долгое время Москва была центром северного революционного анархистского движения. Она снабжала всю империю богатой литературой, посылала в соседние районы (Пенза, Нижний, Тамбов, Рязань и др. города) агитаторов и пропагандистов. Во-круг нее группировались молодые революционные группы. Связи велись регулярно с самыми отдаленными пунктами обширной империи ? достаточно указать на Закавказье, Литву, Восточную Сибирь. Всюду у анархистов-коммунистов были свои единомышленники, с которыми они находясь в постоянных сношениях, обменивались революционными услугами. Взамен литературы из Тулы получалось холодное и огнестрельное оружие, из Екатеринослава взрывчатые вещества. Таким образом мало-помалу у групп как бы устанавливалось разделение труда и они федерировались между собою не по предначертанным заранее решениям, а самою жизнью. Москва была и осталась в этой федерации центром идейной пропаганды.

    Анархистская пропаганда в Москве относится еще к началу 1905 года.

    Она возникла, исходя от двух кружков товарищей, приехавших из заграницы и ведется среди учащейся молодежи, рабочих и окрестного крестьянства. Деятельность первого анархистского кружка, группировавшегося вокруг Вл. Забрежнева, была крайне кратковременна. Кружок группировал вокруг себя учащуюся молодежь и пытался установить связи с рабочей массой.

    Им были изданы и распространены две гектографированные прокламации: ?В память первого мая" и по поводу ?Убийства Шувалова". Пропагандистская деятельность этого кружка вскоре была пресечена арестами его членов. В местечке Богородицкое взят был тов. Вл. Забрежнев, который оказал неудачное вооруженное сопротивление. Его посадили в Бутырскую тюрьму, откуда он впоследствии бежал, переодевшись в форму судебного следователя.

    Второй анархический кружок, который впоследствии составил из себя пропагандистскую группу ,,Свобода", был счастливее в своем новаторстве и успел до окончательной своей ликвидации выполнить широкую пропагандистскую работу. Прежде чем остановиться на ней, мы должны сказать несколько подробнее о тех условиях, при которых начали работу наши товарищи. Анархизм возник незадолго до московской революции, до дней баррикад и военного разгрома.

    Первые начинания были скошены правительственными репрессиями и их пришлось реставрировать их заместителям. Это значительно задержало развитие нашей пропаганды. В то же время психология рабочего класса резко изменилась после восстания и он стал более чуток к революционной агитации. Анархисты, увлеченные общим настроением, все меньше и меньше стали отдаваться делу пропаганды, все больше и больше уделяя свои молодые силы делу разрушения. Это можно сказать отчасти о возникшей впоследствии группе ?Свободная Коммуна", всецело о группе ?Солидарность", ?Безвластие" и некоторых других.

    Несмотря на кратковременный период пропаганды, начавшейся в 1905 году, наши товарищи достигли значительных успехов в деле распространения в среде московского трудового народа идеи анархического коммунизма. Этому особенно благоприятствовало то революционное настроение, в котором находился московский пролетариат. Весь 1905 год ознаменовался целым рядом экономических забастовок, охватывавших целые отрасли производства. Знаменитая сентябрьская стачка рабочих типографии т-ва Сытина повлекла за собой всеобщую забастовку типографских рабочих г. Москвы. Забастовка была выиграна; рабочие добились 9-ти часового рабочего дня и целого ряда экономических улучшений . Успех этот объяснялся солидарностью рабочих, их стойкостью и сплоченностью в тайно организованном ?Типографском Союзе". Пример типографских рабочих не прошел бесследно для других слоев московского пролетариата. Всюду рабочие путем стачек улучшают свое экономическое положение. В процессе этой стачечной борьбы возникает новое широкое профессиональное движение. Вся Москва в короткое время 1904-1905 гг. покрывается целой сетью профессиональных союзов, насчитывающих в своих рядах до 30000 передовых организованных рабочих. Возродившееся профессиональное движение резко отличается от старого типа ?обществ взаимопомощи", организовывавшихся ?независимцами" и от профессиональных союзов, создававшихся по инициативе политических партий. Новые профессиональные союзы целиком состоят из пролетарских элементов, а не носят смешанного, неклассового характера, как это было в движении, возникшем в 90-ые годы. Кроме того они выгодно отличаются своим боевым характером , непартийностью и отсутствием политической программы, широкой автономией и самоуправлением, наконец, своей готовностью бороться с узко эгоистическим профессионализмом, проникнутым духом филантропии, бюрократии и лояльности.

    В эти союзы, смело можно сказать, входила наиболее подвижная, передовая и революционная часть московского пролетариата. Все эти особенности возрожденного массового движения не могли не привлекать к нему симпатий молодой анархической группы, возникшей в сентябре 1905 года.

    Рабочие, примкнувшие к этой группе, были убежденными синдикалистами и приложили всю свою энергию, чтобы повлиять на профессиональное движение, развивая и углубляя в нем дух революционности и независимости, вопреки монополизаторской тактике политических революционеров. Первая рабочая группа анархистов-коммунистов вскоре уже установила связи в Бутырском районе: на велосипедной фабрике Дукс-Мюллера, на механическом заводе Густава Листа, Зотова, Тильманса и др. заводах и фабриках. В начале своего существования группа не имела тайной типографии и не могла печатать брошюры ?явочным порядком", благодаря непрекращавшимся стачкам типографских рабочих; поэтому она посвятила себя сначала устной пропаганде. Анархисты-пропагандисты вели кружки, выступали на массовках, дискутируя с соц.-демократами и социалистами-революционерами, и, наконец, распространяли свои идеи при помощи того незначительного количества литературы, которое находилось в их распоряжении и было привезено из Женевы.

    Особенным успехом пользовалась газета ?Хлеб и Воля", редкие номера которой зачитывались рабочими до дыр.

    Так время шло вплоть до кровавых дней, закончившихся вооруженным восстанием в декабре 1906 года. Еще перед восстанием анархисты неоднократно выступали на многолюдных рабочих собраниях, где велись дебаты о революционной тактике на случай восстания. Они рекомендовали рабочим подобное восстание превратить в широкую народную революцию, сопровождаемую захватом оружия в арсеналах, железнодорожных линий и других путей сообщения. Кроме того анархистами был поставлен на очередь вопрос о неизбежности экспроприации магазинов с съестными припасами, пекарень, складов и пр., как единственной опоры пятисотысячной рабочей массы, начавшей восстание, которое неумолимо повлечет за собой общий кризис, безработицу и, следовательно, недостаток в пищевых продуктах. Агитировали анархисты и за переселение во время революции рабочих семей из своих душных и грязных подвалов в центральные улицы буржуазных кварталов *). Многие рабочие встречали с симпатией эти предложения, но, благодаря влиянию политических партий, они были провалены и партизаны их остались в незначительном меньшинстве. Политиканы же победоносно заявили, что во время восстания они будут охранять неприкосновенность частной собственности и с нарушителями ее станут поступать, как с агентами-провокаторами или хулиганами. Таково было, между прочим, постановление ?рабочего собрания" Бутырского района. Анархисты пришли слишком поздно; приближалась революция, рабочими массами дирижировали политические партии. Время пропаганды прошло. Настала пора действия.

    Здесь события сменяются с чрезвычайной быстротой. Возникает Московский Совет Рабочих Депутатов; 6-го декабря на своем заседании он уже решает провозглашение всеобщей стачки, которая и начинается в назначенный час, захватив сразу 100000 рабочих Москвы и ее бесчисленных фабричных поселков и пригородов. Прекращается движение поездов. Останавливается почта, телеграф, электричество; большинство магазинов закрывается. Москва отрезана от остальной империи. Мало-помалу стачка развивается, расширяясь и углубляясь, втягивая в свой водоворот новые и новые слои трудового народа и, наконец, превращается в кровавое, трагическое по своим последствиям, вооруженное восстание.

    Вот, в нескольких словах, его история.

    Уже 7-го декабря рабочие начали насильно снимать штрейкбрехеров (ломовиков-извозчиков, железнодорожных служащих), местами это ведет к кровавым столкновениям, порой с человеческими жертвами с обеих сторон. Впервые раздается стрельба. На другой день, 8-го декабря, всюду на улицах многолюдно. Происходят митинги. Стачка развивается, Не работают уже почти все фабрики и заводы. Остановилось все железнодорожное движение, кроме Николаевской линии. Рабочие захватили вокзалы, удалили начальство, заменив его своим, выборным. Стычки с штрейкбрехерами продолжаются. Ранен между другими собственник магазина Кузьмин, отказавшийся подчиниться требованию забастовщиков. Войска рассеивают собрания.

    9-го декабря митинги продолжаются, повсюду демонстрации; стычки с войсками учащаются. Вечером уже солдаты обстреливают митинг на Страстной площади, падают первые жертвы начинающейся революции. Возбуждение толпы растет; солдаты скрылись, народ сжигает трамвайный павильон. То там, то здесь происходят случаи разоружения полиции и военных. За триумфальной аркой воздвигаются первые баррикады. В полдень уже войска атакуют их.

    Начинается на улицах паника, беспорядочная стрельба. Артиллерия впервые громит училище Фидлера, где собрался громадный митинг. Много убитых и раненных. Возбуждение народа достигает крайнего предела. Лозунг: ?Да здравствует революция! Да здравствует вооруженное восстание!" ? становится лозунгом дня.

    Толпы народа быстро вооружаются. Разбиты оружейные магазины, захвачено оружие. Разоружение офицеров, чинов полиции продолжается.

    10 декабря ? восстание в полном разгаре. До 10000 дружинников начали его в разных концах громадного города. Действуют партизански, атакуя полицию, администрацию. Баррикады растут с удивительной быстротой. Они покрывают собою всю Москву, окружая ее кольцом. Тысячи мирных обывателей, учащихся, женщин, детей принимают самое энергичное участие в их постройке. После обеда уже слышится пушечная канонада. Это артиллеристы громят баррикады, обстреливают дома, из которых раздавались выстрелы.

    11 декабря ? с раннего утра идет бой. Треск ружей и револьверов, гул орудий, топот конницы, крики женщин и детей, песни гарцующих на улицах казаков ? все это сливается в общий протяжный гул. Солдаты, разбирая одну баррикаду за другой, уезжают; толпы народа на месте разрушенных воздвигают новые. Стрельба продолжается до глубокой ночи. Жертв с обеих сторон сравнительно немного. Уже вечером над Москвой поднимается красное зарево ? это горит громадная типография т-ва Сытина. А дальше, день за днем, события повторяются.

    Инсургенты продолжают партизанскую войну. Войска обстреливают и сжигают дома. Вновь и вновь воздвигаются баррикады. Стрельба непрерывна. Все привыкли к ней. Рабочий квартал ? Пресня, отрезанный от всего города цепью баррикад, живет своей собственной жизнью. Пресня попадает в полное распоряжение повстанцев. Последние приступают к ?революционной дезинфекции", т. е. нападают на полицейский участок, захватывают в плен и расстреливают начальника охранного отделения Войлошникова и пристава Сахарова. Все здания фабрик Шмидта и громадной ??рохоровской мануфакту-ры ? в руках рабочих. Они укрепляют свои позиции.

    Но 15-го декабря уже замечается перелом в общем движении. Силы правительства растут; прибывают все новые и новые войска из столицы. Ряды повстанцев редеют. Даже всеобщая стачка, не поддержанная Петербургом, идет на убыль. Дольше всех держится Пресня, и ее боевые дружины продолжают геройски сражаться, когда уже вся остальная часть Москвы прекратила не только восстание, но даже стачку. Только 18-го вечером Пресня была взята семеновцами, после отчаянной бомбардировки. Многие дома были сожжены и разрушены. Захваченные в плен дружинники и мирные обыватели расстреляны. Настали кровавые дни усмирения, репрессий. Более пятисот убитых были похоронены на кладбищах Москвы. А сколько безвестно погибших?! Сколько расстрелянных впоследствии на ст. Голутвино, Люберцы, Перово, всюду, где пронеслись карательные экспедици лейб-палачей Дубасова, Римана, Мина и К° ?!

    Но все эти насилия и зверства правительства еще больше подлили масла в огонь, еще сильнее восстановили против него рабочее население. Воцарилась дикая реакция. Адмирал Дубасов, это морское чудовище, продолжал насыщать землю кровью народа. Каждое утро новые и новые расстрелы на Ходынском поле. Сотни рабочих уже убиты, десятки повешены, тысячи бежали в провинцию, скрываясь от преследований палачей. Вся эта вакханалия слуг власть и капитал имущих оставили неизгладимый отпечаток на психологии рабочего населения. Народ переживал приблизительно то же, что выпало в 71 году на долю парижских пролетариев, когда республиканское правительство Тьера-Галифе расстреляло 35000 рабочих, их жен и детей. Коммунары-федералисты, защищая свои права, умирали с возгласом: ?Коммуна умерла! Да здравствует коммуна!"

    Не то же ли переживают теперь каталонские рабочие, после крававых дней в Барселоне?!

    Ни пушки, ни пулеметы, ни массовые казни и истребления на полях Стори, Ходынки, в стенах знаменитой своими ужасами тюрьмы Монжуих ? ничто не в силах навсегда убить революционный дух народа. Кровавая расправа, подавляя своим кошмарным ужасом, только на время парализует, погружает в тяжелый летаргический сон народные массы. Но пробуждение неизбежно. Народ никогда не забывает погибших братьев. Он никогда не простит палачам преждевременную гибель их. ?Восстание погибло! Да здравствует революция!" Так было, так будет всегда. Как известно, московское восстание, закончилось полным поражением. Причин, которые таким роковым образом вырыли ему могилу, было много; они зависели от места и времени действия. Совет Рабочих Депутатов, руководивший движением, сделал ряд непростительных ошибок, он не сумел стать нервом революции, скристаллизировать вокруг себя широкие круги рабочего народа, развить в них большую самодеятельность и инициативу.

    Антимилитаристская пропаганда была слаба, большинство войска стояло на стороне правительства и буржуазии; не было достаточного количества оружия и бомб, не поддержали движения столица и другие города империи; допущен был подвоз войск из Петербурга по не бастовавшей Николаевской дороге, где нужно было взорвать динамитом все мосты, разобрать на несколько верст железнодорожную линию, разрушить вокзалы и телеграфные будки.

    Политические революционеры, как всегда, не сумели куда следует направить энергию народных масс, а последние, приученные к партийной дисциплине и действию по указке свыше, ? проявили слабость воли и отсутствие самодеятельности.

    Самая же главная причина неудач всех революций ? это неспособность во время движения совершить массовую экспроприацию, захват всех продуктов потребления в пользу народа. Если бы повстанцы взяли все богатства Москвы в свои руки и передали пользование общественными столовыми, магазинами, булочными самому народу, тогда не было бы ни голодных, ни безработных. Многотысячный рабочий народ сплотился бы под общим знаменем, грудью защищая свое право на жизнь и сразу увлек бы на свою сторону тысячи колебавшихся и сотни тысяч нерешительных представителелей народной массы. Да и поведение войск при этих обстоятельствах могло быть иным: повстанцы же, не страдая от голода, холода, недостатка одежды и оружия, действовали бы упорнее, энергичнее и решительнее.

    Мы уже упоминали выше, что анархисты появились в Москве слишком поздно, когда вооруженное восстание было не за горами. Поэтому они успели выполнить очень немногое, чтобы повлиять на народные массы в этом направлении. Разрозненные, не имея еще прочных связей в широких кругах рабочего класса, они не смогли наложить тот или иной отпечаток на движение. Вся деятельность наших товарищей в декабрьские революционные дни свелась лишь к тому, что, наряду с другими революционерами, они принимали участие в работе членов красного креста, подбирая раненных и убитых, разоружали полицию и офицеров ? были арестованные товарищи в числе дружинников при разгроме дома Фидлера и у Сухаревой башни на баррикаде. Что сталось с последними, живы ли они до сих пор или безвестно погибли ? нам так и неизвестно. Таким образом, маленькая горсточка анархистов незаметно затерялась в широких народных массах, участвуя волею судеб в движении, не ими вызванном, не ими подготовленном.

    Зато вскоре после зимних бурь и кровавой вакханалии палачей, настало весеннее пробуждение рабочего люда. Теперь психология рабочего была иная... Он вырос, переродился за эти три месяца. Он видел пушки и пулеметы, расстреливавшие его братьев; он пережил опустошение рабочих кварталов, ? всю эту страшную ?Варфоломеевскую ночь", организованную адмиралом Дубасовым.

    Кризис революции выбросил на улицу тысячи безработных. Голодные и измученные, эти жертвы декабрьскаго восстания являлись ?красным призраком" для властей и капиталистов.

    Организовывается ?Союз безработных". ??ропаганда расширилась; у массы пробуждается деятельность и назревает критическое отношение к политическим партиям. Настала эра митингов, дискуссий, массовок. Восстановились и стали правильно функционировать многие профессиональные союзы. Всюду закипела энергичная работа. В эти-то дни всеобщего подъема и начался новый период анархической работы. Возникшая уже после восстания группа ?Свобода" повела широкую пропаганду. Эта группа, состоявшая из передовых московских рабочих, издала много агитационных брошюр. Издавались они ?явочным порядком" и в тысячах экземплярах расходились в Москве и окрестном районе. Кроме того ?Свобода" доставляла литературу в Нижний Новгород, завод Сормово, Пензу, Тулу и другие города. Среди крестьян ее распространяли регулярно в Волколамском уезде, в селах: Ильинском, Спасе, Александровском и Колпи; в деревнях: Новинки, Львове, Сыркове, Голопереве и в уездах : Серпуховском, Можайском и Рузском.

    Группа ?Свобода" вела исключительно пропагандистскую работу и распалась впоследствии, после неудачи, постигшей ее в июле месяце 1906 года.

    Видную роль в ее организации принимала Анна Павловна Плеханова, которая трагически погибла при взрыве бомбы, 13 июля 1906 года, возле города Балахны, Нижегородской губ. Она вместе с другими товарищами производила опыты со взрывча-тыми веществами. От неосторожного обращения снаряд взорвался, причинив А. П. Плехановой и К. Беляеву тяжелые раны. ??ервая скоро скончалась в балахнинской земской лечебнице; второй выздоровел и затем бежал.

    А. П. Плеханова, по рассказам близко знавших ее товарищей , погибла 26 лет. Постоянно жизнерадостная, с идеально чистой душой, она не признавала никаких компромиссов со своею совестью, ни с требованиями своей революционной натуры. А. П. была любима всеми, как отзывчивый товарищ, воодушевлявший всех окружающих своей героической натурой, звавшей их на постоянную упорную борьбу против всех видов угнетения и эксплуатации.

    Еще в 1901 году А.П. участвовала в студенческих беспорядках в Москве. Спустя некоторое время она уезжает заграницу (в Швейцарию) и там совершенно порывает со всякими политическими организациями и участвует в анархических кружках. В 1905 году в конце лета, накануне ревюлюционных выступлений пролетариата Москвы, она отправляется в Россию, но уже не мирным работником, а одним из активных разрушителей существующего буржуазного строя. Группа ?Свобода", в которой работала Плеханова, являясь чисто синднкалистской (?Хлебовольцы") организацией, пользовалась успехом и вела усиленную агитацию среди про-фессиональных союзов, главным образом в союзе ?По обработке металлов".

    И до настоящего времени сохранились еще в Москве анархистские кружки рабочих, возникшие под непосредственным влиянием ее устной и литературной пропаганды. Эта группа (?Свобода") провела в течение лета 1906 г. ряд больших рабочих митингов в Дубовой роще, на Воробьевых горах, в Сокольниках, где в то же время практиковала массовую раздачу листков и брошюр, как ?Жерминаль", ?Рабочие союзы" П. Кропоткина, ?Политика Интернационала" М. Бакунина и др. Так, однажды, на одном митинге за Москвой-рекой, где собралось 500-600 рабочих, говорили многочисленные ораторы с.-д. и с.-р. Было поднято красное знамя ?За Землю и Волю". Происходившая по соседству с митингом групповка ?свободовцев" вместе с приехавшим с юга агитатором примкнула к общему собранию рабочих. Говорили о текущем моменте; с.-д. предложили послать в Государственную Думу телеграмму с выражением солидарности социал-демократической ?парламентской" фракции. Анархисты запротестовали. Раздались крики: ?Долой Думу!" ?Да здравствует хлеб и воля!" ?Да здравствует народная революция!"

    Агитатор-анархист произнес речь, которая произвела сильное впечатление на все собрание. Резолюция с-д. была отклонена. Рабочие, сняв шапки, запели ?вы жертвою пали", в память мучеников декабрьской революции. Этим они как бы сим-волизировали свою солидарность с ними, свою готовность идти к конечной цели путем насильственной борьбы, путем баррикад, восстания, а не ?санкционирования парламентской тактики". У всех было бодрое и приподнятое настроение. И это происходило весной, когда еще события декабрьских дней,были перед глазами всех, когда из памяти еще не изгладился ужасный, кровавый призрак реакции. Несмотря на кризис, на репрессии, рабочие жадно ловили слово истинно революционной пропаганды, чутко относились к ней и как будто выразили свою готовность к новым выступлениям, по иным уже методам, во имя других целей. ??олитические лозунги для многих потеряли свое былое значение. Среди передового слоя пролетариата все большим и большим успехом пользовалась пропаганда идей революционного синдикализма, максимализма и анархического коммунизма. Когда влияние анархистов на московский пролетариат стало слишком заметно, социал-демократы созвали областную конференцию для выработки мер борьбы с ?анархией". Пока что, решено было вести ?идейную борьбу" в духе с.-д. газеты ?Светоч", которая всегда выступала против анархизма путем инсинуаций. Также усиленно распространялись в Москве среди рабочих брошюры, подобные книжке Эля ?Анархизм в России?, которые преследовали одну цель, дискредитировать, во что бы то ни стало, анархистов. Иногда это и удавалось... но чаще подобные приемы еще больше от-талкивали рабочую массу ? от политиканов-социалистов. Так рабочие на заводе Густава Листа за подобную проделку встретили оратора с-д. свистом и не дали ему договорить. Когда же с-д. газета, редактируемая приват-доцентом Рожковым, начала систематическую травлю анархистов, рабочая анархическая группа послала резкое заявление в редакцию, требуя прекращения клеветы. После этого стали циркулировать по городу нелепые слухи, будто анархисты грозятся взорвать динамитом социал-демократическую редакцию. Излишне добавлять, что сознательные рабочие не верили этой умышленно распространяемой легенде.

    Мы раньше говорили, о деятельности чисто пропагандистской группы анархистов ?Свобода". Почти одновременно с нею, только в другом районе Москвы приехавшими с юга товарищами　была организована группа, известная под именем ?Свободной Коммуны" и пытавшаяся соединить одновременно и пропаганду и насильственную деятельность. Возникнув в мае 1906 года, ?Свободная Коммуна" начала свое существование с экспроприации в м. Сокольниках 9000 руб. у казенного артельщика. Эта группа имела районом своей пропаганды, главным образом, Замоскворечье и окрестности Симонова монастыря, где вела энергичную агитацию на ситценабивной фабрике товарищества Цинделя, электротехнической станции и в вагоностроительных мастерских в Мытищах.

    Имея обширные связи в ?Союзе безработных", члены группы ?Свободная Коммуна" организовали среди них несколько дружин, которым было роздано оружие, приобретенное на экспроприированные деньги. Это крайне не понравилось местным социал-демократам и они стали энергично агитировать против анархистов. Особенно их возмущало оказывание последними материальной помощи безработным-стачечникам, в которой они видели пагубную филантропию.

    Вскоре социал-демократы выпустили воззвание, в котором приглашали рабочих отказываться от всякой помощи со стороны анархистов, ибо они добывают для этого деньги ?сомнительным путем" (т. е. экспроприациями). Это воззвание кое на каких рабочих подействовало и они впоследствии опубликовали в местных газетах от ?рабочего комитета" мануфактуры Цинделя протест против действия анархистов-коммунистов, ?неизвестно какими средствами добывающих денежные суммы". В ответ на это ?Свободная Коммуна" созвала ряд рабочих собраний, на которых выяснила слушателям свою тактику, доказывая, что гораздо последовательнее для народных революционеров насильственно конфисковать деньги у буржуазии, чем выпрашивать их у нее или собирать с полуголодных рабочих. Кроме пропаганды, издания литературы (издано было: ?Манифест анархистов-коммунистов" Новомирского; ?Речь на суде" Этьевана; ?Представительное правительство" П. Кропоткина; ?Тактика социал-демократии в борьбе с анархизмом" Непримиримый; ?Умирающее Общество и Анархия" Ж. Грава и двух листков: ?К рабочим"), вооружения рабочих масс, группа ?Свободная Коммуна", проявила себя рядом вооруженных актов, экспроприаций; она также вмешивалась в частичные стачки и провела, между прочим, забастовку на механическом заводе ?Людвига и Смита", которая была выиграна. Агитаторы-анархисты　являлись на завод и устраивали митинги, несмотря на присутствие своры полицейских с приставом Пятницкой части во главе. За все время стачки группа материально поддерживала забастовщиков.

    Из вооруженных сопротивлений, оказанных группой ?Свободная Коммуна", укажем на бывшее на митинге у Симонова монастыря. Это было в августе месяце; охранное отделение послало на митинг анархистов полицию для поимки агитаторов. Товарищи дали отпор из браунингов, бросили взорвавшуюся с сильным гулом бомбу и благополучно скрылись. При этом инциденте были ранены полицейские агенты; два же арестованных рабочих преданы суду и сосланы в каторжные работы.

    Впоследствии эта же группа (?Своб. Ком.") предприняла неудачный взрыв охранного отделения. Туда удалось пронести и установить адскую машину; последовал слабый взрыв, потому что аппарат был испорчен. Опустошение было незначительно: произошел пожар, сгорели некоторые бумаги, а также было обожжено несколько шпионов.

    Осенью 1906 года начались первые провалы; к этому времени была частью арестована, частью рассеяна группа ?Свобода". Позднее аресты коснулись и ?Свободной Коммуны". Была арестована лаборатория, изготовлявшая бомбы японского образца т. н. ?шимозы"; захвачены были на вокзале товарищи с динамитом. Оказано (неудачно) вооруженное сопротивление, во время которого товарищи бросили невзорвавшуюся бомбу. Аресты, постигшие группу ?Свободная Коммуна", произошли благодаря предательству и провокации ее бывшего участника, Константина Новикова, арестованного летом 1906 года и сидевшего в Бутырской тюрьме. Впоследствии он за указанные правительству услуги был совсем освобожден и, как передают, поступил на службу в местное охранное отделение.

    Только летом 1908 года товарищи, арестованные благодаря предательству Новикова и томившиеся около двух лет в ?предварительном? заключении предстали перед Особ. Присут. Московской Судебной ??алаты. Состоялся первый процесс анархистов-коммунистов . В качестве обвиняемых должны были фигурировать: 1) Владимир Разживин; 2) Анастасий Баро; 3) Степан Филатов; 4 и 5) Григорий и Феодор Креневы; 6) Василий Милютин; 7) Александр Волков; 8) Гурима Агаронова (не разыскана); 9) Павел Николин; 10) Ефим Львов; 11) Михаил Соколов; 12) Неизвестный, под кличкой ?Дядя" (скрылся ); 13) Александр Фриденберг; 14) Алексей Муравин; 15) Владимир Бармаш; 16) А. Новикова; и 17) А. Богданова (два последних товарища сосланы ранее администр. в Сибирь), а рабочий Евсеев осужден ранее воен. судом на 12 лет каторги. Привлеченный по этому делу подсудимый В. Бармаш, обвинявшийся в вооруженном сопротивлении, заболел и был помещен на испытание в психиатрическую лечебницу.

    Что же касается до К. Новикова, то он на суде совсем не фигурировал, и охранники пользовались его показаниями, как ?агентурными сведениями". Все арестованные лица обвинялись в принадлежности к группе а.-к., некоторые еще по 2 п. 1 ст. закона 1906 г. о хранении взрывчатых веществ и снарядов, а Соколов, Баро, Филатов и Львов кроме того в экспроприации в поезде Московско-Казанской ж. д. , сопровождавшейся убийством артельщика и поранением судебного чиновника Василенко.

    Процесс закончился оправданием части подсудимых и осуждением на каторжные работы М.А. Соколова на 15 лет, Е.Д. Львова 10 лет, С. Филатова 8 л., Ан. Баро 8 л. (выдавал); В. Разживин и Г. Кренев получили по 4 года крепости, П. Николин ? 3, Ф. Кренев ? 2 г. 8 мес.

    Возникшая вскоре после распада групп ?Свободы", ?Свободной Коммуны" и ?Солидарности" (боевой дружины) ? группа ?Безвластие", составленная из остатков разбитых организаций, просуществовала еще меньше своих предшественниц и сошла со сцены, не оставив сколько-нибудь заметного следа. Не имея средств, чтобы начать работу, молодая группа предприняла 3-го октября 1906 года неудачную экспроприацию в Подольском уез. Московской губ. Товарищи Вильгельм Мишке и Михайлов (с-р.), возвращавшиеся после неудачного нападения, были захвачены в поезде властями. Вильгельм стрелял в полицию, убил жандарма Логачева и, не желая отдаться живым, сильно ранил себя в голову. Окровавленного и обессиленного Вильгельма полиция доставила в Москву, где он был вылечен и повешен по приговору военно-полевого суда . Вильгельм Генрихович Мишке был деятельным товарищем и одним из первых анархистов, входившим раньше в группу ?Свободная Коммуна". Раненный, больной ? он просил друзей прислать ему перед казнью яд (цианистого калия), это удалось сделать, и в руки палачей достался только труп товарища, который они и повесили глубокой ночью в одном из участков г. Москвы. В нашем городе это была первая казнь анархиста-коммуниста. Наступала знаменитая эра ?военно-полевых" убийств. Расстрелы и повешения, спустя два-три дня после ареста, становились обычным явлением.

    Как мы уже упомянули выше, 1906 год закончился в Москве почти полным разгромом всех анархистских групп. За все это время по разным делам было арестовано до пятидесяти лиц, обвинявшихся в принадлежности к анархистским организациям. При ликвидации террористической группы ?Солидарность" , во время которой было захвачено много бомб и оружия, анархисты оказали вооруженное сопротивление. Были ранены полицейские чины и убит один товарищ. Часть арестов произошла позднее, в связи с покушением на генерал-губернатора Рейнбота. Что сталось с арестованными товарищами, нам так и неизвестно.

    До настоящего времени в нашем очерке мы все время пытались охарактеризовать деятельность анархистов-коммунистов среди заводской рабочей массы, но не упоминали о том, что пропаганда анархизма также энергично велась среди интеллигенции и учащейся молодежи. Впоследствии среди студентов университета, технического училища и других учебных заведений возникли анархические кружки и образовалась ?Федеративная группа анархистов-коммунистов", которая проявила себя устной и литературной пропагандой

    Наступил 1907 год. Широкое массовое движение замерло. Старые группы разбиты; пропагандисты либо арестованы, либо скрываются от розысков полиции. Но, несмотря на дикие репрессии, первое время ведется кое-какая пропаганда в некоторых профессиональных союзах, в воскресных школах; анархисты, являясь также на небольшие рабочие собрания, излагают свою теорию, ведут дебаты о революционном синдикализме, об автономном рабочем движении.

    Но образовать среди пролетариата прочные анархические группы им не удается; возникающие кружки распадаются ? оказавшись малопродуктивными, либо погибая под ударами правительственных репрессий. Уцелевшие от разгрома товарищи мало-помалу оторвались от пропагандистской работы и отдались целиком боевой деятельности. Так весной 1907 года анархисты, вместе с максималистами, организуют грандиозную экспроприацию (предполагали взять 200000 рублей) в конторе Московско-Казанской ж. д. Эта экспроприация закончилась трагически; напала полиция, завязалась перестрелка. Один товарищ убит; несколько взято ; двое анархистов Конов и Сериков были приговорены военно-окружным судом к повешению.

    Были и другие экспроприации, в большинстве случаев неудачные; так напр. в пивном магазине Вальдшлесхен на Мясницкой улице и у Лапгардта. Удалась только одна ?экспроприация" на Мясницкой улице, причем у артельщика было взято 1858 рублей. На эти деньги было закуплено оружие, устроена типография, где печатались и широко распространялись прокламации в районе Мещанской части, среди столяров, в чайной развесной Перлова и среди переплетчиков. Рабочие фирмы Перлова всегда живо интересовались анархизмом и регулярно посещали происходившие собрания. Когда администрация вздумала рассчитать несколько ?неблагонадежных" рабочих под предлогом их неработоспособности, все остальные запротестовали. Был созван митинг, на котором рабочие порешили в ответ на репрессии реагировать экономическим террором (вплоть до взрыва помещений мастерских). Администрация, терроризированная этим постановлением, сильно перетрусила и сейчас же вступила в переговоры, согласившись на всевозможные уступки. Из особенно ярких вооруженных нападений, имевших место в это время в Москве, мы можем указать на происшедшее 28 февраля 1907 года на Красной площади. После собрания, состоявшегося на квартире одного рабочего, товарищи Михаил Чеботаревский? Борис Безродецкий, Эдмунд Новицкий и И. Овсянников в двенадцать часов ночи напали на полицейский пост на Софийской набережной. Сначала дело разоружения шло удачно, но у Москворецкого моста анархисты были настигнуты и окружены большим нарядом полиции. Завязалась перестрелка. Атакованные со всех сторон товарищи отступили на Красную площадь. Здесь они убили одного полицейского. Перестрелка усиливается. Новицкий ранен в ногу; Чеботаревский ? в руку. Скоро они были захвачены. На первом же допросе они назвали себя анархистами, заявили, что решили произвести ряд нападений на полицейские посты для терроризирования и разоружения их. Они действовали по примеру польских революционеров во время нападений в Варшаве 1906 г.

    Московский градоначальник поспешил передать дело в военно-полевой суд, который и вынес всем арестованным смертные приговоры. Трое были местными студентами, и приговор суда вызвал сильное брожение среди оппозиционной части московского студенчества. Студенты совместно с профессорами послали делегацию в Петербург, чтоб ходатайствовать об отмене смертного приговора: все оказалось тщетным. В ночь на первое марта 1907 года в седьмом часу утра товарищи были повешены.

    Второе вооруженное сопротивление было оказано возле Александровского парка при подобном вышеупомянутому разоружении полиции. Во время завязавшейся перестрелки был ранен воспитанник морского кадетского корпуса, который хотел задержать и ударить тесаком одного анархиста, а также случайно была убита проходившая гимназистка Птицына. На суде арестованному товарищу была поставлена в упрек эта невинная жертва, на что он ответил судьям: ?Да, я очень жалею об этом, но война не может обойтись без невинных жертв". Этого товарища впоследствии тоже казнили. В начале лета 1907 года была совершена анархистами ?экспроприация" на Реутовской платформе; у артельщика мануфактуры было взято 16000 рублей, но за тяжестью мешка с серебром (4000 руб.), который товарищи бросили в овраг, унесли только 12000. Во время самой экспропрации произошла по ошибке большая перестрелка между жандармами и артельщиками; один из них был опасно ранен.

    Из актов экономического террора мы можем отметить только убийство рабочим-анархистом директора пивоваренного завода, которого он заколол напильником во время работы. Ранее же, в мае месяце 1907 года совершено было еще одно антибуржуазное покушение. Возникла стачка служащих трамваев Миусского парка, руководили стачкой местные социал-демократы. Рабочие, служащие на трамваях, требовали повышения заработной платы на 40%; но вместо этого им понизили ее и стачка была проиграна. По возвращении из-за границы заведующего инженера Кребса, начались репрессии и массовое увольнение служащих. В ответ на это рабочий-анархист убил Кребса, при выходе его из мастерской. Долгое время убийцу не могли найти... Администрация, принимала к его отысканию все меры, но тщетно... Многие рабочие симпатизировали этому акту и только социал-демократы поспешили созвать собрание, на котором вынесли резолюцию, порицающую убийство. Впоследствии совершивший акт был открыт и оказался местным рабочим Зуевым. Этот молодой и энергичный юноша-революционер был выдан агентом охранного отделения Иваном Давыдовым, работавшим в этой же мастерской в качестве фрезерщика. Анархист-коммунист Зуев был предан военно-окружному суду и повешен.

    Из событий последнего 1908-го года, когда наше движение было почти окончательно разбито, мы можем отметить вооруженное сопротивление, происшедшее ночью на ст. Лосиноостровская, Ярославск. ж. д. На даче Власова полиция пыталась задержать анархистов-коммунистов. Слесарь Сидоркин был ранен и арестован; анархист Чернов спрятался на чердаке, предварительно забаррикадировавшись и начал обстреливать полицию. Он убил стражника, ранил в плечо начальника охранного отделения, полковника фон-Коттена, его помощника Пострунина и одного агента. Настало утро. К полиции прибывали все новые и новые силы; местной оказалось недостаточно; были вызваны из Москвы жандармы; прибыла пожарная команда. На случай необходимости прибегнуть к взрыву дачи, власти запаслись динамитными патронами. Началась регулярная бомбардировка дома, который под конец совершенно изрешетили пулями. Кое-как полиции удалось проникнуть внутрь дачи и начать через потолок обстреливать чердак. Это оказалось роковым для нашего мужественного товарища. Он вскоре был ранен в руку и крикнул: ?вы меня ранили, теперь уходите!" На что последовал лаконический ответ: ?нужно сдаться!" Товарищ возразил: ?Мы, анархисты-коммунисты, не привыкли сдаваться, мы предпочитаем умереть. Оставьте меня, я сейчас умру!"

    Так покончил с собой товарищ Чернов после геройского вооруженного сопротивления. Его самозащита произвела на весь окрестный район сильное впечатление. На полицию же она нагнала панику: власти только через два часа осмелились проникнуть на чердак и взять мертвого товарища.

    Из самых последних происшествий в жизни анархистов-коммунистов было покушение 2-го марта ?909 года заключенного товарища Константина Базыльчука на жизнь помощника начальника Бутырской тюрьмы ? Сердюка. ??окушение произошло на поверке: Сердюк был ранен. Товарищ не дождался своей казни и умер, отравившись принятым ядом.

    Вот что пишут об этом самоотверженном юноше в письме из Москвы (см. № 3 ?Анархиста"):

    ?Константин Базыльчук родился в 1890 г. Он был простым рабочим. Он не был образован, но был вдумчивым и мыслящим человеком. Все, что он знал, он приобрел почти без помощи книг ? самостоятельной работой и потому его знания были цельны. В жизни он был великолепным человеком; работая в рядах анархистов-коммунистов, принимал участие в нескольких террористических актах и это участие характеризует его, как безумно смелого и цельного человека. Он был уже два раза присужден к смертной казни, которая была заменена ему вечной каторгой. И теперь он находился под следствием по другим делам, что заставляло его торопиться со своим покушением".

    Этим беглым очерком мы и заканчиваем историю анархического двнжения в Москве. Оно еще молодо. Оно трижды было разбито и дезорганизовано. Но, несмотря ни на что, анархизм мало-помалу проникает в широкие слои трудового люда. Если снова начнется эра всеобщих стачек, вооруженных восстаний ? наше дело употребить всю энергию, чтобы они уже не носили половинчатого характера, как это было в декабрьские дни, а привести массы, неуклонно и решительно, к частичной или полной экспроприации всех орудий труда, всех жилищ, всех продуктов потребления во имя торжества Свободной Коммуны. Иначе ? уроки истории для масс прошли бесследно.

    ?СЕВЕРЯНИН".


ИЗ ИСТОРИИ ДВИЖЕНИЯ ЛЕСНЫХ БРАТЬЕВ В ДОНДАНГЕНЕ

    (КУРЛЯНДСКОЙ ГУВЕРНИИ ).

    2-го февраля 1906 года нагрянула в Донданген карательная экспедиция. Во главе экспедиционного отряда находился какой-то полковник, целая свора баронов да урядник Целм, ? тот самый Целм, которого социал-демократические вожаки избавили каким-то чудом от расправы народа, встретившего его с криками: ?Смерть предателю, смерть правительственной собаке!" Оставшись в живых, он выследил все, что ему было нужно и теперь указывал карателям самые важные пункты, куда должен был направиться их окровавленный меч . Тут-то и начались убийства... Кругом воцарились смерть и ужас и, многие, не желая отдаться в руки карателей, бежали в леса своей родины. Ушедшим в леса из родных своих сел, городов хотелось устроиться вместе, но неожиданно нагрянувшая экспедиция помешала этому; всю зиму пришлось коротать, соединяясь по два - по три человека; тяжело им было это, так как привыкли они к тесной семейно - общественной жизни; этим отдельным, разбросанным далеко друг от друга группкам установить между собою связи было трудно, вернее ? невозможно. Крестьяне, знавшие места пребывания лесных братьев, не доверяли из боязни шпионства своих ?адресов" посторонним, которые могли бы быть им полезными; не прибегая же к посторонней помощи, установить связи было немыслимо. Леса были покрыты снежным саваном, малейший след на котором мог быть гибельным для случайных лесных обитателей.

    Не легка была зимняя жизнь лесного брата; день и ночь приходилось проводить под открытым небом; большим праздником было, когда представлялась возможность развести небольшой огонек, но ? увы! это удавалось так редко; ведь огонек слишком легко мог бы навести на след братьев разыскивавших их карателей. Каратели сами в леса не показывались; они предоставляли дело розыска лесным сторожам да самим крестьянам. Конечно не трудно угадать, что при таких условиях поиски почти никогда ни к чему не приводили. Да что был за интерес крестьянам, исключая иебольшого количества из них, арестовывать лесных братьев ? братьев своих?!

    И вот, бывало, за несколько верст слышится приближение сторожей и крестьян... они идут огромными толпами, умышленно поднимая страшный топот и шум, чтобы предупредить таким образом вечно находившихся начеку и прислушивавшихся к малейшему шороху братьев. Все ближе и ближе... куда спрячешься? В снег не зароешься ? сразу заметят; заберешься на огромную ель, запрячешься в раскидистых ветвях ее и ждешь, пока опасность минует. А толпа и не подозревает, что ?враг" так близко находится.

    Наконец в силу своей безрезультатности экскурсии были прекращены.

    Каратели были уверены, что в лесах никто не скрывается. Да и как было не поверить, когда мороз доходил чуть ли не до 20°.

    Тут братья вздохнули свободней. Они стали собирать древесные стволы, пни, еловые ветви и при помощи этого матерьяла сооружать шалаши. Крестьяне натащили овчинных тулупов, и братьям стало несравненно легче переносить стоявшие холода.

    Лучше стало и с пищей; братья стали заниматься охотой, изрезав вдоль и поперек леса следами; крестьяне, не рискуя больше указать на места их пребывания, стали в большом количестве приносить пищу и ставить ее возле протоптанных тропинок. Лучше, правда, стало, но все же было тяжело. Эта тяжесть положения и довела до того, что некоторые из братьев, у которых была хоть маленькая надежда остаться в живых, вернулись и явились к начальнику карательного отряда. Но пощады не было и первыми пали трое товарищей ? Блюмберг, Петерсон и Ошмеж. Оставшиеся предпочитали погибнуть от голода или холода, чем живыми отдаться в руки палачей. К счастью все уцелели. Случаи заболевания были не редки, но смертных был лишь один: весной скончался лесной брат Карлсберг.

    Но вот лучи солнца засветили ярче, всюду побежали ручьи, кое-где засвистали первые птицы. Приближалась весна. Легче стало на душе лесного брата; вольнее вздохнул он и где-то глубоко в груди горячо отдалась ненависть и злоба... а за нею жажда борьбы, жажда мести палачам и тиранам.

    Сознав, что действовать в одиночку не имеет смысла, братья решили соединиться; с этой целью они принялись отыскивать своих лесных товарищей. Собравшись в количестве шести человек, они основали общую товарищескую группу; члены образовавшейся группы, не теряя надежды встретиться с другими братьями, продолжали свои поиски; под конец количество собравшихся достигло до двадцатипяти человек и тогда-то ими был основан ?Первый полевой отряд Курляндской Боевой Организации".

    Новые товарищи принимались по рекомендации двух членов отряда, но надо сказать, что все члены отряда были заранее известны друг другу, благодаря чему за все время существования отряда не наблюдалось ни малейшей провокации.

    При основании группы был избран ?начальник" отряда; в распоряжении его находилось оружие и боевые припасы. Кроме того он имел право созывать собрания. Но скоро ?начальника" пришлось свергнуть. На этот раз подтвердилась латышская поговорка; ?дашь черту палец, он всю руку заберет". Начальник наш был не из местных и на всю нашу братию смотрел свысока. Однажды дело дошло даже до того, что он отказался стоять иа вахте, а вздумал послать за себя другого; тот, конечно, воспротивился и подверг этот поступок начальника обсуждению общего собрания; после обсуждения единогласно было решено свергнуть ?тирана".

    На его место был выбран другой; теперь назначением ?начальника" стало лишь заведовать складом оружия и боевых припасов; лишенный, во избежание демагогии, прежних прав, он скоро потерял и это последнее, превратившееся вскоре в пустую формальность: каждый брат имел нужное ему оружие и необходимое количество патронов; оружие одного брата считалось неприкосновенным для другого. Это было, конечно, лишь в ?мирное" время; во время же ?похода" оружие распределялось сообразно плану выступления: так сторожа (патрули) вооружались винтовками, те же, которым надо было врываться внутрь зданий, запасались маузерами или браунингами.

    При возникновении отряда все дела решались по принципу большинства голосов, но мало-помалу этот социал-демократический прием утратил свое значение. Впоследствии никто не должен был никому повиноваться - вплоть до общего собрания, которое не считалось вправе заставить кого-либо из братьев выполнять ту или иную обязанность, если этого не хотел сам брат. Так, товарищ, не желавший стоять ночью на вахте, мог от этого отказаться; конечно, этого никто не делал, а, если и делал, то отказавшийся тогда не спал в общей компании, а уходил куда-нибудь подальше от остальных.

    Точно так же собрание не могло никого принудить участвовать в том или ином предприятии. Каждый, не желавший участвовать, мог всегда от этого отказаться. Но все эти оговорки и ?гарантии свободы и независимости" были совершенно излишни, так как на практике братская солидарность всегда брала верх и за все время наших скитаний по лесам, мы не можем указать ни одного случая беспричинного отказа от участия в групповых предприятиях или стремления свалить более трудную работу на товарища, взяв себе более легкую; наоборот, более трудные роли всегда разбирались скорее, чем второстепенные. И все это, повторяю, делала не дисциплина, а солидарность.

    Акты и нападения с целью захвата денежных сумм, оружия, паспортных бланков и т. д. организовывались следующим образом: один или несколько товарищей брались выслеживать место, где было удобно совершить нападение; они устанавливали план всей местности, что было необходимо при отступлении, а также точный план самого пункта нападения. 0 количестве и месторасположении войск они узнавали от крестьян.

    Детально разработанный проект вносился на обсуждение общего собрания, и, товарищи, находившие план подходящим, принимали участие в осуществлении его. Как уже было сказано выше, случаев, когда за недостатком участников приходилось бы откладывать предприятие, не было.

    Не раз случалось, что на обсуждение собрания вносилось сразу несколько проектов; в таких случаях собрание вырабатывало план действий и все намеченные предприятия реализовывались одним ?походом". Если места действий находились на далеком расстоянии одно от другого, то весь отряд лесных братьев делился на несколько небольших отрядиков, которые и нападали по отдельности, осуществляя общий план.

    Особенную панику наводили на властей выступления братьев, когда они, двигаясь в своем полном составе, заносили на страницы истории своих побед успех одного предприятия за другим. В таких случаях власти обыкновенно не знали, за что взяться, с чего начать. В одном месте только что убит шпион, в другом в то же время или немного позже ограблено волостное правление, в третьем - у лесного сторожа конфискованы ружья и т. д. Некоторые из представителей ?карающей власти" доходили до того, что приписывали лесным братьям обладание какой-то неведомой силой, при помощи которой они с такой быстротой передвигались с одного места на другое.

    II

    В первых числах мая раздались первые выстрелы дондангевских лесных братьев. В один день совершилось три акта, которые навели ужас, как на шпионов, так и на карателей. Надо было приостановить шпионство, достигшее в это время своего кульминационного пункта. Этими актами местные братья сказали, что они, в борьбе со шпиками не будут ограничиваться восклицаниями ?долой шпиков", а что действительно будут их сметать со своего пути. Убиты были помощник волостного старшины Ошенберг и лесной сторож Зведрис; объектом третьего покушения был пастор Фукс, проклинавший с амвона ?крамолу" и призывавший в своих проповедях крестьян к борьбе с местными братьями; пастор Фукс был тяжело ранен по дороге в свое имение.

    Сигнал был подан.

    Вскоре по очереди стали падать другие шпики. Так из местной чащи был убит владелец усадьбы Кронберг, а у себя на квартире его сосед и сотоварищ ?по делу" Танцмейстер.

    Немного времени спустя недалеко от Эрваленского волостного дома был убит ?слуга божий" и известный палач Грюн.

    Все богослужение зтого пастыря заключалось в непрерывной ругани, направленной против всех революционеров, а в частности против лесных братьев. Я не буду здесь перечислять бесконечного ряда актов против шпионов; скажу лишь, что слова: ?смерть предателям, смерть шпионам" - стояли лозунгом для лесных братьев. Шпики окончательно растерялись. Надеяться на помощь карателей не приходилось, так как они сами были напуганы и неохотно выезжали из своих убежищ; когда же шпикам давалась охрана, то она должна была состоять minimum из 5-10 солдат, которых шпикам приходилось содержать на свой счет, а так как незажиточным шпикам это было не по средствам, то некоторым из них и приходилось вести жизнь вроде лесных братьев: некоторые из них поразъехались, а те, кому это не удалось, - скрывались по скирдам хлеба да по стогам сена; но пребывание даже в таком конспиративном убежище еще далеко не гарантировало безопасности для шпика. Лесные братья пользовались еще одним очень сильным средством в борьбе со шпиками - это был бойкот. Ими было обьявлено, чтобы ни один из владельцев паровых молотилок не давал шпикам права на пользование ими; урожай был в тот год прекрасный, хлеба вволю, а шпик должен голодать!

    Что касается ,,эксов", то братьям очень редко удавалось захватить деньги с первого раза, так как имевшие их капиталисты, боясь нападений, держалии дома лишь необходимое на жизнь, относя остальное в банки. В таких случаях братья оставляли письмо с требованием определенной суммы, которую им и спешил выдать капиталист во время их следующего посещения. Из нападений с целью захвата денег, оружия, паспортных бланков и пр. отмечу нападение на мельницу Бухардта, Нузенский стеклянный завод, контору торговли лесом Либерталя и Ногаленский волостной дом. Кроме вышеупомянутых нападений был еще целый ряд других, перечислять которые мы здесь не будем. Как акты, так и нападения всегда для братьев кончались благополучно. С солдатами и стражниками столкновений не происходило, так как онн обыкновенно появлялись, когда братья бывали уже ?за горами". На их долю выпадало лишь составлять протоколы о случившемся.

    Иногда, правда, братьев встречали недостаточно гостеприимно; так, однажды, едва лишь они успели окружить дом одного шпика (Стенденской волости), как оттуда раздались выстрелы. Братья ответили тем же и осажденные сдались. Несмотря на все поиски, самого шпика не нашли. Тогда они подожгли дом и надворные постройки. Таким образом сгорела вся усадьба шпика.

    Действия лесных братьев наводили ужас на карателей; они не знали, что предпринять, как поступить. И вот, так как куда-нибудь да надо было приложить свои силы, а возобновлять охоту на лесных братьев было рискованно, то и решили направить свои походы на селения мирных крестьян. Бесчеловечности и жестокостям карателей не стало конца; с особенной силой изливался их гнев на отцов ушедших в леса братьев. Так это было после убийства шпика Конрада. На скорую руку было арестовано около десяти крестьян-стариков лет 60-70... Все они по показаниям жены и дочерей убитого Конрада, были родителями лесных братьев. За такое преступное родство им пришлось просидеть по три месяца в виндавской тюрьме, а 65-ти летнему старику У. - отправиться на поселение в Астраханскую губернию. Ограничимся этим случаем, аналогичных которому мы бы могли привести еще несколько.

    Как уже было сказано выше, систематических розысков лесных братьев не велось, но иногда среди стражников находились ?смельчаки", которые в сопровождении солдат прятались в лесу неподалеку от усадеб, которые, как им казалось, посещались братьями. Такие засады никогда ни к чему не приводили: ?волка не поймаешь, коли сам его боишься".

    Однажды стражники неожиданно натолкнулись на лесных братьев. Было это так. Братья решили убить главу дондангенских шпионов мельника Гегера. С этой целью однажды двое из них отправляются к нему под видом ищущих работы. Гегера они застали среди крестьян, приехавших на мельницу, чтобы смолоть муку; братья медлили, выжидая более удобного момента. Вдруг Гегер, приближаясь к братьям, спрашивает у них: ?А у вас паспорта есть?" - ?Как же?! Конечно есть"; один из них начинает рыться в кармане, через минуту вынимает оттуда браунинг и, со словами - ?вот тебе паспорт!" - спускает курок. Пуля застряла в дуле; шпион Гегер, воспользовавшись суматохой, бежал. На пороге показались два приехавших по делу к Гегеру стражника. Грянули один за другим два выстрела; один стражник, как сноп, повалился; другой же бросился бежать, не переставая кричать: ?братцы, не стреляйте, я не виноват!" Несмотря на пули, которые продолжали посылать ему вслед ?братцы?, стражнику удалось скрыться.

    Аналогичный случай произошел в корчме, куда зашел один из братьев с тем, чтобы запретить торговлю спиртными напитками. В это время в корчме находились два солдата, которые, узнав в пришедшем лесного брата, начали стрелять в него; они оба ни разу в него не попали; брат из маузера убил одного солдата, другой убежал .

    За все лето был один лишь случай, когда солдаты напали в лесу на братьев; это было не в Дондангене, а в селении Роене. Пограничная (морская) стража, состоящая из десяти солдат, заметила в лесу семь вооруженных людей. Солдаты незаметно подкрались к ним, выстрелили несколько раз и... бросились бежать. Из братьев никто не пострадал.

    Второй случай столкновения лесных братьев с солдатами имел место на железнодорожной станции ?Спарен", когда братья пошли штурмовать багажное отделение, в котором находилась предназначенная для братьев корзина с взрывчатыми веществами, двумя винтовками и анархической литературой. На станции находилось двадцать солдат, с которыми у братьев произошла перестрелка. В результате один из братьев был легко ранен.

    Жизнь лесного брата была всецело кочевой. Редко, очень редко они имели возможность провести в одном месте несколько дней. Эта жизнь была настолько интересна и оригинальна, что ее нельзя обойти молчанием.

    Итак, когда братья решали основаться где-нибудь на некоторое время, то в таких случаях они обыкновенно располагались вблизи крестьянских селений, занимали какой-нибудь сарай или устраивались в лесу прямо под открытым небом. Для предупреждения опасности один из братьев всегда стоял на часах, он ходил с винтовкой в руках около сарая, служившего приютом для братьев или вокруг костра, возле которого братья располагались на отдых. Караульный предупреждал товарищей обо всяком подозрительном шуме. Опасаться приходилось не только войск, но и случайных прохожих, в лице которых легко можно было натолкнуться на шпиона. Братья, когда собирались вместе, обыкновенно поднимали страшный шум; один из них рассказывал о своих приключениях, другой о неожиданных встречах, третий о том, что так наелся меду, что не знал, куда деваться. Шутки, говор, смех слышались издалека, а потому сторожевому нередко, при виде прохожего, приходилось знаком останавливать развеселившихся товарищей.

    В ?мирное" время определенный час уделялся чтению; так как бывших газет, журналов и книг не хватало для каждого в отдельности, то обыкновенно собирались группками и читали вслух. Иногда устраивали дискуссии.

    Другим занятием мирного времени, кроме чтения, была стрельба. С этой

    целью подыскивали какое-нибудь место, далеко расположенное от селений с тем, чтобы никого не ранить и чтобы не быть услышанными.

    Оружие лесных братьев состояло из пистолетов системы Маузера, Браунинга и Раппида; револьверов системы Смит и Вессон, Наган и Бульдог. ??оследние были приспособлены к стрельбе патронами от браунинга, а потому мало уступали ему по своим качествам. Кроме карманного оружия имелось пять пятизарядных винтовок и одна охотничья - шестизарядная. Калибр их был немного больше калибра солдатских винтовок, но, благодаря патронам заграничного изделия, бой их был необыкновенно силен - даже превышал по своей силе бой солдатских винтовок .*)

    Охотничьих дробовиков у лесных братьев накопилось столько, что они их раздавали желающим крестьянам. Впоследствии лесные братья получили транспорт взрывчатых веществ, но, к сожалению, использовать его им не пришлось. Товарищи, ехавшие с транспортом (оба анархисты; один из них был латыш, другой русский, были арестованы на станции, а из лесных братьев никто не умел обращаться с взрывчатыми веществами. Позже один товарищ поехал в Ригу с целью поучиться этому искусству у боевиков революционеров; за неимением непосредственных с ними связей, ему пришлось обратиться за связями к социал-демократическому комитету через одного из его членов. Господин - почтенный генерал вместо того, чтобы отвести его к боевикам, со словами ?пора вам прекратить ребячества", завел его на собрание делегатов полевых социал-демократических организаций, на котором обсуждался вопрос о ликвидации группы лесных братьев; отношение социал-демократии к лесным братьям было все время самое отрицательное. Весною 1907 года корзина с взрывчатыми веществами, как и часть оружия, отданные лесными братьями на хранение социал-демократам, сделались добычей помощника виндавского уездного начальника барона Роппа.

    Местные крестьяне, несмотря на то, что им часто очень плохо приходилось от карателей из-за деятельности лесных братьев, относились к ним в высшей степени сочувственно и старались помогать им разными способами. Тому, что лесные братья не были обнаружены еще зимою, они в значительной дозе обязаны крестьянам, которые заранее предупреждали их о планах правительства, поскольку им самим удавалось об этом узнавать (например, об охотах, проектировавшихся карателями, обходах лесов и пр.). Во- вторых, оии снабжали братьев теплой одеждой и некоторыми припасами. Гибель лесных братьев была бы неизбежна, если бы крестьяне почему-либо перестали поддерживать их. Делали они это от души, вполне искренно, и факты, когда за желанием облегчить жизнь лесных братьев скрывалась какая-либо задняя цель - единичны. Приведу иесколько фактов, которые ярко характеризуют это сочувственное отношение со стороны крестьян.

    В последних числах сентября лесные братья решили организовать нападение на баронов, охотившихся за зайцами в лесах соседней волости. Привести в исполнение намеченный план по независящим от лесных братьев обстоятельствам не пришлось. Возвращаясь ?домой", лесные братья остановились неподалеку от одного селения в домишке, где в ?добрые старые времена" бароны во время охот коротали ночи за бокалами шампаиского.

    Теперь этот домик заняли лесные братья. На дворе было так холодно и сыро, а в маленьком домике так весело трещал огонь, так тепло и приветливо было около него. Один из товарищей отправился к знакомому крестьянину, чтобы раздобыть что-нибудь для еды. Крестьянин был незажиточный, а потому не в силах был накормить двадцать человек. Он отправился к соседям, поведал им, в чем дело, и скоро в лесной избушке появился огромный чан супа, ведро масла, много хлеба и немало других съестных припасов. Принесшие все это молодые парни заявили, что это подарок от всей деревни. Услышав это, братья начали беспокоиться о том, как бы в селе не нашелся предатель, способный указать карателям место пребывания скрывавшихся. В ответ на это послышалось: ?нечего беспокоиться! У нас в селе не найдется такого, кто был бы способен на такую подлость". Лесные братья предложили деньги за принесенные припасы; крестьяне не только категорически отказались, но даже сочли себя обиженными.

    Однажды к братьям явилась старушка и, задыхаясь от слез, подала им несколько рублей. Братья знали, что положение старушки было нелегкое (каратели, кажется, убили ее сына), но отказаться от принесенных денег не могли, боясь еще больше огорчить бедную старушку.

    Мы бы могли привести много фактов, где бы не менее ярко выступило сочувственное отношение населения к лесным братьям, но ограничимся вышеуказанными.

    Жить вполне на счет крестьян, которые сами едва перебивались, братьям было тяжело, а потому они искали другого выхода. Едва представлялась возможность, братья устраивали охоту на серн; но так как это не всегда было удобно, то они предпочитали нападать на баронские скотные дворы. Увести баронского быка было не трудно; так однажды в имении барона Остен-Сакена пропало несколько быков. Все думали, что это дело обыкновенных воров; полиция стала производить повальные обыски у мясников соседнего местечка Сасмакен; обыски ни к чему не привели и барону осталось лишь привесить к сараям крепкие замки да поставить по углам сторожей с дубинами.

    Эта мера не помешала братьям питаться мясом и лишь заставила несколько изменить способ овладевания быками. Теперь братья начинали с того, что арестовывали сторожа, отбирали у управляющего имением ключи и... бык исчезал. На следующее утро власти устраивали погоню по свежим следам; но ? увы! Следы обыкновенно терялись на том месте, где накануне паслось стадо.

    Таким образом у барона в течение нескольких месяцев исчезло шесть

    или семь быков, благодаря чему братья получавшие хлеб от крестьян и дававшие им взамен мясо, были обеспечены пищей.

    Но вот надвигалась зима. Братья решили разъехаться. В последний день они задумали устроить прощальный пир. С этой целью они выбрали глубокий овраг в гуще соснового бора. Помню, как мы разыскивали место ?праздника". Была темная ночь. Дул сильный северный ветер. Над головами трещали, ломились от ветра высокие сосны, a под ногами хрустели хвои. Шли мы долго, изредка останавливаясь и прислушиваясь ? не слышно ли беззаботного говора лесного брата. Все тихо вокруг... Вдруг до нашего слуха донеслось пение.

    ?Us kaujn lai kutelu

    Laischam skreet"...

    Мы ускоряем шаги и идем к тому месту, откуда несутся звуки песни. Силы прибывают при мысли, что скоро будем возле своих. Вдруг раздается окрик караульного, ходившего с винтовкой в руках над оврагом... тотчас пение по данному им знаку смолкает.

    Мы называем свои клички.

    ?Товарищи, это наши!" ? сообщает он замолкшим и взявшимся за винтовки лесным братьям. Оружие тотчас откладывается в сторону и раздается еще более дружное пение, к которому и мы присоединяем свои голоса.

    Как сейчас помню эту чудную картину. Красное зарево костра, освещая низину оврага, усиливало мрак в его вершинах. Вокруг пылающего костра, как пираты, расположились лесные братья, возле каждого из которых лежит винтовка или маузер. В нескольких шагах бочка с местином ? напиток вроде русского кваса, корзина с белым хлебом и огромный горшок с медом.

    Настроение y братьев бодрое, повышенное; раздаются разговоры, шутки; время от времени все встают и запевают какую-нибудь революционную песню.

    Спать не хотелось ? и кому пойдет на ум сон, когда завтра уезжают некоторые товарищи, с которыми быть может последнюю ночь суждено провести вместе.

    Настало утро, a с ним и час расставания. Приходит крестьянин с одеждой и фальшивыми паспортами для уезжающих товарищей. Нелегко было расставаться. Тяжелая жизнь, совместный риск во время нередко угрожавших опасностей, светлые моменты общей радости настолько сблизили нас всех, что мы сроднились не только, как братья по лесу, a как настоящие, дорогие друг другу братья. Братьями жили ? братьями и прощаемся. Уходят. Товарищи провожают их с пением ?Варшавянки".

    Так стали разъезжаться все по очереди. В поездах некоторые подвергались самому тщательному осмотру ? так жандармы рылись даже в волосах и бороде, если таковая имелась. Однако арестован никто не был и все благополучно добрались до Риги. Здесь не раз еще устраивались общие встречи, а потом все разъехались в разные стороны.

    Скажу несколько слов о погибших товарищах.

    Как я уже упомянул в начале своего краткого очерка, в апреле месяце умер лесной брат Карлсберг. Он умирал, завещая своим товарищам отомстить за него. Товарищи сдержали данное ему слово.

    В последних числах октября погиб товарищ Кришберг. Ему недолго суждено было пробыть лесным братом. Он вступил в нашу семью незадолго перед смертью. Смерть его постигла совершенно неожиданно: нагибаясь, он уронил револьвер, немедленно последовал выстрел; пуля засела в груди, поразив его на смерть. Товарищи зарыли его на могиле его отца. Все движение лесных братьев неразрывно связано с именем Фрица Сипола. Жизнь его ? борьба. Он до самозабвения горячо любил народ, жил для него, за него боролся и за него отдал свою жизнь.

    По конспиративным соображениям я не могу назвать акты, в которых он участвовал. Лесным братом он стал со дня появления в Дондангене карательной экспедиции. Каратели спешили как можно скорее обезопасить себя от него, а потому они в первую же ночь своего появления направились к усадьбе его матери, надеясь там найти его. Но Сипола там не оказалось. Тогда они обрушились местью на несчастную старушку и сожгли ее усадьбу. Чтобы эффект был сильнее, переодетый в офицерскую форму барон отдал приказ четыре раза выстрелить из пушки в пылавший дом.

    Фриц вовремя бежал в лес. Весною снова было услышано его имя: он пришел, чтобы мстить за погибших борцов. Он мстил... мстил грозно, беспощадно.

    Осенью он уехал в Ригу. Там он поступил в качестве чернорабочего на завод ?Этна". Реакция усиливалась с каждым днем и оставаться в Риге не было возможности. В это время его арестовали, предъявили обвинение, как участнику убийства шпиона, о чем он знал лишь по газетным известиям. Подкупленные свидетели показали против него и, несмотря на противоположные показания ряда других свидетелей, ему　был вынесен смертный приговор.

    На рассвете 3-го января приговор был приведен в исполнение. Палачи задушили его во дворе рижской центральной тюрьмы. Желтый песок покрыл собою труп нашего дорогого товарища ? лесного брата.

    Сказать тебе надгробное слово, это значит затуманить твой светлый образ. Скажу лишь, что тот, кто знал тебя, кто понимал, любил, вспомнит слова поэта:

    ?Не нужно ни гимнов, ни слез мертвецам,

    ?0тдайте им лучший почет:

    ?Шагайте без страха по мертвым телам,

    ?Несите их знамя вперед!"

    ШТРАМС


ПАМЯТИ МИХАИЛА РЫБАКА.

    Среди первых застрельщиков анархизма, павших в борьбе за свой идеал, одной из сильных и светлых фигур является крестьянин Михаил Рыбак.

    Трудно себе представить человека более доброго, более преданного товарища, более яркого противника насилия и крови. И в то же время он был способен убивать людей ? врагов в борьбе, был способен убить раненного товарища и друга, когда это было нужно. Таков был Михаил Рыбак.

    Только среда, в которой вырос Михаил, среда, где вечно царят бедность и нужда, где жизнь проходит в тяжелом подневольном труде, а кормятся люди хуже господских собак ? только подобная среда могла породить такую натуру.

    Михаил Рыбак, крестьянин пограничной деревни (Пригородка, Хотинского уезда, Бессарабской губ.), став социалистом-революционером, взял на себя дело переправы нелегальной литературы. Плохо зная период его жизни в то время, когда он был членом партии с-р-ов, я совсем пропущу эту страницу егожизни. Скажу только, что почти вся нелегальная литература с-р-ов, прежде чем попасть в руки русских организаций, побывала на спине Михаила Рыбака при переправе через границу.

    В 1905 году, как только Николай повелел творить в России всякие ?свободы", включительно до телесных наказаний, с-р-ы прекратили ввоз нелегальной литературы и ?распустили границу". Тогда граница Михаила Рыбака стала доступной другим организациям. В скором времени ему пришлось познакомиться с анархистами. Их принципы, их отношение к богатым мироедам, их тактика пришлись по душе Михаилу, и в начале 1906 года он уже был анархистом.

    Уйдя от с.-р-ов, он как бы развязал себе руки и горячо принялся за пропаганду среди крестьян, словом и делом нанося удары ближайшим своим врагам ? помещикам. Человек по природе умный, смелый в поступках, правдивый, да при том средних лет, он имел большое влияние на местных крестьян, и вскоре вокруг Михаила Рыбака сгруппировалось их несколько десятков, Рассказывая проезжим товарищам об успехах своей пропаганды, о набегах на помещиков и поджогах их усадьб, он, увлекаясь как юноша, говорил, что скоро они переплетут все деревни Хотинского уезда сетью крестьянских анархических групп.

    Весной 1906 года Михаил ?проваливается" на границе со 2-ым № ?Буревестника". Спасая себя, ему приходится бросить литературу. Он становится нелегальным, и с этого момента начинается самый бурный период его жизни, как революционера. Поневоле совершенно порвав с обыденной жизнью крестьянина, он всецело отдается движению. Всегда с маузером за поясом, Михаил Рыбак, окруженный верными товарищами, не дает жить своим панам. Пылают усадьбы помещиков, раздаются выстрелы при отступлении. Помещиков охватывает сильная паника. Они выписывают ингушей. Полиция предлагает деньги тому, кто поможет арестовать Михаила, устраивает облавы, гоняется за ним по пятам, ? а он, отстреливаясь от своих преследователей, подчас скрывался у них на глазах, а потом снова делал вылазки против помещиков. Нередко ему приходилось спасаться на помещичьих лршадях от другой брички, наполненной стражниками. Тогда он садился спиной к лошадям, брал в руки маузер с прикладом и пускал выстрел за выстрелом в сторону полиции.

    Когда Михаил появлялся в своей деревне, сознательные крестьяне встречали его, как своего героя, гордились им, берегли, словно родного сына. Придет, бывало, Рыбак в село, а крестьяне уже все начеку: смотришь, всюду патрули расставлены, ? женщины, дети стерегут с разных концов: как бы полиция не проведала, да не застала врасплох. Вечерами к Михаилу собирались крестьяне для собеседований, принося иногда с собой горилки, и тогда кто-нибудь из крестьян прежде чем опорожнить стакан, напутствовал его такими словами: ?ну, дай Боже, чтобы еще один пан сгорел", а другой, обращаясь к Михаилу, подхватывал: ?палить, хлопцы! пусть горят паны! най буде ни нам, ни панам!"

    Часто Михаила вызывали на границу переводить кого-нибудь, и он сейчас же являлся туда, исполнял необходимое и снова принимался за свои дела. Контрабандист он был незаменимый. Живя с малых лет на границе, он изучил условия до мельчайших подробностей. На этой границе течет Днестр; по правую сторону реки ? Австрия, по левую ? Россия. Ночью Михаил сажал своего клиента в лодочку-душегубку; без шума работая веслом, зорко следя за сигналами товарищей, незаметно приставал он к другому берегу. Зимой, когда вся земля и река покрывались белой пеленой снега, Михаил Рыбак приспособлялся к природе: он закутывал себя и других в белые простыни, и таким образом, став незаметным на общем белом фоне, тихо, беззвучно, на глазах у часовых переходил через лед на другую сторону.

    В деле Михаил был крайне находчив. Весной 1906 года ?шел границу" Владимир Ушаков. Переводил его Рыбак. Три ночи они ?брали границу": русская стража каким-то образом узнала, что кто-то должен идти. Расставили везде ?секреты", учрежден усиленный надзор, Рыбак, его товарищ и Владимир сидели в последнюю ночь на берегу Днестра по склону горы, ожидая сигнала к переправе (на русскую сторону). У Владимира был черный костюм благодаря чему его фигура резко выделялась; другие были одеты под цвет серых скал. Вдруг они услыхали шаги. Это были австрийские жандармы. Что делать? Уходить было поздно... а Владимир страшно заметен. Рыбак нашелся. Быстро лег он на Владимира и закрыл одним ?серяком" и его и себя. Жандармы прошли в нескольких шагах, не заметив тех, кого искали.

    Много сделал Михаил Рыбак за свою недолгую деятельность анархиста и оставил после себя глубокие следы своей работы. Помню, год спустя после смерти Михаила однажды ночью подъезжал я со стороны Австрии к русской границе. Ночь выдалась темная, воровская... Еле-еле различал я впереди себя фигуру возницы, который ежеминутно кнутом призывал к порядку свою маленькую крертьянскую лошаденку ? ту самую лошаденку, с помощью которой еще Михаил перевозил столько нелегальной литературы и людей. Та, пока свежо было впечатление от удара кнута, бежала, как хотел ее хозяин, а потом опять забывала и плелась потихоньку. Вдруг как-то сразу впереди меня небосклон покрылся багровым румянцем. Сначала я подумал, что это восходит луна, но через несколько минут чуть не полнеба стало темнокрасного цвета, Я спросил сидевшего сбоку меня контрабандиста, что это такое. ? ?Это в России", ответил он, ? ?наверное товарищи Михаила опять какого-нибудь помещика подпалили". Проехали еще немного, и пожар стал виден совсем ясно. Там, за холмом, среди огня бурые клубы дыма, словно вырываясь из земли, быстро неслись вверх, придавая картине зловещий вид. Мы разговорились и я не заметил, как мы подъехали к селу. ? ?Теперь молчите", ? сказал мне контрабандист, ? ?здесь надо незаметно проскочить". Сняли колокольцы. Лошадь, пройдя несколько шагов и не слыша звона бубенчиков, рванула и быстро помчалась вдоль пустынной улицы села. ?Однако", ? по-думал я, ? ?у вас и лошадь ? контрабандист".

    Среди работы, среди борьбы незаметно прошли у Михаила лето и осень 1906 года; наступал ноябрь месяц, в котором погиб Михаил Рыбак. Задумали они с товарищами одно большое дело, для которого требовалось много оружия. Михаил с двумя товарищами (Исааком Рубинштейном из Каменец-Подольска и ?Игнатом-матросом" из Мелитополя), поехали заграницу закупить необходимое. Смерть подстерегла их при возвращении домой. Перейдя границу ?Потоки" на рассвете, и пробыв до полудня в пограничной деревне, они направились в село Бошкауцы (Бессарабской губернии), намереваясь нанять там лошадей, чтоб доехать до Каменца. Но в какой двор они ни заходили, из хат выскакивали дети или выходили старухи и говорили, что ?никого дома нема". Оказалось, что в этот день в Бошкауцах был сельский сход , на который ушли все мужики. Товарищи не знали об этом, шли все дальше и дальше, по дороге спрашивая о подводах ? и все ближе и ближе подходили к своей смерти. Пройдя несколько кривых переулков, они вышли на прямую улицу и невольно на минуту остановились: перед их глазами в двадцати шагах от них, возле волостного правления стояла тысячная толпа крестьян. Крестьяне тоже сразу заметили посторонних людей; товарищи, поняв, что повернуть обратно было бы еще хуже, как бы по уговору, двинулись прямо на сход. По мере их приближения, говор схода стал затихать. Вот они поровнялись со сходом; тысячная толпа молча провожает их глазами, а они, чувствуя на себе взгляды всех присутствующих на сходе, смущенно опустив головы, не глядя по сторонам, проходят дальше. Опасность как будто уже миновала, собрание осталось позади. Но вдруг как-то сразу резко заговорили. Сход зашумел еще сильнее, от него отделилось несколько крестьян: с криками ?стойте! подождите!" бросились они вслед за товарищами и задержали их. Привели в волость, допросили, спросили паспорта. Местным властям они показались подозрительными, и они решили отправить их в полицейское правление, находившееся недалеко от волости. Двое сотских повели в полицейское правление мимо огромного барского сада, раскинувшегося напротив волости через улицу. Обогнув сад, сотские остановились возле ?криницы" (род колодца). Когда они набирали воду, товарищи выхватили револь-веры, и направив их на своих конвоиров, приказали им вернуться обратно. Те, увидав у своих арестантов в руках револьверы, перепугались, и бросились с криком бежать, куда попало.

    Возвращавшиеся через сад со схода крестьяне, услышав крики, поспешили туда, откуда они раздавались и, увидав бегущих людей, погнались за ними. Товарищи остановились. ? ?Не подходите ближе, а то будем стрелять!" ? крикнул крестьянам Михаил Рыбак. ? ?Чего вы гонитесь за нами!", ? стал говорить Михаил, обращаясь к толпе. ? ?Мы не воры, мы ? борцы за народное дело!" ? и речь сильная, страстная полилась из уст Рыбака. Он говорил им, за что боролся, чем он был для народа, сколько страданий перенес он от колыбели до настоящего дня. Крестьяне, увлеченные речью оратора, заслушавшись, заметно подвинулись вперед. В толпе послышались возгласы одобрения. ?Цэ свои!" ? кричит кто-то. ? ?Лиш?ть, най йдут соби" (?оставьте, пусть идут себе!") ? кричат другие. А третьи кричали, что это ?скубенты", что они хотят убить царя, надо арестовать их. Поднялся спор. Вдруг один из крестьян, подойдя к товарищам, схватил Исаака и стал звать на помощь других. Началось... Вот блеснул в руках Михаила кинжал, потом куда-то нырнул и крестьянин, схватившись за живот и крича, закрутился. Показалась кровь... Товарищи бросились бежать. Началась погоня-травля. На крики ? ?лови, держи!" ? из домов выскакивают люди, бросаясь наперерез бегущим, но, при виде револьверов, повора-чивают обратно. Крики, шум, лай собак, плач женщин и детей подняли всех на ноги, и за ними уже гонится чуть не целое село ? крестьяне с вилами и топорами в руках. Вот уже товарищи за селом, вдали виднеется лес, до него еще с пол-версты. Толпа все ближе и ближе. Товарищи сбрасывают на ходу верхнее платье, чтоб легче было бежать. Разъяренная толпа топчет ногами эту одежду, рвет на куски. Лес уже близко. Перед лесом чернеется яр, только его перейти, и они спасены... Но вдруг из леса грянул выстрел, другой, третий. Это стрелял лесничий. Исаак и Игнат, как бы споткнувшись на бегу, падают на землю. Остался один Михаил. Как раненный зверь, заметался он из стороны в сторону. Спасения нет: впереди ? лесничий, за спиной и по сторонам ? надвигающаяся толпа крестьян с кольями. На минуту он остановился. Потом быстро зарядил револьвер, пристрелил двумя выстрелами еще живого Исаака и стал лихорадочно-быстро стрелять по направлению к толпе. В　разгар стрельбы он быстро переводит дуло на себя ? выстрел, и, обливаясь кровью, грузно, словно из-под ног его выдернули почву, Михаил падает навзничь.

    Минуту спустя озверевшие крестьяне терзали их трупы...

    Это было давно, а крестьяне, знавшие Рыбака, до сих пор не забыли его. Он ярко живет в их памяти и они не хотят верить тому, что это Михаил, а не кто-нибудь другой погиб в тот страшный день. Они убеждены, что жив Рыбак, скрывается неподалеку от них, что настанет день, когда он вернется к своим односельчанам. Народ о нем сложил легенды и когда где-либо случается что-нибудь сильное, мощное, смелое ? крестьяне говорят: ?то дело Михаила Рыбака?.


К ИСТОРИИ АНАРХИЧЕСКОГО ДВИЖЕНИЯ В ГРУЗИИ.

    Мы бодро верили в надежде благородной,

    Что близок новый мир, широкий и свободный...

    И вот теперь рассеялись мы...

    Н. Огарев

    С глубокою скорбью в душе пишу я эту статью, которую требуют от меня. Буду я писать лишь правду и предвижу заранее, что нерадостная будет она, эта правда. Всякое падение болезненно; когда же падению предшествует быстрый подъем, сладость энтузиазма и веры, то ощущение падения становится еще больнее, еще тяжелее. Что могу я рассказать об истории анархического движения в Грузии, как не историю ? его быстрого подъема и его быстрого падения. Я не простой зритель этого движения, а ревностный, хотя и скромный участник его. Много труда, много сил и в особенности много здоровья пожертвовал я ему и что может быть для меня тяжелее необходимости констатировать вышеуказанный факт.

    Давно товарищи советовали мне дать отчет анархического движения на Кавказе. Появились статьи, полные неточностей в ?Буревестнике"　и в особенности в ?Анархисте? , я все молчал, ибо чувствовал, какую неприятную для себя и для других мне придется сказать правду, если я нарушу молчание. Теперь я принужден порвать это молчание. Пусть, стало быть, не пеняют　на меня, если правдой своей я причиню кому-нибудь еще, кроме себя, неприятность, если я обижу кого-нибудь. Я бы молчал, если бы мне дали молчать.

    I.

    Социалистические идеи проникли в Грузию сравнительно очень недавно, всего лишь в первой половине девяностых годов. Если не ошибаюсь, только в 1898 году появился впервые марксизм, как литературное течение; я говорю литературное течение, ибо долго после своего пояления он все еще оставался достоянием небольшой литературной и интеллигентской группы. Первый раз идея марксизма, его экономическая и политическая сущность была развита, довольно в туманной форме нужно сказать, в надгробной речи скончавшемуся в том году молодому грузинскому беллетристу Ниношвили (Ингороква), бывшему литературным выразителем марксистской тенденции, рисовавшему в ярких литературных образах ту сильную ломку, ту страшную пертурбацию в социальных отношениях, которые производил впервые ворвавшийся в патриархальную Грузию Капитализм. Произведения Ниношвили были первым окриком в сторону грузинского общества, нарушившим его семейную идиллию. Нужно заметить, что такое значение Ниношвили не было отмечено при его жизни, оно стало известным лишь у его могилы, лишь тут узнали, что скончавшийся был носителем известного идейного знамени. Тут же, у свежей могилы талантливого беллетриста оформилась первая более или менее тесная группа марксистов. Отсюда же и начинается первое в Грузии политическое движение в современном смысле слова. Я знаю, что теперь немало говорят о том, что политические движения бывали в Грузии и раньше. Пожалуй да, бывали, но это были попытки протеста против чрезмерного произвола ставленников русского царя, попытки напомнить им, что Грузия добровольно присоединилась к русской державе; слабые, трусливые протесты вполголоса, не отличавшиеся никакой систематичностью, и к тому же руководились они князьями, дворянами и прочей грузинской знатью, оболваненной русским правительством. Князья и дворяне сами продали свою родину, кто за деньги, кто за ордена и отличия, не спросив у народа, а потом, когда увидели, что сделка оказалась невыгодной, пробовали протестовать, но в народе поддержки не нашли никакой.

    Бывали ли в Грузии какие-нибудь движения на экономической почве до появления социал-демократов? По всей вероятности бывали, главным образом среди крестьян, конечно, но утверждать ничего не можем, ибо, чтобы знать все это, недостаточно читать историю Грузии; история Грузии об этих движениях, если они и имели место, ничего не говорит. На грузинском языке нет книги, посвященной истории грузинского крестьянства или крестьянскому движению, нет даже более или менее подробных специально грузинских монографий по этому вопросу, а если кое-что и есть, то все имеющееся легко умещается в нескольких статьях, разбросанных по разным периодическим изданиям, и в нескольких брошюрах, и имеет характер мало разработанных, неполных и отрывочных сведений.

    Перейдем к рабочему вопросу. О существовании такого вопроса собственно в Грузии до появления социал-демократов никто не подозревал. Грузинские писатели, журналисты и общественние деятели знали, конечно, о существовании такого вопроса в Европе, но в Грузии его никто не замечал. Каковы бы ни были наши воззрения насчет мировоззрения и тактики социал-демократии, нужно и к ней относиться с достаточной справедливостью, нужно признать без оговорки, что честь первой постановки рабочего вопроса в Грузии в современном смысле принадлежит ей и только ей; она первая указала на тот специальный вид разлада и распада грузинского общества, на те противоречия специального свойства, которые характерны для капиталистического общества.

    ?Народничество", ?Народовольчество" не имели своих разветлений в Грузии; были сочувствующие, но не было групп, не было движения. Несколько человек грузин (Черкезов, Ласохшвили, Зданович, Цицианов, Гамкрелидзе, Джабадари и др.) принимали участие в народническом движении, но в самой России, революционной же связи с Грузией не имели никакой. Так что начало политического движения в Грузии нужно связать с появлением первых марксистских групп, точнее с тою идейной демонстрацией, которая имела место у могилы Ниношвили. Тут, у этой могилы, как уже было сказано, сформировалась ?третья партия", третья ? в отличие от буржуазной и феодальной. По какой-то странной случайности главный контингент социал-демократической партии долгое время состоял из семинаристов. В начале эта связь марксизма с семинарией казалась смешной, и на самом деле многим сарказмам и анекдотам служила она источником. Но впоследствии оказалось, что это далеко не смешно. Кто такие семинаристы? Не надо думать, что в семинарию поступают с желанием непременно выйти в священники. Поступали и очень часто и теперь поступают в семинарию, потому что не было материальной возможности поступить в иную школу. Духовные училища имеются в уездных городах, и крестьянину, так же, как и сельскому священнику удобнее отдать сына в ближайшую школу: это не требует много наличных денег, тогда как послать сыновей в губернский город ? в гимназию или в реальное училище и там их содержать, это совершенно для них недоступно ? не для их кармана это дело. Ну, а раз мальчик окончил духовное училище, ему уж поневоле прихо-дится, если он хочет продолжать учение, поступить в семинарию, ибо больше его нигде не принимают. Таким образом, в семинарию поступают дети менее состоятельных людей, в гимназию и университеты ? дети более состоятельных . Кончивший курс семинарист, если не хочет поступит в священники, должен поступить на должность учителя в сельском или духовном училище на весьма скудное жалование, а если он места себе не нашел, он становится умственным пролетарием особого рода, имеющим тесные связи с народом, живущим среди народа, большей частью его скудною жизнью. Итак, тот факт, что марксизм распространился прежде всего и главным образом среди семинаристов, оказался фактором громадной важности в истории развития грузинской социал-демократии, через них она с самого начала своего появления приобрела прочные связи с народной массой. Этим же объясняется то обстоятельство, что с самого начала 900-х годов почти вся народная Грузия была социал-демократической, так как во всех уголках Грузии социал-демократия имела своих людей, могла вести пропаганду, создавать центры и вербовать людей в свою партию. Отмечу тут же, что социал-демократия вербует своих членов во всех слоях грузинского населения: среди торговцев, порою довольно зажиточных, среди дворян, среди князей, но это исключения, масса же состоит из рабочих, ремесленников, прислуги, крестьян-собственников; крестьян-несобственников так мало в Грузии, что их особо упоминать не приходится; полусобственников, летом работающих у себя, а зимою отправляющихся на заработки, довольно много, но преобладает мелкое крестьянство. К социал-демократии примыкали все, потому что до самого последнего времени она была единственной партией, более или менее активно восстающей против существующего режима, а недовольство, сознательное недовольство существующим, было общим явлением в Грузии. Многие смутно чувствовали, что социал-демократия не есть та партия, которая им нужна, многие сознавали, что она не совсем соответствует их интересам и желаниям, но выбора не было, приходилось довольствоваться социал-демократией. К социал-демократии не примыкали лишь часть интеллигенции, почти все грузинские видные писатели и деятели, и дворянство. Оставим в стороне дворянство, в моем рассказе оно не нужно: в очерке революционного движения, а тем паче в очерке анархического движения оно не имеет места, и скажем несколько слов о других, указанных выше элементах. Эти интеллигенты, журналисты, писатели, общественные деятели тоже являлись представителями известного течения. Они всегда имели свою прессу и в смысле литературной силы и деятельности всегда превосходили социал-демократию, которая, будучи сильна идеей своею, умением работать в массе, всегда отличалась в Грузии скудоумием, отсутствием истинно образованных людей, серьезных мыслителей. Среди указанных же выше элементов такие люди были, не в изобилии, конечно, но все-таки были; были в особенности журналисты и общественные деятели, пользовавшиеся большим влиянием, была интеллигенция. Но им не хватало объединияющей идеи и массы, на которую они могли бы опереться, не хватало людей инициативы, тут все было неопределенно; но туманно все-таки намечалось, что этот сброд разношерстныхь элементов представляет собою грузинскую партию, которая не пренебрегала, конечно, социальными вопросами, но которая старалась сделать своим основным лозунгом защиту национальных интересов. Но они не представляли собою настолько живых элементов в политическом отношении, чтобы самим сделать что-нибудь, они не в состоянии были создать себе более или менее цельную программу; нужно было, чтобы явился кто-нибудь, кто бы мог взять на себя руководство ими, нужно было, чтобы кто-нибудь составил им хотя бы черновик политической программы, на основании которого они потом могли бы сфабриковать себе подходящую политическую платформу. Они чувствовали, что с социал-демократией у них серьезные разногласия, но не в состоянии были привести в единство эти разногласия, оформить их и на этой почве создать себе программу, которая была бы автономистской, социалистической, федералистской и революционной в одно и то же время и сделать это в такой форме, в таких выражениях, чтобы никто не мог сказать, что это партия менее передовая, чем социал-демократия.

    На подмогу этим путавшимся элементам пришли два обстоятельства: во-первых, близкое знакомство с программою социалистов-революционеров, во-вторых, образование группы автономистов, избравшей центром своей деятельности Париж и приступившей к изданию нелегальной автономистской газеты ?Сакартвело" (Грузия). Группа ?Сакартвело" состояла из людей, в личном отношении весьма симпатичных. Многие из них сильно сочувствовали анархизму, а редактор газеты был в душе уже тогда анархистом, и лишь некоторые соображения чисто оппортунистического характера мешали ему занять более определенную позицию . Маленькая незначительная группа в начале мало-помалу приобрела эначение в глазах грузинского общества.

    В 1904 году в апреле месяце состоялась в Женеве конференция рсволюционных групп, созванная по инициативе ?Сакартвело". Были представлены все направления: социалисты-революционеры, социал-демократы, анархисты, автономисты и даже сепаратисты. Социал-демократы после неудачной попытки сорвать конференцию ушли. Анархистов было 4 человека и они пользовались некоторым весом как на самой конференции, так и в глазах самого грузинского общества. Один из четырех был пишущий эти строки, остальных трех назвать не решаюсь, так как не имею на то разрешения с их стороны, скажу только, что из этих трех ? одного мы, участники русского движения, знаем все хорошо, другой в нашей анархической среде неизвестен, а третьего наша женевская колония 1903-4 гг. знала довольно хорошо .

    По поводу конференции Мартов, если не ошибаюсь, писал в ?Искре", касаясь поведения анархистов на этой конференции: ?Нехорошо на словах вопить против государства, а на практике принимать государственнические резолюции" . К счастью для меня, ко мне лично именно этот упрек не относится ? я систематически воздерживался от голосования, а против государственнической тенденции некоторых резко возражал, ? но нужно признаться, что поведение анархистов вообще и мое в частности на этой конференции не было вполне безупречным и если бы в моей власти было вернуть назад историю, я бы многое выкинул из моих тогдашних речей. Но несмотря на это, нельзя не признать, что конференция не прошла бесследно для анархистов. Пожалуй можно сказать, что с конференции начинается история анархизма в Грузии, ибо несмотря на мелкие непоследовательности, анархисты тут все-таки сделали полезное дело. Анархистами были представлены обширные доклады:

    1)　　а) К. Оргеиани. Новое течение в рабочем движении (Синдикализм)

    b) Марксизм

    2)　　Тергели. Революция и революционная тактика

    3)　　Манавели. Аграрный вопрос.

    Доклад Тергели и Оргеиани служили и, может быть ? кто знает ? при новом возрождении движения еще будут служить нашим пропагандистам. Доклады эти были напечатаны под редакцией самих авторов в протоколах конференции и доставлены в Грузию в довольно большом количестве. При помощи этих докладов анархизм, изложенный самими анархистами довольно подробно и систематически, первый раз проник в Грузию; но что могли сделать эти доклады, когда на месте не было организованных групп, способных воспользоваться широко этими печатными материалами. Самое большее, что они могли сделать, это распространить правильное понятие об анархизме среди отдельных читателей, главным образом из интеллигенции, и таким образом подготовить почву для выступления анархистов. Совсем иную роль сыграла конференция для федералистов, она объединила их и, благодаря последующей работе группы ?Сакартвело", партия оформилась и окрепла, так что в 1904-1905 гг. вся активная часть грузинского народа размещалась в двух партиях, в социал-демократической партии и в партии социалистов-федералистов; социал-демократия имела и до сих имеет преобладающее значение, но и партия социалистов-федералистов не была уж по-прежнему бесформенной массой, а партией и притом партией растущей. Так или иначе, в 1904-5 гг.

    все революционные элементы размещались в названных двух партиях и незанятых революционных сил почти не оставалось.

    Вот при каких обстоятельствах, при каком соотношении общественных сил появились анархисты на политическую сцену Грузии. Никакая другая подготовительная работа, кроме распространения вышеуказанных докладов, нескольких комплектов ?Хлеб и Воля", а также нескольких брошюр, изданных группой названной газеты, не предшествовала их появлению.

    Революционная интеллигенция знала, что заграницей живут анархисты X, Y и т. д. и ждала их приезда, и на самом деле с конца 1904 г. и начала 1905 года они стали появляться в Кутаисе. Кто они были? Большей частью женевцы, наши хорошие знакомые. Один из первых был Р-ов, которого многие из наших товарищей встречали и знают, знают его, например, многие из группы ?Буревестник", знают его почти все члены и друзья группы ?Хлеб и Воля". Он теперь на каторге. Должен сказать, что товарищ этот не отличался особенной принципиальной выдержанностью, заметно было недостаточное знание анархической литературы и вообще недостаточная подготовка, но зато он отличался большой подвижностью, выказывал большую энергию и упорство в работе. Первые прокламации анархического содержания принадлежат ему и они составлены гораздо лучше, чем это можно было ожидать от него ? содержательны, не крикливы и тактичны. Ему же принадлежит инициатива первых анархических изданий на грузинском языке и первая попытка доставить нелегальную типографию. Скоро туда же прибыл В. и с жившим давно там Ш. Г. и с самого начала движения принимавшем в нем участие кутаисские анархисты могли уже выдержать (на теоретической почве, конечно) напор всей грузинской социал-демократии. Грузинская социал-демократия, сравнительно очень многочисленная, практически очень работоспособная, отличается, как я уже сказал, большим скудоумием, ? разве болгарская социал-демократия может превзойти ее по своему скудоумию. Грузинские социал-демократы, семинаристы и полусеминаристы, не только в смысле образовательного ценза, но и по характеру мышления ? ?зубряки", как, по-моему, вполне　справедливо характеризуют их местные анархисты. ?Зазубрят" партийную программу и партийные брошюры и оперируют ими, очень успешно, замечу кстати; но все, что сверх этого, то от лукавого. Роль ?лукавого", конечно, чаще всего играет анархизм. С подобными теоретическими врагами нетрудно было справиться, так что когда я сказал, что кутаисские анархисты В., Ш. Г. могли успешно выдержать напор всей грузинской социал-демократии, я их не сверх меры похвалил, ибо я это не считаю ни подвигом, ни трудным делом, это не есть нечто такое, чем можно было бы гордиться и хвастаться.

    Период времени, от второй половины 1905 года до первой половины 1906 года, является самым светлым в истории анархического движения в Грузии. Если было сделано что-нибудь, то было сделано за это время, а во все остальное время портили то, что успели сделать во время этого указанного выше короткого периода времени (1 год). В Кутаисе в то время шла усиленная пропаганда, велись постоянные дебаты с социал-демократами , издавалась литература, организовывались смешанные группы, специальные группы из рабочих, организовывались вооруженные дружины, не очень многочисленные, но все-таки значительные. Доставали оружие, кроме браунингов и маузеров были и ружья, была одна полевая пушка, которой пока никогда не пользовались и которая находится в сохранности до сих пор.

    Социал-демократы во время дней свободы захватили в свои руки железнодорожную станцию, организовали городскую охрану. Вооруженные дружинники социал-демократии с специальными значками (?Г. О.") победоносно расхаживали по улицам, и так как всякая власть по существу своему реакционна и тиранична, то и социал-демократическая власть оказалась тираничной и реакционной. Социал-демократические комитетчики разъезжали в особых вагонах, чаще всего в курьерских поездах, как это делают Николай II и его министры, а прочим революционерам воспрещали появляться даже на железнодорожную станцию, не давали им возможности привести в связь свои боевые силы. Несколько раз анархисты прибегали к насилию, чтобы получить доступ к железной дороге. Об одном таком случае мне рассказывали сами участники насилия, и так как товарищи эти мне хорошо известны, нет основания сомневаться в достоверности факта. Через свою городскую охрану социал-демократы старались даже разоружить анархистов, и анархистам силою приходилось отстаивать свои права, на этот раз у социал-демократов, и порою они с процентами платили им за причиняемые анархистам неприятности. Бывали случаи, что анархисты привлекали на свою сторону вооруженную социал-демократическую дружину и с людьми, конечно, забирали и оружие.

    Кутаис сдался, как на это уже указывали многие, действительно без одного выстрела. Это объясняется во-первых, тем, что в Кутаисе власти совершенно не знали, что делается в самой России, предполагали, что там Революция в полном разгаре, во-вторых, вновь назначенный губернатор г. Старосельский по всем видимостям не хотел пролития крови, сам в душе сильно сочувствуя освободительному движению. Но главной причиною бездействия властей безусловно является незнание положения дел в самой России; все надеялись, все верили, что восстанет Центр, что не сегодня, так завтра придут вести о полном и безвозвратном крушении царской России и потому не смели противустоять торжествующему движению, не смели прибегать к кровопролитным средствам. Они предполагали и не без основания, конечно, что за пролитие крови, в случае торжества революции, им придется заплатить своей головой. В ожидании вестей из России народ вышел на улицы и временно вошел в свои права (увы! не надолго). В нескольких стратегических пунктах были устроены баррикады. Каждая баррикада представляла собою нечто вроде ?комендантского правления". У анархистов была своя баррикада, за которой стояла не армия, о нет! а горсть смельчаков, сильная, как большая армия, своим энтузиазмом, своей экзальтацией, своей фанатичной верою в неизбежную грядущую победу.

    В то время, как в Кутаисе развертывались вышеописанные события, Тифлис в свою очередь не дремал. Там тоже происходили грандиозные манифестации, в которых принимали участие десятки тысяч народу, и там народ праздновал свое торжество, и там народ, высыпавший на улицы, на этот раз давал, а не получал приказы от начальства. Но к сожалению на этот светлый день ложилось грязное пятно ? то было предвидение армяно-татарской резни. Она даже началась, но ей сразу был положен конец, благодаря энергичному вмешательству революционеров. Вмешательство в это дело не только в качестве примирителя, но и в качестве силы, готовой с оружием в руках положить конец этому позорному явлению, ? единственная светлая точка в истории боевой дружины "партии социалистов-федералистов", вся остальная жизнь которой покрыта каким-то грязным, удушливым туманом. С этими событиями в Тифлисе связан один эпизод, о котором, по-моему, стоит упомянуть. Пусть он на всякий случай останется отмеченным в нашей русской литературе. В предвидении армяно-татарской резни, социал-демократы искали оружие. Через третьих лиц Наместнику это было известно, и он выдал социал-демократам, как лояльной партии, нужно полагать, 500 ружей . Федералисты и боевая дружина были очень обижены этим предпочтением, оказанным социал-демократии Наместником Его Императорского Величества. Боевики Федералистов прибегли, насколько я понимаю, к аресту одного или двух видных социал-демократов, чтобы вынудить партию поделиться с ними приобретенным оружием. Факт этот, как я сказал, стоит отметить, а от комментариев пока воздерживаюсь; придет время, когда, без боязни нарушить некоторые правила, и лица будут названы, и оценка будет дана. Но вернемся к Кутаису, тем более, что анархическое движение в Тифлисе начинается лишь с первых месяцев 1906 года.

    Воодушевление, энтузиазм, вера в свое дело, единство направления руководили нашими товарищами и они блестяще вели дело. За несколько месяцев они успели сделать столько, сколько многие из известных мне групп не успели сделать за несколько лет. Образовались группы во многих уездных городах Кутаисской губернии, между прочим в Чиатурах. Основалась группа и в Батуме. В это время анархическое движение казалось сформировавшимся, окрепшим, с ним начинали считаться, его уж нельзя было замалчивать, игнорировать. От успеха наши товарищи к сожалению опьянели, а за опьянением, как известно, почти всегда следуют ошибки. Так на самом деле и случилось с нашими товарищами. Они уже не хотели довольствоваться ролью пропагандистов, агитаторов, идейного меньшинства, они захотели сыграть роль руководящей революционной силы, а для этого не хватило ни средств, ни людей. Но убедившись на примере социал-демократической партии, что деньги привлекают людей (большей частью ненадежных, увы!), анархисты решили раздобыть денег всякими средствами. К тому времени, по инициативе социал-демократов, если не ошибаюсь, местные богатые люди, в особенности купцы, был обложены ?революционным налогом"; во избежание ?конфискации" (особый вид экспроприации) они (купцы) сами должны были по подписке сбирать между собою деньги и вносить в социал-демократическую кассу ежемесячно не менее 500 рублей; социалистам-революционерам удалось выхлопотать себе с разрешения социал-демократии ? тоже ежемесячных 300 рублей. Каждому по чину, как видит читатель, генералу больше, полковнику меньше, а фельдфебелю ? шиш.

    Замечу кстати, что кутаисские социалисты-революционеры (и тифлисские тоже) ничем не превосходили анархистов, ни своей численностью, ни своей деятельностью. К тому же многие из них душою были с анархистами, часто действовали совместно, а под конец лучшие из них совсем перешли в анархизм. Вышеуказанный способ получения денег социал-демократия, на словах отрицающая (и то не везде и не всегда) экспроприацию, считала возможным, это ? не экспроприация! Disten guo ? достойный Лойолы, ибо что собою представляет такой способ получения денег, если не раз навсегда сделанную экспроприацию. Если бы люди жертвовали действительно добровольно ? другое дело, но ведь их заставляли вносить деньги под угрозой той же экспроприации?!

    Совсем, как государство: содержите меня так, чтобы мне было сытно и тепло, сделайте это, а то все равно ведь возьму и к тому же морду набыо. Во избежание насилия и мордобития ? соглашаются. Это называется добровольным соглашением. Точно также поступала социал-демократия.

    Анархисты страшно разобиделись, когда увидели себя исключенными из числа партий, имеющих право пользоваться буржуазным карманом. Раз так, мы сами силою возьмем! И, действительно, начались не замаскированные, а явные экспро-приации с согласия и по совету　тех самых ?товарищей", которые, теперь, встав на путь ренегатства, обливают грязью тех самых людей, которых сами же провоцировали на экспроприаторские акты, которых сами же толкнули на наклонную плоскость экспроприации. Если бы анархисты не захотели слишком многого, если бы они, как я уже указал на это, удовлетворились ролью идейных, пропагандистских, агитаторских групп, ролью активного меньшинства и не стали бы меряться силами с социал-демократией, которая имела 12-15-летнее　существование в Грузии и которой для своих ?широких" целей приходилось явно или тайно прибегать к экспроприации, если бы они не стали подражать социал-демократии в желании руководить революцией, то те страшные несчастия, с которыми пришлось познакомиться анархизму, не приключились бы, и анархисты на собранные среди товарищей и рабочих гроши поставили бы свое дело на более прочных началах, чем на экспроприированные тысячи. Я уверен, теперь многие из них согласны с этим. Но теперь поздно: историю не вернешь назад. Под тем предлогом, что группы должны быть автономны, сторонники экспроприации стали действовать от имени всех, т. е. от имени всего анархизма! Какая же это автономия? Если все не имеют права навязывать одному свою тактику, то и один не имеет права навязывать всем свою тактику. Однако ж так действовали группы, занимавшиеся экспроприацией. Одна какая-нибудь группа совершила экс, а оправдывала свой акт именем всего анархизма, взывала к принципам анархизма для того, чтобы мотивировать или оправдать свой акт, иначе говоря свою частную ответственность переносила на весь анархизм. В этом отношении пользование знаменем анархизма, принципами анархизма, которые являются общим достоянием, общим благом, а не частною собственностью отдельных групп, отдельными группами, порою возникавшими лишь для совершения экса, ? было настоящей узурпацией. Вследствие этой узурпации на анархизм наложено такое пятно, которое, по моему убеждению, долго и упорно придется смывать.

    Отмечу, однако ж, что никакого злоупотребления, никакого разврата на почве экспроприации в Кутаисе не было. Это было начало, и экспроприация в это время не успела сделаться главным делом; это был период прозелитизма, веры, энтузиазма, чистоты, и, как выразился один товарищ, люди в это время были сами настолько чисты, что ?даже это нечистое дело делали чисто". Есть экспроприации, к которым, нужно сознаться, трудно относиться отрицательно, например, похищение денег, предназначенных на жалование войску и полиции, то же самое можно сказать относительно казенных денег вообще; но если можно их допустить, то лишь в самый разгар революционной борьбы, и их значение заключается не столько в том, что они дают средства революционерам, сколько в том замешательстве, которое они производят в государственном механизме, в том затруднении, которое они создают министерству финансов, всегда обыкновенно стоящему на краю банкротства в моменты революции. Что же касается революции и революционного дела, их на экспроприированные деньги не создашь.

    Экспроприации же в том виде, как они понимались и практиковались большею частью групп, один лишь разврат. Они даже чисто в материальном отношении не принесли большой пользы. Как мне удалось заметить, у практиков экспроприаций развивается чувство страшно небрежного отношения к деньгам, они их не ценят, не жалеют и большею частью слишком щедры. Например, там, где заработанных или собранных среди товарищей денег не истратили бы больше 5 рублей, тратят 100, если под рукою имеются экспроприированные деньги. Если им укажешь на это: ?ах! ерунда! достанем еще!" Я не старик, но и не молод, третий десяток своей жизни кончаю, т. е. полжизни прожил, и нигде я не видел и не слышал, чтобы так легко говорили о тысячах, десяти тысячах или даже сотне тысячах рублей, как среди экспроприаторов.

    Не могу не прибавить, что это великое слово ? экспроприация ? обозначающая великую идею ? захвата всего народного богатства народом же массовой экспроприацией владеющих классов, до того унижено и испачкано, что по всей вероятности придется на некоторое время припрятать этот великий лозунг угнетенной массы, очистить его от тех предубеждений и предрассудков, которые теперь связаны с ним, благодаря так называемым ?экспроприациям", и снова уже в чистом виде и в его великом значении вернуть его рабочей массе для ее великих целей.

    У всякого человека есть свой грех и своя непоследовательность, есть конечно, и у меня. Среди экспроприаций, имевших место в Кутаисе, есть одна, которую я признаю и одобряю и о которой я хочу рассказать. Это экспроприация кутаисской… социал-демократической газеты ?Шикрики". Вот на каких условиях произошла эта экспроприация. В Кутаисе царит беспросветная реакция, разгром довершен, город покрыт трауром. Страх царит над вееми. Все молчит. Социал-демократия не молчит, она имеет свою газету, она пользуется ею не для того, чтобы поддерживать в застращенном народе угасающую веру в революцию, а для того, чтобы обливать грязью всех своих противников, в особенности анархистов. Этих последних она преследует своей традиционной злобой, распространяет про них все заведомо ложные клеветы, выдумывает новые, приправляя все это цензурной и нецензурной бранью. Как быть, как ответить? Нескомпрометированных товарищей в Кутаисе не осталось, чтобы послать в редакцию ?Шикрики" ?ругаться", собрания анархисты не могут устроить, прокламации не могут выпустить, ? все подлежат аресту, разыскиваются. Однако ж ответить надо. Как быть? Один товарищ, который благополучно здравствует теперь в Париже и с которым я порою видаюсь, предложил такую комбинацию: обложить редакцию ?Шикрики" штрафом в 500 рублей за распространение заведомо ложных клевет против людей, преследуемых реакцией и находящихся в опасности. Предложение принято, остается выполнить его. Вооружились кое-как несколько человек и отправились в редакцию названной газеты. ?Экспедиция" подвергалась большим опасностям: на каждом шагу они могли натолкнуться на патруль и взятые с оружием в руках, заподозренные в попытке экспроприации, они могли быть расстреляны. Но им благополучно удалось добраться до редакции. Не стану рассказывать очень пикантных подробностей этой оригинальной экспроприации, скажу только, что деньги были получены все сполна, несмотря на все старания социал-демократов выторговать у анархистов ?маленькую сбавку". Социал-демократы пробовали призвать на помощь рабочих своей типографии; они действительно вышли, но остались безучастными зрителями, многие из них на просьбы социал-демократов заступиться за них, ответили улыбкою, которая означала: так вам и нужно, прекрасно делают!

    Улыбнется социал-демократ при чтении ?чистосердечных признаний", улыбнется и социалист-революционер..., хотя губам этого последнего должно быть очень тяжело сложиться в улыбку. Анархисты признаются в своих ошибках, бичуют себя! Вам, господа, тоже следовало бы признаться в ваших ошибках, тоже бичевать себя. Невестка, тебе говорю, а ты внемли, зять, ? говорит одна грузинская пословица, которую не мешает вспомнить тут. Ведь экспроприацией не одни анархисты занимались. Экспроприацию Банка Взаимного Кредита в Москве (800 тысяч рублей), экспроприацию на Фонарном переулке (опять сотни тысяч рублей), экспроприацию квиринского казначейства (200 тысяч рублей), экспроприацию в Тифлисе в Александровском саду (342 тысячи рублей) и многие другие не анархисты ведь сделали. Все крупные деньги берут эти господа, а анархистам ? мелочь. Разрешите мне привести еще одну грузинскую пословицу: про волка кричали, в то время как шакал все таскал. Так было и тут, про анархистов кричали, а деньги сыпались не в анархические кассы, не в анархические карманы. Только эти господа гораздо умнее анархистов поступили, официально они довольно скоро покончили с экспроприациями, вынесли резолюции, но неофициально они, конечно, продолжали, да еще как! по триста тысяч дули! Но это частное дело! ?Мы тут не причем", мы не одобряем, а порицаем, но если, несмотря на это, все-таки нам суют деньги в карман ? ничего не поделаешь, мы не берем, нас заставляют брать. Так поступают умные люди, так и внешность сохранена и карманы не пусты. А анархисты не политичны, не дипломаты, при малейшей экспроприации они кричали благим матом: мы, мы, мы, анархисты, анархисты, анархисты. Кричит больше всех анархист, а звенящие монеты, приятно шуршащие бумаги сыплются в чужие, не в анархические карманы.

    Чья бы корова мычала, а ваша молчала бы, господа! Придет пора, т. е. пройдет десятилетняя или какая там нужна давность, и мы с величайшим удовольствием сорвем маску с этих господ без боязни нарушить те самые правила, которые они так цинично нарушают по отношению к анархистам; конечно, если к тому времени смерть не закроет нам уста и не парализует руки.

    Остановимся однако ж тут. Ведь мне не критику экспроприации поручили писать. Вернемся к прерванному рассказу о движении в Кутаисе. Я сказал, что начало движения в Кутаисе было блестящее, указал, когда и в каких условиях начались экспроприации и также на то, что в начале на почве экспроприации не было никакого разврата и никаких злоупотреблений. Все были полны верою, все работали с увлечением, у всех была надежда, что вот-вот придут из России вести о торжестве революции и там, и эта вера в неизбежное грядущее торжество революции облагораживала всех до того, что ?даже это нечистое дело делалось чисто", каждый понимал свой долг, свою обязанность поддерживать революцию, развивать ее, быть наготове, чтобы на первые же вести из России о том, что и там торжествует революция, ответить отсюда, что тут революция давно совершившийся факт. Понятно, что в этих условиях эксы не могли превратиться в основную задачу наших товарищей. Экспроприации имели, конечно, место, но изредка, ими занимались нехотя и как будто смущаясь, что занимаются ими. Главное внимание было обращено на агитационную, пропагандистскую и организационную работу.

    Между тем реакция выигрывала почву, мало-помалу укрепляла свои пошатнувшиеся позиции. Начали думать, что слишком поспешили праздновать торжество, вера начала падать, энтузиазм не окрылял творчество; там, где недавно было приятно и светло, повис теперь удушливый туман, туман красный от крови. Но вот вспыхнуло московское восстание и надежда снова зажглась в груди революционеров могучим пламенем, но недолго светилась она ? московское восстание было подавлено, и вместо революции реакция окончательно восторжествовала в России, и в Кутаис вместо давно жданных вестей о том, что центр России восстал, что восстало крестьянство под знаменем ?Земли и Воли", прибыл Алиханов-Аварский со своим карательным отрядом. Шествие Алиханова в западную Грузию является таким ужасом, подобного которому Грузия не видела со времени знаменитых набегов персидских ханов; всюду за собою этот зверь в человеческом образе оставлял кровавый след. До сих пор остались памятники этого кровавого шествия в виде разрушенных деревень и уничтоженных семейств. Он щедро сеял на своем пути кровь, горе, отчаяние и слезы. То, что рассказал депутат третьей думы Чхеидзе об ужасах, имевших место в Грузии, не представляет собою и сотой доли того, что было в действительности. Описать весь ужас нашествия Алиханова у меня не хватит ни сил, ни умения, ограничусь этими коротенькими замечаниями.

    Кто из революционеров успел бежать, ? бежал, почти все бежали, бежали куда попало, кто в лес, кто в горы. Из оставшихся многие переодевались и продавали на улицах яйца, спички и прочую мелочь, чтобы отвлечь подозрение и выиграть время. Отмечу к чести кутаисских анархистов, что они были среди тех, которые последними бежали из города, а многие совсем не покидали города, и впоследствии, когда Алиханов покончил счеты с Кутаисом и двинулся дальше в Озургетский уезд (Гурия), они снова принялись за дело и, несмотря на страшные условия, старались возобновить работу. Но теперь прежней веры в революцию не было, не было прежней освежающей, облагораживающей веры в грядущее торжество революции. Царствовала дикая реакция, казаки с позволения начальства грабили, жгли, разоряли без пользы, без толка, зря, ради удовольствия разорять, навести страх. Изнасилования несовершеннолетних, взрослых, старых, безразлично, совершались каждый день. Когда Алиханову донесли об этом, он ответил: ?не беда, блондины и блондинки будут".

    Разоренные люди из деревень бежали большею частью в города; масса было таких, у которых сожгли дом, уничтожили весь запас, были такие, которые потеряли жену и детей. Было очень много ?смертников", т. е. людей, которые бежали от смерти и которым грозила смертная казнь, были

    бывшие боевики, бывшие дружинники. Все эти люди никакой работы не могли найти; даже больше, они не могли искать работу ввиду их положения, однако ж всем им хотелось жить и следовательно нужно было есть. Число людей, у которых были лишь две задачи: есть и жить, жить и есть каким бы то ни было путем, росло ежедневно. В таких условиях экспроприации естественно должны были принять весьма нежелательный характер, и действительно с этих пор, т. е. после окончательного торжества реакции, экспроприации стали основной задачей, а вся остальная работа отошла на задний план. Пропагандой, агитацией, организацией занимались в промежутки от одной экспроприации до другой. К тому же самые смелые, шедшие на экспроприацию, пропадали для движения в строгом смысле слова и движение мало-помалу пошло на убыль. Было несколько террористических актов, о которых уже теперь почти что забыли, а лет через десять наверное никто о них и помнить не будет.

    Прибавим к сказанному о Кутаисе, что все теоретически прдготовленные товарищи покинули Кутаис к январю 1906 г. Движение осталось в руках нескольких молодых, недостаточно подготовленных товарищей, которые однако ж крепко цеплялись за анархическое знамя и старались не дать заглохнуть столь блестяще начатому делу.

    II

    Сговорившись с несколькими товарищами, я собирался ехать в Москву. План у нас был широкий; при участии нескольких писателей, имена которых имеют большой кредит, мы думали основать большую народно-революционную ежедневную газету. В ожидании приезда этих товарищей, которые должны были играть центральную роль в предполагаемом предприятии, я должен был уехать в Москву, чтобы предпринять кое-какие подготовительные шаги. Были и кое-какие связи. Я был совсем на пути, а тут пришла весть о московском восстании и о его быстром разгроме. Пропали все мои связи, кануло в воду наше предприятие и я, вместо того, чтобы ехать в Москву, попал в Грузию и там и застрял. Остановившись несколько дней частью в Батуме, частью в Сухуме, я выехал в Тифлис. Режим смерти был в полном разгаре там: никто не был уверен, что на следующий день он еще будет жить. Меня крайне поразило, что даже простые люди, не революционеры, никогда не принимавшие участия в революционной работе, так хладнокровно относились к идее смерти. Часто выходя из дому, прощались с женою и детьми ? кто знает, вернуться обратно может быть и не придется, и все это делалось, как нечто обыкновенное, к чему они привыкли и что их перестало волновать. Человек ходит, рассуждает, занят семьей

    и общественными делами, и где-то глубоко в его сознании шевелится мысль: может сегодня, а не то завтра меня убьют на улице, убьют так себе, без нужды, без пользы. Но это сознание, которое для многих принимало форму глубокого убеждения, не мешало им заниматься общественными делами. Смерть так смерть, а пока живешь, что-нибудь надо делать.

    Никакой жизни, один лишь произвол казаков. Вся революционная жизнь засела в периодических изданиях, в прессе. Побежденные сидят в норах и больно грызут свои собственные губы. Думают о возможной еще победе, об упущенных случаях мщения. Настроение ужасное, будто в каждой семье покойник. Малюсенькие собрания, маленькие кружки, которые приходится собирать с большими предосторожностями ? вот на что свелось дело, да это еще после грандиозных манифестаций, собраний и митингов во времена дней свобод, которые так еще живы в памяти ? тяжело. Газеты почти ежедневно меняют заглавия, но все-таки выходят. Особенно преследуется революционная или оппозиционная пресса на русском языке, очевидно из боязни, чтобы эти издания не подействовали на настроение войска.

    Устроиться мне удалось сразу и хорошо. Одна грузинская газета согласилась помещать 4 моих фельетона в месяц, обещала 120 руб. в месяц. Я имел еще помимо этого кое-какие заработки. Квартира и пансион даровые. Такое богатство мне и во сне не снилось, деньги платились довольно нерегулярно, но в моем положении это не имело особенных неудобств. Но приехал я в Тифлис не для того, чтобы жить в довольстве, нужно делать что-нибудь, малюсенькие кружки это еще не дело. Но что делать? Я один, никаких товарищей тут нет, а если и есть два-три человека, это люди без инициативы, они дать ничего не могут, наоборот, им нужно дать. Присмотревшись к условиям, нетрудно было заметить, что предпринять можно было лишь две вещи: кружки и литературную работу. Мои фельетоны уже успели привлечь внимание нескольких сочувствующих. К тому времени в Тифлис стали съезжаться те из товарищей, которые должны были по-кинуть Кутаис. Приехали В., Ш. Г. Этот последний стал писать в ?Потара газети" (беспартийная ежедневная газета, очень небольшого формата). Писал он хлесткие, порою довольно грубые передовицы, почти все направленные против социал-демократии. Среди анархистов, впрочем не среди одних анархистов только, озлобление против названной партии было очень большое, благодаря ее непристойному поведению в дни свобод, поведению полному нетерпимости, грубого надругательства над своими противниками, тирании.

    Таким образом интеллектуальным центром анархизма сделался Тифлис, тогда как во всех других отношениях, в смысле численности анархистов, в смысле групп и организационной силы, перевес все еще имел Кутаис. Я решил почти один, без всякой посторонней помощи, заручившись лишь постоянным сотрудничеством Ш.Г. и В., издавать большую еженедельную газету. И действительно, на те деньги, которые я зарабатывал и на те еще, что у меня остались после приезда, мне удалось не только выпустить первый номер, но и поддержать первые четыре номера газеты, т. е. до тех пор, пока газета не успела зарекомендовать себя. В таких условиях 25 марта 1906 года появилась первая анархическая газета на грузинском языке ? ?Нобати" (На очереди). Вследствие того, что фактически редактор и главные сотрудники газеты были нелегальны, администрацией газеты они не могли заниматься, а тот, кому была поручена администрация газеты, своим делом очень мало и очень плохо занимался; благодаря этому газета не окупала себя и приходилось докладывать на каждый номер. Мои сбережения скоро иссякли и я сам скоро попал в затруднительное положение. Но к счастию два-три знакомых пришли на помощь своими пожертвованиями, и газета окрепла. Газета выходила легально, что, кажется, не нравилось некоторым товарищам, но в конце концов и те согласились, что так лучше. Стесняться мы не стеснялись, писали, как мы пишем в нашей нелегальной прессе. Мы убедились, что поступать так гораздо экономнее, чем издавать газету нелегально, ибо при легальной газете и риска меньше и расходов. Не следует ?нелегализм" превращать в фетиш, как это делают ?махаевцы" и как это делали некоторые наши товарищи юго-западной России. Конспирировать нужно там, где конспирация обязательна, где она выгоднее в революционном отношении. Конспирировать, что читаешь ?Русские Ведомости", как это делали когда-то бернские студенты ? смешно и к тому же это дискредитирует самую идею конспирации.

    Против всякого ожидания, дело пропаганды пошло очень хорошо в Тифлисе. Помимо газеты издавались брошюры, устраивались кружки среди рабочих и интеллигенции, велись дебаты довольно успешно с социал-демократами и, как это ни странно, во время этих дебатов, по крайней мере во время тех дебатов, на которых я присутствовал, происходившие споры, за редкими исключениями, носили довольно дружелюбный характер; не знаю чем это объяснить, может быть, социал-демократы чувствовали, что у нас есть опора среди рабочих, даже среди их организованных рабочих, и боялись своей нетактичностью и грубостью сыграть нам на руку. Это мое предположение подтверждается тем обстоятельством, что в своей прессе они вели себя по отношению нас совершенно иначе, ? тут кроме обливания грязью анархистов, кроме распространения заведомо ложных клевет ничего не было. В прессе у них был перевес, у них была ежедневная газета, и с момента нашего появления нас ругали, именно ругали, каждый день, а мы могли им ответить лишь раз в неделю. К тому же я не был сторонником широкой и постоянной полемики с социал-демократами. В первых 3 номерах ?Нобати" ни одного слова не было о социал-демократах. Нам нужно было излагать наши взгляды, наши тактические и социально-политические воззрения, публика ждала от нас этого. Поэтому статей, направленных специально против местной социал-демократии и ее органа, у нас не было. (Критикой марксизма вообще и в частности принципов социал-демократии мы занимались; печатали перевод брошюры Черкезова ?Pages d’Histoirt socialiste", а также оригинальные статьи Ш. Гогелиа об историческом материализме, о диалектике и т. д.) Коснулись мы местных социал-демократов лишь благодаря частным поводам, о которых речь впереди. Такая воздержанность в смысле полемики с социал-демократами не нравилась некоторым товарищам. Возбужденные резкою, злою, недобросовестной критикой социал-демократии, они сами увлеклись резкой критикой и хотели тем или иным путем найти выход своему полемическому пылу ? излить, наконец, все, что накопилось за целый год. К тому же с тифлисскими товарищами случилось то, что случилось с кутаисскими: успех опьянил их, а так как если не абсолютно, то большею частью одни и те же причины вызывают одни и те же последствия, то и тут за опьянением от успеха пошли ошибки. У социал-демократов есть ежедневная газета, почему не иметь анархистам тоже ежедневную газету? А на это не хватало ни средств, ни сил. Неслучайных писателей у нас на месте было 3-4 человека, а остальные наши сотрудники были случайные писатели, первый раз пробовавшие писать по анархизму. В таких условиях предпринять ежедневную газету было довольно рискованно. Мне казалось, что вообще лишней была ежедневная газета, наше движение не так уж было широко, чтобы не поспеть за ним с еженедельной газетою, в крайнем случае можно было основать еще одну еженедельную газету, более задорную, более полемическую. Но на всем этом я не решился особенно настаивать по разным причинам, а главным образом потому, что боялся задеть щепетильность некоторых товарищей, вызвать раскол и междуусобицу, хуже чего ничего нет, в особенности при начале движения. К тому же желание ?быть больше, быть сильнее" даже искусственными мерами было так сильно, что противостоять ему не было никакой возможности. Так или иначе 9-го мая 1906 г. вышла ежедневная анархическая газета ? ?Хма" (Голос). Вышло всего лишь 7 номеров и газета добровольно прекратила свое существование, ? попытка оказалась преждевременной.

    2 мая вышел последний (четырнадцатый) номер ?Нобати". Прежде чем покончить с историей ?Нобати", с закрытием которой заканчивается первый период истории анархического движения в Тифлисе, мне бы хотелось сказать два слова о той полемике, которая возникла между нашей газетою и социал-демократическим органом (?Лампари? ? факел). Непосредственно об органе социал-демократии у нас в газете были маленькие статьи всего 3 раза; 2 раза по поводу экспроприации, один раз по поводу дикого требования, предъявленного социал-демократами редакции ?Муша" (рабочий) переменить заглавие. Не смейте называть вашу газету ?Муша" (рабочий), ибо на такое название лишь социал-демократия имеет право! Это требование настолько дико, что на нем не стоит останавливаться, к тому же товарищи сами могут догадаться, с какой энергией редакция ?Муши" послала к черту и социал-демократию и ее дикое требование. В ?Муше" в выражениях не стеснялись и не все, что они преподносили социал-демократии, можно перевести на русский язык. Русский язык не так терпим, как грузинский. Перейдем к полемике об экспроприации.

    В одном из номеров (№ 28, 1906 г.) названного органа социал-демократии была напечатана статья, в которой мы усмотрели форменный донос. В статье ???олитические грабежи" говорилось, что социал-демократии буржуазия добровольно жертвует деньги, а остальные партии живут грабежом и тут же указывалось, что к числу партий, зднимающихся грабежом, относятся: партия социалистов-федералистов, анархические группы и ?группа революционной социал-демократии" . Если принять во внимание, что федералисты и анархисты имели официальный адрес, что на каждом номере ?Нобати" или ?Муши" стоял адрес и подпись ответственного редактора, то обвинение в доносе, направленное редакцией ?Нобати" против социал-демократического органа не покажется ни преувеличением, ни излишне резкою полемическою грубостью. Во время военного положения, во время циничного произвола казаков указывать на людей и говорить: вот они грабители, вот люди, которых вы ищете, ? что это такое, если не явный донос? Сужу теперь я обо всем этом, как о ?делах давно минувших дней", сужу совершенно спокойно, настроение далеко не боевое и однако ж продолжаю думать, что для квалификации поведения социал-демократического органа другого более подходящего слова нельзя было подыскать. Оставляя в стороне полемическую часть той маленькой статьи, озаглавленной: ?Открытое письмо гг. доносчикам", которою ответила наша газета

    на вышеуказанную статью социал-демократического органа, вот что она говорила по существу дела:

    ?Вы правы, говоря, что буржуазия не субсидирует анархистов, но анархисты и к штемпелям　не прибегают для добывания денег. Во всей анархической литературе　не встретить такого примера. Анархисты не живут на награбленые силою, угрозой полученные деньги.　Во всей анархической литературе и строчки такой не встретишь, которая позволяла бы частному лицу пользоваться в таких и подобных делах фирмою партии. Такие дела совершаются частнымн лицами и анархизм тут ни при чем, Мы говорим это не с тем, чтобы судить и предавать распятию кого-нибудь ? это не наше дело. Не наше дело также преследовать кого бы то ни было или указывать на кого-нибудь полиции. Вот почему мы о них　до сих пор ничего не говорили. Всякий анархист, усвоивший свое мировоззрение, знает, что он не имеет права ангажировать имя партии или группы в таких ответственных делах, тем более, что грабеж и вымогательство ни в коем случае не могут стать делом партии.

    Но что делать голодающим? Те, которые не имеют ни дома, ни крова, ни возможности работать, те, которых травят со всех сторон, как диких зверей, ? как они должны кормиться? Что? Анархисты должны преследовать их и предавать распятию? Нет, это мы уступаем вам, вы совместно с полицией преследуйте их! Анархисты в таком деле поддерживать вас не могут. Анархисты не вопят в прессе против грабежа, чтобы затем тайком попользоваться награбленными деньгами, как это делаете вы. Анархисты не хотят играть роль охранников буржуазии. Буржуазия и правительство грабят народ, ввергают его в голод, и если время от времени кто-нибудь из народа сдерет в свою очередь что-нибудь с буржуазии, то какое анархистам до всего этого дело, какое это может иметь отношение к анархизму? С анархистов достаточно спокойного убеждения, что они никого не подстрекают к грабежам и не пользуются ни явно, ни тайно награбленным добром, а если кого-нибудь несчастие, отчаяние и голод заставляют отнимать у сытых кое-что, то указывать на них полиции и предавать распятию ? не дело анархистов".

    Такова была позиция группы ?Нобати". Прибавлю, что мнение, высказанное тут, не было мнением только пищущего эти строки, ? все сотрудники ?Нобати" одобрили это заявление.

    Выше я говорил о неудавшейся попытке издавать ежедневную газету. Незадолго до закрытия ?Нобати" тою же группою “Хма" была сделана новая попытка, увенчавшаяся полным успехом на этот раз. 6 июня 1906 г. вышел первый номер ?Муши". Газета повела самую отчаянную полемику против социал-демократии, вся накипевшая в груди злоба выходила наружу, ? наконец, могли ответить ей не только за настоящее, но и за прошлое.

    С появлением ?Муши" движение как будто усилилось, усилились кружковая работа, дискуссии, было издано за время существования ?Муши" очень много брошюр. Но эта лихорадочная деятельность длилась недолго, газете приходилось бороться против бойкота и саботажа, которым подвергалась она со стороны социал-демократии. Разносчики так были терроризированы, что не решались брать ?Муша", ? социал-демократы преследовали и били их. Я сам был свидетелем одного такого случая: одного разносчика поймали, отняли у него номера и изорвали, а самого его чуть не избили. Дело дошло до того, что ответственный редактор ?Муши", активный член движения (князь par dessus 1е marché) сам вышел на улицу с номерами газеты и стал продавать ее. Синдикат разносчиков газет, находясь под влиянием социал-демократии, бойкотировал газету, но скоро нашлись любители ? разносчики; газета стала покупаться, ? окрепла. Несколько разоблачений, между прочим разоблачение втородумского социал-демократического депутата С. Церетели, бывшего попа, просившего начальство о том, чтобы оно силою взыскало с крестьян следуемые ему, Церетели, так называемые ?дымные деньги" , и несколько еще других разоблачений подняли кредит газеты. Казалось, газета совсем крепнет, но правительство вдруг закрыло ее. Редактор был предан суду, но благополучно скрылся и до сих пор не розыскан. Закрыли газету по какому-то глупому случаю, придравшись к какой-то некрологической статье, в которой усмотрели призыв к вооруженному восстанию. Раз закрывать, то закрыть скорее нужно было за восьмой номер, в котором передовая статья оканчивалась словами: ?да здравствует революция, да здравствуют бомбы?; это писалось по поводу предполагавшейся тогда амнистии и в подкрепление заключения передовицы предыдущего номера: ?для угнетателей народа нет и не может быть амнистии". Газеты ?Муша" вышло всего 52 номера.

    ??осле закрытия ?Муши" анархические периодические издания прекратились на долгое время. Кружковая и пропагандистская деятельность продолжалась, но мало-помалу экспроприации вытеснили все другие виды работы. Нужно отметить, что если среди экспроприаторов по увлечению или по ошибке попадались люди искренние, глубоко преданные делу, то попадались и такие (под конец их было преобладающее большинство),　которые в экспроприации видели выгодное, хотя и сопряженное с большим риском, ремесло, и стали заниматься ею именно, как ремеслом. ??од конец в дело вмешались буржуи; чтобы досадить и насолить друг другу, посылали друг к другу экспроприаторов, они же давали адреса людей с деньгами, собирали для эксистов сведения насчет того, у кого сколько имеется и у кого сколько можно требовать. Бывали случаи, что какой-нибудь эксист на добытые деньги открывал лавку или становился во главе какого-нибудь коммерческого предприятия, а то ? просто пропивал десятки тысяч рублей. Дело дошло до страшных злоупотреблений. Тифлисская анархическая федерация была вынуждена вмешаться в дело. В прокламации, озаглавленной ?Жокерия", она грозила смертною казнью злоупотреблявшим экспроприаторам. Но это делу не помогло. Анархические экспроприации под конец прекратились, но не анархические ? продолжались усиленно, и публика, конечно, все происходящее сваливала на анархистов. Словом, экспроприация сама себя дискредитировала.

    О мелких террористических актах, имевших место в Тифлисе, можно сказать то же самое, что было сказано мною о таких же актах, имевших место в Кутаисе.

    III.

    Теперь мне осталось сказать несколько слов о деятельности одной части анархистов среди социалистов-федералистов. Федералистская партия в 1906 году все еще представляла собою коалиционную партию; она тогда не была националистски-федералистской партией, а социалистически-федералистской под влиянием множества анархических элементов, входящих в ее состав. В партии были, конечно, элементы чисто националистические, даже сепаратистские, но в нее входили также элементы чисто социалистические, особенно много анархиствующих элементов было среди рядовых федералистов, среди практиков и организаторов. Войти в связь помимо центра ? с этими элементами, объединить их одной общей руководящей идеей ? анархической ? мне казалось делом крайне полезным, тем более, что пропаганда наша в этом направлении не была безрезультатной: готовых примкнуть к анархизму среди рядовых федералистов оказывалось довольно много. Когда в июле 1906 года открылась вторая конференция партии социалистов федералистов, по требованию практиков были приглашены представители от анархистов. Выбор пал на меня и на В., так как мы были участниками первой конференции, имевшей место в Женеве в 1904 году. Конференция продолжалась одну неделю. Бесконечные споры против всякого ожидания, закончились полным торжеством наших идей: программа, представленная Центральным Комитетом партии социалистов-федералистов, была отвергнута огромным большинством и для выработки новой программы партии была выбрана новая комиссия, которая была составлена следующим образом: 2 сторонника старой, отвергнутой программы, 2 анархиста и 3 максималиста . Комиссия должна была представить новую программу в законченной форме третьей конференции, которую предполагали собрать через три месяца со дня закрытия второй конференции. Когда комиссия приступила к своим работам, два сторонника старой программы заявили, что они остаются верными старой программе без всяких изменений и что они ее и представят третьей конференции, как особое мнение меньшинства комиссии. Тогда большинство комиссии единогласно поручило пишущему эти строки составить новую программу партии. Для составления программы мною был одобрен следующий план: изложить наше мировоззрение и из него вывести практические заключения. Получалась довольно большая работа в 122 страницы книжного формата, распадающаяся на следующие главы:

    1. Основные принципы и схема развития общественных от

    ношений

    2. Борьба классов

    3. Капитализм

    4. Социальная революция

    5. Коммунизм

    6. Государство

    7. Федерализм

    8. Наша тактика

    9. Руководящие идеи нашей повседневной борьбы.

    Одним словом, довольно подробное и систематическое изложение анархистского мировоззрения. Оставалось защитить и провести ее на третьей конференции, созыв которой Центральный Комитет, который к сожалению не хотели　сменять до выяснения внутрипартийных отношений, все откладывал. Тем временем мне пришлось, по независящим от меня обстоятельствам, выехать в Европу. Центральный Комитет умышленно опоздал с созывом конференции на девять месяцев! А девять месяцев в революционное время ? полстолетия. И, действительно, за это время произошли крупные изменения, которые значительно модифицировали соотношение сил в партии социалистов-федералистов. Этим изменениям в соотношении сил особенно способствовали два обстоятельства: во-первых, сильный рост национализма в партии, которому, как я убедился впоследствии немало содействовали некоторые ?анархисты"; во-вторых, реакция против анархизма, вызванная злоупотреблениями на почве экспроприации; в-третьих, федералисты вели сильную атаку против программы, выработанной мною, тогда как группа, от имени которой была выработана эта программа, совершенно бездействовала. Федералисты основали журнал, целью которого было разрушение и дискредитирование нашей программы. Мои же товарищи отвечали очень слабо, тов. Сабуени　попробовал защитить программу, но защита была слабая, затем Ш. Г. написал пространную работу в защиту программы, но к сожалению ему не удалось напечатать эту работу до конференции. Собралась, наконец, конференция, составленная Центральным Комитетом на свой вкус, и наша программа, конечно, была отвергнута громадным большинством. Нужно знать, что когда я на второй конференции представил схему, которая должна была мне служить руководством для выработки программы в окончательной форме, то схема эта была одобрена громадным большинством (26 голосов против 6), а через девять месяцев получилась обратная группировка голосов: за программу, выработанную мною, высказались пять человек, а за программу Центрального Комитета, отвергнутую на предыдущей конференции громадным большинством, на этот раз высказалось громадное большинство. Такое наше поражение я не могу объяснить только тем, что Центральный Комитет подтасовал делегацию конференции, есть причины и более глубокие. Я уже указал на них: рост национализма с одной стороны, а с другой ? реакция, вызванная против анархизма злоупотреблениями на почве экспроприаций; экспроприации, отпугнув от нас людей, принесли безусловно очень много вреда, но еще больше вреда принесло сплошное ренегатство, явившееся следствием сильного развития национализма. Национализм стал модой. Национальная политика третьей думы, а еще раньше довольно холодное отношение русского общества к опустошению и разорению Грузии дикою ордою Алиханова-Аварского и против менее известных, но не менее жестоких героев карательной экспедиции, было истолковано частью грузинской интеллигенции, как явление, показывающее, что политика грабежа , угнетения, насильственной ломки местной культуры, которой следует русское правительство вот уже целый век, не найдет никакой или почти никакой оппозиции в самой России, и на этой почве стало развиваться в последнее время очень сильно националистское движение.

    Совершилось сплошное бегство анархистов и анархиствующих элементов в национализм . Самый сильный удар грузинскому анархизму безусловно нанесло ренегатство В. Федералисты, нужно отдать им справедливость, никогда не договаривались и теперь не договариваются до того грубого необузданного национализма, до которого договаривается бывший товарищ и ?бывший человек? В. Всякого грузина не националиста он считает изменником. Теперь, после наметившейся тенденции к национализму среди русской интеллигенции, тенденции, если мои наблюдения не обманывают меня, нашедшей некоторый отклик и в некоторых революционных кругах, националистское движение в Грузии еще больше усилится. Если г. Струве и его присные в том числе и различные первосвященнейшие Владыки станут свою национальную харю показывать, то и угнетенные народы в свою очередь свои национальные зубы будут показывать. И подумайте только, какая страшная опасность грозит вследствие этого классовому движению!

    Если программа, о которой я говорил выше, провалилась, этим мы обязаны, как я говорил, отчасти реакции, вызванной против анархизма злоупотреблениями на почве экспроприаций, но также и, может быть, главным образом, тем из анархистов, которые, стоя на пути ренегатства уже в то время, когда готовилась третья конференция, тайным образом способствовали ее провалу. Цель, которую я и мои товарищи преследовали нашей программой, заключалась в следующем: мы хотели выяснить для большой массы настоящий характер центра и правой этой партии, мы хотели обнаружить, что руководящие силы ее, представляют собою партию национального капитала, что это есть партия буржуазно-автономистская, для которой социализм является приправой, требуемой духом времени, и на этой почве отколоть от нее истинно социалистически-федералистские элементы и тем обезвредить ее. Но были разбиты, но не федералистами, а анархистами, изменившими анархизму. На самом деле, некоторые анархисты, в душе которых имелся зародыш ренегатства уже в то время, когда шли подготовительные работы по третьей конференции, который развивался с невероятной быстротою, чтобы через год вылиться в форме страшного ренегатства, даже такую буржуазно-националистическую партию предпочитали анархизму. Они не только сами перешли в национализм, они кроме того хотели взять с собою весь анархизм в лице Бакунина, Реклю и Кропоткина. Честные люди, часто апеллирующие к честным людям, поступали очень честно! Брали из писанй Бакунина то, что было писано им в то время, когда Бакунин не был анархистом и торжественно кричали: вот Бакунин с нами, он такой же националист, как и мы, а что Бакунин впоследствии политический вопрос не отделял от экономического, а вопрос

    федерализма от окончательного крушения всякого государства и политических границ, консчно, пропускали мимо ушей. Националист Реклю! Тот Реклю, который в своем последнем труде ?Земля и Человек? сравнивает национальность с индивидом, которому предстоит умереть, который знает неизбежность смерти, но который все-таки протестует против нее! Националист Кропоткин! Он страшно боится ?подлого Востока?　и т. д.

    Анархисты в это время (1907 г.) пытались возобновить свою прессу. Был основан еженедельный орган ?Буря", который имел всего пять номеров . В новом органе первое место занимали статьи, направленные против национализма, между прочим была затронута одна статья бывшего товарища В., что вызвало вмешательство этого последнего в полемику, и тогда полемика сразу вышла из рамок приличия, ? как с одной, так и с другой стороны договорились до непозволительных крайностей. Можно не одобрять тона ?Бури", ? желчного и жестокого, однако ж принципиальная сторона статей была вполне выдержана. Во время этой полемики бывший тов. В. совершил поступок, тождественный тому, за который я с его согласия и при его соучастии напечатал в ?Нобати" упомянутое мною выше ?Открытое письмо г. г. доносчикам".

    Анархизм дело далекого будущего, а национализм практическая задача дня, анархисты с государством борятся абстрактно, а мы с ним, посредством развития националистского движения, будем бороться конкретно ? вот идеи, которые мало-помалу пробивали себе дорогу в сознании тех из анархистов, которые под влиянием растущего национализма встали либо на путь оппортунизма, либо на путь ренегатства. Но в начале они не решались высказать все это открыто, предпочитали тайно потворствовать развитию национализма, ? не могу писать об этом без волнения, зная, что именно ренегатствующие и ?оппортуниствующие" анархисты в сильной мере содействовали реакции национализма против социализма вообще и против анархизма в частности. Тайными интригами они помогали произвести дифференциацию в партии социалистов-федералистов, отвести от партии истинно социально-революционные элементы, которых до поры до времени партия держала для галерки, и тем нанести чувствительный удар росту национализма в Грузии. Но тайна интриги не долговечна и они скоро должны были сбросить маску и показать свои отталкивающие лица грубых, необузданных националистов. Но они не ушли одни ? они увлекли с собою в своем ренегатстве массу ценных элементов и втянули их в дело, которое в наш век революционного социализма, когда строится новый мир, во всем отличный от старого, ни в коем случае не может быть делом прогресса и свободы в их подлинном значении.

    Как заключение я могу сказать, что мы потратили много труда, много здоровья, много жизней для того, чтобы вернуться... к отправной точке. Начали с одиночек и благодаря энергии, труду, упорству в работе создали движение, а потом, благодаря главным образом нашим собственным ошибкам, пошли обратно и пришли к одиночкам. С одиночек к движению, от движения к одиночкам, ? таков цикл развития, через который проходит анархическое движение в Грузии.

    Но не есть ли это, за крайне редкими исключениями, картина всего русского анархического движения, отражением которого в сущности и является грузинское анархическое движение.

    Рассказ мой закончен. Он не полон ? писан он к спеху, но за подлинность тут сообщаемых фактов я вполне ручаюсь. Товарищи простят мне, если я почти везде рассказ веду от первого лица. На то есть свои причины. Во-первых, в рассказе моем содержатся взгляды и соображения, могущие быть обидными и я не хочу прикрываться под неопределенным ?мы", которое равносильно анонимату; во-вторых, потому, что большая часть тут рассказанного пережита мною и по всей вероятности на рассказе отразился личный мой характер и личное мое отношение к движению. Не естественно ли мое желание, чтобы ответственность за все тут сказанное пала лишь на меня?...

    К. ОРГЕИАНИ.

    СЕНТЯБРЬ. 1909 г. ПАРИЖ.

    POST-SCRIPTUM

    Чтобы дополнить этот краткий, наскоро набросанный очерк анархического движения в Грузии, нелишне будет сказать два слова и об его идейной стороне.

    Отметим прежде всего, что грузинское анархическое дви-жение не знало ни фракционной борьбы, ни фракционной полемики, ? было одно единое анархическое движение, которое в идейном отношении являлось довольно точным, мне кажется, отражением международного анархизма, анархизма Бакунино-Кропоткинского толка. Прилагаемый ниже лист изданий достаточно ясно характеризует с идейной стороны грузинское анархическое движение. Но эта принципиальная выдержанность не спасла, к сожалению, упомянутое движение от некоторых ошибок.

    Что же помешало грузинскому движению быть столь же выдержанным, единым и в тактическом отношении? На этот вопрос я и старался ответить. Достиг ли я своей цели, выяснил ли вопрос ? не мне судить.

    1) ?Нобати" (еженедельник)　14 номеров.

    2) ?Хма" (голос, ежедневн.) 7 номеров.

    3) ?Муша" (рабочий, ежедневн.) 52 номера.

    4) Baton. Ответ протестантам.

    5) Ш. Гогелиа. Наши враги и друзья.

    6) ?Каришхали" (буря, еженед.) 5 номеров.

    7) П. Кропоткин. Анархизм и коммунизм.

    8) К. Оргеиани. Профессиональные союзы и их значение. Синдикализм.

    9) Буршэ. На второй день социальной революции.

    10) А. Джорджадзе. Новое и старое.

    11) П. Кропоткин. Речи бунтовщика (2 главы).

    12) К. И?ин (Оргеиани). Всеобщая стачка (на русск. языке).

    13) Э. Реклю. Моему брату крестьянину.

    14) Baton. Закон.

    15) Э. Реклю. Анархия.

    16) П. Кропоткин. Государство и его роль в истории (на русском языке)

    17) Сангала. Из истории рабочего движения.

    18) Baton. Захват власти и социальная революция.

    19) К. Оргеиани. ??ринципы анархизма (упомянутая мною программа).

    20) К. Оргеиани. Из истории рабочего движения. Интернационал (112 стр. пропали).

    21) Ш. Гогелия и К. Оргеиани.

    а) Ш. Гогелия. Критика социалистов-федералистов.

    b) К. Оргеиани. Критика соцал-демократии.

    22) П. Кропоткин. Узаконенная месть, называемая правосудием.

    23) П. Кропоткин. Великая революция.

    24) Его же. Государство и его роль в истории.

    25) Его же. Современная наука и анархизм.

    Эти произведения Кропоткина были переведены и напечатаны в периодических изданиях, их отдельные издания пропали в наборе.

    26) Малатеста. Анархия.

    27) Его же. Разговор двух крестьян.

    ? 111 ?

    28)　　Его же. Краткая система анархизма (А1 cаfе).

    Были переведены и напечатаны в периодических изданиях, набор отдельных изданий ? пропал.

    29) Ш. Гогелия. Критика основ марксизма.

    30) Его же. Критика диалектики.

    31) Его же. Критика исторического материализма.

    Печатались в периодических изданиях, набор отдельных изданий ? пропал.

    32) К. Оргеиани. Принципы социализма.

    33) Его же. Рабочее движение и социал-демократия.

    34) Его же. История Интернационала.

    Печатались в периодических изданиях, набор отдельных изданий ? пропал.

    35)　　Бакунин. Бог и государство. Пропал в наборе.

    К. О.


ИЗ ДЕЯТЕЛЬНОСТИ КИШИНЕВСКОЙ ГРУППЫ

    АНАРХИСТОВ-КОММУНИСТОВ.

    В 1905 г. анархистами была сделана попытка начать работу в Кишиневе; попытка эта не могла увенчаться успехом, благодаря полному отсутствию в городе фабрик, а следовательно и рабочих, если не считать небольшого количества ремесленников.

    В марте месяце 1905 года, сейчас же по приезде из заграницы Исаака Альтмана и еще одного товарища образовалась небольшая группа рабочих с полуанархическими тенденциями . Исаак, будучи больше боевым революционером, чем пропагандистом, не сумел создать прочной группы, которая отличалась бы глубокой продуманностью своего миросозерцания. Не видя осязательных результатов своей работы, он переезжает в Одессу, вскоре становистся анархистом-коммунистом и погибает .

    Прошло несколько месяцев и даже этот небольшой сорганизованный им кружок не подавал никаких признаков своего существования. Пронеслись октябрьско-декабрьские события. В некоторых кружках революционеров-рабочих зарождается недовольство политическими партиями. В местной довольно солидной ? сравнительно, конечно, группе социалистов-революционеров образовывается оппозиция, отделяется от группы и под именем ?мстителей? организует новую группу, чисто террористическую, конечно на политической почве. Эта группа проявила себя двумя экспроприациями на казенные винные лавки; при одной из экспроприаций было взято 400 р., что для такого медвежьего угла, как Кишинев, уже считалось событием. Группа эта пыталась еще выступить в целом ряде актов политического террора, но дальше попыток не пошла.

    В это же приблизительно время приезжают в Кишинев два наших товарища, уроженцы Кишинева, ставшие анархистами за пределами своей родины; они скоро вошли в сношения с группой ?мстителей?. Им удается организовать 3-4 кружка и правильно вести в них занятия, распространить в необходимом количестве литературу; таким образом разошлись брошюры издания ?Хлеба и Воли?, №№ ?Хлеба и Воли?, а также 1, 2-3 №№ ?Безначалия?, а позднее и №№ ?Черного Знамени?. Спрос на литературу был большой; количество желающих познакомиться с программой а.-к. увеличивалось с каждым днем.

    Два-три человека, взявшие на себя ведение работы, не поспевают быть повсюду. Благодаря тому, что недостаток в людях стал слишком ощутителен, стали подумывать об организации группы из распропагандированных рабочих. Некоторые из группы ?мстителей? переходят в ряды ан.-ком.

    Начинавшее хорошо налаживаться дело пропаганды анархизма быстро оборвалось. Организовавшийся на юге съезд ?Безмотивников"　всецело отвлек внимание поголовно всех способных работников от местной работы. Наиболее опытные товарищи уехали, а оставшиеся собирались последовать за ними. Энтузиазм, с которым была начата работа, прошел. К оставшимся еще часто обращались с требованием литературы и людей; рабочие, видя, что их запросы не удовлетворялись, собирались и сами вели между собой беседы, а также доставали литературу из других городов. Казалось, что это небольшое движение окончательно замерло, как вдруг 27-го апреля 1906 г. на одной из окраинных улиц города раздался оглушительный взрыв, привлекший внимание даже далеко живущих от этого места жителей. Бомба разорвалась с такой силой, что разрушила почти весь дом. Из людей никто не пострадал. На место взрыва, тотчас оцепленное казаками, приехали полицеймейстер и губернатор. Настоящих виновников взрыва, успевших скрыться, задержать не удалось. Полиция арестовала квартирную хозяйку; при осмотре разрушенного здания была найдена огромная бомба фунтов в 15 весом. В городе начались ни к чему не приведшие обыски и аресты. Год спустя был арестован Броверман, которого обвинили в соучастии и приговорили к 2 г. и 8 м. каторжных работ.

    После этого события, всполошившего буквально весь город, пришлось уехать и тем немногим товарищам, которые до того времени там оставались.

    В городе начинается эпоха эксаторства, самого мелкого, самого грязного. Находились люди, старавшиеся его смешивать с анархизмом; между прочим, в этом отношении немало послужили бундовцы выпуском своих листков от имени Ц.К. Но рабочие, из памяти которых не изгладились традиции прошлого, делали все возможное для них, чтобы отделить вышеупомянутое течение от рабочего анархизма. За отсутствием типографии, литературы, знающих людей это с трудом удается. Тем временем полицией вырываются последние из рядов анархистов.

    Скоро в Каларашах (местечко близ Кишинева) арестовывается с бомбой Зелевянский　и еще один, фамилии которого я не знаю. Не зная, что именно они предпринимали, но зная лично Зелевянского, я думаю, что арестованные были одними из тех новых ласточек, которые хотели возродить анархическую весну в Кишиневе и Кишиневском уезде. После этой последней неудачной попытки все окончательно замерло.

    КИШИНЕВЕЦ.


ИСААК АЛЬТМАН

    (Некролог).

    Тот острый кризис, тот переходный период, который переживает наше движение, как бы сводит свои последние счеты. Один за другим сходят в могилу юные, полные жизни и энергии борцы. Сходят, завещая нам продолжать борьбу до конца.

    4-го сентября 1906 года умер после долгой мучительной болезни, развившейся благодаря ране, причиненной взрывом, наш товарищ Исаак Альтман.

    Коротка его жизнь. Коротко и его участие в нашем движении, но не много-численными актами, не продолжительностью работы характерен он для нас. Его жизнь, недолгая, но славная; жизнь, богатая глубокими внутренними переживаниями, работой мысли, ? вот что дает нам возможность хотя бы в общих чертах обрисовать образ замечательного в своем роде анархиста Альтмана.

    Родился он в небогатой еврейской семье. Отец его был портной, мать торговка. Сына хотят видеть доктором. Они хотели, чтоб он учился, систематически держал экзамены, но Исааку не нравилось все это. Ему хотелось жить жизнью настоящего рабочего и он бросает учебники и поступает в переплетную мастерскую. Не дешево ему обошелся этот шаг с его стороны. Много ссор пришлось ему пережить с матерью (отца тогда уж не было в живых), много вынести дрязг, много споров; но ничто не помогло: если этот настойчивый, упрямый юноша чего-нибудь хотел, то ничто никогда не могло остановить его.

    И. Альтман.

    В мастерской пробыл он около года. Кое-как выучившись ремеслу, он решает ехать за границу. В это время в его жизни происходит новый, более сложный перелом. Он за этот год мало читал, вернее, не читал книг по различным отраслям знания, а питался кой-какой нелегальной литературой, но зато много и внимательно наблюдал за всем тем, что происходило в тот период в России. Общественная картина в общем была такова: рабочие массы все более и более пробуждались, все чаще доходили вести о новых народных выступлениях. Борьба разгоралась ? в борьбе падали жертвы. И, по мере того, как эти жертвы умножались, в голове Исаака возникали вопросы, чем дальше, тем более сгущалась атмосфера, тем настой-ивее возникавшие вопросы требовали ответов. Жизнь ставила вопросы прямо ребром; таковыми же должны были быть и ответы; или сидеть, сложа руки и лишь наблюдать как происходит борьба, или принять посильное участие в этой борьбе. Но как это сделать, куда и как идти с обездоленными, за что бороться и что отвечать? Вот то, что мучило, волновало его. Слабый физически, не установившийся духовно он решает уехать заграницу.

    Вот он в Женеве. Октябрь месяц 1904 года. Нелегальная Россия еще вся пребывала там. Все кипело. Настроение, охватившее Россию, передалось и туда. Для Исаака все было ново: рефераты, чтения, кружки, библиотеки различных партий, дискуссии... новые люди, встречи, разговоры. Знакомых у него было мало, но, несмотря на это, он после некоторого времени находит возможность присутствовать на собраниях различных партий. В русской колонии его знали под именем ?Исаака переплетчика?. Его худое бледное лицо, карие симпатичные глаза надолго оставались в памяти каждого, видевшего его. Но его лицо не об-манывало; он вызывал к себе хорошее отношение и после беседы с ним. Его краткие фразы показывали, что он не любил говорить по-пустому. Вдумчивый, наблюдательный, он внимательно смотрел, слушал, думал...

    9 января 1905 года. Как молния облетает эмигрантов весть о восстании петербургского пролетариата. На этот раз снова жертвы... Начинается русская революция. ?Вопросы? еще насточивей требуют решения. Исаак читает, думает и понемногу начинает ориентироваться. Русские трудящиеся массы вступили на путь революции; нищета и рабство ? вот причины, толкнувшие их идти этой дорогой. Пойдут ли они по пути Западной Европы, т. е. лишь по пути завоевания ?политических благ?　или они будут бороться за себя, за свою жизнь и свободу? Таков был ход его мыслей. Западно-Европейская ?свобода?, представшая перед ним во всей ее наготе, сразу оттолкнула его от тех партий, которые звали рабочих на борьбу за те же ?свободы?. Не сошедшись с политическими партиями, он идет прямо в противоположную сторону ? в сторону чистого экономизма, правда, революционного. Он становится членом новообразовавшейся там группы ?Пролетарское Дело?, издававшей орган ?рабочих-коммунистов? под тем же названием. Программа этой группы, существовавшей очень недолго, сводилась к признанию лишь экономической борьбы; конкретная экономическая борьба, обеспечив вначале положение рабочих, даст им возможность бороться дальше. Программа этой группы не успела быть литературно выражена, если не считать трех № № вышеупомянутого журнала.

    С такими взглядами приезжает Исаак из заграницы. Вскоре он едет в Одессу. Здесь он попадает в среду ан.-ком. Близкий с одной стороны (по вопросу о политике), но далекий с другой (по вопросу о конкретной борьбе), ибо он встречался с ?безначальцами?, он, однако, после долгих и длинных бесед с последними, после прочтения имевшейся литературы, все более склоняется к анархизму. Через некоторое время окончательно объявляет себя а.-к. и вступает в среду одесской группы.

    Он не был теоретиком; он даже не мог ?научно? обосновать свои взгляды. Он не был знаком с философски-теоретическими обоснованиями партийных программ; но был знаком и считал ненужным вдаваться в разные ?философии?, ибо, говорил он, когда кипит бой, некогда заниматься такими вещами, нужно практически работать.

    В группу вступил он в декабре 1905 года. Положение группы материально было печальное. Товарищами было отправлено письмо (между прочим тактика в высшей степени отрицательная, т. к. дает возможность кому угодно выступать под именем анархистов) одному из одесских буржуа Зусьману, который, обсудив со своими одесскими собратьями факт получения письма, решил отказать анархистам в выдаче денег и, вместо требуемых денег, присылает отказ. Этот отказ буржуазии должен был, конечно, вызвать со стороны одесской группы надлежащий ответ. Товарищи, собравшись, решили устрашить и напугать буржуазию; к такому же заключению пришел и Исаак, а так как у него мысль с делом никогда не расходилась, то он берет этот акт на себя и в начале декабря бросает бомбу в посудный магазин Зусьмана. Раненный в ногу осколком, он успевает скрыться, но с этих пор кончается для него его деятельная жизнь. Прикованный к кровати он мучается в течение 9-ти месяцев, переживает несколько операций и, видя наконец, что улучшения ждать нельзя, он решает покончить с собою при помощи морфия.

    На девятнадцатом году своей жизни умер он... умер, не успев много сделать для того, что считал смыслом жизни. Но недолгий пройденный им жизненный путь ярко характеризует его личность, как анархиста. ?Он отдал анархизму все, что мог?... Я помню его слова по поводу решения протестовать против отказа Зусьмана и присных его: ?раз для нашей работы необходим этот акт, то к чему же всякие разговоры??

    Полный жажды жизни, которая для него лишь начиналась, чувствуя в себе много силы и энергии продолжать начатую борьбу и глубоко веря в победу ее, Исааку приходится собственноручно кончать с собой; он сам захотел оборвать нить своей жизни, когда увидел, что смерть незаметно подтачивает ее. Верный во всем самому себе он и тут не отступил и, сказав: ?лучше сразу умереть, чем медленно умирать?, он ушел от нас навсегда.


ПЕРВЫЕ ШАГИ АНАРХИЗМА НА УКРАЙНЕ.

    Анархическая пропаганда на Украйне впервые проявилась в Черниговской губернии, в городе Нежине. ?По независящим обстоятельствам" я к сожалению не могу остановиться на тех случайных причинах, благодаря которым этому тихому и мирному уездному городу, где почти совершенно нет фабрик и заводов, суждено было стать вторым по времени, после Белостока, центром анархической пропаганды в России. Кульчицкий в своей книжке ?Анархизм в России" ошибочно полагает, что в Черниговскую губернию анархистская пропаганда проникла из Белостока. Это неверно. Как и в Белосток, анархизм проник в Нежин непосредственно из заграницы.

    Летом ?903 года в Женеве возник первый орган русских анархистов-коммунистов нового периода ?Хлеб и Воля". Орган этот служил в течение двух с половиной лет (до ?манифеста 17 октября") идейным центром для тех из русских анархистов-коммунистов, которые примыкали к бакунино-кропоткинскому течению в международном анархизме.

    Анархистская пропаганда на Украйне, идейно связанная с группой, издававшей ?Хлеб и Волю" ? была, вначале по крайней мере, строго выдержана в духе этого течения. Пропаганда коммунистического анархизма началась в Нежине в конце лета 1903 года, почти одновременно с выходом № 1 ?Хлеба и Воли". Анархистских групп в России в то время не было, систематическая пропаганда велась тогда лишь в одном Белостоке, с которым впрочем у начавшего в Нежине работу товарища, назовем его Р., связей не было. Попытка, совершенная в самом начале работы, доставить в Нежин литературу не удалась, и Р. пришлось в течение восьми месяцев довольствоваться устной пропагандой.

    Как было уже выше сказано, в Нежине, несмотря на его 45-50 тысяч жителей, нет фабричного и заводского пролетариата. Это типичный малорусский уездный город с мещанским населением в центре и крестьянским (крестьяне здесь официально называются казаками) на окраинах. Есть несколько сот, преимущественно еврейских, ремесленных пролетариев. Взоры Р. естественно направились на уезд. Аграрные волнения, нередкие в Черниговской губернии и в особенности происшедший в мае 1903 года в селе Володьковой Девице Нежинского уезда аграрный бунт, сопровождавшийся настоящим сраженем между крестьянами этого села и мобилизированной чуть ли не со всей губернии сельской и городской полицией, и другие подобные события указывали на то, что местное крестьянство представляет собой особенно благоприятный элемент для восприятия идеала и тактики коммунистического анархизма. Завязавшиеся вскоре личные знакомства с передовыми элементами местного крестьянства еще более укрепили Р. в этом мнении, и он решил заняться приготовлением ряда крестьянских пропагандистов. С этой целью Р. стал вести пропаганду анархизма среди нежинской учащейся молодежи. Но наряду с указанной целью, ? созданием местных пропагандистов, ? Р. поставил себе другую задачу, которую он думал выполнить впоследствии. Я уже говорил, что в 1903 году в России совершенно не было анархистских групп; первоначальной задачей Р. было образовать анархическую рабочую группу в одном из крупных промышленных центров. Эта мысль не оставляла Р. и в Нежине, и он для более успешного ее выполнения задумал найти среди местной молодежи несколько подходящих человек, из которых впоследствии могли бы с течением времени выработаться вполне подготовленные прбпагандисты анархизма, пригодные для работы в среде пролетариата крупных центров. С этим ядром Р. предполагал основаться в каком-нибудь промышленном центре.

    Я так подробно останавливаюсь на планах Р. для того, чтобы объяснить то исключительное внимание, которое он в Нежине на первых порах уделял учащейся молодежи.

    Надо заметить, что если значение Нежина, как пролетарского центра, сводится почти к нулю, то как интеллигентский центр этот город, по крайней мере в описываемый мной период, ?кануна революции" представлял собой известную величину. В нем имеются мужская и женская гимназии, низшее техническое училище, два городских училища, и наконец в Нежине есть и высшее учебное заведение ? Историко-филологический институт князя Безбородко. Сюда надо еще прибавить экстернов и часто наезжавших в город сельских учительниц и учителей из ближайших сел. Наибо ее развитая и энергичная часть всей этой молодежи представляла

    собой прекрасную почву для пропаганды, чем, конечно, не преминули уже тогда воспользоваться социал-демократы, преимущественно Бунд и Р.У.П. (так называлась украинекая с.-д. партия, не входившая в состав Р.С.Д.Р.П.; в настоящее время она, кажется, уже прекратила свое существование). Нежин находится всего в пяти станциях от Киева, и это также было одной из причин частых посещений этого города видными Р.У.П.-овскими и бундовскими пропагандистами. Некоторые из этих ?комитетчиков" оставались на более или менее продолжительное жительство в Нежине.

    В своей пропаганде среди молодежи Р. пришлось на первых же порах сталкиваться с ними. В течение двух-трех месяцев происходили дискуссии между Р. и то одним, то другим из заезжих социал-демократических пропагандистов. На этих дискуссиях присутствовало обыкновенно несколько десятков отборной учащейся молодежи: студенты, курсистки, гимназисты, гимназистки, экстерны, сельские учительницы и учителя и т. п. В конце концов под влиянием этих дискуссий в среде слушателей наметилось два течения: одно социал-демократическое с национальной окраской, другое в сторону коммунистического анархизма. Социал-демократы в своей пропаганде находились в гораздо более выгодных условиях, чем Р. В Нежине было изобилие социал-демократической литературы на трех языках: русском, украинском и еврейском, анархистской же литературы, как я уже говорил выше, совершенно не было. И в то время, как социал-демократы более или менее исправно получали ?Искру", имели даже книжки ?Зари", Р. мог лишь сообщить, спрашивавшим анархистскую литературу, что на русском языке имеется заграницей, кроме бакунинских произведений, несколько сочинений Кропоткина, Грава и некоторых других и что заграницей издается анархистский орган ?Хлеб и Воля". Социал-демократы старались выехать на этом отсутствии литературы и уверяли молодежь, что и иностранная анархистская литература может уместиться на одной полочке. Однако, несмотря на это крайне неблагоприятное обстоятельство, имевшее особенно большое значение при пропаганде среди интеллигенции, часть молодежи примкнула к Р. Это были преимущественно наиболее развитые и революционные из гимназистов старших классов; надо заметить, что между ними было двое ?великовозрастных". Так образовалась первая анархистская группа на Украйне. В ее состав входили кроме нескольких гимназистов один, окончивший низшее агрономическое училище в соседнем городе, и двое, окончивших нежинское техническое училище. Еще весной, когда группа еще не существовала официально, были установлены связи с крестьянами Нежинского и Борзенского уезда, а впоследствии и Конотопского. Завязать сношения с крестьянским населением не представляло особенного труда, т. к. группа к моменту своего официального основания пользовалась большим влиянием в низшем техническом училище, ученики которого были преимущественно детьми зажиточных крестьян различных сел. Были также связи и с учениками борзенской агрономической школы, благодаря которым идеи коммунистического анархизма в скором времени стали распространяться в селах борзенского уезда.

    Ремесленный пролетариат Нежина первое время оставался вне анархистской пропаганды. В задачи группы, с самого начала занявшейся, кроме подготовки работы среди крестьян, также и делами не местного характера, не входила пропаганда в среде ремесленного пролетариата. Но вот весной 1904 года из черниговской тюрьмы было освобождено несколько нежинских рабочих. Они один за другим стали являться к Р. с просьбой рассказать им об анархизме. Повторявшиеся почти ежедневно в течение некоторого времени беседы склонили этих рабочих к коммунистическому анархизму. По их требованию социал-демократическая организация устроила дискуссию, на которой присутствовало человек тридцать передовых рабочих. Со стороны социал-демократов выступил видный член Р.У.П., со стороны анархистов ? Р. В результате рабочие, склонявшиеся и до дискуссии к анархизму, выступили из с.-д. организации. В их числе были два талантливых агитатора, и через некоторое время к ним примкнуло несколько десятков ?массовых", находившихся под влиянием с.-д. С осени 1904 года Нежинская группа анархистов-коммунистов издала ряд прокламаций, из которых я помню следующие.

    В ноябре во время мобилизации была разбросана по деревням прокламация ? ?К запасным". В конце января 1905 года была распространена в местной артиллерийской бригаде популярно написанная листовка ? ?К солдатам".

    Всеобщая стачка, охватившая, всю рабочую Россию после 9-го января, приветствовалась в этой листовке не как средство для завоевания политической свободы, а как главный фактор полного, разностороннего освобождения рабочих масс, как начало социальной революции, которая освободит народ не только от самодержавия, но и от всяких экономических и политических угнетателей и паразитов. Дальше солдатам указывалось, что победа народа возможна лишь в том случае, если во время революционной всеобщей стачки рабочих и одновременного насильственного захвата всей земли крестьянами, солдаты, эти ?работники в мундирах", перейдут с оружием в руках на сторону восставшего народа, чтобы вместе с ним разрушить, старый строй и на его развалинах создать новый мир, где не будет ни хозяев, ни попов, ни начальства, ни солдат.

    Тогда же приблизительно была распространена прокламация среди учащейся молодежи. Содержание ее сводится к следующему: революционные партии, действующие в России, выставив на своем знамени программу-минимум, играют на руку буржуазии. Не нам, друзьям народа, сдерживать его в его стремлении к окончательному уничтожению экономического и социального неравенства; мы должны напротив, оставаясь постоянно в рядах пролетариата, толкать его все дальше и дальше и предостерегать его от доверия к ?дурным пастырям?, которые советуют ему остановиться на полдороге и вручить дело своего дальнейшего освобождения им, самозванным вождям пролетариата.

    В феврале 1905 года впервые была получена из заграницы литература. Ее было немного, но она была хорошо подобрана. В этом маленьком ?транспорте" имелось почти все, что было издано к тому времени на русском языке по анархизму. Между прочим там были: Кропоткина ?Хлеб и Воля" и ?Распадение современного строя", Жана Грава ?Умирающее общество" и ?Будущее общество" и т. д. Кроме того в транспорте было два комплекта номеров ?Хлеб и Воля" и экземпляров двадцать самого свежего номера.

    По тем временам это приходилось считать богатым транспортом, так как другие группы, образовавшиеся к тому времени, кроме белостокской, как например одесская, сидели вовсе без литературы.

    Как я уже упоминал выше, анархисты, действовавшие в Черниговской губернии, задавались с самого начала целью, ввиду малочисленности в то время анархистских работников в России, вести не только местную работу, но и обслуживать возможно более обширный район. К лету 1905 года в группе назрела мысль о необходимости основания анархического органа, который издавался бы в России и мог бы исправно и скоро распространяться по всей стране или по крайней мере по Югу.

    Хотя денег в группе было крайне недостаточно для такого серьезного предприятия, но благодаря энергии некоторых това-рищей из членов группы и благоприятному стечению обстоятельств, удалось вскоре при небольших затратах поставить небольшую типографию. Издавать орган предполагалось при помощи товарищей, издававших заграницей ?Хлеб и Волю", но во избежание задержек решено было первый номер издать ?русскими" силами. Редакция органа перенесена была в Киев. В органе принял участие также и приехавший тогда из заграницы товарищ Н. Редакции удалось установить сношения с одесской и белостокской группами, а через некоторое время и с екатеринославскими товарищами. Были связи и с некоторыми другими городами. Все группы и отдельные товарищи с сочувствием относились к мыслям об издании органа в России, в накаленной революционной борьбой атмосфере.

    Типографию поставили в селе Куриловке Нежинского уезда, во дворе священника Лисовского в отдельном флигеле. Село Куриловка находится всего в 12 верстах от Нежина, так что сношения между редакцией, находишейся в Киеве, и типографией не были слишком затруднены. Наборщиком был Евгений Гелецкий, бывший гимназист 8-го класса, один из наиболее преданных идее анархизма членов группы. Новый орган должен был называться ?Набат". Вот содержание первого номера:

    Вместо заявления (Резолюция Лондонской конференции русских анархистов-коммунистов).

    Социал-демократия и временнное правительство.

    Государство и пролетариат (Письмо к сознательным рабочим) Ю. Р. А.

    Из нашей революционной печати (По поводу статьи ?Массовая политическая стачка в № 1 ?Пролетария")


Элизе Реклю (некролог).

    Корреспонденции из Белостока и Екатеринослава.

    Номер должен был выйти в середине августа. К этому сроку в Киев съехалось несколько товаришей из разных групп для транспортирования номера в свои города. Но первой попытке издания анархического органа в России суждено было закончиться неудачей. 12 августа вечером нежинский исправник, жандармский ротмистр, казачий есаул с двумя десятками казаков нагрянули в Куриловку, окружили флигель, где Гелецкий заканчивал в это время свою работу и предложили ему сдаться. В ответ раздались выстрелы в окно, одна из пуль пролетела мимо уха жандармского ротмистра (так по крайней мере показывал он на суде). По команде есаула казаки дали залп в окно, но случайно ни одна пуля не задела Евгения. Только, когда Евгений расстрелял бывшие при нем патроны, он был схвачен казаками и доставлен в нежинскую тюрьму. Ему предъявили следующие обвинения: 1) в устройстве типографии, 2) в распространении анархистской литературы, 3) в пропаганде анархических идей среди крестьян и 4) в вооруженном сопротивлении при аресте.

    В 4 часа утра, через несколько часов после ареста Гелецкого, в типографию явился прибывший из Киева за отпечатанным номером товарищ. Полицейские не догадались оставить засаду, и товарищ благополучно вернулся в тот же день в Киев с печальной вестью.

    Евгений Гелецкий судился в Чернигове в выездной сессии киевской судебной палаты через полгода после 17-го октября. По манифесту первые три пункта обвинения были сняты. За во-оруженное сопротивление он получил 5 лет 6 месяцев каторжных работ.

    В Киев тем временем помимо нежинцев съехалось еще несколько товарищей, большей частью из заграницы. К этому времени в русском анархизме народились новые течения. Помимо ?хлебовольцев", как окрестили новые фракции наше течение, примыкавшее к интернациональному пролетарскому анархизму, появились течения ?чернознаменское" и ?безначальское". Среди приехавших в Киев товарищей ? все приехавшие, замечу, были интеллигенты ? имелись представители всех трех течений. Дискуссии, начавшиеся заграницей, продолжались в Киеве, но полного раскола между фракциями, в то время еще не существовало.

    Но несмотря на то, что съехавшиеся в Киев в течение лета и осени 1905 года анархисты были наиболее выдающимися в то время пропагандистами анархизма в России, им не удалось создать в Киеве такой сильный центр анархистской работы, какой напр. был создан в Белостоке и Екатеринославе. Не будем останавливаться на причинах этого явления, заметим лишь, что в рядах товарищей эта неудача объяснялась обыкновенно тем, что Киев с его слабо развитой фабричной и заводской промышленностью ? не пролетарский центр.

    Весной и в начале лета работа велась ?хлебовольцами". ? Это были приехавшие из Нежина товарищи, образовавшие вместе с некоторыми из оставшихся в Нежине и с приехавшим из заграницы Н. ?Южно-Русскую группу". После ареста группы в селе Куриловке Нежинского уезда, нежинцы вынуждены были уехать из Киева. Н. уехал еще раньше в Екатеринослав. Работа на некоторое время перешла в руки чернознаменцев, но и они вскоре переехали в другие города. Более продолжительно и настойчиво работали здесь безначальцы, в среде которых между прочими был Степан Романов (Бидбей).

    Помимо устройства собраний, часто дискуссионных, выпускались гектографированные прокламации. ?Южно-Русская группа" выпустила прокламацию: ?Долой палачей!", группа ?безначальцев" издала целый ряд прокламаций: ?Ко всем рабочим!", ,,К безработным!", ?Лимож", ?О наших честных с.-д.!", ?Что делать Киевским пролетариям?". Кроме того были переизданы в Киеве прокламации екатеринославской группы: ?Памяти Н. Фарбера", ?Ко всем рабочим" (по поводу убийства анархистом директора Германа).

    В Черниговской губернии в нежинском и борзенском, а отчасти и в конотопском уездах пропаганда среди крестьян, хотя не систематическая и определенная, продолжалась. В августе был распространен по этим уездам перепечатанный в белостокской анархической типографии ?Манифест анархистов-общинников: к братьям крестьянам".

    В июне рабочий Абрам Малый стрелял в пристава Крещановского. Это был первый террористический акт в нашей местности. Абрам Малый был приговорен к смертной казни, которая ему была заменена двадцатилетней каторгой.

    Подготовка издания ?Набата" и некоторые другие дела отняли у нежинской группы лучшие силы. Летом никого почти из ?старых" анархистов уже не было, они были в Киеве и в других местах. Несколько спропагандированных за зиму полуинтеллигентов находились в уезде. Между тем в городе было несколько десятков рабочих, склонявшихся к анархизму, они сидели без литературы и пропагандистов. Но в июле приехал в Нежин из Белостока товарищ, занявшийся исключительно работой среди городского пролетариата. Работа пошла очень успешно, и в короткое время образовалась группа в 40 человек. Под влиянием и при участии наших товарищей во время стачки в типографии Глезера был применен экономический террор. Ночью рабочие пробрались в типографию, захватили с собой необходимые части машин и кое-что сломали. На другой день Глезер ходил к рабочим на квартиры и приглашал на работу, соглашаясь на их условия. Этот первый акт экономического террора, давший такой скорый и положительный результат, внушил нежинским рабочим доверие к революционным методам борьбы.

    Через месяц после ареста типографии ?Набата" и вооруженного сопротивления Евгения Гелецкого в Нежине произошло событие, взбудоражившее весь край. Надо помнить, что в 1905 году вооруженные отпоры были еще редким явлением.

    С наступлением осени несколько товарищей приехало по одному делу в Нежин. Четверо из них, белостокские анархисты, наняли комнату на Казачьей улице у квартирной хозяйки приехавшего еще раньше в Нежин из Одессы и ведшего здесь пропаганду Никона Пащенко (в товарищеской среде Федя).

    12-го сентября в 2 часа ночи квартира была окружена полицией и казаками под командой полицеймейстера Басанько　и есаула. Дверь, ведущая в две комнаты, где находились товарищи, оказалась запертой. Полицеймейстер приказал старшему городовому Якименко выломать двери. Услышав шум, Никон Пащенко и Меер Цалевич схватились за оружие и встретили выстрелами вошедших первыми городового Якименко и пристава Крещановского; оба были тяжело ранены, но городовой перед тем, как потерял сознание, успел дать выстрел, которым был убит Никон. Казаки по приказу есаула стали стрелять в окна, а затем ворвались в комнаты. Произошла свалка в темноте, все товарищи былм ранены, преимущественно саблями в голову. В течение двух часов они лежали, истекая кровью, без медицинской помощи. При товарищах были найдены браунинги, кинжалы и анархистская литература.

    Дело их слушалось в одной сессии с делом Евгения Гелецкого. По приговору судебной палаты Меер и Гилель Цалевичи, Гедаля Вышенград и Иосиф Кнышинский были приговорены к каторжным работам на 6 лет 8 месяцев. Как мне передавали, Иосиф Кнышинский произнес на суде прекрасную речь.

    22-го сентября, в 7 час. вечера, через десять дней после описанного события была брошена бомба в первый полицейский участок города Нежина. Один городовой был убит, другой тяжело ранен, легко ранен письмоводитель. По поводу брошенной бомбы была выпущена прокламация, в которой этот акт объявлялся местью за товарищей.

    В тот же день, когда была брошена бомба, в 11 час. вечера казаки хотели задержать на одной из глухих улиц Нежина товарища Антона Чупрыну (старого одесского анархиста). Пятеро казаков на лошадях окружили Антона и потребовали у него паспорт. Антон вынул свою фальшивку и отдал ее казакам. Пока они, сгруппировавшись у фонаря читали паспорт, Антон выстрелил два раза, убил одну из лошадей и пользуясь темнотой, скрылся.

    Месяц спустя в Киеве полиция и войска оцепили здание Петербургской Гостиницы и производили тщательный обыск. В одном из номеров находился в это время Антон Чупрына. Не желая сдаться живым в руки полиции, Антон оказал вооруженное сопротивление, причем ранил пом. пристава Вольского и одного конвойного, но сейчас же вслед затем был убит наповал другим солдатом.

    Угюминанием о смерти Антона Чупрыны, одного из пионеров анархизма в России я заканчиваю свой очерк первых шагов анархизма на Украйне. О том, в какие формы вылилось анархистское движение на Украйне в позднейшее время, напишут, надеюсь, другие товарищи.

    Л. ПРИДЕСНЯНСКИЙ.


ПАМЯТИ АФАНАСИЯ МАТЮШЕНКО.

    В детстве каждое лето проводил я в селе Деркачах, лежащем в тридцати верстах от Харькова. Когда я уже подрос и начал учиться, у меня явилось желание поделиться своими ?знаниями" с летними товарищами ? крестьянскими мальчиками. И вот я целую зиму коплю, бывало, деньги, чтобы весною накупить тетрадей, карандашей и прочей снеди ? и у нас летом открывается ?школа". Детвора собирается где- нибудь ?у клуни" (первая наша школа, была, помню, в хате Островерхив), читаем, пишем, считаем ? все, как в реальном училище!

    Хата отца Афанасия была немного дальше нашего центра ?на той вулицi", как это на-зывалось; улица-то, правда была одна и та же, но она делилась на куски и обитатели такого куска, или вернее детвора, свой кусок называли ?наша вулиця", а следующие участки подходили под разряд ?т?й вулиц?", с прибавлением еще каких-либо определенных названий.

    А. Матюшенко.

    Так вот и хата родных Аaанасия была ?на т?й вулиц?" и поэтому сам Аaанасий, тогда мальчик девяти-десяти лет, не принадлежал к нашему кружку и не учился в нашей школе. И даже к тем, которые учились в ней, он чувствовал что-то вроде злобы и бил их нещадно при каждом удобном случае. Раз он все же зашел в клуню, где шло ученье, и искоса, исподлобья глядел, прислушиваясь. Выходило занятно, далеко интереснее, чем в настоящей школе. Я пригласил его присесть, дал книжку и малу-помалу Афанасий, хотя и был ?зт?й вулиц??, приобщился к нашему школьному кружку. После ученья мы обыкновенно всей школой отправлялись купаться; тут меня Афанасий поразил своей манерой нырять. Он отплывал далеко-далеко, погружался в воду и на время вдруг исчезал; а потом вдруг показывался из воды как раз возле вашего лица. И выходило у него это как-то особенно… Другие, вынырнув, отирают лицо, после чего и открывают глаза, он же появлялся на поверхность воды уже с открытыми своими огромными глазами, точно какое-нибудь морское чудовище. И за эти глаза мальчики его прозвали ?Ахванасий Воляч? Оч?". Так это прозвище и употреблялось вместо действительной его фамилии.

    Я лично находился в очень приязненных отношениях со своим новым учеником и снискал его расположение к себе именно тем, что не видел в нем территориального врага ?з т?й вулиц?". Для меня он был одним из тех, для кого я собирал всю зиму картинки, фигурки и всякую городскую ерунду, чтобы делить все это летом между ребятишками ? своими сверстниками. И вот при раздаче этого добра я не обделял и Афанасия, хотя обитатели ?нашей вулиц?" и были этим весьма недовольны. А кроме того мать Афанасия пекла такие вкусные ?пампушки", оришки и прочую деревенскую снедь, а мне так надоело всякое ?городское? кушанье, что я охотно менялся с Афанасием: я ему выносил какую-нибудь коврижку, а он мне пампушку или за неимением ее просто ковригу хлеба ?з ол?ем", что мне было весьма по вкусу.

    Время шло; я подрастал ? и моя школа подрастала. Правда, сверстники мои уже не все могли пользоваться ?благами просвещения", многих из них звала уже работа, настоящая крестьянская работа, но за то с теми, которые оставались, занятия принимали все более и более серьезный характер, и может быть прав был Матюшенко, когда много лет спустя, свидевшись со мною во Львове, вдруг вспомнил: ?А ведь ваши беседы в школе были первым толчком к тому, чтобы я сделался сознательным человеком". Не сознательна была тогда моя детская работа, но, если она хоть косвенно помогла ?сделаться сознательным" одному человеку, значит, не пропала даром.

    Хочу еще отметить, что даже тогда, в детстве, видна была в Матюшенке какая-то ... я не знаю, как бы назвать, не то ненависть, не то что-то похожее на нее к ?интеллигенции". Это было сложное чувство, оставшееся в Матюшенке до конца его дней. Тут было не только чувство пролетария, не только недовольство ?неравномерным распределением", тут было еще чувство обиды, обиды за то, что интеллигент, одаренный, наученный, вышколенный во всяких учебных заведениях, не думает о своем ?меньшем брате", в лучшем случае молча проходит мимо него. ? Да какое же ты имеешь право? ? будто говорил Матюшенко этим своим чувством.

    Потом дороги наши разошлись: я долго не бывал летом в Дергачах и успел уже забыть о своей детской школе, о Матюшенко... И вдруг ? громовое известие! Нечто неслыханное в летописях государств ? революционный броненосец! И поднял это восстание ? Матюшенко. Я долго не знал, тот ли это и только, когда увидел карточку, убедился, что это действительно тот ?Ахванас?й Воляч? Оч?".

    С странным чувством читал я потом о потемкинском взрыве (в нем принимал участие еще один хорошо известный мне человек, Коваленко). Я испытывал то чувство, которое испытывают вероятно односельчане сделавшегося известным человека: ?вот, мол"... я читал речи Матюшенко, читал о его безумной храбрости, энергии, о полном забвении себя для дела, но облика, души этого человека я все же не мог представить себе. И только спустя еще несколько времени, когда я увидел его, говорил с ним ? я преклонился пред этим человеком, и пред его горячей верой, и пред его великой скорбью.

    Будучи во Львове в положении эмигранта я обменялся двумя-тремя письмами с вышеупомянутым Коваленко, жившим тогда в Женеве. И вот раз получаю письмо; на конверте незнакомый почерк. Распечатываю ? подпись Матюшенко. ?Очень был рад, узнав от Коваленко, что Вы во Львове" и т. д. А заканчивалось письмо коротким описанием стачки швейцарских рабочих, в которых стреляли солдаты. ?И здесь то же самое... Везде одно и то же'" ? с какой-то безнадежностью заканчивал он.

    Я вскоре ответил. В следующем письме Матюшенко писал, что вот уж шесть лет, как он не имеет вестей из дома, не знает, что с отцом, что с братом; просил меня переслать каким-нибудь способом прилагаемое письмо брату. ?Написать так прямо ? все равно перехватят".

    Я отослал письмо знакомому в Харьков, прося его специально съездить в Дергачи и лично передать письмо. Письмо было передано, ответ от брата Матюшенко получился на мое имя. Я отослал его в Женеву, но... на другой день после отсылки приехал сам Матюшенко.

    Я сразу его узнал да и нельзя было не узнать: огромные глаза были все те же. Только в них светилось что-то большое, мучительное.

    ? Каким образом? Куда?

    И он мне рассказал... И как-то бесконечно грустно было слышать его рассказ. Мятущаяся, свободная душа ? а вокруг столько лжи...

    Он говорил, что изъездил весь мир, был в Париже, в Лондоне, в Америке, но нигде не мог найти покоя. Что-то рвало его с насиженного, для тысячи тысяч других удобного места и гнало его вперед, дальше. Но, садясь на корабль или поезд, он нес с собою и свою тоску, переплывал с ней на ту сторону океана, и там среди новых, иных людей ходил ?отмеченный божьим перстом", и люди не понимали его.

    ...?Как подумаю, что делается в России, как подумаю, что может быть, можно же поправить потемкинскую ошибку ? и нет мне покоя. Не могу я быть счастлив. И я бросил все. И вот... еду теперь в Россю".

    ? Да вы с ума сошли? Ведь вам ехать в　Россию, все равно, что самому себе набрасывать петлю на шею?!

    ? Все равно, но я не могу. Все равно я не живу. Да впрочем я надеюсь, что сумею укрыться.

    ? Вы не укроетесь. Вы оставили Россию совершенно иною, Вы увидите шпионов там, где их нельзя было и предполагать два-три года тому назад. Вы наткнетесь на самую наглую провокацию с благословения Святейшего Синода и всех властей предержащих. Что было возможно прежде ? теперь немыслимо. А куда вы едете?

    ? В Николаев или в Севастополь, в приморские города.

    Я мог только широко раскрыть глаза. Ехать в Севастополь, где знает его каждый камень прибрежный, и надеяться укрыться там со своими огромными глазами, со своей энергией, которая движет броненосцами! Не безумие ли это?

    Но я видел, я чувствовал, что говорить было бы напрасно; не моему слову было сломить эту железную волю, утолить эту жажду боя, жажду кипучей и интенсивной деятельности.

    ? Ко мне приезжали... двое товарищей. И говорили, что волнуются матросики, нет среди них покоя. Брожение растет, накопляется сила, человека нужно. Ведь я знаю, каково нам было самим. Ну вот... Если мне удастся что-либо сделать ? о, не так теперь будет! Теперь уже я научился.

    Мог ли я что либо говорить против? И я замолчал, а в душе росло щемящее, горькое чувство, что вот возле тебя стоит человек, который завтра пойдет на костер ? и ты ничем, ничем не можешь ему помочь.

    Сколько нужно любви к людям, сколько готовности пожертвовать собой, чтобы вот так спокойно идти на верную смерть! И когда он потом рассказывал мне вечером кое-что из своей жизни заграницей ? я ясно понял, что действительно он иначе не может. Все казалось глупостью, обманом, пустяком по сравнению с великой работой, возмущением.

    Как-то я спросил его: ?ну, вот вы мне рассказывали о своей тоске заграницей. А там, на Потемкинском борту, в водовороте восстания ? были ли хоть минуты какой-либо неудовлетворенности?" И он горячо мне ответил: ?О, нет!"... И по этому ответу, и по горячности его я увидел, что вот он три года искал в чужих странах повторения своих переживаний и... очевидно не нашел. Не мог найти. Теперь ехал в Россию за ними...

    Пробыл он у меня неделю или полторы; из дому выходил мало. Для переезда у него был паспорт и довольно хороший, но он не хотел ехать через границу ?легально".

    ?Если я попадусь где-нибудь в Волочисках ? ну, что я там сделаю? А в поле, в степи, ну... там еще померяемся."

    И вот нужно было устроить ему переезд. А кроме того он хотел достать патронов к своему американскому револьверу какой-то непомерной силы, но таких патронов во Львове не оказалось, а без оружия он ехать не хотел. Тогда мы ему достали браунинг.

    А пока все это делалось, в свободные минуты мы говорили на веевозможные темы и передо мной все ярче и ярче обрисовывалась эта цельная глубокая натура и ясно становилось, что такие люди действительно не живут, а сгорают. Он много верил, верил даже тогда, когда вера его шаталась; и быть может он поехал искать смерти именно потому, что пощатнулась его вера.

    Он так глубоко верил в возможность социальной революции не далее, как завтра, послезавтра, на будущей неделе ? вообще в недалеком будущем! И когда я ему старался ?от разума" доказывать, что это невозможно, что в настоящую минуту нет в мире необходимых для этого элементов ? он затыкал уши и не хотел слушать.

    ? Да если бы я не верил, перестал верить в возможность социальной революции ? я в тот же день пустил бы себе пулю в лоб.

    Объездив весь мир, он не мог не видеть, что нигде нет признаков близкой всемирной катастрофы; не мог не видеть, что правы те ?интеллигенты", которые доказывали ему преемственность общественных социальных укладов; не мог не видеть, что события идут именно так, как говорили эти интеллигенты, а не так, как кричало его больное сердце ? не мог всего этого не видеть и... сделал так, как говорил.

    Как жалею и, что не записал тогда всего, что он говорил! Не верилось как-то, что видишь его в последний раз.

    А он говорил много. Говорил о том пути, каким он пришел к своим убеждениям; о восстании; о том, как оно подготовлялось, как трудно им было самим, ? все самим, все самим!! Никого не было возле, кто бы научил и помог разобраться. Рассказывал различные детали одиннадцатидневного плавания, причем не мог хладнокровно говорить о социал-демократах, которые, по его мнению, испортили все дело.

    И о своей заграничной жизни много говорил, о товарищах, и все это в высшей степени характерно, ярко. О своем знакомстве с Горьким где-то в Италии, что-ли; говорил, что Горький производил на него впечатление... дурака.

    ? Да, ведь, вы же дурак, ? сказал раз я ему, идя с ним по улице.

    ? Гм... вы говорите, что я дурак. Ну, а вот скажите мне, что вы видите на улице?

    ? Да что я вижу? Ну, вижу дома, грязную мостовую, фонарные столбы, людей.

    ? Ну, вот видите! А я вижу... ? и как начал говорить, так, понимаете, будто ожило все передо мной. И чего только там он не видел на этой улице! И все это красиво, как живое.

    Рассказывал, как Горький его все подговаривал куда-то ехать вместе, в какое-то довольно длинное путешествие.

    ? Я все не хотел, а он и так, и этак меня уговаривает.

    Расписывает путешествие такими красками, что я не устоял, согласился. А я работал тогда на заводе, хорошее место было. Пошел я на завод, рассчитался, иду домой собирать вещи. Вдруг вижу автомобиль летит, а в нем, ? кто же? ? Горький! Увидел меня, кланяется!... А мне так досадно стало, что будь он не в экипаже этом, я бы, кажется побил его. И плюнул я тогда на эту поездку. Только место　напрасно утерял!

    У Матюшенко по отношению к барину, пользующемуся своим барством, было что-то неприязненное, и если еще в это барство облекался интеллигент ?с социалистическим миро-воззрением", он начинал просто его ненавидеть.

    И такое же или похожее чувство переносилось им на сидящих за книжкой и даже на самую книжку. Он будто говорил: ?оно, действительно, может быть приятно сидеть за книгой, чувствовать биение чужой мысли, приобщиться к полету гения... Но ведь жизнь моих братьев так ужасна, на земле столько злодеяний и крови, столько нищеты и слез, что стыдно уходить в книжку и отворачивать лицо от живой, зовущей жизни, к мертвой, хотя может быть и прекрасной книге.

    ? Был я в Америке. Приехал туда один юноша. Молодой такой, пылкий. ?Это, говорит, люди не умеют соединить физический труд с умственным, а вот я..." И навез с собою гору книг. Толстые все. А я себе думаю: ну, ну посмотрим. А работа была тяжелая, утомительная. Приходили мы с работы измученные, деревянные. Он сейчас за книжку, а я молчу, ничего. Потом, как поработал он так с месяц, приходит однажды домой, ? как хватит одну книжку об землю, другую об землю...

    И тогда он чувствовал просто потребность вывести человека из его блаженствования, показать ему всю наготу низов жизни.

    ? А то в Париже было раз... Девица одна страшно возмутилась, что социалисты так мало понимают в эстетике. ? ?Неужели, говорит ? нельзя быть эстетом и социалистом? Не верю я ? можно". И в оперу себе ходит, а потом на заседание рабочих, на концерт, а потом в народный университет. А я ей говорю: да ведь вы собственно все время в опере. ? Как так? ? Да ведь вы и от этих народных университетов оперные впечатления желаете принимать, а не действительные. А вот пойдемте со мной. И повел я ее в некоторые кварталы Парижа, весьма отдаленные от оперы. Есть в Париже такие... Пошла она раз со мной, другой, третий... Плачет потом. ?Вы мне, говорит отравили Париж. И не Париж только, а и всю жизнь. ??осле того, что я видела, как я могу сидеть теперь в опере?!" Ага! Вот то-то и оно... А он сам, Матюшенко, видел ее, эту нужду, и кровью обливалось его сердце. И понес он свою жизнь на виселицу русского царя за надежду, что может быть когда-нибудь будет лучше тем, кого он видел в этих трущобах.

    Характерно для него еще было то, что он никогда и не перед чем не останавливался, если нужно было высказать правду. Он рассказывал мне много случаев из своей жизни, по которым было видно, что эта черта помимо его воли выступала необычайно ярко. А раз за высказывание своей мысли он чуть дорого не поплатился.

    Он говорил о той необычайной популярности, какой пользовался Жорес в Париже среди рабочих. ?А мне всегда он не нравился, этот француз. Двоедушный он. И вот раз был какой-то митинг и не знаю уж почему в большом каком-то сарае. Рабочих битком набито. Жорес распинается на трибуне, а я стою недалеко возле стены, в которой была выломана дыра (сарай деревянный был). Я показываю дыру соседям и говорю: ,,c'est pour Jaurès?" (это для Жореса?) Так понимаете ли, чуть ли не били меня. Уж совсем было взялись, да я засмеялся: уж очень мне смешно показалось ? как это братья рабочие меня бить будут? Так они и оставили.

    Но вот приближался день отъезда. Последний вечер... Просил меня играть ему на бандуре и я играл, играл... я играл ему о том Черном море, на котором сыграл он наилучший акт своей жизни. Тоскливо опустил он голову и потихоньку вытер слезу. А когда прощались, крикнул я ему вслед:

    ? Увидимся ли на этом свете?

    ? Увидимся!

    ? Нет, уже не увидимся, брат!...

    Говорят, что когда привели Матюшенко вешать, он оттолкнул от себя палача и сам надел себе веревку на шею. Как это похоже на него! Страшна смерть тому, кто сознательно или несознательно цепляется за жизнь; а Матюшенко видел настоящую жизнь скорбящего человека, все, что мог, отдал на то, чтобы облегчить ее, не удалось ? ну так что же страшного было для него в смерти?!

    И. ХОТКЕВИЧ.


МАТЕРИАЛЫ

    ДЛЯ ИСТОРИИ АНАРХИЧЕСКОГО ДВИЖЕНИЯ

    В РОССИИ.

    От редакции. Автор записок ?На пороге смерти", Лев Алешкер (А. Даль), известный среди парижских товарищей анархист-коммунист; живя в 1904 г. в Париже, он издал на французском языке, с предисловием Шарля Малато, брошюру: ?Социалистические документы?, опубликованную впоследствии в болгарском переводе. Вместе с товарищем Энгельсоном, своим другом, ныне казненным, он руководил первой анархической библиотекой в русской колонии и участвовал в издательской деятельности группы ?Анархия?.

    Л. Алешкер по своей психологии был большим интернационалистом, и, вращаясь среди французских товарищей, собирался работать исключительно заграницей; с этой целью одно время он думал отправиться в Барселону. Но судьба судила иное. Революционные события на далекой родине, события кровавого утра 9-го января в Петербурге, потянули его с непреодолимой силой в Россию.

    Списавшись с друзьями, Алешкер приехал в Одессу в самое интересное, богатое революционными выступлениями время. Здесь ему недолго пришлось поработать во имя анархии. Однажды возвращаясь пароходом из Николаева, он был задержан полицией в одесском порту. Не желая сдаться без протеста, он стреляет, но неудачно, в агента охранного отделения Федора Мазепова.

    15-го сентября его судили в одесском военно-окружном суде. Алешкер вел себя все время крайне демонстративно. Еще на первом заседании он назвал суд ?сплошной комедией?. За это его сурово покарали. ?Либеральный? суд (как его аттестует австрийская буржуазная рептилия ?Neue Freie Presse?) приговорил обвиняемого ?за предумышленное покушение на убийство агента Мазепова при исполнении им служебных обязанностей ? к смертной казни через повешение, причем, ввиду смягчающих вину обстоятельств, постановил ходатайствовать перед командующим войсками о замене казни бессрочной каторгой...?

    Алешкер встретил этот приговор с улыбкой и, выходя из залы суда, крикнул:

    ? Долой вас всех, негодяев-палачей.

    ? Да здравствует анархия!

    Впоследствии, когда настали ?дни свобод?, к нему была применена ?милость" царского манифеста и он, закованный в кандалы, был отправлен на 20 лет каторжных работ, на Акатуевские рудники.

    Больной, с расшатанным полуголодным существованием заграницей и в тюрьме здоровьем ? Л. Алешкер удивительно бодро переносил все испытания, которые ему готовила судьба. Во всех протестах, голодовках ? он был всегда одним из первых.

    После инцидента на Акатуевском руднике власти перевели этого узника-бунтаря в каторжную тюрьму Горного Зерентуя. Здесь его более года держат в строгом заключении, под Дамокловым мечом 279 статьи, сулящей смертную казнь.

    В эти-то томительно-долгие ночи ожидания, проведенные в казематах тюрьмы, Алешкер написал нам свое завещание, которое мы и приводим ниже.

    НА ПОРОГЕ СМЕРТИ.

    Меня вызывает военно-окружный суд и на основании 279 статьи мне уж готов смертный приговор ?за покушение на убийство ефрейтора в Акатуевской тюрьме".

    Миссия правосудия состоит в извещении миру о своей решительности и в том, чтобы скрывать добычу от глаз публики. Современный российский суд прекраснейшим образом исполняет свою задачу. Даже ребенок знает, что он свирепее хищного зверя. Вторую обязанность также нельзя лучше исполнить: все чсловеческие бойни совершаются при закрытых дверях, но этого еще мало: опасаясь, что стены суда выдадут голос подсудимого, правосудие запрещает пустой зале слышать последние слова перед смертью. Кто хочет огласить свое прощальное слово, должен обратиться к посредству бумаги.

    Я не знаю, позволяет ли читинская администрация извещать о совершении казней. В лучшем случае, если газеты сообщат, что меня повесили, читатель не будет знать, за что лишили меня жизни. Даже те немногие, которые знают голый факт, далеко не все ясно его освещают.

    Одни находят, что неблагоразумно отдать свою жизнь за удар надзирателю. Другие возвышают меня. На деле крайности обеих сторон не верны. Я поступил так, как должен был поступить. Следующее изложение докажет, что другого выхода я не имел.

    После смелого побега Замошникова и Чистохина, бывшего в аагусте ?907 г., репрессии в Акатуевской каторжной тюрьме, начавшиеся еще в конце 1906 года, стали развиваться с особенной быстротой. Особенно надоедали заключенным конвойные. С заходом солнца они являлись на тюремный двор для охраны и всю ночь раздавались под окнами их грубые окрики: ?Не разговаривай!.. Не читай!... Не ходи!..” трехэтажная ругань и проч. Но никакая язва не страшна, если с нею сживешься. Каторжане хорошо знакомы с обращением конвойных во время следования на каторгу. Кажется, что нет таких счастливцев, которые не видали избиений прикладами, не говоря уже о ругани. Должно быть, благодаря этому заключенные на это не реагировали, если не считать переговоров с начальником тюрьмы.

    Вдруг насилие проявляется в новой форме. Надзиратель Завадский (он же конвойный) днем 18 августа меня ударил. Товарищи, гулявшие на дворе, начали его ругать подлецом и мерзавцем. Я просил их, чтобы успокоились.

    19-го явился начальник тюрьмы к старосте и ко мне. На предложение представителя заключенных удалить Завадского, штабс-капитан Шматченко ответил: ?я этого не сделаю, потому что арестанты этого хотят!" Я ему заявил, что если он не примет мер к тому, чтобы его служащие переменили свое обращение, то я сам буду действовать и с последствиями не буду считаться.

    20-го Завадский пришел на дежурство и держался вызывающим образом. Я долго обдумывал наше положение ? положение политических каторжан. Как дорого стоит вежливое обращение наших охранителей! Оно отсутствует для уголовных, взамен чего они имеют вольную команду, богодульство и, сравнительно с нами, слабую охрану. Политический каторжанин отбывает весь свой срок в тюрьме, не пользуется законом об уменьшении срока на четыре пятых части по известным неизлечимым болезням. Одно преимущество мы имеем перед уголовными ? обращение администрации не так грубо. Во многих тюрьмах этого добиваются кровью. Если я умолчу, то все товарищи должны проститься со старым обращением администрации.

    Я знаю, что новые проявления насилия легко приобретают право гражданства, если при появлении не встречают отпора. Насильники смелы лишь там, где нет препятствий. Кто за деньги или страх насилует других, тот чужд смелости, ибо смел лишь тот, кто смерти не боится, а вечные служители плоти ничего не хотят знать, кроме жизни. Как только они встречаются с непредвиденными препятствиями, они теряются.

    Своим молчанием я содействовал бы кулачной расправе надзирателей. Она стала бы обыкновенным явлением, а виновником был бы я.

    Бить себя и товарищей? Нет!

    Такая жизнь будет мне противна. Она перестанет служить мне, а я буду ее низким рабом. В таком случае, она мне не нужна!

    Около пяти часов дня я ударил Завадского бутылкой в лоб. Он отступил от меня на три шага, опустился на одно колено и торжественно взялся за курок револьвера. Грубые звуки трр... трр..! были довольно неприятны, но согласно своему решению, я не двигался с места после того, как был совершен удар. К великому моему удивлению, первые два выстрела не достигли своей цели. Я начал размышлять об уходе, но меня задержала мысль, что пули в погоне за мною могут убить или искалечить товарищей.

    После третьего выстрела уже никого не было на дворе. Я ушел. Вдогонку мне прозвучал четвертый выстрел.

    Почему при такой хорошей позиции ефрейтор три раза не достиг своей цели? Не знаю, должно быть волнение содействовало его промахам.

    Я зашел в свою камеру. На дворе тревожные выстрелы. Черт знает, еще не кончено! Из-за соседей придется выйти. Идти к ним? Ну, уж лучше было бы там остаться!.. Мои колебания вскоре окончились с появлением вооруженных солдат. Я опять пошел навстречу смерти. Увидя меня, возбужденная толпа, как один человек, схватилась за курки винтовок. Некоторые испускают яростные восклицания. При виде искусственно грозных взглядов у некоторых, улыбка готова была появиться на моем лице, но моментально это желание исчезло. Мои глаза ищут сочувствия, но напрасно! Ничье лицо не выражает его. Окружающие имеют общий профессиональный интерес, он враждебен мне. Все ожидают приказа начальника тюрьмы.

    Всего два дня, как ???матченко принял тюрьму. Штабс-капитан, как отчаянный лгун, не придавал никакого значения моему обещанию. От неожиданности он дрожит и волнуется...

    Несколько секунд немая сцена. Наконец начальник тюрьмы спрашивает меня, срочный ли я или бессрочный?

    Неуместный вопрос и голос выдали мне его нерешительность. Он хочет выиграть время. Я не отвечаю.

    Ему ответил помощник, что я срочный.

    Начальник вновь обращается ко мне с вопросом, что я сделал?

    ?Я исполнил свое слово", ? был мой ответ ему, а солдатам я сказал, что ударил Завадского не зря. Это был ответ на его удар.

    ???очему вы его не убили на месте?" ? спросил начальник солдат, ? ?а теперь уж поздно!" ? и обратясь к надзирателям, крикнул: ?В карцер его!"

    ?Хоть бы избить его хорошенько, ваше благородие!" ? просили солдаты.

    ? ?Нет, теперь уж поздно, но все равно его по суду повесят."

    Прибежал начальник конвойной команды, капитан Рейнгарт. Голосом пострадавшего он кричал: ?Где он? Собственноручно его застрелю! Застрелю!" Но выслушав доводы ?Пматченко, капитан, положив свой револьвер в карман, удалился.

    Моя смерть была отсрочена гнусным трусом. Он сделал оплошность. Ведь Завадский за выстрелы получил награду и был произведен военным губернатором в унтер-офицеры, а штабс-капитан остался при старом чине! В благодарность я ему платил протестами в течение сорокадвухдневного пребывания в карцере. Я принужден был иметь контры с моим временным спасителем, потому что, не отвечай на действия ???матченков, они сделают жизнь во много раз хуже смерти.

    Я указал, что был принужден ответить на действия Завадского, но умолчал о причине, вызвавшей удар Завадского. Казенные свидетели указывают, что он меня толкнул, а не ударил, за то, что я пытался обезоружить другого надзирателя. Но эту нелепость я мог бы очень легко опровергнуть, даже заставить суд признаться, что этому он не верит. Таким образом неизвестность причины нападения Завадского вызвала бы недоумение против него даже сторонников порядка. Нет, этого не должно быть! Я знаю, что побудило Завадского ударить меня кулаком в голову.

    Я не признаю власти, поэтому добровольно ей не подчиняюсь. За такое поведение я и получил удар.

    Завадский с давних времен питал ко мне злобу, ибо своей привычкой я оскорблял его надзирательское самолюбие. Ведь надзирателям все время приходитея самим подчиняться, область же их управления слишком ограничена, поэтому они страдают больше высших администраторов, когда умаляют принадлежащую им по закону и признаваемую их подчиненными власть.

    Говоря об этом, я должен признаться, что многие заключенные относятся отрицательно к моему образу действия. Они не хотят ссориться с надзирателями по некоторым соображениям: 1) большая часть стражи уважает политических и не стоит наживать новых врагов, 2) ведь не они выдумывают инструкции; не с ними надо иметь дело, а с начальником, 3) они пешки, нужно энергию оставить на борьбу с важными шишками.

    Уважение к нам со стороны надзирателей вполне естественно: еще до службы, в деревне, на них отраэилось общее мнение о ?забастовщиках"; до сих пор они не видали такой чистоты, как в жизни ?государственных". Они также знают, что охраняемый попал сюда за народ. Я приветствую такое явление, потому что служба за страх и деньги, а не за совесть скорее рухнет, но живу по указаниям своей совести, а не по желанию хранителей моей шкуры. Мне безразлично, кто сочиняет приказы, знаю, что их утверждает подчинение, и кто отрицает логику палки, не должен ей повиноваться,

    в противном случае отрицание словами ни к чему не ведет, ибо действия укрепляют ее значение. Покорность гигантской силой кормит дубину. Оевобождение требует от рабов бросить рабство ? объявления бойкота приказам господ. Как только подчиненные становятся глухими к словам начальников, магическая сила шашек и мундиров исчезает, потому что не идол создает поклонников, а наоборот, поклонники создают идолов. Великие Боги превращаются в никуда не годные предметы, как только их поклонники осмеливаются поумнеть и начнут понимать нелепость своей боязни.

    Итак, нужно объявить стачку приказам властелинов. Верно, она очень строго карается, пока не становится всеобщей. Забастовщики будут долго побиваемы штрейкбрехерами; последние же по приказу будут бить, арестовывать, пытать и убивать. Но караемые не будут унижать себя оказанием помощи насилию. Они предпочитают страшные наказания, чем делать то, что им противно.

    Теперь понятно, почему я не считался с мнением надзирателей и ?тактичных" революционеров? То, что они называют ?мелочью", я именую источником рабства. Своим подчинением я изменил бы себе.

    Обыкновенно, чем больше подчиняешься, тем строже становятся управляющие. Как только известная покорность имела место, за неповторение ее подчиненный карается как за мятеж, а к вечно непокорным владыки относятся мягко, но при Акатуевской репрессивной атмосфере мое поведение не нашло солидарности среды, поэтому моя ?дерзость" вызвала гнев всех надзирателей. Они приветствовали удар Завадского, как месть за общие обиды.

    Некоторые в недоумении: ?разве и толстовец в террористах?" — Не беспокойтесь читатели! Ученики Ясной Поляны продолжают мирно жить, распространители учения о Христовой любви, должно быть, переписывают еще имения на имена своих жен.

    Признаю в учении Толстого только его здоровую сторону, так называемое ?пассивное сопротивление" и то не так абсолютно, как оно иногда у него выражается.

    Эта проповедь еще была слышна в устах французского писателя XVI в. Ля-Боэрти, члена Парижской коммуны Гамбона и пр.

    Бойкот власти ? существенная часть анархизма, в этом же сущность разногласий между анархистами и другими социалистами. Анархисты требуют, чтобы слова не расходились с делом и социалистический девиз ? самоосвобождение ? должен блестеть в жизни его приверженцев; мы не должны участвовать в том, чего не признаем.

    Враги гнилых предрассудков и варварства не должны им служить. Пока содействуешь старому, твоя работа на пользу нового строения остается бесполезной. От чистой ванны не остается и намека, если после нее лечь в болото. Не лучше ли совсем ничего не предпринимать, чем раньше чиститься, а затем вонючей грязью запачкать себя и портить воздух окружающим? К чему напрасное нападение на врага без самообороны? При подчинении положение становится все хуже, и тогда даже активные выступления ни к чему не ведут.

    Но перестать помогать мерзостям вовсе не исключает необходимости разрушать их. Смерть накопленной врожденной силы требует громадных усилий, а потому необходимы действия.

    Пока часть людей своей подлостью и трусостью нападают на сопротивляющихся, руки последних не должны бездействовать. В противовес рукам ?наших ближних" мы должны пускать в ход свою физическую силу. Мы должны защищаться, если даже защита покупается кровью людей, давящих прекрасную жизнь своим сумасшедшим нападением.

    Неизлечимый, болезненный аппетит глотать людей должен быть уничтожен. Исчезновение такой жизни избавляет от смерти многих.

    Оглашение возмущения ? протест заражает воздух, коим насилуемые питаются, в результате ? вечно молчаливые начинают разговаривать. Если протест требует убийств, они должны совершаться.

    Таким образом признаю террор в трех случаях: 1) как средство для самозащиты; 2) как предупреждение нападения тиранов и 3) как крик протеста.

    Но со многими террористами расхожусь. Укажу также на три формы:

    1) Я не признаю мести. Бить еще одного за то, что один уже побит ? остаток нашего варварства. Безрассудно высечь море, бить землю за их плохое поведение. Так же бессмысленно наказать человека по библейскому закону: ?око за око". Бывший правитель мог делать самые ужасные жестокости, но коль скоро он в отставке и переменил свой образ жизни, я против его уничтожения.

    2) Я не признаю спасителей. Много террористических актов совершается для того, чтобы поднять свою организацию в глазах массы, показать, что она спасает людей от львиных когтей. Такое предприятие вводит в заблуждение, потому что освобождение не должно иметь посредниковт. Красавица-свобода капризна, она входит только через одну свою излюбленную дверь ? непосредственной борьбы. Кто сам за нее не борется, тот ею не обладает. Надежда на других ? вредный обман, ее принимают прикованные к традициям.

    Даже убийца хищного зверя такой же человек, как и вы, в нем ваши пороки и достоинства; он только использовал капитал, своей силы, каким и вы обладаете. Захотите решительно и сумеете не только убить зверя, но и разбить тюрьму, которая окружает жизнь!

    Анархисты своим террором хотят популяризировать борьбу. Мы стремимся всех познакомить с нею, чтобы она стала всенародной, Только лишь всеобщая война приобретет свободу всем, а вера в отдельных личностей препятствует мобилиизации сил революции. Мы учим бороться; спасение через борьбу, а не в нас.

    3) Я не только против убийства, как выражения мести и спасенья, но я против них и в тех случаях, где, хотя и необходимо применение физической силы, но можно обойтись без убийства.

    Завадский не убит мною потому, что этого я не намеревался делать: в этом я не имел надобности. Он рядовой работник тьмы и не отличается от обыкновенных нижних чинов. Их действия очень гнусны, но нельзя забывать, что они поглощены обстоятельствами. Как только их условия переменятся, они перестанут заслонять солнце и служить мракобесию.

    Таким образом при применении террора мы хотим по мере возможности меньше кровопролития и побольше плодотворности.

    Но активные выступления подразумевают не только один террор, в них есть элемент важнее убийства - захватное право.

    Имущие ничего не дают добровольно. Они не признают такой добродетели - отказаться от какой-нибудь привилегии. Следовательно, ожидать подаяний от богачей нечего.

    Многие уж давно это поняли, но впадают в другую ошибку, ожидая помощи от умных языков, как будто ловкие разговоры депутатов могут одурачить составителей законов в пользу враждебного лагеря. Недальнозоркие знают, что закон что-то давал, но не замечают обстоятельств подачки. Бросанием косточек он охраняет все свое имущество. Он дает лишь только тогда, когда предвидит нападение. Если же при необыкновенных случаях закон дает что-нибудь без принуждения снизу, подарок не долголетен, он вскоре теряется.

    Приобретение собственных рук - вот настоящее достояние, которого никто не сможет отнять. Все желательные свободы осуществляются и будут существовать лишь прямыми действиями народа, а добровольно закон не может выбрасывать из своей глотки поглощенного; он и народ - противоположные силы. Один бывает сытым только при голоде другого. Лишь восстание против закона отберет у него свободу для народа.

    Итак, сказанное могу заключить следующими словами: Свобода не хочет сообщаться с рабством. Она требует удаления соперника. Подарком служить она не может, а добывается большими усилиями. Ее не надо искать в смерти тиранов или в жизни отдельных героев, а в общем поведении подчиненых.

    Следует только захотеть всем объявить решительную войну рабству и свобода за нами.

    Я говорил о смерти правителей. Пора говорить о своей.

    Казенная петля без сомнения обнимет мою шею. Хотя правосудие применяет статью об убийстве за удар, но справедливость требует сказать, что в данном случае виселица будет на законном основании: ведь четырехкопеечная винная бутылка признана смертоносным орудием. Суд невиновен в лжесвидетельстве должностных лиц: двух надзирателей и начальника тюрьмы. Показания других свидетелей оскорбят важных особ, поэтому суд не может их допрашивать!... Обвинительный акт увлекается больше свидетелей. Слова Завадского: ?кажется, что бутылка была наполнена песком" пере-даются, как достоверный факт. В одной цитате прокурор так грубо ошибся, что даже, где свидетель говорит ?ударил", (вероятно, надзиратель. Ред.) написано ?толкнул". Подсудимый от показаний и защиты отказывается. Никто не отрицает виновности налицо и суд будет необыкновенно законен и справедлив!...

    Командующий войсками безусловно конфирмирует приговор. Генерал Эбелов обещал мне еще в Акатуевском карцере - ?плохо вам будет!"

    Некоторые товарищи удивляются, почему я сам не уничтожаю своей жизни?

    Я считаю самоубийство в данный момент нелепым, но ввиду того, что много приговоренных к смерти предпочитают отравление виселице, стоит на этом остановиться.

    Почему мне не пользоваться жизнью, пока ее срок не кончился? Ведь иногда одна минута очень много дает. С какой стати уничтожать часы, дни, недели, а может быть больше?

    - Унижение, - говорят.

    - Нисколько! - отвечаю.

    Если нападение грубой силы унижает того, на кого нападают, то все унижены: рабочий - грабежом хозяина, крестьянин - помещиком, остальные разбоем государства. Таким образом, кто не хочет унижаться, должен уходить от жизни, ибо пока богатство, охраняемое богачами, не будет принадлежать всем и власть не будет уничтожена, на каждом шагу предстоит унижение. Так как намеревающиеся долго жить не допускают и мысли о самоубийстве, то и мне нет расчета терять ту маленькую часть жизни, которая находится в моем распоряжении.

    Каждому предстоят побои, но хорошо делают, что из-за этого не прекращают своей жизни, ибо насилие человека, как насилие животных и природы не унижает достоинства насилуемого, если он не принимает участия в его совершении. Следовательно, никому нет смысла торопиться накормить землю своим телом.

    Наоборот, я унижу себя самоубийством. Всякое действие, совершаемое по воле других - есть рабство. Покончив с собою, потому что закон хочет моей смерти, я буду покорным слугой своего врага. Я не признаю смерти, поэтому не должен ее призывать.

    Говорят: ?самоубийство избавит от телесных мучений".

    - Видеть, как смерть приближается, не хуже самой смерти и напрасно бояться последних моментов жизни. Бояться жизни - неразумно; она всегда интересна и плодит время, открывающее нам клады тайны. С какой стати собственноручно бросать ее? Ктому же, кто боится жизни - скверно умирает, то же самое как, кто боится смерти, - скверно живет.

    Но ожиданием казни я выигрываю не только жизнь. Я также содействую своему идеалу - уничтожению всякого рабства. Своими казнями государство губит себя. Даже ?цивилизация", оправдывающая частичное отнимание жизни капиталом и властью, нападает на казни правительств. Умные правительства сами прекращают открытые убийства.

    Страх может удержать власть на очень незначительное время. Главная ее сила состоит в вере и уважении к ней управляемых. Как только правительство слишком обнаруживает свою деятельность, оно компрометирует себя и в глазах ее покорных подданных.

    Стоит ли скрывать преступления правительства от глаз массы? - Нет! Я не хотел служить врагу людей при жизни, тем более - при смерти.

    Заметные всем экспроприированные жизни потащат за собою экспроприаторов. Власть губит своими мерзкими дейтвиями самое себя.

    Не падение ценности жизни в последнее время в России меня привлекает к отдаче ее. Я беру за свою жизнь высокую плату - личное достоинство. Я вижу достоинство человека лишь в свободных действиях, а убыль цены человека - в рабских поступках. Ведь деяния по приказу указывают на глупость, низость и слабость их автора.

    Мышление отделяет людей от других животных. Оно отражается в действиях. Если собственное мышление ничего не рождает, то одно из двух: или человек не пользуется своим умственным аппаратом, или не завершает начатой мысли делом и тем он уродует ее, - она становится гадкой и никоим образом не может привести к желательным результатам.

    Очень жестоко себя обманывают думающие недостойными средствами достигнуть цели. Откуда они знают, что имеют идеал, не проверив его тактикой? Мысль без дел мертваесть. Слова без поступков - вредная болтовня. Верить хорошим словам, не подкрепленным фактами, нелепо. Следовательно, нет сознания и идеала без удостоверения действиями.

    Каждый сам должен разбирать, что хорошо и что плохо, а не верить начальникам, законам, великим людям и пр.

    Говорят, что искусственные цепи мешают наклонностям человека ко злу. Но это вздор. Ведь одно слово ?дурно" представляет нам отталкивающую мерзость, а выражение ?добро" вызывает у нас представление о чем-то прекрасном и желательном. Может ли быть противно человеческой природе то, что человек ставит наряду с величайшими сокровищами: силой, разумом и великодушием? Нет - вот почему понимающие свои желания избегают подлости, часто из-за неимения другого выхода, они находят убежище в пытках и смерти, а величайшими разбойниками являются солдаты, как автоматические машины, не понимающие себя. Они убивают в несколько часов тысячи незнакомых иностранцев, знакомых и родных, рабочих, крестьян и вообще бедных! Где граница их злодеяний? Существует ли в человеческом воображении большие гнусности, чем деятельность войск? - Нет. И знаете, чем они оправдываются? - ?Мы не виноваты, говорят сыны народа; виноват офицер, который нам приказывает". Но, если так, то мудрено узнать виновника: офицер ссылается на свое начальство, то на высшее и т. д., а высшая власть ссылается на низшую. Мир кишит подлостью, а подлецов нет! Сннмок характера - поступки ставят наблюдателя в тупик, так как современные люди большей частью бесхарактерны - ими рубят других, как топорами!

    Откуда берется ненавистное всем, однако присутетвующее повсюду лпцемерие? - Оттого, что действия зависят от контроля. Всегда каждый может найти уголок, куда страх не заглядывает. Таким образом, открыто - ничего нельзя, а скрыто - все можно.

    Следовательно, ответственность пред силой творить зло. Человек сосредоточивает все свое внимание на приказах: по произволу одного или нескольких миллионы сумасшествуют! Страх распространяет повсюду фальшь и нелепость, а на опытнейшего знатока-советника, на совесть не обращают внимания. Ее голос: ?не делай другому того, чего не хочешь, чтобы тебе сделали" - не слышен.. Слуга чужих прихотей - раб, а раб готов на всякие низости.

    Свободный человек прикован к приказам своего внутреннего голоса. От такого преследования некуда прятаться. Стало быть, свободный человек не только разумен, он также старается не вредить другому, как самому себе.

    Действия, враждебные пониманию, свидетельствуют о слабости их совершителя. Он слишком мелок, ленив и труслив; призраки неведомой силы покрывают его лицо бледностью.

    Часто комично смотреть, как человек боится силы мухи! Всю жизнь он проводит в мучениях от страха. Он служит одновременно многим господам за очень низкую плату. Кнут может торжественно о себе заявить: ?Я царь таких людей! Передо мною они становятся мягкими, как воск; мои верные подданные бегают за мной: где я, там и они!"

    Вот результат действий, несогласных с собственным разумением: они ведут к глупостям, подлостям и слабостям. Свободные же действия разумны, полезны и сильны; ими обладает революционер, в полном смысле этого слова, - не отступающий от того, что считает истиной.

    Итак, кто имеет убеждения и проявляет их в жизни, достоин звания человека. Но такое сокровище дорого стоит: взамен цельности принципов получаются поломанные ребра. Боль физических ран страшна, но гораздо меньше внутренних. Первые - часто исцеляются лекарствами, вторые - почти никогда. При лишении воздуха и света, при избиениях и убийствах человек теряет то, что он не в состоянии удержать и он не ответственен пред собою; при потере же самоуважения человек сам выпустил из рук вещь, не подлежащую потере, он лишился свидетельства на самостоятельную личность.

    Человек унижен оказанием помощи насилию; но если он добровольно одел оковы на руки и ноги для обороны самодостоинства, цепи являются для него в роли спасителей!

    Надеюсь, что читатели меня поняли. Они скажут, что не теория: ?удар за удар" меня довела до смерти, а поведение, диктуемое совестью. Я удовлетворен такой ценой.

    Смерть наступает, потому что я не хотел допустить репрессий по отношению к себе. Они создали возмутительный режим во всех тюрьмах России, подавляли дух возмущения заключенных, послали Завадского ударить меня; они же меня и повесят! Репрессии отняли тысячу жизней, закрывают рты почти всей России, заменили жизнерадостность и бойкость хандрой и малодушием! Они сеют жестокость, при них угрозы штыков переходят к делу. Они пожирают людей, часто совершенно невинных, но чавканье их будит спящих! Да, очищена дорога репрессиям, но очищение это происходит не из уважения к ним, а из-за страха. Вместе с репрессиями атмосфера очищается от многих вредных газов, существовавших до их появления.

    Репрессии бьют железным молотом по сердцу своих создателей. Они принуждают наших соперников обнаружить свои намерения. Маска отеческой заботливости имущих падает. В их порыве бешенства много обывателей замечают источник людских страданий. Напиток богачей и насильников, состоящий из крови угнетаемых, обнаруживается. От репрессий многие узнают то, о чем раньше и понятия не имели. Новые формы угнетения открывают книгу ежеминутных убийств и мучений. Подымутся воины народного гнева и корабль, плывущий по морю страданий, рухнет!

    Грозный шум репрессий не должен запугать бунтовщиков. Увеличение наказаний надолго не усмирит недовольных. Ведь двери судилищ паразитов всегда открыты для их врагов. Ваши костры и пытки, имущие, не победили убеждений возмущенных и смешно вам надеяться на увеличение меры своих кар. Протестанты лишь временно отдыхают, но они проснутся с новой силой!

    Я вижу издали предстоящую народную борьбу, хотя знаю, что не доживу до ее появления. Время слишком давит. В России чувствуется больше всего угнетение царства кнута старой, дрянной наследственной власти, а в Западной Европе давят больше железные лапы богачей.

    Борьба неминуема; но она не так скоро еще завершится победой, ибо последняя наступит лишь тогда, когда борцы пошлют к черту власть и бедность. Эти две язвы должны быть уничтожены, а не изменены лишь их формы. Видеть счастье в перемене хозяев ? нелепо. Пока существует надежда на доброго начальника, освобождение не может осуществиться.

    Задача человека ? быть самим собою. Это значит проявлять себя в жизни и схранять себя от всяких опасностей. Эксплуатации над собою он не должен допустить. За существование угнетений, принятых предками и средой, он не ответственен, но он обязан по мере возможности портить их здание. Такая работа довольно трудна, но исход ее всегда хорош, в худшем случае смертью избавляются от рабской жизни, а в лучшем ? этот труд поставит человека на высоту его положения.

    Всеобщей решительной борьбой, выраженной в двух формах: 1) в воздержании от участия в угнетениях, и 2) в противодействиях, ? люди станут собственными хозяевами своих поступков. Человек перестанет продаваться. За угрозы ада он не будет служить нелепым фантазиям своих предков и мошенничеству священников о боге. Желания начальников услышат уже не ?так точно", а ?пошел вон!” Торговля мнениями прекратится. Человек не будет плясать под дудку среды; кто заметит фальшивые ноты, тот не будет их поддерживать; общество не станет принуждать личность изменять себе. Старое положение, где при разборе человеческого деяния не обращали внимания на побуждение и результат поступка ? ?свой" был прав, а ?чужой" виноват ? вызовет в новом человеке удивление. С ужасом припомнят, что общность религии, стран, классов, пола, профессий, идеала и проч. ослепляла людей. Дикарское родство исчезнет: ?наш все может, а ихнему ничего нельзя" ? будет чуждо человеческому пониманию. Религия, патриотизм и деление людей на командующих и командуемых ? опора невежества и гнета, будут с презрением изгнаны с лица земли. Всех объединит общее звание ?человека". Каждый будет принадлежать себе и ничто не заставит его кривить душой. Человек разорвет свои маски: словами не скроет своих чувств, фальшь и варварство под видом вежливости, тактичности и т. п. уступят место откровенности.

    Рабство, бедность, слабость и глупость, ? вечные оковы человека, будут разбиты. Человек будет царем природы. Земля и ее продукты будут каждому покорно служить. Оружие перестанет быть признаком силы, золото ? признаком богатства; силен будет отважный и смелый в борьбе за завоевание новых благ у природы, а богаче тот, кто полезнее.

    Такой мир называется ?анархией"; в нем никакие замки не будут повешены на жизнь рабами и господами; там им нет места! Жизнь открыта всем; каждый берет ее, сколько хочет.

    Вот наш идеал безначалия; лишь при его осуществлении люди будут жить разумно и прекрасно. Вся масса должна принимать участие в построении рая на земле.

    Прощай жизнь! Многие тебя выбрасывают вон за то, что ты будто бы главным образом создаешь страдания. Они считают величайшим подвигом ? уничтожить тебя. Хотя я тоже оставляю тебя, но продолжаю любить очень сильно. Выше всего ценю твое знание, удовлетворяющее мозг, твой комизм, вызывающий улыбки, твою красоту, ласкающую сердце. Неоднократно ты меня увлекала своими мелочами и обманами. Ты покрашена местами очень отвратительно. Тебя занимают красные рожи бессердечных, питающихся мясным соком трудящихся. Я видал, как дразнили бедных; твои отношения к жителям мостовой мне известны; уже четвертый год, как в моем присутствии, ты питаешь горечью обитателей решеток. О, знаю, как

    страдают при тебе, однако уважаю тебя гораздо больше твоих рабов, падающих ниц перед тобою от страха.

    ??ока твой вид не исчезнет от меня, я буду кричать: ?да здравствует жизнь!" Даже, когда жадный рот твоей соперницы будет меня глотать, я пошлю тебе свои последние пожелания: ?Совершенствуйся! Твое желание требует рискованной борьбы, в которой много участников погибнет. Строители украшений для тебя умирают с уверенностью, что их работу окончат; ты будешь процветать и все люди завоюют твою дружбу. Благодаря такой уверенности ? легко тебя оставить.

    Прощай, милая, тебе принадлежит будущее!"

    Л. Л. АЛЕШКЕР. (A. Dal)

    ГОРНЫЙ ЗЕРЕНТУЙ　 КАТОРЖНАЯ ТЮРЬМА,

    29 июня 1908 года.


ТЮРЕМНЫЕ ВПЕЧАТЛЕНИЯ

    Одесская тюрьма 24 декабря 1907 года.

    В январе 1907 года я прибыл в одесскую тюрьму, и вот теперь почти через год я захотел подвести итоги своим тюремным впечатлениям. Много нового и интересного пришлось мне пережить. Для человека, незнакомого с специально русскими условиями, при которых приходилось работать пионерам русского анархизма, большая часть высказываемого мной, может показаться невероятным или, по меньшей мере, странным. Прежде, чем приступить к теме своего письма, я сделаю небольшой очерк развития анархизма в Одессе с момента его возникновения до настоящего времени, а затем постараюсь изложить ту идейную эволюцию, которая произошла в нас, русских анархистах, здесь в тюрьме. А так как тюрьма является фокусом, в котором в миниатюре, но ясно и резко, отражаются все стороны нынешней русской жизни во всей ее трагичности, то с этой точки зрения, я думаю, мое письмо и представит некоторый интерес.

    Центр русского анархизма перенесся теперь с воли в тюрьму. Мы должны взглянуть прямо в глаза действительности: полнейший разгром, полнейшее разложение анархизма. Что же довело нас до нынешнего разгрома? Один ответ ? наша тактика. Я хочу исторически проследить, каким образом мы дошли до нынешней тактики; каковы ее главные черты. Увеличение частичной экспроприации, когда таковая вместо средства стала целью, дало пищу полевым и военным судам. Количество осужденных за налеты анархистов превышает 60% всех осужденных судом анархистов.

    Недостаточная фильтрация пристающих к нам элементов, следствием чего являетея успешная провокация и масса неблаговидных проделок под маской анархизма. Пренебрежение к методам организации масс, к мирной пропаганде и агитации анархического идеала и тактики. Перевес чувства над разумом, когда идешь на смерть не потому, что считаешь свой акт необходимым для дела, а потому что тебя влечет чувство мести за погибших борцов, меняешься жизнью с городовым, иначе говоря, меняешься на мелочи.

    Вот наши главные язвы. Каким же образом дошли мы до такого извращения анархической тактики?

    Передо мной встают картины деятельности первых анархистов, начавших работать в Одессе ? ?Непримиримых". Все свои силы они посвятили агитации и пропаганде, но собственно организацией они не занимались. Вместо организации нелегальных анархических союзов они организовали несколько небольших рабочих кружков. У них не было сил, размаха, инициативы. Не больше сделали и ?Махаевцы". Гораздо более основательно утвердились здесь синдикалисты, одним из идеологов которых был находящийся в настоящее время в Нерчинской каторге Л. Гершкович. Они уже создали ячейки будущей рабочей организации, свои силы они вложили наиболее рационально и следы их деятельности имеются еще и теперь. Пропаганда, агитация и организация, ? вот та область, которой исчерпывалась их анархистская деятельность. Ну, а дальше? Дальше дело изменилось. Все упомянутые группы были рассеяны и разгромлены. Мирной деятельности анархистов был положен конец. И насколько первые группы, впадая в одну крайность, пренебрегали террором, вторые, впав в другую крайность, отдались исключительно террору. Хотя они и ставили себе цели пропаганды и организации, но фактически почти не занимались ими. Для боевой же деятельности понадобились средства и наступил период ?мандатов". Наиболее крупным капиталистам посылались мандаты, т. е. требования денег под угрозой взорвать имущество и их обладателей и в случае неисполнения требования угроза приводилась в исполнение. В большинстве случаев капиталисты сдавались. Но с течением времени тактика мандатов была откинута и заменена частичными экспроприациями, вооруженными нападениями. ??араллельно совершались террористические акты на экономической и политической почве. Не раз анархисты вмешивались в борьбу труда с капиталом, ускоряя ее процесс и терроризируя характер борьбы. Единственное положительное, чем анархисты, можно сказать, отличались на общем фоне русской революции ? своими мощными, беспощадным и красивыми вооруженными отпорами. Но в силу характера своей деятельности и вследствие своеобразности окружающих условий, все эти группы были кратковременны. Просуществовав не более 7-8-ми месяцев, группа

    лопалась, три четверти ее членов шли в тюрьмы и на виселицы, а на ее развалинах возникала новая, с еще большей яростью мстившая за товарищей и погибавшая в свою очередь. Тактика все ожесточалась и выливалась в форму тактики ?чернознаменского" направления. Организация отошла на задний план. Вооруженные нападения являлись первой неоходимостью, ибо не было средств. Но вооруженные нападения становились все труднее и труднее; для организации крупной экспроприации необходимы были мелкие, а последние поглощали все силы. На агитацию и пропаганду не хватало ни времени, ни энергии. Провокация работала вовсю, и ряды чернознаменцев все редели и редели. Ко второй половине 1907 года не существовало официально чернознаменской группы.

    Между тем несколько ?анархистов-синдикалистов", начавших работать в одно время с последней чернознаменской группой, повели работу иначе. Совершив всего несколько, но исключительно крупных экспроприаций, они налегли на организацию рабочих, крестьянских и матросских нелегальных союзов и, если теперь еще есть следы анархистской работы в массах, то это лишь следы работы синдикалистов. Вмешавшись в экономическую борьбу моряков с ?Русским Обществом Пароходства и Торговли", они придали ей анархическую террористическую окраску, взорвав несколько пароходов и убив двух наиболее неумолимых капитанов; словом их работа началась как нельзя лучше.

    Но, если чернознаменцев погубило отсутствие средств, необходимость ряда мелких экспроприаций, то наоборот, причиной гибели группы синдикалистов явилась наличность крупных денежных сумм. Лишь только после крупной экспроприации на пароходе “София", лучшие из них были выбиты из строя, в их группе начался ?денежный разврат". Группа разлезлась, деньги уплыли, и в первую половину 1907 года группа ?анархистов-синдикалистов" прекратила свое существование.

    Параллельно с деятельностью анархистов самостоятельно или под маской анархизма работали в Одессе чисто экспроприаторские элементы, т. е. элементы, выбитые из общей колеи вследствие неурядиц современного строя, безработные, люмпен-пролетариат, словом все те, кто не может приложить свои силы к труду в современном производстве. И вот, бессознательно ополчившись против современного строя, они урывали у него кусочки, посылая мандаты, производя вооруженные нападения с целью удовлетворить своим потребностям к существованию. Они восприняли разрушительный элемент анархической тактики и, работая самостоятельно, тем не менее вполне сочувствовали, хотя и не ясно понимали и представляли себе идеи анархистов. И теперь можно сказать эти две волны ? анархическая и экспроприаторская сошлись. Вооруженные нападения, предъявление мандатов, убийства городовых, надзирателей, агентов и пр., поскольку последние мешают их экепроприаторской деятельности ? вот главные черты нынешнего псевдоанархического движения. Все наши идеалы потонули в этом движении. Вот в нескольких чертах та эволюция, которую прошел русский анархизм за 3-4 года своего существования. И мне теперь в тюрьме ясно сознаются все те ошибки, которые привели нас к такому печальному концу. Но я забегаю вперед. Как я уже указал, большинство работавших в Одессе анархистов было чернознаменского направления. Придя в тюрьму, они заняли особую позицию, резко противопоставив себя остальным элементам тюрьмы. Они еще более подчеркнули дух партийности, господствовавший в тюрьме. Трудно себе представить, до чего доходит отчужденность представителей всех партий. Это можно объяснить лишь тем, что революционная энергия сидящих в тюрьме, не имея выхода, выливается в форме борьбы друг с другом. Но к делу! Анархисты, подчеркивая буржуазные стремления государственных социалистов, смотрят на них, как на врагов рабочего класса. С другой стороны, социалисты, отказываясь считать анархистов более или менее идейной партией, всегда оттеняют разбойнический характер русского анархизма. Столкновения происходили главным образом между социал-демократами с одной стороны и экспроприаторами с другой, ибо, отказываясь считать последних идейными борцами, они, вкупе с другими социалистическими организациями, старались в материальном отношении отделить экспроприаторов от общеполитической организации, т. е. лишить их　помощи ?Красного Креста" и т. д. Анархисты, конечно, поддерживали последних и на этой почве происходили обоюдные столкновения. С другой стороны, анархисты, желая укрепить свою позицию и излить как-нибудь свою революционную энергию и исходя из Бакунинского вора и разбойника, как типичных анархистов, сблизились с уголовными и занялись агитацией последних в анархическом духе с одной стороны и вселяя в них вражду к социалистам-демократам с другой. Вам это покажется невероятным, но для иллюстрации приведу следующий факт.

    Когда раз возникло столкновение между уголовными и политическими, анархисты, собравшись, вынесли почти единогласное решение, что если столкновение примет реальные формы, т. е. дойдет до кулачной расправы, принять сторону уголовных. Агитация, конечно, принесла свои плоды и между уголовными и анархистами создались самыя дружеские отношения. Должен подчеркнуть тот факт, что экспроприаторы, приходя в тюрьму и пробыв некоторое время в анархической атмосфере, становятся честными, искренними и более или менее идейными анархистами. Не мало также случаев, когда социал-демократы и социалисты-революционеры становятся в тюрьмах анархистами, но обратных случаев не наблюдалось.

    Идейная отчужденность анархистов от остальных политических нашла себе конкретное выражение в попытке отделения от общеполитической экономической организации и организации анархистской коммуны. Эта коммуна была вызвана необходимостью освободиться от зависимости в материальном отношении от остальных политических слоев тюрьмы. Не менее важным мотивом было нежелание получать субсидии от буржуазии в лице ?Красного Креста". Наиболее необходимые продукты отдавались каждым членом коммуне в общее пользование; на общие средства выписывались съестные припасы. Коммуна пользовалась материальной поддержкой от группы на воле. Большинство анархистов, 70-80 человек, примкнули к коммуне. Коммуна, просуществовав 2-3 месяца, распалась. Помощь с воли была слишком мизерна, ибо в группе иссякли средства. Своими же средствами коммуна держаться не могла, ибо анархисты и экспроприаторы принадлежат к наименее состоятельным слоям тюрьмы. И постепенно один за другим уходили члены коммуны и примыкали к общеполитической организации, так что в конце концов от коммуны остался лишь пустой звук. Опыт вышел неудачным.

    Не менее горестная судьба постигла вторую попытку сорганизоваться, но уже не на экономических, а на идейных основаниях. Наиболее сознательные анархисты в числе 40-50 человек решили сорганизоваться для того, чтобы, представляя собой сплоченную и идейную анархистскую группу, влиять на общетюремную жизнь, заняться агитацией и пропагандой анархизма среди беспартийных элементов тюрьмы, установить правильные сношения с волей, как для дел чисто практических, так и для морального влияния на деятельность анархистов на воле. Но опять-таки, ? как на воле причиной разложения наших групп, причиной извращения нашей тактики была разношерстность, невыдержанность русских анархистов, отсутствие дисциплины и недостаток идейных руководителей, так и в тюрьме, благодаря этим обстоятельствам, такой опыт не мог удасться. Правда, сначала занялись усердно агитационной деятельностью, но сил не было и пыл постепенно остыл. Сношения с волей были установлены; были переправлены в тюрьму браунинги и динамит, но вследствие усиленной провокации проекты , подкопы, люди, оружие были провалены; сношения прервались и дело затихло. Был устроен самосуд арестантов и двое заподозренных и уличенных были убиты , но делу это не помогло. Вторая тюремная организация анархистов просуществовала еще менее времени, чем предыдущая.

    И наконец третьей и последней была попытка войти в

    о6щеполитическую тюремную организацию опять-таки в идейном смысле, ибо, как я уже говорил, экономически анархисты были уже присоединены. В тюрьме политическими выбирается учреждение, именующееся общетюремной комиссией. Она имеет исключптельно совещательный характер по отношению к общему собранию политических одесской тюрьмы, которым принадлежит решающий голос. Главные ее цели ? координировать и систематизировать все предложения отдельных заключенных тюрьмы, вырабатывать собственные проекты касательно общеполитической организации и представлять их на усмотрение общего собрания, заведовать в исключительных случаях конспиративными делами и наконец, будучи уполномоченной общим собранием, вести через политического старосту тюрьмы переговоры с администрацией. Конечно постановления общего собрания не обязательны для несогласного меньшинства. До этого времени анархисты, исходя из своих чернознаменских принципов, не входили в общетюремную комиссию.

    Но вот в этом вопросе ясно выделилось новое анархистское настроение. Исходя из опыта прошлого, это новое настроение резко поставило пред собою диллему: или остаться верным догме и отстать от жизни или, считаясь с окружающими условиями, стараться идейно влиять на все стороны окружающей нас жизни и принять участие в таком выдвинутом жизнью учреждении, как тюремная комиссия, в основе которой лежат принципы, не противоречащие анархизму, и решили вопрос в пользу последнего. Это было главное сражение, данное новым возрождающимся анархизмом старым отжившим тактическим приемам. И победа склонилась на сторону нового жизненного анархизма или, вернее, новой анархической тактики. Большинством анархистов одесской тюрьмы вопрос был решен утвердительно и это большинство выбрало из своей среды двух членов тюремной комиссии от анархистов. Меньшинство же отстранилось от выборов. ??равда, эта попытка не удалась, благодаря противодействию администрации, понявшей, в чем дело, и не утвердившей выбранных лиц на тюремных должностях.

    Но гораздо важнее идейный результат этой попытки. Победа новой идеологии имеет знаменательное значение в истории русского анархизма. Здесь поворотный пункт в развитии анархизма в России. Следствием переоценки ценностей явилось полное осуждение прежней извращенной тактики.

    И мы, отрезвленные печальным, но богатым опытом прошлого, мы, русские анархисты, верим, что в будущем мы сможем, возродить анархизм в России, отказавшись от прежней тактики, от частичных экспроприаций в их теперешнем, размере направлением экономического и политического террора в центр, а не на края, агитируя и пропагандируя в массах наши идеалы и, наконец, созданием сплоченной идейной анархической партии, состоящей из групп стойких и идейных работников и нелегальных союзов анархически настроенных рабочих.

    И эта вера поддерживает и поддержит нас во всех испытаниях судьбы, которые нам суждено пройти по грубой воле царизма.

    Во имя этой веры, во имя нашего идеала мы призываем вас всех, товарищи, уцелевших от разгрома, сплотиться, и, с верой в свои силы, поднять и понести вперед упавшее знамя анархии.

    МИХАИЛ　 ЗНАМЕНСКИЙ.


ПИСЬМА КАЗНЕННОГО В ВИЛЬНО АНАРХИСТА БОРИСА ЭНГЕЛЬСОНА.

    Минск, тюремная больница, 5 декабря 1907 г.

    Дорогие товарищи!

    Наконец-то я могу дать весточку о себе. Ну, а раз я могу дать о себе весточку, то уже все хорошо. Я вам писать много не буду. Прочитайте письмо, которое я писал товарищам в тюрьму и которое я прошу их переслать вам, и вы будете знать все подробности относительно меня.

    Шлю вам всем сердечный привет и желаю много жить и много бороться.

    БУДЬТЕ ЗДОРОВЫ, ВАШ ТОВАРИЩ.

    Милые мои товарищи !

    Сегодня мне, наконец, дали мои письменные принадлежности для того, чтобы писать письмо. Вообще в моей скучной жизни сегодня много нового для меня есть. ??олучил копию с своих показаний (я потребовал это еще в первые дни); получил письмо от отца, в котором он пишет, что он говорил здесь с одним ?важным лицом" и тот сказал, что суд будет приблизительно через месяц, что приговором будет смертная казнь, но что главнокомандующий и без всяких кассаций отменит казнь, так как не было смертоубийства. (Я говорил на свидании отцу, что я кассации подавать не буду и наказал ему, чтобы и он не подавал.) Был товарищ прокурора и я ему передал дело с ?фершалом" и потребовал от него, чтобы он сделал дознание и сообщил о результатах.

    Б. Энгельсон.

    Я поправляюсь с каждым днем. Раны заживают и никаких осложнений уже вероятно не будет. Выходная рана на ноге уже почти совсем зажила, так что с меня сегодня уже и перевязку сняли. (Входная рана на ноге, так же, как и выходная боковая, уже давно перестали меня беспкоить.) Остается только рана на спине, которую сделали доктора для извлечения пули из боковой раны. Но и она поправляется и заживает. Но еще сильно болит именно в области боковой и спинной раны внутри. Кроме того я очень слаб. Это от того, что я ем очень мало и очень скверную (казенную) пищу. Другой у меня нет. Отец должен был перед отъездом устроить, чтобы мне носили обеды и вообще пищу с воли, но почему-то никто ничего не пишет. И в письме своем он ни словом об этом не упоминает. (Он должен был тоже устроить, чтоб один мой здешний родственник ходил ко мне на свидания, но никто не приходит; тоже не знаю, почему.) Деньги у меня в конторе есть (прислал отец) и я выписал кое-что для еды, но выписал я во вторник, а сегодня еще нет. Приходится немного голодать. Ну, да ничего не поделаешь! Книги мне принесли еще несколько дней тому назад из конторы ? целых пять. Есть чепуха, но есть и интересные вещи: Лонгфелло, Песнь о Гайавате; Германия в 48 году; Жизнь Иисуса Ренана; первые две вещи да сборник каких-то рассказов я уже прочел. Остается Ренан, но это я уже когда-то читал. Повторю, если будет читаться. Когда я увидел эту книжку, она вызвала во мне приятные воспоминания. Это была книжка, которую я первую читал на французском языке; первая книжка, которую я прочел в Париже, когда я приехал туда в первый раз 5 лет тому назад ? в этом Париже, где в жизни нашей началась новая эра, где из простого зрителя жизни я сделался как-никак борцом ее, где мои стремления, заложенные еще в детстве и все время искавшие выхода, вылились, наконец, в ту форму, которая для них опять-таки, как бы предуготовлена была в те самые годы детства. Да, так много воспоминаний!.. И это тот самый Париж, который я так люблю, больше всех городов на свете. Когда я, бывало, приезжаю туда, выхожу с вокзала и начинаю шагать по улицам и бульварам этого города, то все для меня блестит, как солнце, каждый камень мостовой мне мил и дорог; с трепетом душевным слушаю разговоры вокруг себя... Отчего мне так мил и так дорог этот город ? мне было бы очень трудно пожалуй ответить. Конечно, не многочисленностью своих городовых, которых там рыскает не меньше, чем собак в Константинополе и которых я так ненавижу, что не мог на них смотреть равнодушно; не ужасающей нищетой своей, которую я там видел; не рабочим движением своим, которому я не особенно-то сочувствую... Но город мне мил и дорог. И дорого я бы дал, чтобы увидеть его еще раз. Я бы хотел даже видеть его хотя бы во сне...

    Дорогие товарищи, хочу описать вам мой арест. Я буду описывать подробно, чтобы вы все знали. И если что-либо будет говорить в мою пользу, то знайте, что я рассказываю об этом не для того, чтобы похвастаться чем-либо, а только для того, чтобы вы все знали.

    Когда я по Коломенской перебежал Захарьевскую и побежал дальше по Коломенской, то я увидел, что улица эта не имеет прохода: кончается она деревянным забором довольно высоким поперек всей улицы. Но я уже больше не видел того и я понял, что ему удалось скрыться и я был страшно рад. Я увидел в конце улицы у забора крыльцо и рассчитывал, что с этого крыльца мне пожалуй удастся перебраться через забор. Я и побежал по этому направлению и вбежал на крыльцо. Но беда была в том, что в том месте, где крыльцо, идут проволоки в вышину к крыльцу и в том месте перебраться нельзя. Все же можно было бы с размаху кинуться именно в сторону через забор. Но этому мне помешали калоши и пальто: слишком было грузно. Скинуть пальто и калоши было поздно: в трех шагах были городовые. Я хотел было выстрелом себе в висок покончить с собой, но к несчастью в револьвере уже не было ни одной пули. Обойма запасная полная у меня была (у меня было всего 4 обоймы и несколько пуль в кармане, в дороге я кажется два раза менял обоймы и у меня следовательно была еще одна обойма), но опять-таки было уже поздно менять ? через секунду я был в руках городовых. Один из них наставил против меня револьвер Я ему сказал: Стреляйте. Он выстрелил. Я сказал ему, чтобы стрелял еще и он выстрелил во второй раз. Я сказал, чтобы пристрелил совсем, но этого он, конечно, не сделал. Тут же они стали меня обыскивать, забрав первым делом браунинг. Они при обыске страшно боялись: вероятно, чтобы я вдруг не выхватил другой револьвер, а то и бомбу. Обыск сопровождался, конечно, тумаками. Наконец, они посадили меня на извозчика и мы поехали. На Захарьевской собралась публика. Всю дорогу я кричал: ?Да здравствует анархия!" В конце у меня рот был полон крови, я слабел, но изо всех сил кричал: ?да здравствует анархия!" И эти последние крики выходили какими-то полудикими, предсмертными как будто. Мои крики они сопровождали ударами револьверов в спину и раненный бок. Я говорил им, что не боюсь их побоев и что не страшна мне смерть. Привезли на полицейский двор; и бросили в кутузку. Чего я боялся, это, чтобы не бросили куда-нибудь в такое место и не начали формального истязания

    Однако от этого Бог миловал. В кутузке были какие-то несколько арестованных: бородатые евреи и молодые парни. Страдания мои были ужасны. Я не мог ни стоять, ни сидеть, ни лежать. Я кричал и стонал так, что чувствовал, что должен навести ужас на этих арестованных. Кое-кто из них стал за мной ухаживать, но что они могли сделать! Дали воды. Кто-то из них сказал, что я скоро скончаюсь. Какой-то еврей два раза повторил одну и ту же мудрость: ?Когда молодежь сама не жалеет своей жизни!" Я ему оба раза сказал, что он дурак, а парни так на него накинулись, что он поспешил замолчать. Один парень спросил, как это я не покончил с собой сам.

    Скоро пришли городовые, схватили меня и потащили. Я думал, что вот начнется это истязание. Однако они ограничились только простыми побоями, потащили меня через двор к воротам, за которыми на тротуаре стояла вся администрация. Кто-то спросил, кажется, тов. прокурора, не знает ли он, кто я. Он сказал что-то такое, на что я ему ответил, что он ошибается. На вопрос кто я, я ответил, что ?анархист-коммунист", а на вторичный вопрос о моем имени я ответил, что не скажу. Потом меня опять бросили в эту кутузку. Скоро опять пришли городовые, потащили на двор, каким-то комом из тряпки со снегом стали вытирать мне лицо, да как вытирать!... И при этом побои. Затем посадили на извозчика и повезли в тюрьму. И опять револьверами в спину и в бок, и разговоры о том, что следует меня совсем убить и т. д. Я на это отвечал, что побоев их не боюсь, а смерть мне не страшна. Я бы и сам с собой покончил, да не удалось. Полиции на улице было много. Никому не давали проходить, в воротах не давали останавливаться. Кто-то показался в воротах, так на него так закричали, что тот спрятался. Подвезли к тюрьме. На углу Преображенской стояла публика. Меня втащили под навес. В то время, как меня снимали с извочика, какой-то молодой человек в серой шинели сказал городовым (я принял его за околоточного): ???одколите его потихоньку штыком, и конец с ним, без суда". Я ему на это сказал то же, что я говорил и раньше другим. Под навес тюрьмы меня втащили городовые (кажется, трое), бросили меня на пол и стали бить ногами, и как раз в раненный бок. Страдания был так велики, что мне казалось, что вот-вот я теряю сознание; я подумал, что вот именно это те страдания, при которых даже твердые люди поддаются и я с тревогой подумал: неужели и со мной это будет. Я кричал и стонал отчаянно. Первые минуты железная калитка оставалась открытой и публика на Преображенской наверно слыхала мои крики. (Когда я в прошлое воскресенье на свидании с отцом сказал начальнику: вышел разговор ? что меня били, да еще как, у него под навесом, он говорил, что не может быть, что он был в конторе и ничего не слышал). Затем меня по полу потащили в контору и поставили, а затем и посадили. Я сказал, что у меня пуля в боку. Я об этом заявлял и раньше каждый раз, когда видел кого-либо из администрации. Это я сделал для того, чтобы они во-первых поспешили позвать доктора, а во-вторых, надеялся благодаря этому избавиться от особенных истязаний. В конторе прокурор спросил у меня имя и я ответил: ?А.-К.", чем я занимаюсь? ? ?А.-К.”. На вторичный его вопрос об имени я сказал, что не скажу. ?Перед смертью скажу, а теперь не скажу". Но мне в конторе стало так плохо, что я боялся, что я умираю или теряю сознание. Я подозвал прокурора и сказал ему, что так как я умираю, то назову себя и назвал. Когда он услышал мое имя, он сказал: ?Да ведь вы давно разыскиваетесь". Стали по телефону вызывать доктора и, наконец, меня повели в больницу. Стали меня раздевать. При этом молодой помощник начальника (этот тощий) стал приговаривать, что с меня следовало бы кожу содрать и т. п. Я ему ответил то же, что и другим, но когда он подошел ко мне, желая снять с меня что-то, я крикнул ему: ?отойдите от меня" ? и он отошел. Пришли доктора, осмотрели и стали извлекать пулю. Для этого пришлось сделать искусственную рану. Сделали это без усыпительных мер и ко всем болям и страданиям, я еще чувствовал как ножиком делают надрезы на спине. После этой операции меня перевязали и отвели в больничную камеру.

    Дорогие товарищи, списываю вам копию с моих показаний. Сначала идет то, в чем я себя не признаю (в соучастии и т. п.). Я спишу только положительную часть. Вопрос о принадлежности они задали мне потому, что я под показаниями, под подписью своей приписал: ?Анархист-Коммунист". Вот мои показания :

    Я признаю себя виновным только в том, что при задержании меня полицейскими чинами я отстреливался и стрелял в городового на углу Захарьевской и Коломенской ул., но нанес ли я ему своими выстрелами рану, я не знаю. Всякие другие показания я отказываюсь дать и в свое оправдание показать больше ничего не имею.

    Дополнительно показываю, что по своим политическим убеждениям я принадлежу к партии анархистов-коммунистов.

    Больше я вам, товарищи, сегодня писать не буду: я очень устал. Прошу вас описание моего ареста и копию с показаний сохранить, если можете, пока я вам в другой раз напишу, что с ними сделать.

    Будьте все здоровы и веселы и ждите меня к себе в гости. Поскорее бы!

    ПРЕДАННЫЙ　 ВАМ　 ТОВАРИ?Ц.


М. ШПИНДЛЕР .

    (Некролог).

    Почти в самом начале деятельности минской группы в Минск приехал из Белостока Мовша Шпиндлер (Мойше Гроднер), член белостокской группы. Сильно проваленный в Белостоке, он больше не мог там оставаться. С первого же дня своего приезда он деятельно принялся за работу. Страшно преданный работе, он делал решительно все, что мог, и очень много сделал для процветания минской группы. Его работа отличалась удивительным разнообразием. Он доставал деньги, участвовал в экспроприации в банкирской конторе М. Г. Раппопорта, распространял листки на фабриках, улицах и биржах, развозил литературу, помогал в типографии, ездил за оружием, перевозил из другого города шрифт. И как террорист он проявил себя очень широко. Будучи в минской группе, он ездил вместе с Г. Зильбером и Н. Фридманом для покушения на начальство гродненской тюрьмы и вместе с Зильбером отбил арестованного при этом товарища, убив и ранив некоторых из конвоировавших его. Он часто ездил в Белосток и в каждый свой приезд убивал там шпиона, а по приезде назад, между прочими известиями, скромно передавал, что там убит шпион. В последний свой приезд он бросил бомбу в проезжавшего по улице ген.-губ. Богаевского, одного из организаторов белостокского погрома. Бомба взорвалась, но генерал-губернатор остался цел. Через несколько дней, когда ночью пришли к нему на квартиру с обыском, он дал отчаянный отпор, бросил бомбу в полицию, стрелял, пока у него были пули и, продержавшись довольно долго, последней пулей покончил с собой. Но это еще не все террористические акты, совершенные М. Шпиндлером. Будучи в Белостокской группе, он совершил еще целый ряд актов. Между прочими, он вскоре после белостокского погрома убил одного из коноводов его ? Нежика. Еготеррористические акты отличались большой смелостью и оканчивались счастливым исходом для самого Шпиндлера: всегда ему удавалось скрыться с места покушения. После его смерти типографией ?Безвластие" был отпечатан для белостокской группы листок-некролог, посвященный его памяти.

    До своего вступления в белостокскую группу М. Шпиндлер был профессиональным вором, за свою ловкость был очень уважаем в своей среде и назван ?Золотой ручкой". Как только он, под влиянием идей анархизма, с которыми ознакомился, благодаря встрече с анархистами, проникся нашими убеждениями, тотчас же оставил свою профессию и вступил в белостокскую группу. Не зная никакого ремесла, он кое-как перебивался. Он не особенно разбирался в тонкостях нашей программы, но был зато одним из самых преданных, идеально честных товарищей не только в белостокской и минской группах, но и во всем нашем русском движении. Как личность ? это был человек искренний, чистый и честный. Его имя может стоять наряду с именами Гелинкера, Стриги и Шерки и останется всегда самым светлым воспоминанием для товарищей из Белостокской и минской групп и для всех тех, кто его знал.


ПОБЕГ ИЗ УФИМСКОЙ ТЮРЬМЫ.

    5-го сентября 1907-го года из Уфимской тюрьмы пытались бежать шесть заключенных. Вот их имена и фамилии: Павел Черный (Кантарович), Павел Белый (Миловзоров), Иван Власов, Георгий Тупицын, Никифоров и Литвинцев. Литвинцев социал-демократ, остальные анархисты-коммунисты.

    Жизнь так прекрасна там, за тюремными стенами, где раскинулась улица, виднеется город, грезится богатый простором мир, что волей зовется. Бесцветные долгие дни и ночи, неумолимые, как сама судьба; решетки, сквозь которые порой так страстно тянешься к далекому, ох, как далекому небу! ? и впереди бесконечные годы в четырех стенах или смерть от руки палача... Да! Жизнь на воле кажется сказочно-прекрасной, когда живешь в тюрьме. Восторгом грудь наполняется, радостью сердце трепещет от одной лишь надежды скоро, скоро очутиться на воле. Так сильно верится, что достаточно миновать лишь тюремные стены, чтобы вздохнуть свободно полной грудью; чтобы уверенно и светло смотреть на окружающее; найти в себе много сил, любви и стойкости для вольной, но, в то же время, тернистой, полной риска и впечатлений жизни.

    И легко тогда рвутся путы мещанских дрязг, довольства и неглубокой морали.

    Все шестеро, молодые, здоровые телом и мощные духом стремились на вольную волю.

    Им не была свойственна дряблость духовная ? трусость, неуверенность и излишняя осторожность. Они, так страстно жаждавшие освобождения, не сомневались в успехе побега. Чисты были их помыслы и взоры в последние дни подготовлений, и естественно: что может быть чище безудержного стремления к воле ? свободе?!

    В тюрьму проносились браунинги, кинжалы и препараты, необходимые для приготовления бомб. Предполагался буйный и смелый побег. С бомбами и браунингами в руках, днем, во время прогулки броситься к воротам, ведущим во внешний тюремный двор; угрозами заставить молчать надзирателя ? подворотного, затем ринуться к внешним воротам, проделать ту же процедуру, что и у первых ворот и таким образом вырваться наружу ? на волю. Наконец настал давно жданный день. Волнуясь, но бодрые и решительные они вьшли из камер, вооруженные кинжалами, браунингами и двумя бомбами.

    Мигом очутились у ворот. Надзиратель опешил, испугался, но ключей не дает. Удар кинжала между лопатками ? надзиратель упал. Схватили ключи. Спешат, волнуются. На лицах отражение радости ? ворота открываются. Пробежали внешний двор. Ворота закрыты, а надзирателя нет. На мгновение появилось отчаяние.. Но тотчас, словно сговорившись, отбежали на несколько шагов и, сомкнувшись стеной, бросились на ворота. Раз, другой, третий ? крепкие тюремные ворота, окованные железом, трещат, поддаются... Еше напор и они рухнули. Момент оцепенения со стороны тюремной своры быстро прошел. Закопошились, зашумели, забегали... раздались крики, выстрелы.

    В то время, как беглецы переступали через выломанные ворота, к тюрьме подходил, шедший на смену, военный патруль.

    Солдаты, услыхав крики, остановились, заволновались; особенно один; он всполошился, замахал ружьем... Кто-то из бежавших выстрелил и ? солдат свалился.

    Затем стали раздаваться выстрелы с обеих сторон. Первым был убит Никифоров. ??авел Кантарович, выпустив все заряды, спокойно зажигает спичку, подносит к фитилю брмбы, бросает… не взорвалась... в этот момент он падает, раненный пулей. Власов, под градом несущихся пуль поднимает Павла и пытается спастись с ним. Пуля, пущенная вдогонку, пронизывает обоих. Тупицын, забежав в какой-то двор, закапывается в бывшем там сене. ???тыками снимают его. Миловзорова тяжело ранят. Уйти удалось только Литвинцеву. Но и он через несколько недель был арестован.

    Всех убитых и раненых взвалили на одну повозку; их били... над ними издевались. Кантарович, еще проживший несколько часов, страшно страдал, требовал доктора, но его к нему не привели. После тяжелой агонии он скончался. Двоих уцелевших ? выздоровевшего Миловзорова и арестованного впоследствии Литвинцева ? казнили.

    Так погибло шесть товарищей. Смерть их унесла в расцвете сил, в разгаре порывов и желаний.

    Б.　 СИЛИВАНОВ.


СЛОНИМСКИЙ ПОБЕГ.

    Исполнилась первая годовщина (29 ноября ? 1 декабря 1906 года) известного процесса анархистов-коммунистов, арестованных 16-го марта в г. Белостоке. При них были взяты начиненные бомбы, оболочки, револьверы, русская и еврейская литература.

    По этому процессу привлекались: рабочие 1) Михаил Капланский (пекарь, 2) Абрам Ривкин (приказчик), 3) Герш Зильбер (портной). Их содержали сначала в белостокском полицейском правлении, где и предъявили обвинение в а) принадлежности к организации Анар.-Комм., б) в хранении разрывных снарядов и литературы. Обвиняемые отказались от дачи показаний. Анархист Зильбер только ответил на вопрос жандармского полковника Грибоедова (ныне убитого в Гродно максималистами) ?Для чего он изготовил бомбы?? следующими словами: ?Мы не решаем заранее, куда бросить эти бомбы, но попадись в наши руки такой тиран, как вы, мы бы вас убили. Ваше счастье, что они теперь в ваших руках."

    Одновременно с этими жандармскими допросами заключенных, в местное жандармское правление была брошена бомба, страшным взрывом которой был убит один жандарм, другой ранен и опустошена обстановка двух комнат, где сгорели политические дела. Вскоре после того трех заключенных перевели в губернскую тюрьму в г. Гродно, где они и просидели до суда.

    Суд состоялся в г. Слониме в судебной палате. Подсудимые отказались участвовать в комедии суда, давать показания и вставать, поэтому приглашены были конвойные, которые насильно их поднимали. Такое вызывающее поведение возмущало суд, и он вынес суровый приговор, несмотря на то, что двое подсудимых были несовершеннолетними.

    Им дали по 15 лет каторги, причем Капланскому и Зильберу (как несовершеннолетним) сбавили по 5 лет. Ривкину же предъявили еще новое дело, в военно-окружном суде в Екатеринославе.

    Этот процесс произошел при закрытых дверях 29 ноября. После этого процесса последовало дело Беньямина Фридмана, обвиняемого во взрыве бомбы, брошенной в синагоге, в м. Крынках, где собрались буржуазия и полиция для обсуждения мер борьбы с рабочим движением. Он также отказался от участия в суде и получил 20 лет каторги, но, как малолетнему (15 л.), каторга была ему заменена 8-летним тюремным заключением.

    Кроме того был процесс ?максималиста" Ивана Жмуйдика, ставшего потом а.-к., который судился за аграрную пропаганду и получил вечное поселение в Сибирь; до этого у него был приговор на 5 лет каторги. 1-го декабря все эти процессы окончились в Слониме, и осужденных на каторгу анархистов, вместе с одним с.-с. (Гиршем Граевским), отправили с конвоем в Гродно.

    У товарищей анархистов имелись уже заранее браунинги, которые были заделаны в хлебах: ими они вооружились в вагоне, и когда поезд, пройдя 4 версты, шел лесом, анархисты, выбрав момент , напали на конвоиров.

    Моментально по условному паролю все анархисты выстрелили... 4 солдата было убито. Пятый пытался стрелять из винтовки, но был тоже застрелен. Тогда три товарища ушли, выбив окно *. Остальные три прошли через двери, пробив себе дорогу залпом из револьверов, убившим остальных двух конвойных.

    Так удалось бежать нашим товарищам. Неделю они скрывались в Слониме, а потом выбрались дальше.

    Впоследствии трое из них: И. Жмуйдик, Г. Зильбер и Б. Фридман погибли.

    И. Жмуйдик был арестован в Минске и оказал вооруженное сопротивление; он жил там под именем Феликса Вентковского и потом был казнен по приговору военно-окружного суда.

    Г. Зильбер погиб от взрыва бомбы, брошенной им же в банкирскую контору Бройдэ-Рубинштейна в Минске.

    Беньямин Фридман вскоре стрелял в старшего надзирателя тюрьмы Коханского в Гродно за суровое обращение с заключенными. Он был преследуем полицией, убил двух городовых, двух ранил и еще убил околодочного надзирателя. Окруженный солдатами он устроил засаду в доме, забаррикадировался. Дом был обстрелян. Последней пулей он покончил с собой.

    Так кончили свою революционную жизнь эти мужественные товарищи.

    Рабочий ?Морис".

    (?Буревестник?, № 9).


Н 0 Ч Ь .

    (Памяти　 Павла. )

    Тихо... Заснула тюрьма. Смолкли звуки,

    Слух мой терзавшие днем.

    Но не замолкли душевные муки,

    И не забыться мне сном.

    Замер печальный трезвон кандалов,

    Брань часовых не слышна,

    Смолкло и щелканье звонких замков.

    Тихо... Заснула тюрьма.

    И в тишине раздвигаются своды

    Мрачной тюрьмы предо мной,

    Но не сиянье я вижу Свободы

    Там ? за высокой стеной:

    Вижу я мрачный, глухой каземат.

    Месяц не светит туда.

    Там в ожидании казни сидят

    Смертники после суда.

    Змеи ? железные цепи на них,

    В руки и ноги впились,

    Душат несчастных в объятьях своих,

    Кольцами вкруг обвились.

    Суд их судил. Приговор был: ?Петля!"

    Скоро и казнь совершится,

    Трупы казненных покроет земля...

    Здесь им недолго томиться.

    И в полутьме каземата встает

    Образ один предо мною.

    Юный борец казнь позорную ждет

    С смелой, спокойной душою.

    ?

    Полон отваги и мужества взгляд

    Кротких печальных очей;

    Очи любовью святою горят

    К миру несчастных людей.

    Он пред судом говорил нам: ?Друзья!

    В суд я иду без волненья.

    Свой приговор наперед знаю я:

    Смерть для меня избавленье.

    Долго, упорно с врагом я сражался ?

    Пали друзья все в бою...

    Я уж устал, одинок я остался

    И пред могилой стою.

    Всю свою жизнь к светлой цели я шел ?

    К счастью свободных людей!

    Шел тем путем, что к могиле привел

    Всех моих лучших друзей.

    На эшафот поднимаюсь я смело

    С верой глубокой, святой.

    Правды, свободы великое дело

    Не погибает со мной."

    И на суде он в лицо бросил судьям:

    ?Судьи! вы знаете, кто я такой.

    Сами смеетесь над ?правосудьем":

    Важно вам только покончить со мной.

    Ваша задача ? убийство, не суд.

    Что же?! Повесьте меня!

    Не преградите вы истине путь,

    Вестников Правды казня!"

    Поняли судьи то смелое слово,

    Поняли пламенный взор,

    Поняли душу борца молодого:

    ?Смерть!" ? был ему приговор.

    И в ожидании казни сидит

    Он под землею в цепях.

    Ярче огонь перед смертью горит

    В кротких, глубоких очах.

    Екатеринославская тюрьма,

    Ноябрь 1908 г.


ВОЗЗВАНИЯ И ЗАЯВЛЕНИЯ

    РУССКИХ АНАРХИЧЕСКИХ ГРУПП

    Листок № 1. КОММУНИСТИЧЕСКИЙ АНАРХИЗМ.

    Мы, революционеры коммунисты-анархисты, обращаемся к вам, рабочему классу с изложением наших взглядов, наших целей, наших средств борьбы.

    Мы сторонники анархии. Архия значит власть; анархия ? безвластие. Мы хотим, чтобы рабочий народ освободился от давящей его власти. Кто же она, эта давящая власть? Частная собственность и государство.

    Частная собственность. Люди, чтоб жить, должны обрабатывать сырые продукты, находимые в природе. Должны придумать орудия, которыми могли бы пахать землю, защищаться от внешних врагов. Когда-то, очень давно, люди, обладавшие большей силой, большей хитростью, иногда и благодаря целому ряду случайностей, нажили и скопили больше богатства, чем у других. С ростом народонаселения, с увеличением нужды, кучки оказались владетелями таких благ, в которых другие испытывали нужду. Первобытный человек смотрел с уважением, хотя и с завистью на богатого. Богатый предлагал часть своего богатства, но принуждал неимущих выполнять зато какие-нибудь обязанности. Придавленные, голодные, они соглашались. И вот, возникли отношения имущих к неимущим. Чем дальше, тем больше в истории эта разница проявляется. Мы уже не имеем людей, приспособляющихся к природе; мы имеем классы людей с противоположными интересами. Сначала зависимость человека от человека выразилась в рабстве ? само тело раба принадлежало хозяину; он мог покупать и продавать его. Потом наступило крепостничество, когда надо было за полученный крохотный надел земли работать на барина. Теперь мы имеем главной формой кабалы ? наемный труд. Личность будто бы свободна; ?делай, что хочешь?, ? говорит капиталист, прекрасно зная, что раз он, капиталист, забрал все богатства, ? пролетарий должен придти к нему продать свое тело, свои мускулы. И вот: создаются огромные богатства, поразительные успехи техники, дома грандиозные, роскошь безумная, ? и все это вашим трудом, кровью, потом. Вы живете в лачугах и кровью добываемые вами улучшения ничтожны в сравнении с ростом капитала... Море безработных; толпами бродят они, часто сбивая вашу плату, делаясь штрейкбрехерами. Малоземельный крестьянин, опутанный государством и ростовщиком, бьется, стонет на маленьком, истощенном клочке земли. Толпы жен и сестер ваших продаются, а дети безвременно погибают от нужды, истощения!... Люди угнетенные не мирились с мрачной долей. Рабы боролись, крепостные бунтовали, наемный рабочий восстает! Только благодаря этим бунтам они и спасли себя от вырождения; но борьба их будет бесплодной, если они насильственнно не отнимут все орудия производства и богатства. До тех пор над вами будет тяготеть архия (власть). А уничтожив частную собственность, вы сделаете первый шаг к анархии　(безвластию). Но мы сказали, что и кроме частной собственности есть еще один враг Государство. Рассмотрим и эту форму гнета.

    Государство. Различны были причины и способы его образования, но мы указываем, для примера, на один из них. Давно, давно уже люди жили обществами. Различные общества воевали, боролись. Во время войны находились более ловкие, храбрые, организовавшие других. Они делались начальниками и получали общее уважение, а позднее и большую часть военной добычи. Став богаче других и вкусив сладость власти, они хотят и в мирное время сохранить за собою власть. Они хотят, чтобы к ним обращались, чтобы от них ждали добра и правосудия, чтобы их боялись и уважали. Вокруг них организуются приближенные, ждущие милостыни от возвышения своего любимца. Словом, образуется группа, желающая быть над обществом. А это есть зачаток государственной формы. По мере роста пропасти между классами, по мере учащения бунтов неимущих против имущих, богатые входят в союз с государством, и в форму ?государства? вливается классовое содержание ? защиты собственности против покушения рабов. Ясно, государство вам враг по двум причинам: 1) оно охраняет ваших злейших врагов собственников; 2) оно, и помимо своего содержания, враждебно вам по форме: оно хочет быть над вами, контролировать вас, охранять вас, уверить вас, что без него люди друг друга перережут. А это ложь: именно благодаря частной собственности и государству люди и режут, терзают друг друга. И если вы, рабочий класс, уничтожите частную собственность и лишите государство его содержания, то оно захочет сохраниться в виде формы ? быть над вами, выражать вашу волю, охранять ваш покой, а это означает содержание целой группы, у которой все сильней и сильней растет жажда власти, враждебной вашей самодеятельности. А потому мы, анархисты, в отличие от социалистов, не только уничтожаем классовый характер государства, но и его форму, ибо и она является архией, а ваше счастье и свобода может быть создана только на почве анархии. Но мало, ведь, разрушать, надо создать другую форму общежития, ибо человек вне общества немыслим. И вот, мы не только анархисты, но и коммунисты.

    Коммунизм. Все орудия производства, все богатства, все должно принадлежать всем и никому в частности: Каждому члену общины как бы говорят ? трудись по своим способностям и удовлетворяй свои потребности, это попы говорят, что человек зол, греховен, ленив и что нужен бич Бога или государства, чтобы он работал. Мы, анархисты-коммунисты, знаем, что это ложь, что именно труд по способностям превратится в органическую потребность, и свободное творчество будет плодотворнее, богаче, чем под регламентацией государства, хотя бы и социалистического. Твори по своим способностям и удовлетворяй своим потребностям на почве обобществленных материальных благ ? таково основание коммунизма. В этом залог глубочайшего роста личности в гармонии и на пользу общества. И в безгосударственных коммунах, где все будет делаться по свободному соглашению свободных людей, человечество бурным творческим потоком проявит свою дивную мощь, силу своего гения. Да, но как дойти до этого момента; нужны же средства, чтобы дойти до цели. О, да, конечно; и мы, анархисты-коммунисты, так отвечаем:

    Средства. Раньше всего это может сделать класс угнетенных и способных к революционной работе. Таковым является промышленный рабочий, босяки, малоземельное крестьянство. Конечно, они могут взять на себя почин революции, если промышленный рабочий не будет тянуться вверх, к более обеспеченным слоям буржуазных рабочих, если босяки не будут нищенствовать, служа штрейкбрехерами; если малоземельный крестьянин поймет тщетность попытки тянуться за богатеями, словом, если вы поймете, что вы ? единый класс, долженствующий уничтожать частную собственность. Это вы сможете сделать только через насильственно организованный переворот, т. е. через социальную революцию. Но и до этого момента вы должны и можете бороться, конечно, не за то, чтобы вместо одной формы государства поставить другую, а за разрушение его и за экономические улучшения. Промышленный рабочий должен вести стачки, причем он должен стараться увеличить ее количественно, т. е. чтобы организованные рабочие нападали на жизнь и имущество упорствующих капиталистов. Босяки, помогая рабочим в их активной борьбе, должны сами открыто нападать и брать все, что им нужно, помня однако, что от этого низменного положения рабов их избавит только социальная революция. Малоземельные крестьяне должны брать сообща и вооруженно землю, рубить и жечь помещичьи леса, удить рыбу из прудов. Все вместе должны по возможности чаще отказываться от уплаты податей и выполнения всяких повинностей. В этой борьбе рабочий столкнется с государственной силой, с войском, судом, администрацией. И вот: войско должно встретить вооруженный отпор; не только не ходить в буржуазные суды, но разрушить самое здание гнета и насилия, именуемого правосудием. Та же участь должна постигнуть и парламент и министров, без различия, живете ли вы при самодержавии или республике.

    Конечно, если, ваши нападения на государственные учреждения будут совершаться и вне конкретных столкновений капитала и труда ? тем лучше. Таковы ваши средства, рабочие. Они не могут быть иными, как насильственными, ибо насильственна власть капитала, насилием держится и насилием охраняется от ваших серьезных попыток улучшить свое положение. Надо только, чтобы за вашими действиями было единое классовое сознание, чтобы процесс разрушения внешнего мира был одновременно процессом созидания внутреннего ? созиданием единого революционного классового сознания, стремящегося на развалинах тупого, дикого, грязного мира создать новый мир ? коммунистическую анархию.

    Русские коммунисты-анархисты.


Листок № 2. ДЕМОКРАТИЯ .

    Зашевелилась либеральная Русь. Вверх, к новому министру Святополку подымает она очи свои: оттуда изольется благодать реформы ? оттуда гимны в честь либерализма раздаются... Говорят, что пришел конец царству самодержавному, что отныне ?личность? будет ?свободна?, наука расцветет, и народ отдохнет от гнета. Одни ? либералы ? совсем собираются строить памятник в честь Народной Свободы, заботливо и своевременно его обеспечив многочисленной армией полицейских, другие ? социал-демократы и социалисты-революционеры ? бешено задыхаясь от восторга, уверяют рабочих, что демократия, ? превосходное оружие для дальнейшего освобождения рабочих. Но ликуют все... Со страстью набросились на святую работу ? надо ведь свить демократическое гнездышко; а социалисты почему-то сопровождают эту работу социалистическими гимнами... Но вот вам-то, рабочему классу, есть ли причина ликовать? Не разумнее ли будет подумать, что такое демократия, что она вам дает, что она может дать? ? Демократия означает народоправление. Народ посылает своих представителей в парламент; избранные депутаты защищают интересы пославшей их группы. Самым существенным является избирательное право. Часто народ опрашивается ? не всегда и не везде ? угодно ли ему такое решение. В некоторых странах демократы стремятся к прямому народному законодательству ? чтобы сам народ закон издавал. При демократии вы имеете свободу слова, печати, собраний. В одних странах этих вольностей народ имеет больше, в других меньше. Как вы видите, демократия исчерпывается словом ? народоправление. И вот вам, рабочим, надо вдуматься, какое значение демократия имеет и может иметь для вашей борьбы. А решить это вы сможете только тогда, когда запомните, что современное общество разделено на классы. Это означает: с одной стороны вы имеете имущих, захвативших в свои руки землю, машины, копи, дома, все то, что необходимо для человеческого существования, с другой ? неимущих, рабочих, продающих свое тело, мозг, душу капиталу, безработного, крестьянина, голодного, ошельмованного, истощившего свои соки и соки матери-земли, опутанного долгами и податями. И вы ? класс; ваше счастье, покой, ваше разумное существование зависит от одного и только от одного условия: отнять насилием в свои руки богатства земли, разрушить государство, то государство, что хочет вечно править вами и всегда охранять богатых от ваших бунтов. Теперь, рабочие, вы должны помнить, что хотя вы и класс по своему положению, но далеко еще не класс по своим действиям и сознанию, ибо часто, даже большей частью, вы действовали не как класс, имеющий свои классовые интересы, нет, вы защищали враждебных вам господ. Причин этого вашего несчастья много; одна из них такова: попы, ученые, адвокаты, художники господствующих классов старались скрыть перед вами, что вы ? враги этого строя, рабы его, его пушечное мясо, уверяли вас, что вы и враги ваши ? единый народ, единая нация. Вашей целью, вашей задачей, вашим главным стремлением должно быть отнятие всех благ у имущих ? это и есть Социальная Революция. Но и до социальной революции вы должны бороться. Вы, безработные, можете и обязаны брать, что вам нужно открыто, вооруженно. Рабочий должен перестать давать свои мускулы на создание богатств для других и должен нападать на собственность. Крестьяне должны брать землю, должны выжигать и брать помещичий лес. Есть ли у него другое средство борьбы? Нет! Всегда класс имел то, что завоевывал. Сила рабочего класса ? насилие, ибо нет у него собственности, которая его бы обеспечила, нет армии, которая за него бы сражалась. Долго ли будет необходимо насилие? ? До тех пор, пока будет существовать государство, давящее и коверкающее, собственность ? эта главная опора насилия и зла. И вот, как только вы запомните эти три пункта ? что вы

    ? единый Класс, враждебный всей нации, что таковым вы являетесь, покуда вы действуете, и ваши действия ? всегда насилие, то вы себе легко ответите и на вопрос ? о значении для вас демократии.

    В самом деле, демократия ? это народоправление. ? Вопросы решаются большинством. ? И помимо того, что всякое правление в настоящем и будущем служило и будет служить орудием гнета и злобы, то ведь вам надо подумать, что для вас значит народоправление? Ведь в народ входит волк и ягненок, и зверь, и терзаемая жертва; зверь ? это имущие, добыча ? неимущие, как же вы можете устраивать ? народоправление, вырабатывать сообща обязательные законы, как вы можете хоть на момент слиться, соотрудничая вместе со своими врагами? Что означает для вас большинство голосов? Уже не говоря о том, что и в будущем свободные люди не будут так решать вопросов (ибо вовсе не те правы, где голосов больше), вы, рабочие, вдумайтесь, какой для вас может иметь смысл буржуазное большинство голосов. Ведь между вами и капиталистами качественная, а не количественная разница, вы хотите разрушить то, что они хотят сохранить. И в каждый отдельный момент борьбы, вы враги ? и если их ? большинство (хотя бы и потому, что их поддерживают бессознательные, запуганные ваши же братья), то тем необходимее начать сейчас борьбу, борьбу насилием, единственным источником вашей силы. Потому именно, что их много, надо не склоняться пред ними, а начать борьбу, но не уклоняться, отказываться от борьбы. Итак, вам, могущим быть только сынами класса, а не нации, предлагают устроить народоправление ? для чего? ? а для того, чтобы вы, действуя как члены буржуазного общества, забыли о необходимости разрушить это общество. А сами враги наши разве они действительно обращают внимание на большинство? ? Нет; когда забастует и забунтует масса рабочих ? большинство данного города ? в них стреляют и сажают в тюрьмы. Да и понятно, демократия говорит вам: говори о чем угодно, пиши о чем угодно, но не трогай частной собственности, государства. А ваши интересы как раз толкают вас к тому, чтобы всегда брать, трогать основы, разрушать, дезорганизовывать государство. Значит: или　вы демократы, пользуетесь ?свободами”, не трогая ?основ? ? собственности, или вы ведете классовую борьбу, тогда для вас нет ?свобод?. Вам много говорят о свободе сходок, собраний, печати. Но, рабочие, сходиться, читать вам полезно, разумно для учащенного и планомерного проявления борьбы-силы, нападения на собственность. Если вы этого не делаете, вы рабы, жалкие, тупые, ошельмованные рабы; но как только буржуазия увидит ясную, несомненную связь между вашими сходками и насилием, то не даст она вам спокойно пользоваться ?свободами", хоть и в законе были записаны ваши права на свободу. И чтобы собираться, говорить, писать вы должны опираться не на законную гарантию демократии, а на ваше насилие, противодействие всяким попыткам мешать вам собираться, говорить по-анархически. Значит, демократические свободы ? обман, ничего они не дадут для вашей революционной классовой борьбы. Еще, рабочие, мы видели, что как класс вы проявляетесь действием. Тот рабочий, который, вне стачки, вне нападений голосует за хозяина, отуманенный капиталистами, участвуя в стачке, он выступит и выступает против хозяина, ибо тут для него ясна враждебность двух классов, ясно, что в него стреляют за попытку отвоевать кусок хлеба для детей. Итак, Воля класса выражается в дезорганизующих действиях. Когда же рабочий голосует, когда насильственно и очевидно не сталкивается с врагами, в нем часто говорит не инстинкт класса, а яд обмана, влитый ?нацией?, т, е. господствующим классом. Воля класса в дезорганизации нации. Воля нации в дезорганизации вас, как класса.

    И ложь, и обман ? все гимны буржуазной свободы. И ложь, и обман уверения, что через демократию вы дойдете к социализму. Мыслимо ли выступать как класс, решая конфликты буржуазным большинством; мыслимо ли стоять на почве закона, и одновременно, как класс, постоянно нарушая закон. Ясно, что вы или станете демократами, будете говорить о чем вам хочется ? о счастливом будущем, о социализме, но делать то, что　буржуазии хочется ? не нарушать буржуазных законов, охраняющих собственность. Или же вы будете вести классовую борьбу, тогда вы будете и делать, а потому и говорить, что враждебно буржуазии. Два пути есть у вас, два ? враждебных друг другу, непримиримых, ибо как день от ночи отличаются они друг от друга; один говорит: ?уничтожим вместе с буржуазией самодержавие, создадим демократию, будем пользоваться легальными средствами борьбы". Другой говорит: ?вы рабочие, как класс должны стать вне закона! Когда к вам придет сторонник самодержавия и скажет: “государь ? это твой отец, поданные ? его дети и обо всех он одинаково заботится” вы отвечайте: ложь это, отцов ни земных, ни небесных нам не надо: и те и другие гнетут и охраняют частную собственность. Когда к вам придет демократ и скажет: ?вот тебе свобода слова, печати, собраний, только не бунтуй, не уничтожай, будем детьми одной нации?, отвечайте, рабочие: ?твоя свобода для тех, кто заинтересован в охранении и сохранении частной собственности, наше же счастье и освобождение зависит от того, насколько часто мы будем нарушать основы твоего строя. Твоя свобода ? моя могила, твой национальный гимн ? похоронная песня классовой борьбе. А потому ? долой самодержавие, долой демократию, и да здравствует единое классовое насильственное движение пролетариата. И если, рабочие, вы так встретите демократию; если вы поймете, что ваше дело готовиться к социальной революции; если вы поймете, что целью этого переворота должна быть передача в общее пользование всех?

    благ, чтобы каждый, трудясь по способностям, мог удовлетворять свои потребности; что ваше дело ? разрушение всякого государства, этого оплота и этой опоры всякого насилия; если вы поймете, что полное развитие личности в пользу общества мыслимо только в безгосударственных коммунах ? тогда, рабочие, вы уже не будете сторонниками архии (власти), а сделаетесь сторонниками анархии (безвластия), а, следовательно, станете под знамя коммунистического анархизма. И только тогда, когда рабочие поставят себе эту цель, когда они усвоят себе эту тактику, слова ?освобождение рабочего класса? перестанут быть пустым звуком. Только тогда классовая борьба заревом вспыхнет на буржуазном горизонте; только тогда впервые дрогнет буржуазное общество, этот чудовищный пресс для выжимания пролетарских сил.

    Долой самодержавие!

    Долой демократию !

    Да здравствует коммунистический анархизм!

    Да здравствует Социальная Революция!

    Русские коммунисты-анархисты.


Листок № 3.

    ВО ВРЕМЯ ВСЕОБЩЕЙ СТАЧКИ.

    Рабочие! Мы хотим дать вам общую картину того, каковы, по-нашему, должны быть ваши действия во время всеобщей стачки. Этим самым мы полагаем, что вы уже и сами пришли к заключению, что всеобщие стачки являются огромным и важным оружием не только для вашего окончательного освобождения, но и для достижения того или иного улучшения рабочей жизни. Разумеется, что эти стачки не могут и не должны быть мирными, а военными. Раньше всего, как видно из самого слова всеобщая стачка, необходимо, чтобы она охватила огромное количество городов и огромное количество рабочих данного города. С чего не следует, будто нельзя начать стачки в одном городе ? нет можно и должно, тем более, что начатая в одном городе, она часто является толчком к забастовкам и в других городах. Мы хотим говорить не о той всеобщей стачке, которая перейдет в социальную рсволюцию, а о стачке для определенных улучшений.

    Мы хотим указать здесь на необходимые, самые важные моменты во всеобщей стачке. Разумеется, революционность пролетариата может дойти да и дойдет до высших пределов, до злобного разрушения всех буржуазных учреждений; но мы хотим здесь говорить о необходимых элементах стачки. И хотя мы не можем с точностью указать, когда именно стачка может перейти в социальную революцию, т. е. в такой переворот, когда вы возьмете в свои руки все богатства земли, уничтожите государство, сорганизовавшись в свободные коммуны, хотя мы точно этого не знаем, но знаем, что не всякая стачка может перейти в революцию, что сам рабочий класс должен целым рядом сражений приготовить себя к великой битве ? социальной рабочей революции. Вот мы и хотим указать на ваше поведение во время всеобщей стачки.

    Раньше вссго надо обратить вннмание на остановку производства. Слово ?всеобщая стачка? уже предполагает значительное количество людей недовольных, а потому и вступивших в борьбу. Опыт нам показывает, что сама стачка заразительно действует на рабочих других отраслей. И хотя ? как показывает опять тот же опыт ? придется и насильственно останавливать заводы там, где упорно продолжают работать другие рабочие, но разумеется, что сила всеобщей стачки зависит оттого, насколько большинство действительно из чувства возмущения пристало к стачке, а не потому, что просто их насильственно не пускают. Особенно необходима остановка производства там, где хозяину удалось возобновить работу через штрейкбрехеров; тут будет необходимо прибегнуть, быть может, к насилию, даже к разрушению фабрик и машин.

    После остановки производства ? самое существенное ? остановить движение же-лезных дорог. Если железнодорожные рабочие и бастуют, то во-первых, не всегда все, а во-вторых, государство найдет достаточное количество солдат, кондукторов для организации движения.

    Дело рабочих: насилием, если нельзя добром, заставить солдат не брать на себя роли штрейкбрехеров; если это не удалось, то надо отвинчивать гайки, снимать рельсы, ? а в крайнем случае ? минировать местность и взрывать поезда. То же необходимо делать для прекращения водного сообщения: необходимо или засорить гавань так, чтобы выход и вход судов был невозможен, если же это не удастся ? разбросать мины; первое взорвавшееся судно будет самой действительной угрозой рабочего класса!

    Необходимо также отрезать телеграфные сообщения ? систематическое перерезывание проволок. Нечего и говорить, что остановка работ на шахтах и полях, если таковые имеются в данном районе, в высшей степени важна. Таковы по-нашему, почти самые важные моменты в насильственной остановке производства и путей сообщения.

    Теперь мы переходим к моменту подготовки сил самих рабочих. Рядом с пропагандой всеобщей стачки необходимо должна идти пропаганда всеобщего вооружения. Причем более сознательная часть должна не только сама вооружаться, но раздавать оружие. Вообще, военно-организованное ядро в высшей степени необходимо. Это ядро берет на себя различные функции ? доставка оружия и прочее, но тут необходимо указать рабочим, что они и сами должны брать или доставать палки, револьверы, кинжалы, ибо было бы неосновательно надеяться, что группа может всех удовлетворить. Крайне вредным мы считаем концентрацию военных действий в одной группе, а главное ? умалчивание перед рабочими, что стачка будет не мирной демонстрацией, а сражением. Названная группа должна разделить строго свои функции. Должно быть учреждено разведочное бюро: сколько полков теперь в городе, каким оружием располагает, кто является командующим; эта группа должна знать точно план города, место нахождения оружейных складов, способы явного или тайного проникновения. Из этой же группы выделяются массовые и индивидуальные инициативные силы. Это значит: отдельные личности с бомбами в руках, бросают их или в войско или в командующего, а остальные, раасеянные в толпе, а не отдельным отрядом бросаются вперед, ограждая и нападая. Разумеется инициативная группа замкнута ровно постольку, поскольку это необходимо для конспирации, и никаким образом не является каким-нибудь высшим, повелеваюшим ценром. Такова должна быть активно подготовительная работа. Следующим и самым существенным моментом должна быть организационная работа, главным образом направленная на захват пекарен, и никоим образом не для разрушения, а для планомерного снабжения хлебом стачечников. Большие отряды, вооруженные бомбами, должны окружить пекарни, и при малейшем приближении врага, войско должно встретить кровавое сопротивление. Желательно, чтобы отряд вообще держался мирно, никаких других функций не выполнял, а только охранял бы регулярность изготовления хлеба. Разумеется, если можно брать не только хлеб, но и мясо, платье, то тем лучше, но мы хотим тут только указать на основные необходимейшие моменты всеобщей стачки. И этими четырьмя моментами ? остановкой производства, путей сообщения, вооруженной подготовкой и хлебоснабжением мы исчерпали почти все элементарные необходимейшие моменты всеобщей стачки.

    Во время всеобщей стачкли люмпен-пролетариат, хоть частью и доставит штрейкбрехеров, но часто безусловно будет драться впереди против войска рядом с рабочими. И чем чаще мы обратим внимание на моменты совместного выступления подонков буржуазного общества рука об руку с рабочими, тем меньше будет штрейкбрехеров, тем больше горячих борцов за рабочее дело. Это важный вопрос для анархического движения ? перебросить огонь возмущения к люмпен-пролетариям и слиться в единую революционную силу; а эта революционная сила ? большая и важная.

    В момент всеобщей стачки необходимо, чтобы пролетарии снабжали хлебом, одеждой всех голодных и нуждающихся, почему-либо сами его не берущих; необходимо, чтобы все голодное было сыто, и именно дни кровавой классовой борьбы должны сопровождаться яркими проявлениями бешеной ненависти к угнетателю и величайшей человечностью к угнетенному и слабому, ибо это есть мощный символ классовой борьбы.

    Касаясь здесь только основных моментов стачки, мы все же хотим подчеркнуть и другие стороны рабочей солидарности: желательно освободить арестантов, снабдив их всем, чем располагают рабочие. Важно также обратить внимание на пролетарских детей. Некоторые женщины-работницы могли бы посвятить себя тому, чтобы накормить, напоить, одеть детей и среди грохота и шума битвы объяснять им смысл происходящей борьбы, как битвы за освобождение рабочих, за свободу их детей.

    Рабочим надо помнить, что всякая стачка хотя бы за частичное улучшенье, может перейти в борьбу со всем буржуазным обществом, во всяком случае она является как бы маневрами, подготовкой к часу великой битвы между трудом и капиталом ? к социальной революции.

    И вот почему вам необходима　основательная всесторонняя военная подготовка, чтобы в подходящий момент быть готовыми перейти в наступление против всего строя, для торжества конечной цели ? коммунистического анархизма.

    Да здравствует Социальная Революция!

    Да здравствует Коммунистический анархизм!

    Русские анархисты-коммунисты.


Листок № 4.

    ПО ПОВОДУ ВОЙНЫ.

    Еще одна новая, зловещая туча нависла над рабочим классом... Кровь ваших братьев и сыновей полилась на театре военных действий, там, где происходит Русско-японская война... Ежедневно телеграф приносит краткие известия: ?погибло при сражении 300, три тысячи?, а в битве при Ляо-Яне и при последовавшей попытке наступления русских погибло больше ста тысяч человек с обеих сторон... Нервы наши уже привыкли к этому массовому подсчету, а меж тем вся эта куча тел состоит из живых людей, ваших братьев рабочих, каждый жить хотел, о живом думал, думал свою думу, лелеял свои мечты... Теперь они гниют грудой тел где-то там далеко-далеко, на Дальнем Востоке... И кто знает, быть может среди них был уже не один работник, задумавшийся над нелепостью современного строя, быть может струилась горячая надежда, что борьбой, правда жестокой, упорной борьбой, можно положить конец мукам жизни? И они вырваны из вашей рабочей семьи!

    Вы, рабочие, должны требовать отчета у виновников дикого истребления, а для этого вы должны знать, кто ведет войну, и для чего ее ведут. Ведут ее русские капиталисты ? богатеи и русское самодержавие, ибо войну ведут всегда силы, являющиеся вашим главным врагом ? собственники и государство. Собственники, забрав в свои руки машины, копи, ? все богатства земли, превратив вас, рабочих, в жалких нищих, ищущих, как бы скорее продаться на рынке; ? эти собственники производят товар не с целью удовлетворения человеческих потребностей, а с целью наживы... ?Деньги, барыш? вот лозунг собственника; в безумной бешеной погоне за барышами он не щадит, не может щадить жизней ваших... Он производит товары! Но та страна, где работает капиталист, истощена благодаря эксплуатации бедного люда этим же капиталом, и потому у народа нет возможности потреблять все товары капиталиста. И вот этот излишек капиталисты хотят сбыть в других странах, где промышленность еще не развита. Начинаются нападения на ?некультурные? страны, чтобы захватить у них земли, навязать им товары, православие, сифилис и водку. ?Некультурные? народы противятся захвату, тем более, что и в ?некультурных? государствах ? Китай, Япония ? тоже существуют собственники, начинающие организовывать рабство на ?европейский" манер; они же и сами рынков ищут. Они сопротивляются ? и вот загорается война. Но ?культурных? стран много, рабство и классовое господство организовано и в Германии, и Америке, в России и в Англии, ? государство ? в различной форме ? но существует везде. А раз каждая из них хочет одного и того же ? куска земли ? то вот причина военных столкновений между самими культурными странами. Вы видели, для чего собственнику нужны войны. Нужны они и государству, ? русскому самодержавию, как японской конституции, французской республике. Дело в том, что государство охраняет капиталистов от рабочих бунтов внутри и ищет ему рынков вне. Государство вырабатывает целую группу людей, желающих приписывать обществу законы, быть совестью общества, якобы охранять его, но в самом деле они хотят власти, они хотят убить самодеятельность людей, захватив в свои руки управление обществом. И чем шире область данного государства ? а расширение достигается войной ? тем больше у него возможности давить, выжимать соки, тем больше растет количество его чиновников, тюрем, судов ? оно увеличивает свою власть, соединившись с капиталом. Война ? оно посылает армию, оно защищает ?отечество?; тем более оно может требовать налогов и уверять массы, что оно ? государство ? ?спасительница?. Но раз, рабочие, вы знаете, что причиною войн является деление общества на классы, что они ? результат существования власти (архии) ? власти капиталистов и государства, то ясно, что вы освободитесь только тогда, когда установите безвластие (анархию): отымете у богатых все их блага, уничтожите всякое государство. Все богатства вы передадите в общее пользование ? устроите коммуны, причем вы там уничтожите государство, и они будут безгосударственными, т. е. будут организованы анархические коммуны. Для этого вы должны бороться, вы должны уже дезорганизовать буржуазное общество. Босяки пусть организуют банды для нападения на собственность, рабочие ? устраивайте стачки и бунты, крестьяне ? берите силой землю, запасы, все, что вам нужно. Нападайте на охраняющие капитал государственные учреждения, отказывайтесь платить подати и налоги. И заметьте: почему капиталисты могут вести войны? Потому что они хорошо организовали производство, у них есть излишек, хотя мимо и снуют голодные, бесприютные ? они высылают хлеб и все нужное рабочим в другие страны. Но если, вы рабочие, будете дезорганизовывать　строй, если ?излишки? силой будут взяты рабочими и босяками, если вообще буржуазное общество должно будет постоянно заботиться об охране своего могущества внутри, то тем меньше сумеет оно постоянно заботиться об охране своего могущества извне, тем меньше будет возможности вести ему военные компании и искать рынков вне страны. Итак: ваша усиленная, насильственно дезорганизующая классовая борьба будет косвенно тормозить и возможность ведения войн капиталистами. Но только косвенно. Вы же должны бороться прямо и открыто с армией, с военщиной. Кто является оплотом буржуазного могущества ? армия. Для чего она нужна? Чтобы мешать классовой вашей борьбе внутри, и помогать капиталу организовать рабство, да проливать вашу кровь извне. Но армия ? это вы, рабочие, это вы, крестьяне. Она существует для вашего порабощения. Следовательно: чтобы ее уничтожить, вы должны большими толпами отказываться от военной службы ? должны это делать всегда, и в частности, когда вас зовут усмирять стачечников и на войну. Вас будут тащить насильно ? вооруженным насилием вы должны отвечать своим врагам. Вас после будут судить военным судом. Всякий суд ? и военный ? есть камера для вашей пытки. На суде вы должны говорить, что вы враги общества, и ваши товарищи за произведенное над вами насилие должны ответить насилием. Еще: рабочие-анархисты, нападая на государственные учреждения, должны обратить особое внимание на здания казарм, оружейные склады, главные квартиры начальников. Те же рабочие, которые находятся в армии, должны там агитировать, пользоваться накипевшей среди солдат злобой, чтобы проявить ее бунтом, открытым отказом от требований начальников.

    Конечно, рабочие, много жертв, много страданий перенесете вы, но без них ? ваше освобождение ? фраза, ложь, обман. Или жертвы во имя освобождения, или вечный раб сытых. Но нет, разве открытые восстания обходятся вам дороже, чем покорность? Нет, тысячу раз нет! Разве до сих пор вы спасались от вырождения не благодаря этим жертвам? Разве медленная ужасная смерть в тиши рабской покорности уносит меньше жизней! Разве те сотни падающих жертвами в Лондоне на улицах от голода ? разве этих смертей меньше, чем в открытой борьбе за уничтоженье всякой возможности голода.

    Подумайте только о войнах. Разве открытые сопротивленья военным властям обошлись бы вам дороже, чем одна битва на Дальнем Востоке? Разве, рабочие, если бы половину, десятую часть забранных у вас жизней вы отдали бы на свое дело, свое освобождение, свою классовую борьбу; разве вы уже не были ближе ко дню свободы, когда гнет и насилие исчезнут, когда власть денег, нищенство, тупость и разврат перейдут в область мрачного, дикого прошлого? И какая огромная была бы разница между героизмом на поле классовой борьбы и на поле битвы войн! На войне вы укрепляете капитал и государство, расслабляя себя, притупляя свою классовую силу, омрачая свой разум, извращая инстинкт, а там вы расшатываете капитал и государство, организуете свою классовую силу, проясняете свой разум от насевшей буржуазной лжи, оздоравливаете свои инстинкты стремлением к свободе, создаете детям предание великих отцов, боровшихся за великий миг освобождения. Нет, вам невыгодно молчанье, невыгодна покорность! К битве готовьтесь, рабочие! И пусть ваши голоса сольются в один мощный крик, от которого дрогнуло бы все вас гнетущее и отупляющее; и да будет девизом вашей борьбы:

    Долой военщину! Долой капитал! Долой государство!

    Да здравствует социальная революция!

    Да здравствует коммунистический анархизм!

    Русские анархисты-коммунисты.


Листок № 5.

    ПОКУШЕНИЯ В БЕЛОСТОКЕ.

    29 августа 1904 г. в г. Белостоке в синагоге рабочий, коммунист-анархист, ранил кинжалом капиталиста, владельца ткацкой фабрики Авраама Кана. Авраам Кан был известен не только как эксплуататор своих рабочих, но и как организатор всех капиталистов для упорного противодействия рабочим в их борьбе. Он же нанимал штрейкбрехеров, которых также обманул, как обманывал всех рабочих.

    6 октября в полицейский участок г. Белостока явился товарищ, коммунист-анархист и бросил там бомбу. Взорвавшаяся бомба тяжело ранила всех бывших там членов полиции и слегка ? двух посторонних. Сам автор покушения убит на месте.

    Два кровавых события в Белостоке являются как бы ножом, вскрывающим все язвы, все раны буржуазного общества. Всего два события! ? но с какой выпуклостью они говорят о том, что буржуазия весь шар земной превратила в огромный алтарь, где зловещим огнем дымятся жертвы, приносимые Богу гнева и мести. Кто же он, этот Бог? Частная собственность. Давным давно, еще на заре человеческой жизни он обманом и насилием завладел поверхностью и недрами матери-земли... Захватив материальные и умственные сокровища он обрек большинство на голод, мрак и ужас. И чем дальше, тем ненасытнее стал Бог наживы; пробираясь сквозь груды тел, давя, терзая все живое и жить хотящее, он глотал, упиваясь криками задавленных жертв. И чтобы обеспечить себя от возможного взрыва возмущения, капитал призвал и влил в и ранее угнетавшие темные силы ? государство и религию. Государство должно было огнем и мечом истреблять всякий протест, уверяя при этом, что оно ? это чудовище, призвано охранять всех людей, всю нацию во веки веков. А жрецы всех времен усиленно звали поднять в экстазе очи к небесам, чтобы отвлечь внимание и притупить чувствительность от неурядиц земных. Да, зловеще горит костер: ? смотрите: вот безработные ютятся там, в грязи, нищете и тупости. Это ли не жертвы, закаленные на алтаре Бога наживы. Вот слышен подземный гул ? это в шахтах сырых копошатся жалкие изнеможденные люди, опьяненные горем и вином. А вон море огней освещает мрак ночной, дым застилает город ? это рабы на фабриках куют цепи для себя. Длинной вереницей тянутся женщины и дети, предлагая свои истощенные тела сытым и довольным, скрывая судорожный плач вынужденной улыбкой, это ли не жертвы, закаленные на алтаре Собственности?

    Но и там, среди угнетенных, не только ?тупая покорность видна?. Правда, долго он не понимал, что он безработный, рабочий, малоземельный крестьянин есть особый класс, враждебный всем собственникам, всякому государству, всякой религии. Его уверяли, что должен быть хозяин и работник, законодатели и судьи, жрецы и палачи ? и он верил! Уверяли, будто у них общий Бог ? на небе, общие интересы ? на земле: прогресс, политическая свобода. Одни звали и зовут объединиться навсегда с имущими, другие ? к временным союзам во имя политической свободы, которая, видите ли, послужит рабочим средством для окончательного освобождения. И рабочий верил и верит этой лжи. Но не сплошной же мрак царит в рабочем классе... Луч классового самосознания, пробивая кору порабощенности, все больше говорит пролетарию, что совместные и отдельные акты насилия ? вот единственные средства, которыми он может освободиться; что если буржуазия молится власти (архии) ? власти капитала, государства, религии, то рабочий должен стремиться к безвластью (анархии). Угнетенный класс начинает понимать, что если сердцу имущих дорого частное владение орудиями производства и предметами потребления, то рабочий должен стремиться к передаче всех богатств земли в общее пользование, для удовлетворения потребностей всех трудящихся... Но если рабочий поймет, что его спасет насилие во имя анархии и коммунизма, тогда он станет под знаменем революционного коммунистического анархизма, под которым стоял и борец за рабочее освобождение, совершивший белостокское покушение.

    Кто не помнит ужасов Белостокской безработицы, кто не помнит этой длинной вереницы истощснных и голодных лиц, когда вокруг спокойно и сыто жила буржуазия? В то же время рабочие, недовольные, голодные, объявляют стачку, и в то же время капиталист Кан организует всех капиталистов для борьбы с рабочими, он организует класс против класса. И он считал себя вне опасности, думая, что пролетариат будет бороться только мирными средствами, что угрожающая ему потеря грошами ? ничто, в то время, как для рабочих стачка ? это голод, холод, потеря сил... Он так думал ? и был бы прав, если бы рабочий класс не выставил из своих рядов коммуниста-анархиста, который превратил эту борьбу между трудом и капиталом не в вопрос грошей, а в вопрос жизни для капиталиста ? так и только так он должен был действовать! Ибо разве не жизнь, не соки, не живую плоть истребляли капиталисты?.. Рабочий ворвался в храм, в тот храм, где капиталист молится своему Богу и обагрил его кровью врага рабочего класса... В том храме, куда буржуазия зовет весь народ, ? разыгрался кровавый эпизод борьбы двух враждебных классов, там пролетарий показал, что у него и у капиталиста два бога, два храма, два алтаря. Но капитал не единственный враг ? есть еще и другая гнетущая сила ? государство, он же страж, мысль, сердце капитала ? это колоссальное чудовище, то вооруженное пушками, то прикрытое завесой правосудия и само, высасывая силы, охраняет и капитал. И бомба, брошенная в одном из государственных учреждений, яснее слов говорит пролетарию: у тебя два врага, капиталист и государство. И до тех пор, пока будет капитал, он должен тебя угнетать, он должен войти в соглашение с государством. Для рабочего класса не может быть различия, какова форма управления, ибо в демократический парламент, как и в зимний дворец, во всякое полицейско-государственное учреждение революционер рабочий может явиться только так, как явился наш товарищ ? с бомбой!

    Всего два события ? и каким огромным призывом они должны служить рабочему классу. Это мощный клич революционного анархизма к вам, рабочим, он говорит вам: ?действуйте!?. Отдельные акты насилия отдельных героев рабочей революции важны и необходимы. Золотыми буквами они будут записаны на скрижалях истории. Но, сила не в отдельном, а в массовом действии, в массовом насилии. Ваше массовое насилие усугубляет значение и отдельных актов, массовое действие их порождает, с маесовыми действиями они должны быть связаны. Эти факты еще говорят вам: отвернитесь от всех, зовущих вас к каким бы то ни было союзам с буржуазией во имя достижения лучшего государственного строя. Ибо для вас Самодержавие, как и демократия, радикалы, как и консерваторы ? враги, с которыми возможен один только язык ? насилие. И только систематически и одновременно поражая своих врагов, вы можете создать царство свободы и труда ? коммунястическую анархию!

    Долой капитал!

    Долой государство!

    Да здравствует международное анархическое рабочее движение!

    Русские коммунисты-анархисты.


ЛИСТКИ МИНСКОИ ГРУППЫ.

    23-го октября 1906 года военно-полевой суд вынес смертный приговор шести товарищам, членам Рижской группы анархистов-коммунистов ?Интернационал?. Трое осуждснных товарищей евреев, на предложение раввина покаяться перед смертью ответили следующими словами:

    Один: ?Грабеж , по-моему, это ? если берут краденые вещи для себя. Мне

    18 лет; я всегда заннмался производительным трудом и очень мало получал за него. Я видел, как те, которые ничего не производят, живут в свое удовольствие насчет производителей; я убедился, что есть производители, ничего не получающие за свой труд, и есть люди, которые ничего не производят и получают много... Указать на это моим братьям, дать понять всему пролетариату эту громадную несправедливость, объяснить всем трудящимся, что они ? дети вечных рабов, которые всегда производили и которых всегда грабили ? такова была моя цель. В ней я не вижу ничего преступного, за что я должен был бы просить прощения. Из взятых денег я не тратил ни копейки: все ушло для святой цели?.

    Тов. Осип Левин, 16 лет, заявил:

    ?Из всех денег, которые мы взяли от капиталистов для нашей святой Анархии, я себе даже не позволил сделать пару брюк... Я умираю в старых штанах, данных мне моим братом-студентом, потому что я ходил оборванцем... Деньги у меня были святыми, и я их употребил на святые цели. Я нахожу, что умираю не грешником, но борцом за все человечество, за угнетенных теперешним строем?.

    Товарищ, известный под фамилией Петрова, 16 лет, сказал:

    ?Я сирота, вырос без отца и матери. Мое лицо и мой вид показывают вам, в каких условиях я вырос; я всегда голодал и валялся, где попало. Никто меня не пускал к себе переночевать, и я убедился, что у меня не только нет отца и матери, которые умерли, когда я был ребенком, но и мать-земля, на которой я вырос, была украдена у меня, так что голова моя не имела права приткнуться где-нибудь, а ноги не имели права касаться земли... Чтобы добиться освобождения земли для всех людей, которые на ней живут, я боролся всю свою жизнь. Я не грешник, я исполнил свой долг?. Все трое умерли с возгласом: ?Да здравствует земля и воля!?

    Про эту казнь буржуазная газета писала: ?Левин, Иоффе и Шафрон ? совсем мальчики... Расстреливавшие были крайне возмущены, стреляли в сторону. Потребовалось несколько залпов. Казнь была продолжительна и мучительна. С одним из присутствовавших представителей власти произошел нервный припадок?.

    Так совершили убийство этих детей палачи власть и капитал имущих!

    Минская группа анархистов-коммунистов впоследствии опубликовала прокламацию по поводу этой бойни, которую мы перепечатываем теперь целиком.

    Вот ее текст:

    ?Дух разрушения есть в то же время созидающий дух".

    М. Бакунин.

    ЗА АНАРХИЮ

    Ко всем трудящимся. Товарищи!

    К вам трудящимся и угнетенным, обездоленным и эксплуатируемым мы обращаемся с настоящим разъяснением. Мы хотим перед рабочим людом осветить факт из нашей жизни, факт, совершившийся только на днях. Этот факт, это событие ? казнь в Риге шести анархистов-коммунистов. Казнь анархистов явление нередкое в нашей жизни. Эти казни начались еще давно. 19 лет тому назад (11-го ноября 1887 года) были казнены в Чикаго в демократической республике Соеданенных Штатов пять анархистов за то, что они агитировали за всеобщую стачку. А сколько анархистов погибло после них на эшафоте в свободной республике Франции, в инквизиционной Испании, в конституционной Италии и других странах! У нас в России казни анархистов начались еще задолго до существования военно-полевых судов, а с их появлением этим казням нет числа. Они происходят в Варшаве, Одессе, Екатеринославе, Тифлисе, Баку, Киеве, Вильно и других многочисленных городах. Но не всегда становится известным, что казненные были анархистами и за что они казнены. В данном же случае весь мир оповещен, что казнь совершена над анархистами-коммунистами за ?грабежи?...

    Все вы слыхали об этом печальном событии, многими из вас овладела скорбь по этим молодым жизням и ненависть к палачам их, но немногие, быть может, из вас поняли всю важность этого события. Быть может, только очень немногие поняли, кто были эти мученики, за что и почему у них отняли жизнь, так рано отняли жизнь...

    Слушайте же, товарищи!

    Прежде всего, наши казненные товарищи принадлежали к тому огромному, ограбленному и порабощенному классу людей, который всю свою трудовую жизнь бьется в тисках эксплуатации и власти у другого, незначительного по числу класса. Все они были рабочими. Самым рождением своим в среде трудящихся и обездоленных они были обречены на каторжный труд и безработицу, на голод и холод, на рабство и унижения, на жизнь, полную нужды и лишений. И такова именно была их вся краткая жизнь. И жизнь показала им всю бессмысленность нашего общественного строя. Она показала им, что весь строй этот основан на политическом и экономическом рабстве одних и политическом и экономическом господстве других. Они увидели, что происходит это от того, что еще с незапамятных времен одна незначительная часть людей захватила в свои руки все богатства природы и все орудия труда ? земли и копи, фабрики и заводы, дома, машины и пр., и этим самым захватила власть над остальною частью человечества. Пользуясь этой властью, она под страхом голодной смерти заставляет ограбленную ею часть людей ? самую значительную ? все производить в ее пользу и во всем исполнять ее волю и в то же время оставаться в нищете и рабстве. Они поняли, что люди, приходившие к ним с проповедью выжидания и смирения, лишь убивают в них энергию и силу в борьбе, давать же не дают ничего, кроме вычурных учреждений власти в других формах. Им нужна была свободная жизнь и хлеб, а им давали надежды на парламент и увещевания терпеть... И они поняли, что причиною всему являются власть и частная собственность. Они поняли также, что для того, чтобы положить конец рабству и эксплуатации трудящихся масс, нужно уничтожить рабство в корне, нужно уничтожить самую возможность господства человека над человеком, эксплуатации человека человеком. Они поняли, следовательно, что надо уничтожить корень зла ? власть и частную собственность. Далее они поняли, что власть и капитал имущие классы ни в коем случае не откажутся добром от своей власти и награбленного ими капитала, и что для завоевания счастья и свободы рабочему классу необходимо вести самую решительную и самую насильственную борьбу с господствующими классами во имя установления такого строя, где не будет места частной собственности и власти ни под какой формой.

    И они сделались анархистами коммунистами. Они стали бороться за анархизм и коммунизм, стали нарушать закон и частную собственность и стали пропагандировать Анархию и анархическую тактику.

    Анархия ? это такой общественный строй, в котором люди живут в солидарности без властей, без законов, без тюрем и казарм, без эксплуатации и гнета, без начальников и подчиненных, без правителей и управляемых, в котором существуют действительные братство, равенство и свобода.

    Анархическая тактика ? это такая беспощадная насильственная борьба, которая сметет на своем пути все учреждения рабства старого строя и всех их представителей и защитников для созидания нового, свободного строя, ибо ?дух разрушения есть в то же время и созидающий дух.

    И именно потому, что мы направляем наши удары против власти ? всякой власти ? и против частной собственности, представители и защитники современного строя и преследуют нас всевозможными средствами, не останавливаются ни перед чем в истреблении анархистов и стремлении уничтожить самую идею анархии. Но жестоко ошибаются власть и капитал имущие! Ибо идея анархизма ? идея народная. Она вечно жила и живет в народе. Она ? продукт вечного стремления угнетенных масс сбросить с себя раз навсегда иго рабства. И сколько бы представители и защитники современного общества и все те противники его, которые все же не могут расстаться с ним окончательно, ни усовершенствовали своих приемов преследования анархистов и анархизма, народ все более и более будет выделять борцов за эту идею, пока она не станет боевым кличем всех трудящихся масс. Чем больше они будут выбивать из строя наших товарищей, тем больше будут пополняться наши ряды. Чем преследования против нас будут суровее, тем больше мы будем закаляться в борьбе. И чем жесточе они будут расправляться с нами, тем беспощаднее будет наша разрушительная деятельность.

    Воспоминание же о казненных наших рижских товарищах, как и бесчисленных героях-мучениках анархии, погибших в Америке, Франции, Италии и других странах; расстрелянных и повешенных во всех концах России, убитых в борьбе, томящихся на каторге и заживо похороненных в ссылке, будет вечно живо в нашей памяти и будет призывать нас к мести против их палачей и мучителей. А вера в конечное торжество анархий будет толкать нас на борьбу с современным строем и его представителями и защитниками вплоть до полного его разрушения и созидания нового, анархического строя.

    МИНСКАЯ　 ГРУППА　 АНАРХИСТОВ-КОММУНИСТОВ

    НОЯБРЬ, 1906 г.

    ТИПОГРАФИЯ　?БЕЗВЛАСТИЕ?.


Листок № 1.

    Дух разрушения есть в то же время и созидающий дух.

    М. Бакунин.

    ЧЕГО ХОТЯТ АНАРХИСТЫ-КОММУНИСТЫ.

    Кровавое крещение, получаемое анархизмом чуть ли не ежедневно десятками расстрелянных и повешенных носителей его, властно поставило перед русским пролетариатом этот вопрос:

    ?Чего же хотят Анархисты-Коммунисты??

    Не брошюркой и слащавым словом, а кровью и беззаветной борьбой внес анархизм этот вопрос в сознание угнетенных и обездоленных. Длинной вереницей прошел перед сознанием этой массы целый ряд борцов, молодых и старых, женщин и мужчин, погибших на эшафоте с одним общим предсмертным, полным веры криком: ?Да здравствует освобожденный человек! Да здравствует Анархизм!? И распинаемая на двух крестах ? башибузуками сверху и выжидателями снизу, истерзанная, поруганная, истекающая кровью и голодом русская рабочая масса, приостановилась перед новым для нее явлением. Приостановилась потому, что чувствовалось в нем что то свое, близкое, родное, бьющееся за ее потребности и за ее нужды умирающее...

    Превратить это чувство в сознание, показать, что анархизм рожден сознавшей свою силу рабочей массой, указать путь и средства, которые предлагает эта сознательно сильная часть рабочего люда для освобождения от тройного ига эксплуатации и бесчеловечного изуверства Буржуазии, Права и Государства и для завоевания жизни свободной и светлой ? таково дело, которое мы ставим перед собой. Рядом листков по насущным вопросам борьбы с сегодняшнего дня мы постараемся выяснить основы и цели анархизма. При этом выражаем свою готовность освещать и разъяснять прежде всего именно те вопросы, которые покажутся наиболее неясными и затемненными товарищам-рабочим.

    Идея анархизма уже давно зародилась в умах ученых людей. Еще около ста лет тому назад английский ученый Годвин, а через полвека после него француз Прудон проповедовали, что ?собственность ? это кража?. Но наиболее яркое выражение идея анархизма получила в лице русского, Михаила Бакунина. Современник Карла Маркса, он отделился от него и вместе с небольшим числом своих приверженцев, так называемой ?Юрской Федерацией?, стал проповедовать ?пропаганду действием?. Он говорил, что всякого рода конституции и парламенты только затемняют сознание массы. Ибо большинство попадающих в ?представительное учреждение? суть собственники, которым дороги интересы только Собственников же, а не голодной и безприютной массы. Еще и потому что все эти парламенты создают для рабочего люда представление, о как бы защищающем их учреждении, которому близки интересы пролетариата и всех других обездоленных строем неволи, и этим самым лишают обманутую массу возможности бороться за ограбленное у них право на жизнь, прикрытое расцвеченной тряпкой ?конституции?.

    И потому Бакунин говорил, что только путем самой широкой ?пропаганды действием", т. е. непосредственной борьбой угнетенных и обездоленных с бесчеловечно эксплуатирующим их капиталом и государством рабочий люд сумеет завоевать себе и жизнь, и свободу, не растрачивая бессмысленно и бесцельно своей энергии и крови на бесплодное выжидание, пока с парламентской трибуны им их дадут. ?Но почему же, ? спросят нас, ? огромная часть европейского пролетариата приняла учение Маркса, а не Бакунина, который был его современником? Почему этот пролетариат пошел за первым, а не за вторым??

    ? Потому, ? ответим мы, ? что европейский пролетариат времен Маркса и Бакунина был слишком разбит и поруган после целого ряда революций, создавшихся его кровью и мозгом и не давших ему в результате ничего, кроме той же тирании, только уже в лице новой власти ? буржуазных эксплуататоров. Он слишком разочаровался в революции и был слишком ею подавлен для того, чтобы у него хватило воли и энергии пойти за призывом Бакунина, а не за сладкими обещаниями Маркса.

    Потому, что бравший Бастилию и оказавшийся под пятой буржуазных выскочек европейский пролетариат не разобрался еще в том, что все бессмысленные жертвы, которые он принес для освобождения себя от ига власти, бессильны и бесплодны до тех пор, пока он оставляет в покое своего главного, тысячелетия его угнетающего и порабощающего врага ? власть и частную собственность.

    Потому, наконец, что все эти ?марксисты? приходили к нему ? израненному и обессиленному ? и слащаво уверяли его, что путь мирного прозябания под сенью парламентских говорунов и изредка революционных вспышек ? единственный ?исторический путь? ? на котором победа его, пролетариата, обеспечена.

    В последний раз миллионы европейского рабочего люда испробовали мирный путь для отобрания веками ограбленных и узурпированных прав его.

    И только в последнее время он стал понимать, что путь этот ложен, что проповедники и прорицатели его попросту посланцы того самого строя рабства и смирения, в котором он теперь задыхается; что чем дальше обираемый тысячью рук современный пролетариат будет смиренно ждать своего спасения от ?представительных учреждений?, тем крепче и сильнее станет лишь его враг ? власть и частная собственность и тем меньше будет у него энергии и силы ? потихоньку и полегоньку высасываемой адским трудом, на который он обречен ? для последней и решительной битвы.

    И европейский пролетариат понемногу начинает выступать со своим собственным словом.

    И слово это ? Анархия!

    МИНСКАЯ　 ГРУППА　 АНАРХИСТОВ-КОММУНИСТОВ.

    ДЕКАБРЬ 1906 г.


ТИПОГРАФИЯ ?БЕЗВЛАСТИЕ?.

    О ТОВАРИЩАХ,

    принадлежавших к черкасскому крестьянскому союзу

    Приводим краткие сообщения о погибших товарищах, принадлежавших к крестьянскому анархическому союзу, о котором у нас, к сожалению, почти совершенно не имеется более или менее точных сведений.　　Ред.

    Пропагандист, девятнадцатилетний юноша, Александр Александрович Ворошевич, сын бывшего исправника, и товарищ Миша, екатеринославский рабочий, скрывавшийся после убийства директора екатериносл.-брянского завода Мылова, оказали во время обыска, бывшего у них на квартире 26 августа 1907 года, отчаянное вооруженное сопротивление; убив двух стражников, товарищи скрылись, но через три дня наткнулись на засаду, состоявшую из отряда ингушей и стражников (в селе Старосельске, Черкасского уезда). При попытке ингушей их задержать, товарищи открыли стрельбу, убив командира-офицера и тяжело ранив одного рядового ингуша. Ответными залпами Миша был убит, а Александр Ворошевич тяжело ранен, после чего был зарезан кинжалами ингушей.

    Учитель пропагандист, Яков Иванович Коваль (нелегальный), шел в ночь на 20 июня 1908 года по делам Анарх. Крест. Союза в свое родное местечко Вязовок (Черкасского уезда). Дорогой он встретил отряд ингушей, которые хотели залержать его. Яков (конспиративное имя ? Сеня) выстрелом тяжело ранил одного из ингушей; выстрелами со стороны ингушей он был ранен в ногу на вылет. Отбежав от дороги шагов на шестьдесят, Яков упал. Ингуши тем временем вызвали подкрепление; прибыла полиция и еще отряд ингушей; но не знали, находился ли где-то неподалеку стрелявший или успел скрыться. Яков первый открыл огонь; на его одинокие выстрелы отвечали целыми залпами. Яша, расстрелявши все патроны, сказал: ?Довольно ? не стреляйте, берите меня? Отряд тесным кольцом начал приближаться к нему. И когда ингуши и полицейские были от него на растоянии шагов восьми, Яша зажег бикфордов шнур у динамитной бомбы... шнур зашипел. Отряд шарахнулся назад, но было уже поздно: раздался взрыв, которым было тяжело ранено три, легко четыре ингуша и один стражник. Яшу же разорвало на мелкие части. Так погиб товарищ Яша Коваль.

    Терентий Григорьевич Штепа ? крестьянин местечка Городища Черкасского

    уезда Киевской губ. Этот товарищ, разыскивавшийся по делу об экспроприации на Мариинском заводе, был предан полиции провокатором-крестьянином села Ковилихи Черк. уезда Фомой Фоменко (кличка Филька). Полиция окружила Терентия в ночь на 22 января 1909 г. в квартире крестьянина Павла Хоротенко. Терентий вел перестрелку в течение целой ночи, а наутро застрелился. Его знали под именем Степы. Он был отважный боевик. Обо многих его делах по конспиративным соображениям мы пока не можем упомянуть.

    Яков Симянко семейный крестьянин, лет двадцати семи, житель местечка Вязовки Черк. уезда Киевской губ. (нелегальный). Во время оказанного им вооруженного сопротивления отстреливался в течение четырнадцати часов. В конце перестрелки застрелился.

    Товарищ Якова Иустин Жук сдался из-за групповых соображений; они оба были преданы тем же провокатором Фоменко. Жук 17 мая 1909 года был приговорен военно-окружным судом к смертной казни. В начале июня смертная казнь была заменена вечной каторгой.

    Макарий Петрович Мирошник (двадцати одного года) и товарищ Арис ? оба пропагандисты и активные групповые работники, окруженные полицией в ночь на 14 марта 1909 года в местечке Смеле Черк. уезда вели отчаянную перестрелку, длившуюся до восьми часов утра. Когда полиция, разобрав крышу, начала стрелять, Макарий Мирошник (конспиративное имя Федя, Гриша) вложил в рот динамиту и взорвал себя.

    Арис взорвал себя брошенной себе под ноги гранатой.

    К ПОРТРЕТАМ

    Несколько слов о группе четырех товарищей, помещенной в начале ?Альманаха?.

    2. Герш Зильбер (?Лондонский?) родом с Юга России, прибыл в Белосток в начале 1906 г. из Англии. В марте того же года был　арестован в Белостоке вместе с Абрамом Ривкиным на квартире с бомбами. Бомбы были фитильные, а у них не было спичек. Поэтому они не могли оказать вооруженного сопротивления В декабре того же года Зильбер судился в Слониме. Получив на свою долю 10 лет каторги, он по дороге из Слонима в Белосток, бежал из вагона (вместе с друг. тов.). Он первый начал стрелять и убил старшего конвоира. После побега Зильбер был в Минске, где он деятельно работал. Вместе с другим товарищем он убил начальника артиллерии генерала Беловенцева. Погиб при взрыве бомбы, брошенной в банкирскую контору Бройде.

    3. Ян Жмуйдик　 (?Феликс Бентковский?},　родился в крестьянской семье, Гродн. губ., Слонимского уезда. Будучи максималистом, был осужден на каторгу за агитацию среди крестьян. Бежал от конвоя вместе с Зильбером. Примкнул к анархистам и работал в Минской группе. Был взят 30 марта 1907 г. на улице вместе с М. Кавецким, (впоследствии убитым в Минской тюрьме за предательство), При аресте отстреливался, убил городового, ранил околодочного и шпиона. Затем хотел покончить с собой, но только опасно ранил себя. Его вылечили и увезли в Вильно. Судился военно-окружным судом и был приговорен к смертной казни. В августе 1907 г. его расстреляли.

    4.Беньямин Фридман (?Немка Маленький?), один из бежавших от слонимского конвоя. Энергичный юноша, участник многих актов. Так в 1905 году он бросил бомбу в м. Крынках в синагогу, где собрались для выработки мер борьбы с анархизмом евр. буржуа, члены общества ?Агудас Ахим?. После побега Немка работал в Минске. Затем, мстя за издевательство над заключенными, убил в Гродно старшего надзирателя. Его окружила полиция. Он мужественно отстреливался, и только, когда осталась последняя пуля, ? покончил с собою.

    5. Моисей Шпиндлер стал анархистом в 1906 г. Участвовал в самой энергичной террористической борьбе (см. о движении в Белостоке).

    ?

    ЗАЯВЛЕНИЕ ОТ РЕДАКЦИИ.

    Едва ли приходится много говорить о том значении, какое имеет для нас собирание и опубликование всех материалов, касающихся анархистского движения за 1904-907 гг. Несмотря на такой короткий промежуток, оно уже имеет богатый мартиролог, и слова: ?Как мало прожито, как много пережито" к нему вполне применимы.

    И вот теперь, когда революционная буря на время утихла, группа товарищей анархистов-коммунистов, участвовавших активно в движении последних лет, решила осуществить издание ?Анархического Альманаха", сборника, посвященного истории интернационального анархического движения.

    ?Анархический Альманах" ? журнал вполне бесфракционный, посвященный былому, из богатой событиями и фактами жизни анархистов; поэтому мы обращаемся ко всем отдельным группам и товарищам с просьбой не отказать нашему предприятию, как денежной помощью, так и присылкой имеющихся материалов.

    Очень важно сделать это теперь, когда еще свежи воспоминания о пережитом и самим очевидцам можно подвести итоги его. Пройдут годы и будет поздно: многое будет забыто, многое утеряно. Поэтому спешите, товарищи, оказанием нам активной помощи!

    Нужны же нам, главным образом, следующие материалы:

    1. Фотографические карточки убитых, казненных и осужденных на каторгу товарищей.

    2. Оригиналы или точные, по возможности, копии листков, бюллетеней, прокламаций, издававшихся по разным поводам нашими группами в России и заграницей. ?

    3. Хроника движения, истории групп, очерки, заметки и, вообще, всякие воспоминания, касающиеся анархизма в России.

    4. Указатели анархической литературы, изданной нашими группами и различными издательствами.

    5. Некрологи погибших товарищей, воспоминания о них и проч.

    P.S. Просим товарищей, которые будут присылать фотографии, подписывать на каждой имя, фамилию лица, изображенного на ней, и хотя бы краткие биографические сведения.

    Материалы можно посылать в самом необработанном виде на русском, польском и еврейском языках. Нами все будет использовано: как самые лаконические письма, так и пространные с мельчайшими подробностями. Присылайте также вырезки из газет, касающиеся анархического движения в России. Все материалы, как рукописи, так и фотографии, по использовании, будут переданы нами на хранение в лондонский архив анархистов-коммунистов. За группу издателей

    ?Анархического Альманаха"

    Н. РОГДАЕВ.

    Всякую корреспонденцию, заказные письма, деньги отправляйте через анархические группы или же знакомых заграницей по следующему адресу:

    ?Tierra y Libertad"

    Mr　 Joseph　 GASKON

    13, Boulevard de l'Imperatrice de Russie

    NICE (A. M.)

    France

    Ha внутреннем конверте надписывать:

    ?Pour l’А?mаnасh Anarchiste".

        ЗАЯВЛЕНИЕ.

    Статья Хоткевича: ?Памяти Афанасия Матюшенко", напечатанная в ?Альманахе?, составлена другом детства А.М., не анархистом. Мы помещаем ее, как ценный документ.

        Редакция.

上一页 目录页