“民主集中制”派资料集

Критика программы Коминтерна
Письмо Сапронова Т.В.
Сапронов
РЦХИДНИ
Смирнов Владимир Михайлович (1887-1937)
1 [март (?) 1928]
2. [Март (?)1928]
3. [1 апреля 1928 г.]
4. [11 сентября 1928]

“民主集中制”派资料集


Критика программы Коминтерна

    РЦХИДНИ

    ф.　　　　　326

    оп.　　　　　　1

    д.　　　　　 112

    л.л. 201-211

    ... Насчет программы Коминтерна: теперь она "дополнена" речью Бухарина на Конгрессе, и все это вместе дает такой пахучий букет, перед которым каждому порядочному революционеру-коммунисту захочется заткнуть нос. Я согласен почти со всеми вашими замечаниями (За исключением вопроса о диктатуре пролетариата и крестьянства в отсталых странах. Скажу откровенно - этот вопрос для меня неясен, во всяком разе объявлять его устаревшим для всех колониальных стран было бы неосторожно, несмотря на эпоху войн и революций. Поэтому от более детальной оценки этого вопроса я пока воздержусь. Здесь же я попробую систематизировать и обобщить те отдельные возражения, которые напрашиваются на каждом шагу).

    Вся программа построена так, чтобы не связать рук теперешнему оппортунистическому руководству. Это основное, что характеризует программу, и с этой точки зрения понятны и некоторые левые постановки вопросов: они допущены там, где эти левые постановки указанной выше основной задаче не мешают.

    Мы проделали огромный опыт пролетарской диктатуры. Мы на практике знаем, что эпоха диктатуры есть эпоха классовой борьбы. Мы знаем опять-таки на опыте, как эта классовая борьба при диктатуре пролетариата происходит, и как должна быть в связи с этим построена самая система диктатуры. Казалось бы, что этот опыт должен быть использован в международном масштабе, отбросив из него, разумеется, все то, что является результатом особых специфических условий в нашей стране. Ничего этого в программе нет.

    Накануне революции Ленин выпускает свою классическую работу о государстве и революции, где со всей резкостью подчеркивает, что государство, даже и пролетарское, является буржуазной формой, что оно должно быть отмирающим государством, что несомненно, говоря словами Энгельса, нужно отсечь худшие стороны этого зла.

    Об этом в программе сказано только между прочим. Почти ничего нет и о тех особых гарантиях, которые необходимы для того, чтобы создать в период диктатуры новый тип постепенно отмирающего государства (вооружение рабочих, сведение платы всем должностным лицам до уровня зарплаты рабочего, отмена всяких выдач денег на представительство - последним двум мерам Ленин придавал особо важное значение). Вместо всего этого голая ссылка на тип советского государства, без всякого указания на те бюрократические извращения этого типа, которые так подчеркивал Ленин еще в 1921г., да и раньше (когда он говорил в 1918 г. о повышенной оплате специалистам, что это есть отступление от принципов, вынужденное, необходимое, но отступление - кстати, это было в споре с Бухариным).

    Основной вопрос сохранения пролетарской диктатуры - это правильное соотношение между партией и государством через партию пролетариата. Основной - важнее смычки с крестьянством (в программе, кстати, всюду бухаринский термин - "блок с крестьянством") потому, что при разрыве смычки с крестьянством пролетарская диктатура может погибнуть, разрыв же государства, созданного победой государства, с пролетариатом означает не только гибель пролетариата, но и предательство по отношению к пролетариату. Этому вопросу была посвящена целая дискуссия о профсоюзах, где Лениным была доказана необходимость особой организации пролетариата, защищающей его интересы от своего государства (поскольку буржуазная форма этого государства неизбежно даст бюрократические извращения) и защищающей это государство от классовых врагов (поскольку это государство является государством пролетарской диктатуры). Об этом (кстати сказать, полемика по этому поводу была не только с Троцким, но и с Бухариным, который и давал позиции тогдашних сторонников сращивания "глубокое" теоретическое обоснование) в программе Коминтерна опять-таки ничего нет, если не считать неопределенного упоминания о бюрократических извращениях, "вырастающих ... на почве недостаточной культурности масс", что, разумеется, является чистейшим вздором. Важнейший и действительно интернациональный опыт русской революции выброшен за борт - понятно почему: правильная постановка вопроса об отношениях к пролетариату бьет по самому уязвимому месту перерождающегося государства.

    Из предыдущего вытекает, что вопрос о положении рабочего класса в период диктатуры пролетариата совсем не безразличный вопрос, что здесь ограничиться только фразой о "самоограничении" рабочего (Бухарин и Преображенский) значит подрывать самые корни этой диктатуры. Поэтому наша программа, принятая на VIII съезде, отказавшись, ввиду уже совершившегося завоевания власти, от программы минимум, целую главу посвящает вопросу от "охране труда и социальном обеспечении". Программа Коминтерна теперь из всех вопросов охраны труда оставляет только 7-часовой рабочий день, не оговорив даже, что этот 7-часовой рабочий день является максимальным. При этом проект программы забывает, что наша программа даже для отсталой и разоренной войной страны, ставит задачу "установить в дальнейшем при общем увеличении производительности труда максимальный 6-часовой рабочий день без уменьшения вознаграждения за труд и при обязательстве трудящихся сверх того уделять два часа в день без особого вознаграждения теории ремесла и производства, практическому обучению техники государственного управления и военному искусству". Программное требование 6-ти часового максимального рабочего дня подменено 7-ми часовым сталинским днем.

    Ничего нет о пониженном рабочем дне на подземных и вредных производствах, о еженедельном отдыхе, о запрещении труда детей и подростков до 18???""""""""" лет, о запрещении труда женщин и подростков до 18-ти лет на ночной работе и во вредных производствах, об отпусках рабочим вообще (в нашей программе 1 месяц с временным сокращением его до двух недель ввиду "крайнего разорения, вызванного войной и натиском мирового империализма"), о специальных отпусках женщинам по случаю беременности и родов и т.д. Выкинуты все те пункты программы, которые теперешние оппортунисты систематически нарушают. Очевидно, из тех же соображений выкинута и программа-минимум, хотя победоносная пролетарская революция произошла только в СССР, хотя Ленин жестоко издевался над теми, кто в 1917 г. накануне захвата власти пролетариатом хотел выбросить программу-минимум. Опять-таки понятно: даже программа-минимум - требования к буржуазному обществу - во многом стесняла бы нынешних оппортунистов. Далее, отказ от национализации всей земли на том основании, что "отмена частной собственности на землю не могут быть введены немедленно в наиболее развитых (?) капиталистических странах". Вздорность этого утверждения такова, что даже пленум ЦК германской компартии остановился перед ним в недоумении. В самом деле, даже для крупного крестьянина и фермера эта радикально-буржуазная мера может означать только ликвидацию произвола землевладельца в установлении размеров арендной платы там, где фермер работал на арендованной земле и освобождение его от кабалы ипотечной задолженности там, где он является собственником. Но если вспомнить некоторые разговоры, ходившие два-три года тому назад о продаже в собственность земельного государственного фонда у нас, тогда можно найти некоторое реальное обоснование для этого отказа от того, что большевики выставили в 1905г., и того, что было проведено в 1917г.

    Таковы те вопросы, касающиеся периода диктатуры пролетариата, которые обойдены или смазаны в программе Коминтерна. Зато введены и серьезные новшества.

    "В борьбе за диктатуру пролетариата и за последующее преобразование общественного строя против блока помещиков и капиталистов　организуется блок рабочих и крестьян под идейной и политической гегемонией первых, блок, являющийся основой диктатуры пролетариата".

    Сплошной оппортунистический вздор: возвращение к лозунгу 1905г. с нелепым добавлением, что этот блок образуется "для борьбы за диктатуру пролетариата и последующего преобразования общественного строя". Блок для этого не годится, и Ленин никогда не употреблял этого слова - он всегда говорил о "смычке". Термин "блок" принадлежит Бухарину. И тут не отделаешься ссылкой на слова "под гегемонией рабочих" - и в 1905г. дело шло о гегемонии пролетариата, а не крестьянства. А о смычке Ленин разъяснял　весьма настойчиво: она означает союз с крестьянством - раз, борьбу с ним - два. Эта борьба необходима и неизбежен, постольку, поскольку переход к социализму означает уничтожение крестьянства, как класса (чего в программе буржуазного переворота не значится), а носителем идеи сохранения крестьянства, как класса, является кулак, а не бедняк (середняк же колеблется между этими двумя группами). Что здесь спор идет не о словах, а о сути дела, видно хотя бы из истории нашей революции. За диктатуру пролетариата мы боролись не в союзе со всем крестьянством, а в союзе с беднейшим крестьянством. Или комбеды 1918г. были союзом с крестьянством? Или эти комбеды по мнению авторов программы являются ошибкой большевиков, глупостью, которую они наделали? Но это значит скатываться к эсеровской пошлятине. Приглашать международный пролетариат к образования блока рабочих и крестьян для социалистического переворота - это значит губить дело социалистической революции, подменять пролетарскую революцию программой мелкобуржуазного переворота.

    Неудивительно после этого, что НЭП объявляется всеобщим типом хозяйства для переходного периода, хотя он явно создался на почве недостаточного развития производительных сил у нас, на почве необходимости временно развивать эти силы в капиталистических или полукапиталистических формах под властью пролетариата впредь до той минуты, когда более высокий уровень их　позволит откинуть эти капиталистические формы. Нет слов, что такой процесс перехода может оказаться необходимым и для некоторых более технически развитых стран, чем Россия. Но это надо прощупать на практике, а не объявлять незыблемым принципом для всех стран. Да и формы НЭПа могут быть разными. "Товарооборот в местном масштабе" - это одно, натуральный обмен продуктов промышленности на продукты крестьянского хозяйства - это другое, денежный оборот и хозяйственный расчет на государственных предприятиях - третье. Ленин всегда подчеркивал серьезнейшую разницу　между этими видами НЭПа. Бухарин все это мешает в одну кучу и преподносит как всеобщий и единственный путь к социализму. Я уже не говорю о том ошельмовании "военного коммунизма", по поводу которого даже Варга сумел сказать кое-что путное.

    Такова оппортунистически-предательская трактовка вопроса о переходном периоде в бухаринском проекте. Переходя теперь к вопросу об оценке перспектив мировой революции и тактики Коминтерна, придется рассматривать попутно и проект программы, и речь Бухарина: последний договаривает то, что в проекте сказано намеками. Да и толкование, которое автор дает написанному им документу (хотя бы его подпись там и не стояла), иной раз не менее важно, чем самый документ.

    Даже в дискуссионном листке "Правды" (6) отмечено, что программа дает анализ империализма не как одного из фазисов (и притом упадочного) капитализма, который поэтому сохраняет в силе основные законы капитализма, а как особую форму, как "чистый империализм". Напомню, что об этом уже был спор Бухарина с Лениным по поводу программы ВКП, и что Бухарин еще в своей "Экономике переходного периода" заявил, что "финансовый каптал уничтожил анархию производства внутри крупных капиталистических стран" (буквально так). Эту идею о буржуазном государстве-классе, которую он слегка затушевал в проекте программы, он развил полностью в своей речи на конгрессе и непосредственно связал его с вопросом о стабилизации.

    Капитализм переживает новую эру - такова замаскированная мысль проекта программы и открытая центральная мысль речи Бухарина. Империализм - это организация капиталистического производства в государственно-капиталистические тресты. Капитализм последних лет, реорганизовавшись на этой основе, в значительной степени преодолел внутренние противоречия - из этого исходит Бухарин. "Если рассматривать китайскую революцию как пустячок, как это делают с.-д. - говорит он, - тогда, конечно, никакого серьезного кризиса капитализма нет. Если СССР не существует, то опять-таки кризиса капитализма нет". Кризис капитализма, если не считать противоречий между государствами, изжит. И в связи с этим он заявляет: "эти определения (т.е. что стабилизация капитализма является частичной, временной и т.д.) теперь имеют смысл несколько иной, чем прежде (курсив Бухарина). И если он называет стабилизацию все же "относительной", то вовсе "не с той точки зрения, что в одной, другой, третьей стране капитализм находится в состоянии непосредственного краха", а с точки зрения "общей связи всех стран в рамках мирового хозяйства", т.е. междугосударственных противоречий. Внутри же каждой страны капитализму удалось совершить "технический переворот" и притом с переходом к государственно-капиталистическим формам, к организованному производству.

    Мало того, этим государствам трестам, по утверждению Бухарина, удалось создать серьезные элементы классового мира между пролетариатом и буржуазией. "Стабилизация дает возможность улучшить материальное положение некоторых слоев пролетариата", говорит он и в этом находит объяснение еще социал-демократии, благодаря которой "государственно-капиталистическим трестам" удается захватить в свои руки профсоюзные организации пролетариата, превратив их в государственные органы.

    Развращение буржуазией верхушки пролетариата - дело не новое. Еще Ленин отметил в свое время подкуп этой верхушки за счет эксплуатации и грабежа колоний. Но Бухарин считает необходимым "углубить" Ленина. "Экономическим базисом реформизма", вещает он, "служат не только сверхприбыли, получаемые от колоний, но и сверхприбыли, получаемые в порядке мирового товарооборота, вообще на основе экспорта капитала не только [в] "свои колонии, и не только в колонии вообще и т.д." (курсив Бухарина). И тут же ссылается на Маркса, который "проанализировал целый ряд случаев, [когда] крупно промышленная страна с большим удельным весом в мировом хозяйстве получает дифференциальную ренту благодаря превосходству своей техники" (курсив мой). "А эти сверхприбыли", добавляет он, "играют огромную роль в самое последнее время". Это "углубление" заслуживает того, чтобы на нем остановиться. Ленин говорил, что буржуазия способна до известной степени и на время установить мир между классами за счет грабежа колоний и отсталых стран, но за это они расплачиваются войнами за передел мира, сопровождающимися резким обострением противоречий внутри каждой крупной капиталистической страны. По Бухарину же выходит, что эти сверхприбыли получаются просто в результате более высокой техники передовых стран, что для этого не нужно "своих колоний и даже колоний вообще". Классовый мир обеспечивается не грабежом колоний, а техническим прогрессом. Если в начале своей речи Бухарин утверждал, что капиталисты добились внутри отдельных стран прочной стабилизации, которой грозит только опасность международных осложнений, то теперь и это ограничение еще ограничивается. Зачем капиталистическим странам воевать за колонии между собой - им нужно только все время быть по своей технике впереди отсталых стран. А ведь об этом заботится "закон неравномерного развития капитализма". И действительно поговорив "для приличия" о "междугосударственных противоречиях", он тотчас же отбрасывает их в сторону: "В пестрой смене взаимоотношений между государствами", говорит он, "... красной нитью проходит основная тенденция - группировки сил против СССР... сообразно этому мы и должны строить свою тактику".

    Империалистическому миру не грозит война между капиталистическими гигантами, ему нужно только единым фронтом держать в повиновении или "решпекте" более отсталые страны и прежде всего СССР, отделившийся от империалистической эксплуатации монополией внешней торговли. Чем это отличается от той теории сверхимпериализма, от которой на словах открещивается Бухарин, и которая ведь и состоит в том, что империализму предстоит еще "новая эра", на основе государственной организации капитала, если удастся подчинить своему влиянию "отсталые расы"? Ровно ничем, кроме того, что вместо "отсталых рас" Бухарин говорит об "угнетенных нациях", а вместо "новой эры" о "несколько ином характере стабилизации". Каутский может торжествовать: его предательская теория сверхимпериализма признана с трибуны VI Конгресса Коминтерна.

    Какой отсюда следует политический вывод? Только тот, что суть дела при этих условиях не в классовой борьбе пролетариата передовых стран, а в обороне отсталых стран от эксплуатации их передовыми. Этот вывод Бухарин и делает: "Мы охватим широкие массы рабочего класса западно-европейских стран", говорит он в заключительной части своего доклада, "мы подчиним своему влиянию рабочее движение в крупных капиталистических государствах и сумеем увязать их с действительно могучим и имеющим историческое значение　движением угнетенных народов".

    Не социалистическая революция в передовых странах, а освободительная война "мировой деревни" против "мирового города" (см. проект программы) с СССР во главе этой "мировой деревни" - вот до чего доболтался Бухарин. А Коминтерну предоставляется "увязывать" с этой войной "рабочее движение в крупных капиталистических государствах". Все вопросы оппортунистически ставятся на голову.

    Не пролетариат ведет за собой угнетенные народы отсталых стран, а эти угнетенные народы в своей обороне втягивают пролетариат передовых стран в социалистическую революцию. СССР - не первый отряд мирового пролетариата, отбросивший свою буржуазию, а вождь угнетенных наций в их борьбе против передовых капиталистических стран. Вот как развивается в мировом масштабе теория "блока рабочих и крестьян"! В этом мировом масштабе исчезают и слова о гегемонии пролетариата!

    Что и говорить, концепция законченная! Капитализм вступил опять в фазу реконструкции, на основе планово-капиталистического хозяйства. Он обладает такими ресурсами - в виде своего технического превосходства над другими странами - которые позволяют ему развращать пролетариат. Пролетариат передовых стран вычеркивается из списка основных революционных сил - в лучшем случае, он годится на подмогу. Противоречия между "государствами-трестами" могут быть предотвращены общей, совместной борьбой против СССР и отсталых стран. Отсюда отчаянный вопль: обороняйся, опираясь на отсталые страны, и разлагая, насколько возможно, эти страшные передовые страны путем "подчинения своему влиянию рабочего движения в них". Обороняйся, а может на грех и удастся перейти в наступление.

    Вы очень правильно отметили, - на что я в начале не обратил особого внимания, - новую схему развития мировой революции в проекте программы. Не последовательные волны революций в капиталистических странах, а отдельные революции то в одной стране, то в другой - в зависимости от того, где удастся это случайное наступление - с последовательным присоединением их к территории коалиции угнетенных стран с СССР во главе, - постепенное завоевание капиталистического мира с периферии. Все это вполне "увязывается" со всей остальной концепцией Бухарина.

    Остается один вопрос: насколько прочна эта проповедуемая Бухариным коалиция "мировой деревни". Прочность эта очень сомнительна.

    Бухарин яростно обрушивается на социал-демократию и требует поворота в отношении к ней. Что социал-демократия - сволочь - это бесспорно, и не мы, конечно, будем ее защищать. Но откуда взялась именно теперь эта ярость Бухарина?

    Не потому, что социал-демократия изменила пролетариату перед лицом мировой войны. "Соц-демократия 4/VIII 1914 года" - говорит он, - "есть лишь эмбрион зародыш современной социал-демократии". Не потому, что она расстреливала революционных рабочих - об этом он в своей речи не вспоминает. Его ярость вызвал тезис Гильфердинга о том, что "было бы лучше, если бы СССР был втянут в общий комплекс капиталистических стран". "Практическое выражение этой формулировки господина Гильфердинга", говорит Бухарин, "означает ничто иное, как войну против СССР. Разумеется, такая эволюция соц-демократии должна была вызвать соответствующую реакцию с нашей стороны. Всем товарищам известно, что последний расширенный пленум ИККИ наметил тактический перелом в политике французской и английской партии и, до известной степени (?), в общем масштабе".

    Вот чем мотивирует Бухарин левый поворот в политике Коминтерна. Когда английский Генсовет дважды предал английский пролетариат - во время всеобщей стачки и стачки углекопов, - тогда можно было сидеть рядом с этими предателями выносить по их адресу одобрительные резолюции.

    Только по тому случаю, что этот Генсовет обещал бороться против интервенции. Поворот от соц-демократии и ее разновидностей оказался нужным только тогда, когда эта социал-демократия начала выступать против СССР. Слов нет, - это большая гнусность, но предательство пролетариата - гнусность не меньшая, и если это предательство тогда не вызвало поворота, то невольно задается вопрос: А что, если под влиянием тех или других международных комбинаций социал-демократия той или другой страны - Германии, например, - вновь сменит свою западную ориентацию на восточную? Не выдаст ли ей тогда за это Бухарин свою "мировую деревню" также, как выдал он английский пролетариат Генсовету в 1926 году? И не на этот ли случай сделана оговорка о том, что поворот "в общем масштабе" намечен только "до известной степени", хотя степень гнусности соц-демократии одинакова во всех странах?

    Нет, коалиция "мировой деревни" вещь непрочная, если ее не возглавляет пролетариат. Ревизионистско-оппортунистическую дребедень Бухарина нужно выбросить как негодную тряпку. Наша основная ставка - не на отсталые страны, а на пролетариат передовых стран. Наш анализ мы должны направить не на то, чтобы изобретать подозрительного свойства новшества, а на то, чтобы найти тот пункт капиталистического мира, где противоречия классовых интересов сплетаются в наиболее неразрешимый узел. Таким пунктом является Европа, которая теперь после войны эксплуатируется Америкой, буржуазия которой свои сверхприбыли от грабежей отсталых стран должна отдавать этому новому своему кредитору. Здесь классовые противоречия обостряются все больше, несмотря на все дифирамбы Бухарина "реконструктивному периоду" капитализма. Отсюда начинается новая волна революций, которая втянет в свою орбиту и освободительное движение колониальных стран. И перед этой перспективой каждый подлинный пролетарский революционер должен подумать о том, чтобы тем, которые хотят эту революцию в Европе привязать к хвосту "мировой деревни", которые возобновили ссылку коммунистов в СССР, которые только на днях "дополнили" этот позорный акт откровенным поворотом в сторону мелкой буржуазии в экономической политике - чтобы этим людям не было места в Коммунистическом Интернационале.

    В.Смирнов

    14/8 1928 г.

    Тобольский округ

    село Березов

目录页 下一页


Письмо Сапронова Т.В.

    от 10 августа 1929г.

    РЦХИДНИ Ф. 589, Оп. 1, Д. 9685 (том 2)

    Приложение к письму Сапронова, отредактированное Лидой Соколовой (член подпольного московского центра)

    НАШИ БЛИЖАЙШИЕ ЗАДАЧИ

    В ряде наших документов мы констатировали, что в лице теперешней "Советской Власти" в стране господствует мелкобуржуазная диктатура. Этим самым мы начисто отвергаем всякие "теории" всех оттенков троцкистской оппозиции относительно того, что-де, мол, СССР остается страной диктатуры пролетариата. И вместе с тем в противоположность троцкистской оппозиции - зовущей рабочий класс к тому, чтобы существующую власть чуть-чуть улучшить, подправить, реформировать, - мы заявляем: перед рабочим классом СССР стоит грандиозная задача восстановления диктатуры пролетариата путем устранения от власти враждебного ему класса мелкой буржуазии, путем длительной классовой борьбы, путем новой пролетарской революции. Но для решения такой грандиозной политической задачи рабочему классу нужна прежде всего своя рабочая партия - крепкая, включающая в свои ряды лучшую часть рабочего класса и идущая во главе рабочего движения. Сегодня еще этого нет. Вот почему завоевание власти рабочим классом не стоит еще в порядке дня. На ближайший отрезок времени задача сводится именно к тому, чтобы сколачивать рабочую партию. Инициативу этого и взяла на себя пролетарская оппозиция. Но класс создает свою партию только в процессе борьбы. В условиях же мелкобуржуазной диктатуры борьба рабочего класса на первых этапах развития, а мы проходим сейчас именно первые этапы, должна идти главным образом по руслу борьбы за частичные требования. В процессе этой борьбы и будет выковываться партия рабочего класса.

    Вокруг же каких требований должна в течение ближайшего времени разворачиваться наша борьба?

    Письмо Т. Сапронова

    В условиях м[елко]б[уржуазной] диктатуры мы должны добиваться осуществления следующих мероприятий.

    1) Признавая, что возвращение власти рабочим, восстановление советов как органов диктатуры пролетариата явится следствием новой пролетарской победоносной революции, пролет[арские] революционеры должны разоблачать существующие советы как декоративные органы, орудие обмана масс.

    Для этой цели, а также в целях использования советов и др[угих] организаций наподобие буржуазных парламентов, мы требуем рабочей демократии в советах, профсоюзах и в кооперации, свободы организации в них рабочих коммунистических фракций.

    2) Мы боремся за право раб[очего] класса защищать свои интересы путем стачек (свобода полит[ических] и　экономич[еских] стачек), организацию стачечного фонда, устройство для этой цели сбора средств и организацию предприятий (издательства, спектакли, лотереи и пр.).

    3) Мы требуем свободы организации коммунистическ[ой] рабочей партии, раб[очей] коммунист[ической] печати и клубов.

    4) Организации рабочего красного креста для помощи борцам за дело раб[очего] класса, пострадавшим от м[елко]б[уржуазной] контрреволюции.

    5) Амнистии для большевиков, отмены применения к ним 58 ст. и каких бы то ни было репрессий.

    6) Отмены принудительных госзаймов по отношению к рабочим, крестьянской бедноте и низшим служащим, введения принудительного хлебного займа у кулака и принудительного денежного госзайма у буржуазии города и деревни.

    7) Косвенные налоги всей своей тяжестью ложатся на пролетариат и полупролетариат города и деревни, поэтому мы требуем их отмены и введения подоходно-прогрессивного налога с освобождением от него рабочих, получающих прожиточный минимум (примерно до 50 довоенных рубл.) в городе и деревенской бедноты.

    8) Требуем отмены всех привилегий бюрократии в виде квартир, автомобилей, дач, курортов за счет государства и пр. Упразднения специальных секретных денежных фондов, которые бюрократия бесконтрольно расходует на личные нужды.

    9) Так как органы профсоюзов, ВКП и комсомола из рабочих классовых организаций превратились в орудия эксплуатации и угнетения раб[очего] класса, и сила этих органов заключается в поддержке их госаппаратом и в тех денежных средствах, которые они берут из государств[енной] казны и безнаказанно расходуют десятки и сотни миллионов прибавочной стоимости раб[очего] класса - на содержание и подкуп паразитической армии чиновников и штрейкбрехеров, требует превращения выдачи государственных средств этим органам.

    10) Требуем сокращения на 50 % паразитического аппарата советов, хозяйственных, торговых и кооперативных органов.

    11) Требуем прекращения выпуска водки.

    12) Наша задача - всемерно бороться против политики деклассирования и физического изничтожения рабочего класса и требовать:

    а) для устранения текучести - установления недельного испытательного срока для рабочего, после чего он считается постоянным.

    б) прекращения практики увольнения за классовую борьбу, за товарищескую солидарность.

    в) отмены практики черных списков и волчьих билетов.

    г) отмены практики сталинской барщины в виде бесплатных работ, дней "индустриализации" и пр.

    д) восстановления оплаты революционных праздников по среднему заработку.

    е) отмены потогонной системы (социалист[ических] соревнований, рационализации за счет мускулатуры раб[очего] класса и пр.).

    ж) отмены всех законов и инструкций, нарушающих кодекс законов о труде, и в особенности декрета ЦИК и СНК СССР от 6 марта, узаконивающего произвол над раб[очим] классом.

    13) Интенсивность труда (т. е. выкачка рабочей силы) давно превысила довоенные нормы, реальная зарплата гораздо ниже и с каждым днем понижается. Мы требуем немедленного повышения реальной зарплаты, превышающей довоенную на столько же, на сколько повышена интенсивность труда. В дальнейшем рост зарплаты должен предшествовать повышению производительности труда и исчисляться вследствие беспрерывного падения покупательной способности рубля в товарных рублях. С учетом цен частного рынка.

    14) Требуем действительного развития промышленности на основе технических и организационных усовершенствований, а не за счет мускулатуры раб[очего] класса, переложения материальной тяжести капит[альных] вложений　в промышленность на буржуазию города и　деревни.

    15) За равный труд женщин - равная оплата.

    16) Требуем отмены женского (особенно беременных)　ночного труда, особенно под землей и во вредных для здоровья отраслях производ[ства].

    17) передачи в руки рабочих дела охраны труда и социального страхования, полной свободы рабочей печати, освещающей язвы, царящие на производстве по этим вопросам, и для обсуждения способов устранения причин, порождающих их.

    18) Мы должны вести всемерную борьбу против снижения взносов социального страхования и добиваться повышения их.

    19) В осуществление программы ВКП(б) требуем введения 6-тичас[ового] рабочего дня без понижения дневного заработка, с соответствующим повышением расценок.

    20) Установления для рабочих ежегодного месячного отпуска.

    21) Коренное разрешение вопроса о безработице возможно только при диктатуре пролетариата. В данных условиях мы требуем полного и постоянного страхования рабочих от безработицы. Установления пособия в размере не меньше 50 % прожиточного минимума.

    22) Отмены всех декретов и инструкций, дающих возможность снимать рабочих с пособия и с учета.

    23) Посылку на работу, выдачу пособий -　под контроль безработных.

    24) Свободы организации безработных.

    ПРИМЕЧАНИЕ: Все требования и законы целиком распространяются на сезонных и с[ельско]х[озяйственных] рабочих.

    25) Увеличение жилстроительства за счет государства, передача распределения жилплощади в руки рабочих.

    26) Отмены закона [19]28 г. о повышении квартплаты и дальнейшего ее снижения.

    27) Издания закона, воспрещающего выселять рабочих из бывш[их] квартир, в том числе и из ф[абрично-]заводских.

    28) Всемерно разъяснять крестьянской бедноте, что мы поддерживаем развитие колхозов и совхозов лишь потому, что какое бы то ни было крупное производство превосходит мелкое. Совхозы и колхозы, являясь капиталистическими предприятиями, не уничтожают эксплуатации бедноты как со стороны кулака, так и со стороны м[елко]б[уржуазного] государства. Наоборот, они ведут к дальнейшему расслоению деревни и к пролетаризации бедноты. Избавление бедноты от хищнической эксплуатации возможно только при социализме. Беднота в союзе с батрачеством и с пролетариатом города должны стремиться к диктатуре пролетариата. В данных условиях мы зовем бедноту к классовой борьбе против кулака и м[елко]б[уржуазного] государства, требуя от них:

    а) свободы организации союза крестьянской бедноты;

    б) свободы организации фракций бедноты в колхозах, кооперации и советах. беднота должна превратить свои союзы и фракции в орудие классовой борьбы в союзе с пролетариатом против кулака.

    в) Создания хлебного фонда для постоянного госснабжения деревенской бедноты по ценам снабжения города.

    г) Снабжения промтоварами бедноты в первую очередь, независимо от того, является она членом кооперации или нет.

    д) Освобождения от с[ельско]х[озяйственного] налога и "самообложения" всей бедноты и, во всяком случае, не меньше 50 % всего крестьянского населения.

    е) При продаже своей рабочей силы бедняками кулаку или государству требуем распространения на них кодекса законов о труде.

    Некоторые т[оварищи] ставят такой вопрос: какова наша положительная программа? Какой мы предложили выход м[елко]б[уржуазному] правительству из данного кризиса, как быть с недостатком хлеба, товаров и пр.? Что делала бы оппозиция, если бы она сегодня оказалась у власти, и т. д.?

    Нужно прежде всего считаться с тем, что есть, и не мечтать о том, что было бы, если бы не было того, что есть. А есть м[елко]бурж[уазное] государство и угнетение раб[очего] класса. Отсюда все качества.

    На вопрос, какой мы предложим выход м[елко]бурж[уазному] правительству, есть только один ответ - уступить власть раб[очему] классу. Но на такие "советы" м[елко]бурж[уазная] власть отвечает тюрьмой и ссылкой. Чудес ни в природе, ни в обществе не бывает. Чудом оппозиция к власти не придет. Следовательно, заниматься вопросами, что было бы тогда, если бы было то, чего нет теперь, обещать делать неосуществимые посулы рабочему классу могут только реформисты, сознательные и бессознательные обманщики пролетариата. Мы же должны честно и открыто раб[очему] классу сказать, что завоевать власть он сможет только путем революции.

    Победить в предстоящей революцион[ной] борьбе он сможет только при наличии боевой пролетарск[ой] партии и др. классовых организаций. Пока нет револ[юционной] ситуации, нет самой революции, он в данных условиях, при наличии м[елко]бурж[уазного] государства, при наступлении бурж[уазной] контрревол[юции]; обязан подготовлять строить свои классовые организации. Там, где есть возможность и сила, наступать на классовых врагов, отвоевывать потерянное и при всех условиях обороняться от м[елко]бурж[уазного] бюрократического государства, от наступающей бурж[уазной] контрреволюц[ии]. Поэтому он наряду с борьбой за конечную цель - коммунизм, ведет непрестанную борьбу за частичные требования. В этой борьбе пролетариат собирает, организует свои ряды, закаляет силу и волю, готовится к последнему и решительному бою. Раб[очий] класс знает, что конец его рабства наступит только тогда, когда он добьется не фальшивой, не м[елко]бурж[уазной], а настоящей диктатуры пролетариата над буржуазией и над ее слугами и лакеями - бюрократией.

    После победы же революции пролетариат осуществит программу ВКП, используя опыт октябрьской революции, учтя свои собственные ошибки и измены вождей. Если раб[очий] класс не хочет, чтобы его в тысячу первый раз предали его вожди, то он обязан иметь к своим вождям постоянное организованное недоверие. Поздно сбрасывать вождей, когда они уже предадут пролетариат. Измены нужно предупреждать. Освобождение рабочих - дело рук самих рабочих.

    10 августа 1929 года.

    (Л. 177-182)

上一页 目录页 下一页


Сапронов

    Тимофея Владимирович

    Сапронов Т.В.

    Р-37963, т. 2, лл. 1-11.

    Агония м[елко]буржуазной диктатуры.

    Официальная доктрина гласит: "Мы вступили в период социализма. В мире существуют две системы - капиталистическая и социалистическая. Там кризис, у нас процветание, там обнищание масс, здесь беспрестанный рост их благосостояния и т. д."

    Утверждение, что существуют две системы, правильно в том отношении, что это две различные формы эксплуатации. Но это не ново, даже в передовых капиталистических странах есть некоторые отличия, своеобразия форм и средств эксплуатации. В Америке подкуп рабочей аристократии, профбюрократии и организация вооруженных банд штрейкбрехеров более усовершенствован, чем в европейских странах. В послевоенные годы американские методы, помноженные на фашизм, стали интернационализироваться.

    Существующие формы эксплуатации у нас своеобразны потому, что они выросли на почве поражения пролетарской революции. Субъект эксплуатации (бюрократия) самую жестокую эксплуатацию, вплоть до фашистских методов, прикрывает словесным коммунизмом и фальшивым интернационализмом, и потому ее методы кажутся менее циничными.

    В этом смысле существуют две системы хозяйства, вернее, две системы эксплуатации, но сам факт эксплуатации остается. Степень же эксплуатации на почве нищеты и бесхозяйственности у нас сильнее. Утверждение же о периоде социализма не уничтожает эксплуатации, а прикрывает и усиливает ее.

    Социализм есть такая форма организации труда, в которой не вещи господствуют над человеком, а человек над вещами. Взаимоотношения между людьми устанавливаются их сознательной волей, без посредства вещей, и уничтожается эксплуатация человека человеком. Тогда вместо разделения труда должна возникнуть "Такая организация производства, где, с одной стороны, никто не мог бы сваливать на других свою долю участия в производительном труде, этом естественном условии человеческого существования, и где, с другой стороны, производительный труд, вместо того, чтобы быть средством порабощения людей, стал бы средством их освобождения, предоставляя каждому возможность развивать во всех направлениях и действенно проявлять все свои способности, как физические, так и духовные, - где, следовательно, производительный труд из тяжелого бремени превратится в наслаждение" (Энгельс, "Анти-Дюринг").

    Казенные "экономисты" утверждают, что такое положение может быть только при коммунизме. Энгельс же в "Анти-Дюринге" писал, что это "дается самим фактом обобществления производительных сил". А мы по опыту знаем, что труд на коммунистических субботниках, после октября, для коммунаров служил удовольствием. Бюрократический "социализм", также как "капиталистический способ применения машин, вынужден сохранять и дальше старое разделение труда с его окостенелыми частичными функциями" (Энгельс). Государственная собственность на средства пр[оизвод]ства не меняет этого положения. Разоблачая Дюринга, Энгельс примерами доказал, что не всякое огосударствление средств производства есть обобществление их.

    Если у нас средства пр[оизвод]ства национализированы, а государственная власть находится не у рабочего класса, то сам по себе факт отсутствия частной собственности на средства пр[оизвод]ства говорит о том, что изменился субъект эксплуатации (собственник), а не объект (раб[очий] класс).

    Когда средства пр[оизвод]ства принадлежат раб[очему] классу (всему об[щест]ву), т.е. когда они действительно обобществлены, тогда рабочий класс из объекта эксплуатации превращается в субъекта - в "сознательного строителя нового об[щест]ва". "Раз общество возьмет во владение средства производства, то будет устранено товарное производство, а вместе с тем и господство продукта над производителями. Анархия внутри общественного производства заменяется планомерной, сознательной организацией. Прекращается борьба за отдельное существование. Тем самым человек теперь　- в известном смысле окончательно - выделяется из царства животных и из звериных условий существования переходит в условия действительно человеческие" (Энгельс).

    Производство такого об[щест]ва организуется, контролируется и охраняется и от буржуазии, и от своих собственных чиновников "государством вооруженных рабочих" (Ленин). Посмотрим, какой характер производства и какие отношения между людьми сложились к настоящему времени　у нас.

    II.

    Издеваясь над "коммунистическим" о[бщест]вом Дюринга, Энгельс писал: "Общество в целом должно стать господином　средств производства лишь для того, чтобы каждый отдельных член общества оставался рабом своих средств производства, получив только право выбирать, какое средство производство должно порабощать его". Рабом пр[оизводст]ва является каждый член нашего об[щест]ва, с той только разницей, что и "орудия порабощения" он не выбирает, а его приковывают к ним "до конца пятилетки".

    Положение рабочего класса у нас характеризуется в основном тем же, что и во всем мире, т. е. существованием его раб[очей] силы как товара. Зарплата устанавливается произволом государственных чиновников. Рабочие не только не участвуют в определении цены своего товара - раб[очей] силы, - но они лишены даже возможности влиять на это определение. Рабочая сила здесь не только товар, но товар, находящийся в худших условиях сбыта, чем в капиталистическом о[бщест]ве. Рабочий лишен элементарного права выбирать себе работу. Он лишен всяких средств защиты от жестокой эксплуатации предпринимателем - государством.

    Внутренний фабрично-заводской распорядок устанавливается также произволом госчиновников. Инспектора труда, органы так называемых профсоюзов не только не являются защитниками интересов раб[очего] класса, но они не имеют минимальных прав фабрично-заводских инспекторов капиталистического производства. У рабочих отняты все завоевания Октября и даже некоторые из завоеваний революции 1905 года. При беспричинном увольнении рабочего после революции 1905 года ему выдавали зарплату за две недели вперед. Теперь увольняют безо всякой компенсации, а часто с волчьим билетом.

    Законом правительства уничтожено страхование от безработицы, а сама безработица объявлена несуществующей. Безработные лишены даже хлебного пайка.

    Ко всему этому прибавляется принудительный характер труда и кабальные условия так называемых колдоговоров. Рабочие и служащие принудительно закрепляются за предприятиями или учреждениями даже тогда, когда предприятия на несколько месяцев закрываются, и рабочие не получают зарплату. Голодай, но не смей уйти на другую работу - таков девиз бюрократа. Потогонная система, практикующаяся на наших фабриках, далеко оставила позади себя такую же систему капиталистических стран.

    Чтобы отвлечь рабочие массы от задач классовой борьбы, бюрократия строит среди этих масс искусственные перегородки, разделяя квалифицированных и неквалифицированных, выделяя одних как ударников, клеймя других "лодырями" и "шкурниками". Классовое сознание рабочего в глазах бюрократии - порок, а штрейкбрехерство и доносительство - добродетель. Коммунистический лозунг равенства издевательски называется буржуазной уравниловкой, а буржуазная сдельщина (да еще прогрессивная!) - коммунистическим лозунгом.

    При таком бесправии реальная зарплата систематически снижается, нагрузка же увеличивается. Всю эту жестокую эксплуатацию бюрократия прикрывает якобы добровольными постановлениями рабочих. Такого рода добровольные постановления напоминают петиции английский рабочих в 1848 году, вырванные у них фабрикантами после закона о 10-часовом рабочем дне в сельских льнопрядильнях. В этих петициях говорилось: "мы, просители-родители, полагаем, что добавочный час праздности не может иметь никакого иного результата, кроме деморализации наших детей, ибо праздность - мать всех пороков" (Маркс, "Капитал", т. 1).

    Декретированный в деревне "социализм" - "коллективизация" - проводится полицейскими мерами. Экспроприируют у крестьян их инвентарь, рабочий и всякий другой скот и даже домашнюю птицу, сволакивают все в беспорядочную кучу и называют это социализмом. Сельское хозяйство из частного, мелкого, хотя и распыленного, но по-своему, по-анархически организованного, превращено в "крупное", огосударствленное, но дезорганизованное и лишенное производственного стимула. Это "крупное" с[ельское] х[озяйство] не имеет никаких скреп экономической целесообразности и держится исключительно государственным принуждением. При малейшем движении враждебных сил это "крупное" и "крупнейшее" хозяйство рассыплется как горох на мелкие и мельчайшие крестьянские хозяйства. Результат будет один - небывалая в истории дифференциация и пауперизация деревни. При распаде "колхозов" все сложные машины, рабочий скот захватит крепкий, сильный мужик. Слабому же, если что и попадет, то все равно путем перекупки перейдет　в руки нового буржуа.

    Огосударствлением с[ельского] х[озяйст]ва крестьянин отделен от своих средств производства и работает на предпринимателя-государство как наемный рабочий. Разница между фабричным рабочим и "колхозником" та, что последний экспроприирован не полностью. Ему оставлены домишко, огородик и еще кое-что. Его зарплата зависит от валовой продукции колхозов и колеблется от 1 р. 50 коп. до 21 коп. в день (см.: "Правда", 22 декабря 1931 года). Рабочих дней в году - 150. При раскладке на 365 дней зарплата снижается до 70 и 10 коп. все это вместе взятое заставляет крестьянина из огосударствленного хоз[яйст]ва смотреть в дремучий лес своих мельчайших хозяйств. Крики о добровольности коллективизации иногда омрачаются сообщениями казенной печати о том, как сатрапы агитируют крестьян за колхозы: "Колхоз или Соловки", "Коммуна или Сахалин".

    В государственной торговле господствует у нас не капиталистическая конкуренция, а государственно-капиталистическая монополия с монополистически-спекулятивными ценами (сверхприбыль), с принудительным ассортиментом товаров.

    Вне границ государства наши товары подчинены всем законам капиталистической конкуренции. Они продаются не только ниже себестоимости, а вообще по бросовым ценам. Поэтому раб[очий] класс "Советского Союза" эксплуатируется не только господствующей бюрократией внутри страны, но и, при ее посредничестве, еще и мировой буржуазией.

    Все средства производства, в основном, как в городе, так и в деревне, огосударствлены, вся продукция является собственностью государства. Государство организует производство, оно же торгует. Для ведения управленческих, производственных и торговых функций создалась армия чиновников в несколько миллионов. Эта армия не производит, но потребляет лучший кусок произведенного. Она сложилась в социальный слой, заинтересованный в эксплуатации города и деревни. Часть этой бюрократии вышла из рядов революционного пролетариата, большинство же никакого отношения к Октябрьской революции не имеет. Оно навербовано частью из открыто враждебных раб[очему] классу сил, частью из деклассированной м[елкой] буржуазии и худшей полудеревенской части рабочего класса. Эта бюрократия воспиталась не на революции, а на ее удушении. Поэтому она враждебна и революции, и раб[очему] классу. Она в то же время и антибуржуазна, а потому м[елко]буржуазна. Рабочему классу она враждебна потому, что его господство исключает существование паразитической бюрократии. Буржуазии же такая бездарная бюрократия не нужна (и вообще такая многочисленная бюрократия даже буржуазии излишня). Бюрократия это прекрасно знает и потому борется и против раб[очего] класса, и против буржуазии. Она же борется и против частного м[елко]б[уржуаз]ного хозяйства, потому что развитие последнего неизбежно ведет к развитию капитализма, а следовательно, к потере бюрократией своего господства. Это показала политика 1923-27гг. и ее результат в 1928г.

    Отсюда ее попытки, начавшиеся в 1929г., не опираясь на сознательную волю ни одного из классов, построить идеальное бюрократическое, госкапиталистическое хозяйство. Но эти попытки терпят крах.

    Диалектические противоречие существования столь паразитической бюрократии заключается в том, что она может господствовать только при условии деклассирования всех классов. Последнее происходит [за счет] разрушения производительных сил. Это разрушение с неизбежностью ведет к гибели всей бюрократической системы хозяйства, и вместе с ней погибнет господство бюрократии.

    III.

    Результат бюрократического хозяйничества сказывается в том, что за последние два года и промышленность, и сельское хоз[яйст]во производят не продукцию, а цифры.

    В промышленности все наши количественные достижения происходят за счет качественных ухудшений и повышения себестоимости. А это приводит не к увеличению богатства страны, а к его уменьшению, доказательством чему служит прогрессивно растущий из месяца в месяц товарный голод. Причина его:

    а) голодному рабочему без технических усовершенствований и на изношенных станках дается такое количество заданий, выполнить которые без ущерба для качества продукции он не в состоянии; б) отсюда вытекает не только недостаточная квалификация новых рабочих, но и деквалификация старых, что, в свою очередь, отражается не только на качестве продукции, но и на поломке станков и машин и на остановке целых агрегатов (Путиловский, Сталинградский и др. заводы - см. "Правду" за 1930-31гг.). Бюрократическая бесхозяйственность и организационная беспомощность приводят к неправильному распределению и так далеко недостаточных технических сил и квалифицированных рабочих.

    В общем итоге получается резкое ухудшение качества продукции и колоссальный рост брака. А ухудшение качества продукции и повышение себестоимости почти по всем отраслям нашей промышленности и особенно по ведущим отраслям (металл и уголь - заводы　… стали повысили себестоимость на 11,6 %, заводы Востокостали - на 10,6 % - "Правда" от 8/IX-31г.) говорят о том, что все наши количественные показатели являются отрицательными величинами.

    Примеры: если вместо одной пары сапог вырабатываются теперь две пары, а изнашиваемость их ускорилась в шесть раз, то получается, что количество произведенного увеличилось в два раза, затрата сырья и человеческого труда стала в два раза больше, но удовлетворена человеческая потребность в три раза меньше.　Это означает, что рост наших количественных показателей обратно пропорционален удовлетворению человеческих потребностей, т. е. с ростом количества продукции растет и товарный голод. Это относится ко всем положительно товарам. Этим и объясняется все увеличивающаяся нехватка товаров и личного, и производственного потребления, как то: угля, нефти, торфа, всех видом металла, бумаги и т.д., и т.п., несмотря на победные крики о выполнении пятилетки по некоторым отраслям в три и даже в два с половиной года.

    Такое же положение, если не хуже, создалось и с нашим новым промышленным и жилищным строительством. Не говоря уже о том, что оно производится в два-три раза хуже и дороже старого строительства, но даже количественные показатели этого нового строительства исчисляются не количественным выполнением работ, а суммой затраченных миллионов рублей.

    В сельском хозяйстве разрушение производительных сил происходит более наглядно. Совхозы и колхозы не рентабельны - высокая себестоимость и низкая производительность труда. Большинство колхозов и совхозов живут на дотациях государства и разоряющегося единоличного крестьянского хозяйства.

    Снова увеличился массовый падеж и уничтожение рабочего и рогатого скота. Расхищается с[ельско-]х[озяйственный] инвентарь, семенной фонд, бесхозяйственное отношение к с[ельско-]х[озяйственным] орудиям и машинам, не говоря уже о постройках и др[угих] капитальных сооружениях, которые изнашиваются и разрушаются без всякого учета. В результате колхозы, которые едва держатся сами на добром слове, не только не заменили собой кулацких хозяйств, но сами больше уничтожают ценностей и человеческого труда, чем дают стране.

    Посевная площадь увеличивается номинально, фактически же сокращается. Если в 1930 году в сравнению с 1927г. посев[ная] площадь увеличилась на 7,10 %, то это произошло за счет запоздалых посевов, которые замерзли не менее, чем на 15 % от всего посева. Осенью же 1931 года посевная площадь снова сократилась, несмотря на то, что сеяли по мерзлой земле. Вымерзнет посевов 1931 года, несомненно, больше, чем в 1930г. Качество обработки полей катастрофически ухудшается. Последнее вынужден признать даже Наркомзем Яковлев. При уборке хлеба в 1930 году погибло зерна от 1 до 1 1/2 миллиарда пудов, в 1931 году и того больше. В совхозах, при высокой технике оставались массивы нескошенной пшеницы по несколько тысяч гектар. Из убранного хлеба, по заявлению "Правды", при обмолоте в соломе оставалось зерна по 20-30 %. Даже обмолоченное зерно не могут убрать. И оно гниет под открытым небом. В амбарах, элеваторах в сухое зерно ссыпают влажное, гниет [и] то, и другое.

    Достаточно просмотреть один номер "Правды" (хотя бы от 28/XI), чтобы видеть развал совхозов. Везде и всюду хищения и растаскивание гос[ударственного] имущества, укрывательство зерна и пр. Директора совхозов сочиняют торжественные рапорты о "большевистских" темпах уборки хлеба, а хлеб в это время гниет на корню. В Дальневосточном крае в зерносовхозах "на 1 ноября не убраны были 57 тыс[яч] га посевов, на 20/XI - убрали 26 тыс[яч] га, при потерях в 70 %". То же происходит в Сибири, Казахстане, в ЦЧО, на Сев[ерном] Кавказе, на Украине и т. д. Такая же картина в совхозах хлопковых, льноводческих, животноводческих, свекловичных и пр. В том же номере "Правды" (28/XI) в передовице говорится, что при копке свеклы осталось в земле до 40 %. Это не исключение, что модно проверить по сводке "о свеклоуборке", помещенной ниже той же передовицы. В ней указывается, что свекловичных полей вскопано 98,7 %, а свеклы собрали лишь 62 %, значит, свыше 30 % всей свеклы осталось в земле. Но потери этим не кончаются. Из 62 % выкопанной свеклы на заводы свезено лишь 67 %. Остальная мерзнет в поле; та, что привезена на завод, наполовину тоже мороженая.

    Жуткую картину представляют хлопковые поля Средней Азии, Закавказья и др[угих] районов. В сухую погоду неубранный хлопок ветром разносится по полям, покрывая их хлопком как снегом. В дождливую погоду осыпающийся хлопок вбивается в землю, мешаясь с грязью (соцудобрение полей).

    Не лучше обстоит дело с уборкой и хранением овощей. В "Правде" (29/XI-31г.) указывается, что овощи в Москве сваливаются в непригодные для хранения помещения. Некоторые из них находятся под уборными, из которых текут нечистоты прямо в овощи. В 15-гр[адусный] мороз картофель сваливается в открытых дворах и делается непригодным для употребления. Москва - не исключние.

    "Ворошилов, Ворошилов, война-то на носу, а конница Буденного пошла на колбасу", - эта песенка, распеваемая крестьянской молодежью, подводит полный итог "колхозной" политике и дает ей исчерпывающую характеристику.

    Транспорт, основной нерв страны, за последние три года пришел в полное расстройство и не справляется со своими задачами. Из рук вон плохо поставлено дорожное строительство. Вновь построенные дороги находятся в худшем состоянии, чем старые. Два года назад как социалистическое мероприятие вводили обезличку, чем еще больше доконали транспорт, а в 1931г. предают анафеме эту обезличку и с жаром проводят, как новое откровение Политбюро, существовавшую при царе спаренную езду. Одного за другим меняют министров путей сообщения, а воз идет под гору. Процент больных паровозов увеличивается, ремонт подвижного состава ухудшается. Опоздание поездов стало правилом.

    С наступлением зимы многие станции сутками не отправляют поездов из-за отсутствия топлива. Глубокой зимой топливный голод усиливается. Уголь лежит в Донбассе за отсутствием вагонов, поезда не идут за отсутствием топлива. Заколдованный круг бюрократического социализма.

    Хваленые наши планы существуют на бумаге, на деле же царит анархия в производстве еще в большей степени, чем в капиталистическом обществе. Диспропорция существует не только между промышленностью, транспортом и с[ельским] хозяйством, но и внутри самой промышленности, и не только между ее отдельными отраслями, но и внутри этих отраслей, а сплошь да рядом и внутри предприятий между цехами и даже внутри самих цехов.

    Транспорт не выполняет планы перевозок для промышленности и с[ельского] хоз[яйст]ва, промышленность не удовлетворяет ни с[ельское] хоз[яйст]во, ни транспорт, а c[ельское] хоз[яйст]во не дает достаточного количества продовольствия и сырья для промышленности и транспорта и т. д. Строятся целые отрасли промышленности, не обеспеченные сырьем (текс[тильная] промышленность - см. речь Куйбышева), строится ряд корпусов крупных заводов, но отсутствуют машины или привезут машины, а их некуда ставить (Донбасс, Челябстрой, Сталинград, Путиловский завод и т.д.).

    Ни одно капиталистическое предприятие и 2-х месяцев не могло бы выдержать конкуренции при таком хищническом производстве. Только на дармовом труде, на удушении раб[очего] класса может столько лет существовать такой способ производства. И это называется диктатурой пролетариата!

    Не пролетариат и крестьянская беднота могут так безжалостно расхищать свой труд, а это может делать безответственная, бесконтрольная, паразитическая бюрократия.

    IV.

    Беглый анализ нашего хозяйства с неизбежностью требует вывода, что это хозяйство с точки зрения научного социализма не может быть подведено ни под какое другое определение, как своеобразный, уродливый госкапитализм.

    Официальные "экономисты" в доказательство того, что наше хозяйство якобы социалистическое, приводят факт национализации средств производства и якобы плановости хозяйства. Что представляет из себя наша плановость, мы видели выше и возвращаться к нему не будем.

    В "Анти-Дюринге" Энгельс писал: "В трестах свободная конкуренция превращается в монополию, а бесплановое производство капиталистического общества капитулирует перед плановым производством грядущего социалистического общества" [Приводимая цитата взята автором не из "Анти-Дюринга", а из другой работы Энгельса - "Развитие социализма от утопии к науке" - А. Г.]. В конце концов государство "оказывается вынуждено взять на себя руководство производством". Такое хозяйство и есть госкапиталистическое. При госкапитализме хотя и "вторгается" плановое хозяйство социалистического общества, но это еще не социализм.

    "Но ни переход в руки акционерных обществ, ни превращение в государственную собственность не уничтожают капиталистического характера производительных сил". При госкапитализме вместо частных, крупных и мелких хозяев выступает государство [как] "идеальный совокупный капиталист" (Энгельс).

    Если у нас нет буржуазии, у власти находится бюрократия, она же распоряжается средствами производства, а рабочий остается наемным рабом, то характер производства от этого социалистическим не делается.

    Только ренегаты коммунизма могут госкапиталистическое хозяйство отождествлять с социалистическим. И это не ново. "С тех пор как Бисмарк бросился на путь огосударствления, появился особого рода фальшивый социализм, выродившийся местами в своеобразный вид добровольного лакейства, объявляющий без околичностей социалистическим всякое огосударствление, даже бисмарковское. Если государственная табачная монополия есть социализм, то Наполеон и Меттерних несомненно должны быть занесены в число основателей социализма. Когда бельгийское государство, из самых обыденных политических и финансовых соображений само взялось за постройку главных железных дорог; когда Бисмарк без малейшей экономической необходимости превратил в государственную собственность главнейшие прусские железнодорожные линии просто ради удобства приспособления и использования их в случае войны, для того, чтобы вышколить железнодорожных чиновников и сделать из них послушно вотирующее за правительство стадо, а главным образом для того, чтобы иметь новый, независимый от парламента источник дохода, - то все это ни в коем случае не было шагом к социализму, ни прямым, ни косвенным, ни сознательным, ни бессознательным" (Энгельс). Кто сомневается в том, что наша многомиллионная армия чиновников является послушным стадом в руках олигархической верхушки?

    Не всякий госкапитализм Маркс и Энгельс считали прогрессивным. "Когда их [средств производства] огосударствление станет экономически неизбежным, только тогда - даже если его совершит современное государство - оно будет экономическим прогрессом". Но это еще не социализм и не четверть, и даже не сотая часть социализма, а лишь является "новым шагом по пути к тому, чтобы само общество взяло в свое владение все производительные силы". Всем известно, что огосударствление крестьянского скота в 1929-31гг. явилось гигантским шагом к … [неразборчиво] вырезанию скота.

    С точки зрения исторического развития капитализма наш госкапитализм не только не является высшей формой развития капитализма, а, скорее, его первичной формой, формой - в своеобразных условиях - первоначального капиталистического накопления; он является переходным от пролетарской революции к частному капитализму. Как в Англии (в 16-17 веках) путем "огораживания" мелкий товаропроизводитель был лишен средств производства (см. "Капитал", т. 1), так и у нас так называемая "коллективизация" отделила нашего мелкого товаропроизводителя-крестьянина от его средств производства. Хотя если в Англии "овцы поели крестьян", у нас бюрократические "колхозы" поели и овец, и крестьян.

    Существующий способ производства воспитывает не коллективизм, а индивидуализм, психологию частного собственника, рвача и спекулянта. Проверить это можно даже на сливках "коммунизма", на самой бюрократии, на ее индивидуалистической, эгоистической, друг от друга обособленной жизни. Трудно найти двух бюрократов, которые доверяли бы друг другу.

    Вся политика бюрократического режима, концентрация средств производства города и деревни в его руках и неумение его организовать производство при удушении рабочего класса с неизбежностью ведет к передаче средств производства в руки отечественной и мировой буржуазии.

    V.

    Государство есть продукт общественного развития. На известной ступени этого развития об[щест]во распалось на классы. Интересы этих классов оказались непримиримы. Чем дальше развивались классы, тем враждебней они становились друг другу. Чтобы эти "классы с противоречивыми экономическими интересами не пожрали друг друга и общество в бесплодной борьбе, для этого стала необходимой сила" (Энгельс).

    "Государство есть особая организация силы" (Ленин) господствующего класса, орган угнетения и порабощения одного класса другим.

    Государство - сила, состоящая из особых отрядов: войск, жандармов, полиции, всякого рода фашистских отрядов и пр. Сюда же относятся фашистские и другие штрейкбрехерские профсоюзы, парламенты и пр., плюс суды, тюрьмы, концлагеря и ссылки. Венцом всему - государственная власть.

    Так как государство возникло в борьбе классов, "то оно по общему правилу является государством самого могущественного, экономически господствующего класса" (Энгельс). Поэтому вся политическая надстройка - государ[ственная] машина - бросается на угнетение и эксплуатацию порабощенных классов.

    "Так, античное государство было, прежде всего, государством рабовладельцев для подавления рабов, феодальное государство - органом дворянства для подавления крепостных и зависимых крестьян, а современное представительное государство есть орудие эксплуатации наемного труда капиталом. В виде исключения встречаются, однако, периоды, когда борющиеся классы достигают такого равновесия сил, что государственная власть на время получает известную самостоятельность по отношению к обоим классам, как кажущаяся посредница между ними" (Энгельс). Такова абсолютная монархия XVII и XVIII веков, бонапартизм 1-й и 3-й империи во Франции и Бисмарк в Германии. Таково - добавляет Ленин - правительство Керенского. Больше, чем таково, добавим мы, - имеет большую "самостоятельность" благодаря тому, что в его руках средства производства - правительство Сталина. Разница еще та, что "равновесие" классовых сил достигнуто у нас благодаря деклассированию и удушению классов, отсюда шире поле для "маневров".

    Государство нужно господствующим классам как орудие эксплуатации порабощенных классов. Пролетариат против эксплуатации человека человеком, потому он против государства как такового. Но так как господствующие классы добровольно от эксплуатации не откажутся, то пролетариат должен путем социальной революции свергнуть буржуазию. Он должен силе эксплуататоров противопоставить свою силу - "государство вооруженных рабочих".

    "Первым шагом в рабочей революции является превращение пролетариата в господствующий класс" (Маркс) и осуществление демократии для класса производителей.

    Демократия существует при всех государственных формах: в рабовладельческом государстве - для рабовладельцев, в феодальном - для помещика, в буржуазном - для буржуазии, т.е. демократия для кучки грабителей, обеспечивающая этой кучке [возможность] свободно грабить, угнетать подавляющее большинство об[щест]ва - трудящихся. В пролетарском государстве полная, развернутая демократия для рабочего класса, для подавляющего большинства о[бщест]ва, против ничтожной кучки грабителей.

    Так как пролетариату государство навязано как необходимое зло, то он "также, как и Коммуна, вынужден будет немедленно отсечь худшие стороны этого зла" (Энгельс) с тем, чтобы вести политику к отмиранию государства. Пролетариату нужно государство "отмирающее", "засыпающее", и Парижская Коммуна переставала быть государством, поскольку подавлять ей приходилось не большинство населения, а меньшинство" (Ленин). То же можно сказать и о Коммуне Октябрьской революции. И Парижская Коммуна, и государство С[оветов] Р[абочих,] С[олдатских] и Кр[естьянских] депутатов были "государством вооруженных рабочих" - против ничтожной кучки эксплуататоров.

    Разбирая пошлый (похожий на социализм нашей бюрократии) социализм Дюринга, Энгельс писал: "первый акт, в котором государство выступает действительно как представитель всего общества - взятие во владение средств производства от имени общества, - является в то же время последним самостоятельным актом его как государства". Энгельс говорит "последним самостоятельным актом" потому, что последующие акты, подавление буржуазии - не самостоятельные, а подчиненные, вернее, являются продолжением акта отнятия средств производства у государства, порожденного Октябрьской революцией и затем переродившегося, последующими самостоятельными актами были государственный переворот против раб[очего] класса и удушение последнего.

    Первая победа раб[очего] класса - взятие средств производства - далеко не обеспечивает ему окончательной победы. Ему долгое время будут угрожать не только со стороны буржуазии, но и со стороны собственных чиновников. Поэтому Энгельс писал: "Рабочий класс, дабы не потерять снова своего только что завоеванного господства, должен, с одной стороны, устранить всю старую, доселе употреблявшуюся против него, машину угнетения, а с другой стороны, должен обеспечить себя против своих собственных депутатов и чиновников, объявляя их всех, без всякого исключения, сменяемыми в любое время" (Предисловие к "Гражданск[ой] войне во Франции"). Так поступила Парижская Коммуна, так поступил пролетариат после Октябрьской революции. И то, и другое пролетарское государство погибло - первое в бою с буржуазией, второе после победы над буржуазией, от рук ренегатов коммунизма, от рук своих собственных чиновников.

    Государство, рожденное Октябрем, не было самодовлеющей силой, оно не было государством в обычном смысле. Это государство суть пролетарская партия, советы, профсоюзы, фабзавкомы и красная гвардия. Другими словами, государство, рожденное Октябрем, - это сами вооруженные рабочие. Государственная же власть - это простое орудие для подавления врага.

    Что такое власть в руках раб[очего] класса? То же самое, что винтовка, пулеметы, пышки, дула и жерла которых направляются в руках раб[очего] класса против контрреволюции. В мирное время государственная власть　-　то же самое, что станок и наковальня в руках рабочих или плуг и трактор в руках крестьян. Рабочий класс своим инструментом, называющимся пролетарской властью, действует по пословице: "куда хочу, туда и поворочу", и уж, конечно, не против себя. Отдельные лица кончают самоубийством, классы - никогда.

    Сложившиеся к настоящему времени государство и власть представляют самодовлеющую силу. Государственная власть изменила рабочему классу, узурпировала его права, отняла у него средства производства и направила их и всю государственную машину против пролетариата, на его эксплуатацию и угнетение.

    Рабочий класс как творец новой жизни, как сознательный строитель социалистического о[бщест]ва не существует. Он снова превратился в наемного раба на производстве и в политически бесправного в стране. Тюрьмы, ссылки и концлагеря переполнены рабочими и крестьянской беднотой.

    Государственные чиновники из слуг рабочего класса, из слуг о[бщест]ва превратились в его повелителей, в его поработителей и эксплуататоров.

    "Публичная власть усиливается по мере того, как обостряются классовые противоречия внутри государства, и по мере того, как соприкасающиеся между собой государства становятся больше и населеннее. Взгляните хотя бы на теперешнюю Европу, в которой классовая борьба и конкуренция завоеваний взвинтили публичную власть до такой высоты, что она грозит поглотить все общество и даже государство" (Энгельс).

    Взгляните на нашу государственную власть, которую бюрократия в борьбе за господство, в животном страхе от предстоящей гибели взвинтила так, что она поглотила всю пролетарскую общественность и пролетарское государство.

    Если после Октября государство растворилось в рабочем классе, и власть была орабочена, … [неразборчиво] пролетарской партийностью, то теперь партия, профсоюзы, фабзавкомы огосударствлены, а сами Советы как органы диктатуры пролетариата давно перестали существовать, сохранились лишь вывески. Стремление пролетариата к демократии, к равенству осуществлено с обратной стороны: "перед деспотом все равны нулю".

    Наше государство не только не отмирает, его отрицательные стороны чудовищно растут. Вещи, общественные явления Маркс, Ленин учили рассматривать в их конкретном содержании. Нельзя называть диктатурой пролетариата то, что является прямой ее противоположностью, паразитической м[елко]буржуазной диктатурой. Это не значит, что у нас диктатуры м[елкой] буржуазии, она является диктатурой м[елко]буржуазной олигархической бюрократии.

    VI.

    Госкапиталистический характер нашего производства и м[елко]буржуазная паразитическая диктатура выросли из поражения Октябрьской революции, последняя была пролетарской социалистической революцией. Она "экспроприировала экспроприаторов", сломила старый государственный аппарат буржуазии, заменила его выборным и сменяемым чиновничеством из рабочих. Из угнетенного пролетариат превратился в господствующий класс, из объекта эксплуатации в субъект - в сознательного строителя нового о[общест]ва. Другими словами, была не только провозглашена, но и осуществлена диктатуры пролетариата.

    Отнятием средств производства у буржуазии пролетариат лишил ее экономического господства, но т[ак] к[ак] эти средства производства бездействовали - пролетариат был занят гражданской войной - то социалистическое государство, "г[осудар]ство вооруженных рабочих", не могло подвести под свою политическую надстройку прочную экономическую базу.

    В открытой военной схватке рабочие победили буржуазию. В то же время внутри рабочего государства начали происходить процессы перерождения. Основные причины их: 1) задержка мировой революции, а затем и ряд поражений ее (в Италии [в 19]20 году, в Германии в [19]21-23 гг., в Англии в [19]26 г. и, наконец, разгром Китайской революции); 2) Значительное преобладание м[елко]буржуазного крестьянского большинства в нашей стране и в империалистическом окружении [Возможно, следует читать: "и империалистическое окружение" - А. Г.]; 3) истребление лучших кадров пролетариата в гражданской войне; 4) упадок хозяйственной жизни страны и на основе этого деклассирование пролетариата; 5) бюрократизация госаппарата и влияние на него враждебных пролетариату сил. Благодаря всему этому по окончании гражданской войны п[ролетари]ат оказался лицом к лицу с бушующим морем м[елко]буржуазной стихии и, по выражению Ленина, "далеко не пролетарским государством".

    Крестьянство из союзника пр[олетариа]та превратилось в его противника. Оно выступило против социалистической политики, за свободный товарооборот и подкрепило свои требования Тамбовом и Кронштадтом. Пролетариат вынужден был отступить, допустив сознательно капиталистические отношения в деревне. Бюрократия воспользовалась слабостью п[ролетариа]та и постепенно ликвидировала его завоевания. Еще в 1923г. пролетариат почувствовал потерю своего господства и попытался его восстановить путем стачек, но был разбит.

    Дискуссия 1923 года была прямым продолжением летних стачек, хотя этот факт был осознан не всей оппозицией. Соотношение сил в этой дискуссии было таково, что оппозиция имела все шансы победить. Она потерпела поражение со своей политической нерешительностью. Большинство руководителей движения не поняли глубины перерождения, не поняли того, что теперь нужно было брать власть или никогда. Непонимание момента вытекало из оторванности этих руководителей от рабочего класса.

    От рабочего класса были оторваны не только идеологи м[елко]буржуазной политики, а и большинство вождей оппозиции. Они варились в соку разлагающейся бюрократии и сами были подвержены этому разложению. Правильность этого предположения подтверждают последующие беспрерывные колебания верхушки оппозиции и затем дезертирство части вождей оппозиции.

    В существующем беспредельном разложении и проституировании нравов отчасти повинна и верхушка оппозиции. Она часто вела свою армию в бой без руководящего направления, а то и просто бросала в бою. Брошенная армия на собрания голосовала "пятками" (убегала). Армию оппозиции громили, а ее руководители стояли руки по швам.

    Оппозиция китайской стеной отгораживалась от раб[очего] класса, пытаясь　решить все вопросы внутрипартийным порядком. Но партия с [19]23 года была уже парализована.

    Раб[очий] класс, в свою очередь, отходил от оппозиции, сама армия оппозиции, дезорганизованная постоянными колебаниями и нерешительностью своих вождей, распадалась.

    Воспользовавшись такой ситуацией, бюрократия, громя пролетарскую часть партии, повела открыто м[елко]буржуазную, крестьянскую политику, ярким выражением которой были лозунги "лицом к деревне", "промышленность, не забегай вперед", "реже шаг" и т. д. Взят был курс на сбытовую и кредитную кооперацию в противовес колхозам и совхозам. М[елко]буржуазная политика потравления потребительским инстинктам крестьянства, в том числе и кулаку, снижения оптовых цен на промтовары вела к растаскиванию промышленности. Теория "врастания кулацких гнезд в социализм", лозунг "обогащайтесь" и, наконец, "строительство социализма в одной стране" были идеологическим венцом м[елко]буржуазной политики.

    Пять лет м[елко]буржуазной утопической политики ([19]23-27) не могли не привести ее к кризису. Экономически он выразился в нарушении хозяйственного равновесия (диспропорции) в промышленности (рост цен, товарный голод, безработица), а социально - в росте капиталистических элементов в городе и деревне; политически - в сращивании хозяйственно-административного аппарата с кулаком и нэпманом (истории нарывов в Сочи, Смоленске, Астрахани и др[угих] городах), в стремлении кулака к власти, росте вредительства и, наконец, в ликвидации партии и профсоюзов как пролетарских организаций.

    Этот кризис мог быть разрешен двумя путями: или резким поворотом на позиции пролетарской революции, или переходом на путь частно-капиталистического развития. На первый путь вступить бюрократия органически неспособна, а пролетариат уже настолько было обессилен, что сбросить ее не мог; второго пути бюрократия боялась потому, что она знала: буржуазия ее прогонит - потому бюрократия осталась верной себе и искала выхода на путях своих утопий.

    На 15-м съезде под прикрытием "левых" лозунгов был совершен госпереворот против пролетариата, который экономически и организационно был подготовлен политикой [19]23-27 гг. Кризис этим не только не разрешился, а вырос в прямую угрозу господству бюрократии. Раб[очий] класс отвернулся от нее окончательно, а "выпестованный" ею кулак начал наступать.

    Перепуганная бюрократия политику лавирования между классами заменяла лавированием внутри классов, между группами. В ответ на хлебную стачку кулака бюрократия дала лозунг "бери хлеб у кулака силой", пытаясь при этом опереться на бедняка. Но к этому времени советский аппарат в деревне оказался в руках кулака, амбары оказались выметенными и у середняка, и у бедняка. В результате создался единый фронт всего крестьянства против своей же власти. Летом [19]28 года новый поворот "лицом" ко всему крестьянству, в том числе и к кулаку: повышение цен на хлеб и сырье. Политика колебания вызвала широкую контрреволюционную волну в городе и деревне.

    К этому времени ужасающе выросла нищета пролетариата: ухудшалось снабжение, снижалась зарплата, а армия безработных выросла свыше 3 миллионов. Весной 1928 г. покатилась волна стачек и беспорядков безработных на биржах труда. Жестокая расправа с ними была ответом бюрократии.

    Животный страх бюрократии за свое господство толкнул ее на путь "индустриализации" и "коллективизации". Бюрократия, усыпляя бдительность пролетариата, вырабатывала грандиозные планы и опубликовывала головокружительные цифры, она объявляла равенство и почти коммунизм на фабриках, вводя в это время увеличение норм выработки, снижение зарплаты, ухудшение соцстрахования и кодекса законов о труде. Всякое выступление в защиту интересов рабочего класса клеймилось как шкурничество, вредительство и пр. Подвергались травле целые рабочие коллективы, а их руководители бросались в тюрьмы и ссылку.

    К концу [19]29 года бюрократия, объявив своим союзником бедноту и батрачество, начало сплошную "коллективизацию". Эта "коллективизация" привела к сплошному вырезанию скота и даже птицы. В начале кампании местами беднота поддерживала "коллективизацию", но когда она увидела вместо социализма разорение деревни - восстала. Волна крестьянских восстаний настолько была грозна, что бюрократия считала дни и часы своего господства. Страх перед завтрашним днем заставил ее "кровью и железом" подавить эти восстания. Но они были подавлены не только оружием, а главным образом, обманом - обещанием отменить экспроприацию мелкого собственника.

    Восстания крестьян удалось подавить, но кризис не только не разрешен, а обострился. Теперь опорой власти бюрократии в деревне объявлен "колхозник" - будь он бедняк, середняк или кулак, а врагом - единоличник, хотя бы он был десять раз бедняк. Впрочем, с 1930 года кулаков определяют не по социальным признакам, а по идеологическим - поперечил "ндраву" помпадура, значит и кулак.

    Вся эта политика привела м[елко]буржуазную диктатуру к той агонии, которую она теперь переживает, и к неслыханному обнищанию рабочего класса и всех трудящихся масс.

    Не в единстве раб[очего] класса и консолидации его сил ищет бюрократия спасения, а в его расколе, в натравливании друг на друга его отдельных отрядов.

    В деклассировании раб[очего] класса, в его бесправии, в деклассировании крестьян ценою разрушения производительных сил, в преследовании бедняка и середняка паразитическая диктатура ищет спасения. Но такая политика не спасает, а лишь несколько отсрочивает гибель этой диктатуры.

    Чем дольше будут такого рода отсрочки, тем катастрофичней будет ее падение.

    VII.

    На критике хозяйства и существующего режима сходится большинство оппозиции [19]23 года, но многие оппозиционеры из правильного анализа ухитряются делать качественно одинаковые с бюрократией выводы. Бюрократия утверждает, что мы вступили в период социализма и что у нас подлинная диктатуры пролетариата. Указанные же оппозиционеры говорят, что наша промышленность [носит] социалистический характер, т.к. она национализирована, и диктатура хоть и подмоченная, но все же пролетарская. Разница этих выводов только количественная. В защиту того, что диктатура пролетариата существует, часто приводятся смехотворные выводы, что формально существуют советы. При этом забывается марксистская истина: форма без содержания - пустышка.

    Забывается, что "переход от капитализма к коммунизму, конечно, не может не дать громадного обилия и разнообразия политических форм, но сущность будет при этом неизбежно одна - диктатура пролетариата" (Ленин, "Гос[ударство] и револ[юция]"). Диктатура же пролетариата означает "государство вооруженных рабочих", будь это в форме Советов, фабзавкомов и пр.

    Еще в 1917 году, когда советы были меньшевистско-эсеровскими, большевики намеревались фабзавкомы превратить в органы восстания; лишь быстрая большевизация советов помешала этому плану.

    История показала, что и Милюков не против Советов, но без коммунистов, тем более ренегатам коммунизма выгодно при уничтожении содержания советов прикрыться их формой.

    Другие товарищи соглашаются, что власть наша м[елко]буржуазная, но государство пролетарское. Опять-таки в качестве аргумента приводят факт национализации. Оставим в стороне то, что если средства производства в руках бюрократии, это не значит, что они в руках пр[олетари]ата, но необходимо отметить, что здесь происходит смешение двух факторов: экономической базы с политической надстройкой. В истории бывало, что политическая надстройка - государство и власть - не соответствовала экономической базе, но никогда не было и не может быть, чтобы государство принадлежало одному классу, а власть другому. Из того понятия, что государство и власть не одно и то же, нельзя делать вывод об их раздельном существовании. Представить государство без государственной власти значит представить человека без головы (в сказках бывает).

    Против характеристики нашего хозяйства как госкапиталистического встречаются и такие "возражения", что капитализма без капиталистов не бывает. Забывается при этом о "совокупном капиталисте" - государстве - и забывают о том, что даже при социализме известное время будет существовать "буржуазное государство - без буржуазии" (Ленин). Эксплуатирует ли пр[олетари]ат кучка капиталистов или миллионная армия бюрократии, а через ее посредство и мировая буржуазия, от этого не изменяется то положение, что рабочий остается наемным рабом, и средства производства от этого не утрачивают их капиталистического свойства.

    Исходя из точки зрения, что у нас диктатура пролетариата, выдвигается лозунг коалиционного ЦК. Идти в один ЦК с представителями кулака, нэпмана и бюрократа - это значит (хотят того авторы лозунга или нет) вступать в партию, которая займется реставрацией капитализма, это значит вступление в своеобразный гоминдан с отказом при этом от организации партии раб[очего] класса.

    После отмены бисмарковского исключительного закона о социалистах немецкая соц[иал-]демократия повела приспособленческую тактику из-за боязни нового закона против социалистов. Энгельс указывал в своем письме Бебелю [Имеется в виду работа Энгельса "К критике проекта социал-демократической программы 1891 г." - А. Г.] на то, что такая тактика приведет партию на ложный путь, и что партия "в решающий момент окажется беспомощной". Он продолжает: "Это забвение великих, коренных соображений из-за минутных интересов дня, эта погоня за минутными успехами и борьба из-за них без учета дальнейших последствий, это принесение будущего движения в жертву настоящему, - может быть, происходит и из-за "честных" мотивов. Но это есть оппортунизм и остается оппортунизмом, а "честный" оппортунизм, пожалуй, опаснее всех других".

    Наши товарищи, из правильной критики делая неправильные выводы, руководствуются несомненно "честными" мотивами (хотя им одним известными), "но это есть оппортунизм", хотя бы и "честный", а "честный" оппортунизм всегда, в наше время тем более, "опаснее всех других".

    VIII.

    Российская революция, пораженная империализмом, явилась началом мировой революции, и победить она могла только как мировая социалистическая революция. Благодаря предательству II Интернационала революция в Европе в 1918-20гг. потерпела первое поражение. На третьем конгрессе Коммунистического Интернационала Ленин заявил, что если пролетариат на данном этапе не сбросит буржуазию, то у последней нет безвыходного положения.

    После упомянутого конгресса вслед за ЦК ВКП(б) начались м[елко]буржуазные колебания Исполкома Коминтерна. Позднее к предательству Второго Интернационала прибавилась измена рабочему классу со стороны Исполкома Третьего Интернационала (его поведение в революции в Германии в 1923г, роль в английской ген[еральной] стачке, предат[ельство] Китайской революции, подмена борьбы с империализмом пацифизмом и пр.). Все это помогло буржуазии разгромить пролетариат. Поражение Октябрьской революции и создавшиеся госкапиталистические формы хозяйства с диктатурой бюрократии - явление мирового порядка с особенностями российской действительности.

    Реакция в разных странах приняла разные формы. В России - форма азиатского "социализма" и азиатской деспотии, в Италии - фашизм, в Польше - пилсудчина, - в Англии - консерватизм, в Венгрии и на Балканах - тоже своеобразный фашизм. Режим каждой страны имеет свои специфическое особенности, но сущность его одна - реакция как следствие поражения социалистической революции.

    Первый этап периода империалистических войн и социалистических революций кончился поражением пролетариата. Произошедшая ликвидация Октябрьской революции под флагом коммунизма и отождествление м[елко]буржуазной диктатуры с диктатурой пролетариата помогает буржуазии отвлечь рабочий класс от социалистической революции и временно привлечь часть его на свою сторону. Она ему говорит: если ты хочешь коммунизма, то получай сталинский хаос и созданную им нищету. Выборы в английский парламент - характерный тому показатель. По свидетельству Бернарда Шоу и по признанию органа ЦК Компартии Англии, английские избиратели были насмерть перепуганы анархией большевизма, под которым подразумевался сталинизм. Трюк удался, рабочие голосовали за консерваторов.

    Наступает второй тур империалистических войн и социалистических революций, задача действительных коммунистов-большевиков заключается в том, чтобы извлечь уроки из прошлого, настоящего и повести пролетариат по правильному пути, в предстоящий бой.

    Мы должны разъяснить раб[очему] классу, что с этой политикой и м[елко]буржуазной диктатурой коммунисты ничего общего не имеют, это политика ренегатов коммунизма. На наших фабриках не социализм, а капиталистические формы эксплуатации, не соцсоревнование, а ультрабуржуазная потогонная система. В деревне нет колхозов, а есть государственные предприятия принудительного характера, там не социализация, а экспроприация м[елких] собственников, в том числе и крестьянской бедноты.

    Называть наше хозяйство социалистическим - значит делать преступление перед раб[очим] классом и дискредитировать идеи коммунизма, следовательно, косвенно помогать буржуазии.

    Наша цель остается неизменной - коммунизм, средство - социальная революция и диктатура пролетариата, отсюда и должна быть борьба не только с буржуазией, но и со всеми теми, кто подменяет всякими м[елко]буржуазными бреднями идею коммунизма.

    Персональный поиск Яндекса. Версия 2.0


РЦХИДНИ

    ф.　　　　　　 326

    оп.　　　　　　　　1

    д.　　　　　　　112

    л.л.　　218-236

    Письмо　к Т.И Харечко

    Дорогой Тарас!

    Получил от тебя копию письма Сосновского, которое явилось для меня неожиданным ответом на то письмо, которое я тебе послал в июле. Неожиданным потому, что это мое письмо, как и еще несколько писем аналогичного содержания, посланных мною тогда же ближайшим друзьям, предназначались только для тех, кому они были адресованы, и я вовсе не думал, что они получат более широкое распространение. Если бы я имел в виду такое распространение, то разумеется писал бы их иначе. Не в том смысле иначе, что я воздержался бы от каких-нибудь сделанных там утверждений или смягчил бы резкость характеристики Троцкого - ни от того, ни от другого я не имею никаких оснований отказываться. Но в этом случае нужно было бы конечно дать более подробную аргументацию, которая в письмах к ближайшим друзьям, привыкшим понимать друг друга с полуслова, является излишней. И если т. Сосновский тем не менее принял мое письмо к тебе за "проработку" - то он глубоко ошибается. А впрочем совершенно ясно, что это выражение пущено им больше для красного словца. Но жалеть о том, что мои июньские письма получили более широкое распространение, чем я предполагал, все же не приходится. Не только письма Троцкого к отдельным товарищам, но и выпущенные им за лето документы (из них до Тобольска дошли: две первые главы критики программы Коминтерна, заключительная часть заявления Конгрессу, адресованный Конгрессу же документ "Что же дальше" и написанная после июльского пленума статья "Июльский пленум и правая опасность") показывают, что все дальнейшие события Троцкого ничему не научили, и что он упорно продолжает держаться той линии, которая уже принесла много вреда оппозиции, а теперь будет приносить еще больше. Эта линия теперь уже нуждается в более подробном разборе. Но прежде одно замечание.

    В своем письме Сосновский говорит: "Всякому грамотному человеку ясно, что за минувший год децисты приобрели новый оттенок взглядов на наше положение. В какую сторону движутся они от международно-марксистски-ленинских взглядов - ясно". Этот намек на наше движение в сторону Сталина повторяется в более определенной форме некоторыми троцкистами из Туркестана, которые, как пишут мне оттуда, заявляют, что "тон Смирнова по отношению к Л.Д. обеспечивает ему на 50% милость Ярославского-Сталина".

    Эти скверненькие инсинуации насчет того, будто бы наши разногласия с Троцким приближают нас к Сталину, а наша борьба против шатаний Троцкого служит на пользу ЦК, нам приходится слышать не в первый раз. Еще после 16-го октября 1926г., когда Троцкий помог Каменеву заставить свою группу пойти на капитуляцию, он пустил в обиход сплетню о том, будто бы ЦК очень доволен тем, что мы не пошли вместе с Троцким на капитуляцию, и что будто бы только в награду за это меня в частности восстановили тогда в партии. С тех прошло без малого два года. И вот оказалось, что несмотря наше якобы "приближение" к Сталину, не от нашей группы ушли к нему Пятаков, Крестинский, Антонов-Овсеенко, не у нас "держатся на ниточке" - по выражению Сосновского в том же письме - Ищенко и Серебряков, и не к нашей группе принадлежит Преображенский, о котором даже Сосновскому "неизвестно в точности, как он самоопределился". Что же касается "милостей Ярославского-Сталина", то опять-таки не наши товарищи ехали в ссылку в порядке "партийной дисциплины", не они ездят из ссылки на курорты и в отпуска в Москву. Разумеется, мы ничего не можем иметь　против того, чтобы Серебряков полечился в Гаграх, а Преображенский съездил в Москву посмотреть своего новорожденного сына. Но перед лицом этих фактов следовало бы бросить глупенькие разговоры о "симпатиях" к нам Сталина, а перед лицом прямого перехода к нему очень видных лидеров троцкистской группы нужно бы поосторожнее болтать о нашем "принципиальном приближении" к Сталину.

    Многим товарищам казалось, что ссылка большевиков ликвидирует разногласия между нашей и троцкистской группой. И однако на первом же серьезном политическом вопросе - на вопросе об отношении к "левому курсу" - наши взгляды резко разошлись, по крайней мере с верхушкой троцкистской оппозиции, в том числе и с самим Троцким. Почему отношение Троцкого к этому, с позволения сказать, "курсу" встретило такую резкую оценку в наших рядах, в частности, и с моей стороны? Потому, что это отношение показало, что даже в тех условиях, когда всякие иллюзии прямо-таки преступны, Троцкий по-прежнему ведет свою линию шатаний, что даже тюрьма и ссылка для него самого и его ближайших единомышленников не излечили его от этих иллюзий. Напрасно Сосновский теперь задним числом хочет переделать письмо Троцкого от 9/V, заявляя, будто бы в нем говорилось только, что "левый курс мог бы стать исходным пунктом оздоровления партии, если бы ... левый курс был левым курсом. Он увеличил бы шансы на разрешение кризиса безболезненным путем". Все эти "бы" - приписка Сосновского. В письме же Троцкого прямо говорилось: "Считаем ли мы, что этот сдвиг увеличивает шансы оздоровления партии? Считаем". Столь же прямо сказано там, что борьба оппозиции "вынудила на данной стадии серьезный шаг влево". Более того, к этому добавлено, что "при наметившемся и нами же обусловленном официальном сдвиге у нас для такого обязательства (т.е. для отказа от фракционной работы. - В.С.) гораздо больше возможностей и шансов, чем полгода тому назад". Что Сосновский очень на меня рассердился - это "по-человечеству" понять можно. Но врать по этому случаю так, что это вранье бросается в глаза - право же не умно. Теперь уже точно известно, что решение о повышении хлебных цен было принято Политбюро до начала "левого курса". Точно известно, далее, что по этому коренному вопросу никаких "разногласий" на июльском пленуме не было. Совершенно уже ясно, что "левый курс" был только подготовкой к правому курсу июльского пленума, и что "серьезный шаг влево" был сделан только для того, чтобы отсрочить до начала новой хлебозаготовительной кампании предрешенное уже повышение хлебных цен. Группа 15-ти так это дело и оценила. А Троцкий говорил о "серьезном сдвиге влево" и авансировался на поддержку этого "сдвига" "безусловно всеми силами и средствами". Почему так "ошибся" Троцкий? Потому ли, что он глупее нас? Нет, потому, что он не хотел видеть того, что　есть, потому, что он искал выхода на путях примирения с ЦК.

    Вся линия Троцкого, начиная с 1923г. включительно, была линией на это примирение, на то, что оппозиция вместе с большинством ЦК (т.е. вместе с так называемыми "центристами") будет бороться против "правой опасности". Это было высказано им всеми словами на пленуме ЦК в феврале 1927г., и на это выступление, как на основу тактической линии троцкистов, он ссылается и теперь почти в каждом письме и документе. Но ведь это и есть, как я писал тебе, "прокладывание дорожки к капитуляции, как всегда неполной, на половиночку, на три четвертушки, но тем более политически вредной". На половиночку, на три четвертушки сам Троцкий протащил по этой дорожке свою группу 16/Х 1926г., 8/VIII 1927г., в ряде резолюций перед 15 съездом и на съезде. До конца по этой проложенной Троцким дорожке прошли его ближайшие друзья - Пятаков, Крестинский,　и пр., и собираются пройти, по словам самого Сосновского, Ищенко и Серебряков. Наконец, сам Сосновский самовольно приводит выдержку из письма к нему какого-то сталинца: "Нам нужны вы (т.е. оппозиция), но троцкизм нам с его теперешней позицией не нужен. Вы же со своими кадрами, активностью принесли бы нам большую пользу". Это откровенное и даже наивное предложение капитуляции Сосновский приводит, как доказательство серьезности разногласий в "партии", и глубокомысленно замечает: "Факт новый и конечно благоприятный, облегчающий нам пробуждение пролетарской партии". Чего стоит после этого его негодование по поводу моего обвинения верхушки троцкистов в прокладывании дорожки к капитуляции?

    Троцкий с полным основанием ссылается на свое выступление на февральском пленуме ЦК 26 года, хотя благоразумно не цитирует его. В этом выступлении он действительно точно ??достаточно четко?? определил свою линию. Пугать "центристов" правой опасностью, с нетерпением ожидать "удара правого хвоста по центристской голове", поддерживать эту голову в ее "левых антраша", мечтать о блоке с ней против откровенно и - хочешь не хочешь - против непочтительных к этой голове "прекрасных революционеров", с которыми он считает нужным заранее "беспощадно разорвать" за "обнаружение у них зачатка на вторую партию" - такова тактика Троцкого.

    Как называется такая позиция? Самая настоящая центристская, которая ставит свою ставку не на борьбу против оппортунистов за свою собственную линию, а на раскол среди оппортунистов, на то, чтобы "толкать влево" наиболее "левую" часть оппортунистов, "поддерживать" их против так называемых "правых". Эту центристскую линию нетрудно проследить во всей оппозиционной деятельности Троцкого.

    Дискуссия 1923г. В Москве идет борьба. Сочувствие партийных масс и даже части аппарата явно на стороне оппозиции. Перед массами Троцкий не выступает. Но он принимает активнейшее участие в выработке резолюции 5-го декабря, "толкает" ЦК на наиболее левые формулировки (оставляющие однако ЦК ряд лазеек, которыми он впоследствии и воспользовался). Борьба продолжается. Положение в Москве висит на волоске. Даже на районных конференциях, несмотря на все выборные мошенничества, твердого большинства у ЦК нет. ЦК мобилизует все силы, вызывает на помощь ленинградцев, с Зиновьевым во главе. По крайней мере на половине районных конференций выступление Троцкого могло бы сыграть решающую роль. Но он предпочитает ограничиваться пропагандистскими статьями о "Новом курсе" и усиленно подчеркивает, что оппозиционное движение рассосало антипартийные группировки "Рабочей Правды" и "Рабочей Группы". Не выступает он и на 13 конференции, а на 13 съезде, на котором ЦК обеспечил себе "единогласие" путем

    насилия над партией, он заявляет: "Руки по швам перед партией", т.е. перед ее насильниками.

    1924г. Троцкий выпускает "Уроки Октября", в которых критикует ошибки ЦК в германской революции, т.е. те самые ошибки, непризнание которых он объявляет теперь источником всех последующих оппортунистических шатаний. ЦК отвечает бешеной "литературной дискуссией". "Децисты", несмотря на свою "национальную ограниченность", в которой их упрекает Сосновский, "терпеливо и настойчиво" убеждают Троцкого, что нельзя молчать, нельзя оставлять на произвол судьбы партийную массу. Но "международные" троцкисты - Пятаков и Серебряков - решительно против дальнейшего разъяснения ошибок руководства в германской революции - на том основании, что это в данной обстановке будет означать разрыв Троцкого с ЦК. После долгих колебаний, после ряда написанных, но не отправленных в печать статей, Троцкий становится на сторону "международников". Боязнь разрыва с "центристами" оказалась сильнее желания доказать партии роковую, по мнению самого Троцкого, ошибочность линии в руководстве германской революцией.

    ЦК забирает все сильнее вправо. Его политика начинает бить уже не только по партии, но и по рабочему. Весной 1925г. прокатывается волна стачек. "Национально-ограниченные децисты" настаивают на том, чтобы выдвинуть рабочий вопрос. "Международные" троцкисты с Пятаковым во главе решительно против этого. Троцкий, не высказываясь по существу, считает выдвижение рабочего вопроса несвоевременным.

    Осень 1926г. До начала открытой борьбы Троцкий занимает радикальную позицию и опирается на нас против Пятакова, Серебрякова и др. Отдавая себе ясный отчет во всех трудностях прорваться в дискуссию, он характеризует предстоящую борьбу как "ползучую", с неизбежными в начале поражениями и призывает к упорной и долгой борьбе, не смущающейся этими поражениями.

    Но этой решимости бороться хватило ненадолго. Если зиновьевцы дрогнули после первой же неудачи на авиаприборе, то после поездки Зиновьева в Ленинград никто иной, как Троцкий помог капитулянтам провести свою линию. После этой поездки Каменев сразу предложил подать капитулянтское заявление, которое впрочем было несколько лучше заявления 16/Х, ибо в нем не было обещания "помогать партии бороться с фракционностью". Это предложение встретило единодушный отпор - даже со стороны зиновьевцев. Но Троцкий, признавая проект Каменева неприемлемым, предложил свой проект заявления - совсем "левый", только с небольшими уступочками. По мере хода переговоров с Политбюро Троцкий каждый раз предлагал по одной небольшой уступочке, сколачивая себе каждый раз на этих маленьких уступочках большинство, - и таким образом довел тогдашнюю оппозицию ценой разрыва с "прекрасными революционерами" до заявления16/Х. Троцкий сыграл здесь типичную роль центриста, который говорил левые слова, а на деле помог　правым провести свою линию, которая в откровенном своем виде от себя отпугивала.

    Дальше: выступление на 15 конференции с заявлением об "уменьшении разногласий". Когда это вызывает резкое недовольство в его собственных рядах - скачок влево на пленуме ИККИ. Затем новый поворот вправо - на февральском пленуме, где он произносит свою программную речь об ориентировке на то, что оппозиция будет бороться "вместе с большинством партии, с большинством ЦК против правой опасности". На этом же пленуме он ухитрился замазать вопрос о "рационализации", т.е. вопрос о беспардонном нажиме на рабочих, "по ученому" заявив, что эта "рационализация" есть "неизбежный результат амортизационного провала прошлых лет". Новый поворот влево на апрельском пленуме по вопросам китайской революции. Новое отступление на июльском пленуме из страха перед открытой борьбой (заявление 8/VIII). Вновь налево до 7/IX. Опять шаг за шагом вправо перед 15 съездом и на съезде в тщетной надежде удержать зиновьевцев и собственных правых от раскола. И наконец ссылка, накануне которой Троцкий еще раз отмежевывается от так называемых "сторонников второй партии".

    О неудачной попытке "поддержать" ренегатов коммунизма в их "левом курсе" я уже говорил. Но вот на июльском пленуме этот знаменитый "левый курс" кончается. Правая линия торжествует. Что делает Троцкий? Он пишет статью "Июльский пленум и правая опасность", как будто дело идет все еще только об опасности, а не об откровенно правом повороте. Бросив несколько бессодержательных левых фраз о том, что "правые бросили перчатку", что нужно сейчас же (!) со всего размаха (никак не меньше) ударить правых по рукам" (что сие значит реально - об этом конечно ни звука), он тут же начинает развивать дальше свою знаменитую теорию о "голове и хвосте". Оказывается, что Рыков не только хвост Сталина, - и у Рыкова в свою очередь "есть свой собственный куда более тяжеловесный хвост" - те, "которые хотят жить в мире со всеми классами". А за этими людьми (кто они такие?) есть еще "отъевшийся хозяйчик с ножом за голенищем". А за "хозяйчиком" еще "настоящий хозяин с дредноутом, авионами и фосгеном" - по ту сторону границы.

    Рыков победил - и Троцкий тотчас же приращивает к нему новый "хвост", благодаря которому рыковцы опять возводятся в сан центристов, которых можно "поддерживать" против тех, "кто хочет жить в мире со всеми классами". А в запасе на всякий случай еще два хвоста, прицепивши которые можно объявить "центристской головой" сначала людей, "хотящих жить в мире со всеми классами", а затем и "хозяйчика с ножом за голенищем". Ведь каждому грозит еще большая правая опасность.

    "Поддержка, поддержка, еще раз поддержка!" - таков девиз Троцкого. Он очень любит писать целые трактаты о "центризме" - пусть посмотрит на самого себя!

    Что же лежит в основе этого стремления "поддерживать"? Увидеть это нетрудно. Троцкий очень смело ведет пропаганду своих взглядов и робко отступает каждый раз, когда дело идет о реальной борьбе за эти взгляды. Когда в 1923г. еще была возможность победы в чисто партийных рамках - путем устранения　внутрипартийной борьбой тогдашнего ЦК, Троцкий предпочитал толкать ЦК на уступки, пугая его тем, что без оппозиции в партии разовьются антипартийные течения. Когда затем борьба стала перерастать внутрипартийные рамки. Но оппозиция, сохранившаяся еще в партии, имела некоторые шансы победить, опершись не только на рабочую [часть] партии, но и на рабочих, Троцкий всего больше боялся, как бы борьба хоть чуточку не вышла за партийные рамки - и поэтому отказывался выдвинуть рабочий вопрос. Теперь, когда ЦК задушил партию, превратился в правительство мелкой буржуазии, враждебное рабочему классу, Троцкий всего больше боится рабочего движения. В письме 9/V он пишет: "Вопрос о самокритике в этих условиях может далеко перерасти поставленные ему рамки и вывести силу "противодействия" далеко за те пределы, которые мы считаем запретными, т.е. за пределы большевистской партии и диктатуры пролетариата. Тут наша помощь партии будет вдвойне необходима".

    Только что допущена "самокритика", нет еще даже "манифеста 3-го июня", а Троцкий уже и сам боится, и "партию" (т.е. ЦК) пугает: "Смотрите - без нас рабочий выйдет за "запретные пределы". Берите нас скорее на помощь!".

    Проходит два месяца. Появляются статьи об "опошлении лозунга самокритики". Рабочие уже поют ироническую песенку на мотив "Кирпичиков":

    "Критик вылетел, а за ним другой

    С самокритикой топай домой",

    а Троцкий в заявлении Конгрессу с серьезнейшим видом пишет: "Оппозиция обязана бдительно следить за тем, чтобы самокритика, которая при дальнейшем своем развитии будет все больше наталкиваться на бюрократический отпор, не пошла по антипартийному руслу и не стала лить воду на анархо-меньшевистские мельницы. Бюрократический режим неизбежно порождает такого рода злокачественную реакцию в самих рабочих массах. Оградить от нее или свести ее к минимуму может только оппозиция. Этой своей исключительно важной задачи, требующей полного доверия рабочих, оппозиция может достигнуть только при условии твердого и мужественного проведения ленинской линии".

    Жалкая беспомощность всего этого рассуждения бросается в глаза: для того, чтобы добиться "проведения ленинской линии", нужно, чтобы самокритика вышла за рамки, поставленные ей оппортунистами, чтобы она вступила в открытую борьбу с "бюрократическим режимом", но "бюрократический отпор", на который она при этом наткнется, согласно теории Троцкого "неизбежно породит злокачественную реакцию в самих рабочих массах". Как же быть Троцкому? "Выход" один: пугать ЦК возможностью этой "злокачественной реакции", "толкать" его на то, чтобы он этот бюрократический режим сам уничтожил - ибо только при этом условии оппозиция сможет выполнить свою "исключительной важности задачу" ограждения рабочих масс от "злокачественной реакции" - задачу, которая требует "полного доверия" к Троцкому тех рабочих, которым сам Троцкий не доверяет и движения которых он боится.

    В 1923г. Троцкий пугал ЦК тем, что если ЦК не уступит оппозиции, то в партии разовьются антипартийные течения. ЦК вместо уступок задушил партию. Теперь Троцкий пугает его тем, что если он сейчас не уступит, то рабочий "выйдет за пределы большевистской партии и диктатуры пролетариата". Нет никакого сомнения, что ЦК и сейчас не уступит, а будет душить вместо этого рабочий класс, что он впрочем и начал уже делать.

    Да, только к бессилию может привести страх перед единственной силой, на которую можно опереться!

    Мы имеем все основания полагать, что пролетариат даст не злокачественную, а здоровую в основном реакцию на ту безобразную эксплуатацию, которой подвергает его правительство мелкой буржуазии. А вот позиция Троцкого, если бы она была усвоена оппозицией, неизбежно привела бы к самой злокачественной пассивности в предстоящей и уже начинающейся классовой борьбе.

    *

    А теперь пора рассмотреть, что же собственно представляет собой та "международность", которую все время выставляет　на показ Троцкий, и за несогласие с которой Сосновский обвиняет нас в "охлаждении к международной революции", в "теории оппозиции в одной стране" и в "сталинизме навыворот". На деле эти международность Троцкого является только необходимой составной частью всей его центристской линии.

    Уже в письме 9/V Троцкий обещает: "Внутренние вопросы необходимо поставить под международным углом зрения. Никакая внутренняя политика не поможет без правильного и выдержанного курса международной пролетарской революции... Надо ребром поставить вопрос об убийственных ошибках, начиная с 1923г. - Болгария, Эстония, Англия, Китай".

    Это свое обещание он и выполняет в документе "Что же дальше", посланном Конгрессу. Посмотрим же, как выглядим под этим "международным" углом зрения история советского государства и партии за последние пять лет.

    В чем состоит этот "международный угол зрения" во внутренних вопросах. "Внутреннее развитие СССР и правящей партии", пишет Троцкий, "полностью отражало (курсив мой - В.С.) изменение международной обстановки, служа наглядным опровержением новых реакционных теорий изолированного развития социализма в отдельной стране. Курс внутреннего руководства был разумеется тот же, что и курс ИККИ: центризм, сползающий вправо".

    Высказав этот замечательный тезис, к которому мне еще придется вернуться, Троцкий переходит к изложению и освещению событий.

    "Уже в период 12 съезда", говорит он, "две позиции ясно наметились по хозяйственным вопросам Советского Союза". При этом "официальная фракция отбрасывала классовые критерии, оперируя такими понятиями, как крестьянство вообще, урожай вообще, обогащение вообще". Какие стороны международной обстановки "полностью отражала" эта позиция, к счастью или к несчастью не сказано, вероятно потому, что "решающее значение в этом процессе приобрели события международного порядка", в частности, поражение революции в Германии. Как же повлияли на нас эти события?

    Известное разочарование в международной революции", продолжает Троцкий, "захватившее отчасти и массы, толкало центральное руководство в сторону чисто национальных перспектив, которые нашли свое плачевное выражение в теории социализма в одной стране". Под влиянием этих чисто национальных перспектив "официальное руководство все более сбивалось на позиции изолированного самодовлеющего хозяйственного развития". Благодаря этому "вопрос о темпе нашего хозяйственного развития не ставился нашим руководством вовсе". Упустив поставить вопрос о темпе, "мы утрачивали темп ложной хозяйственной установкой". А заодно пошла уже "систематическая утеря темпа и в вопросах международной революции", вызывавшаяся "центристской неспособностью　оценить революционную обстановку и в нужный момент использовать ее". Но "вопрос о темпе есть решающий вопрос всякой борьбы" и, упустив его, мы и вступили "период временного, конечно, но глубокого ослабления позиций международной революции".

    Все это не только международно, но и диалектично: причина и следствие все время меняются местами: руководство ИККИ и ЦК ВКП упустило революционную ситуацию в Германии и привело к поражению германскую революцию. Затем - обратное действие следствия на причину: поражение революции в Германии вызывает разочарование руководства ЦК ВКП в мировой революции. С горя оно строит теорию социализма в одной стране, упускает вопрос о темпе нашего строительства, становится окончательно центристским. Затем - опять обратное действие следствия на причину: благодаря неспособности центризма оценить революционную обстановку, упускает темп и в международном движении, - упускается революционная ситуация в Англии и в Китае. В результате - "глубокое ослабление мировой революции". А "завершением гигантского сдвига в соотношении мировых сил за последние годы", как сказано в письме 9/V, явился разгром оппозиции у нас. И тезис, и антитезис, и синтезис - все в порядке.

    Одна беда: как марксисты, мы привыкли объяснять изменение политической обстановки изменением в соотношении классов и борьбой между ними. А у Троцкого все диалектическое взаимодействие происходит между "мировой обстановкой" и мозгами тех, кто руководит ИККИ и ЦК ВКП. Троцкий упрекает ЦК в том, что "официальная фракция в 1923г. отбрасывала классовые критерии, оперируя такими понятиями, как крестьянство вообще". Упрек правильный. Но что же сказать о самом Троцком, у которого тоже под "международным углом зрения" исчезло даже "крестьянство вообще", даже пролетариат, у которого во всей главе, называющейся "политика 1923-26гг.", говорится лишь в одном месте о "давлении новых классовых прослоек, формировавшихся на основе НЭПа, связывавшихся с государственным аппаратом, желавших, чтобы им не мешали подниматься вверх и не освещавшихся ленинским фонарем"?

    Эту фразу о "давлении классовых прослоек" считать классовым анализом никак невозможно. Диалектика классовой борьбы выпала у Троцкого. Но тогда и вся "диалектика" Троцкого - не марксистская диалектика, хотя бы в его рассуждениях через каждые два слова повторялось "международный".

    Что современное хозяйство далеко переросло национальные рамки, что оно стало уже мировым хозяйством - этого не станет отрицать ни один из идеологов буржуазии. Никому не придет в голову отрицать и того, что благодаря этому политическая обстановка в каждой стране теснейшим образом связана с политической обстановкой в других странах. Но от этих общих мест марксизм и отличается тем, что с его точки зрения экономика определяет политическую обстановку не непосредственно, а через борьбу классов.

    Классовая борьба пролетариата есть прежде всего борьба против своей буржуазии. Вытекает это из того простого обстоятельства, что буржуазия не создала и не может создать мирового государства, что государство - это оружие классового господства буржуазии - есть национальное государство. В этом смысле, если угодно, классовая борьба есть "национально-ограниченная" борьба. И по случаю этой "национальной ограниченности" Троцкий со своей "международной" точки зрения эту борьбу и проглядел.

    Только тот, кто в погоне за "международностью" позабыл азбуку революции, мог бы упрекнуть нас за напоминание этой азбучной истины "в отходе от международной точки зрения или в "сталинизме навыворот". Против своей буржуазии борется пролетариат не одной страны, а каждой страны. А так как основы эксплуатации пролетариата буржуазией во всех странах одинаковы, так как одинаковы в основных чертах и формы господства буржуазии во всех странах, то опыт борьбы пролетариата каждой страны является международным опытом. Далее, ставя своей задачей уничтожение противоречия между общественным характером производства и частной собственностью на средства производства, пролетариат в ходе разрешения этой задачи неизбежно должен уничтожить и второе противоречие - между мировым характером производства и национально-государственной организацией его частей. Кроме того, хозяйство если не всех стран, то по крайней мере целых групп стран (например, европейских) настолько тесно переплетено между собой, что победа пролетариата в одной стране не может не вызвать глубочайших пертурбаций в хозяйстве соседних стран, пертурбаций, которые резко ускоряют в них наступление революционной ситуации. "Национально-ограниченная" (благодаря национальной разграниченности структуры мирового хозяйства) борьба пролетариата неизбежно и очень быстро перерастает национальные рамки, ломает государственные границы и может получить свое завершение - построение социализма - лишь в мировом масштабе.

    Все это азбука. Но из этой азбуки следует, что, пока еще остается классовая структура общества, пока остается вместе с тем и разделение мирового хозяйства на национально-государственные части, до тех пор нельзя говорить, как это делает Троцкий, что "внутреннее развитие СССР (или какой-либо другой страны) полностью отражает международную обстановку". Не говоря уже о полной расплывчатости понятия, как "международная обстановка", совершенно ясно, что политическое развитие отдельной страны определяется "международной обстановкой (а не отражает ее) не непосредственно, а через изменения соотношения классовых сил, через борьбу классов в этой стране. Наша экономика не есть изолированная экономика. Она есть часть мирового хозяйства, она выполняет в мировом хозяйстве определенную роль. Изменения в мировой экономике изменяют и эту роль, изменяют и создающееся на основе ее соотношение классов. Но политическая ситуация у нас, политика СССР определяется этим соотношением классов у нас.

    Могут сказать: ну, а война, например, разве она не окажет непосредственно влияния на нашу политику? Если бы такой вопрос был задан, на него можно было бы ответить только: "война есть продолжение политики другими средствами". Прежде всего пришлось бы пустить эти средства: мобилизовать армию, организовать ее снабжение, мобилизовать промышленность и т.д. Но этим пуском в ход и будет ограничено непосредственное влияние войны. А каковы будут те экономические и политические меры, с помощью которых будут пущены в ход эти средства, какие задачи поставит себе государство в этой войне - это будет всецело зависеть от соотношения классов, от результатов той скрытой или открытой классовой борьбы, которая будет происходить у нас. Так всегда понимали дело революционные марксисты.

    Скучно разжевывать эти азбучные истины. Но что же поделаешь, если "отражение международной обстановки на внутреннем развитии СССР" по Троцкому состоит в том, что поражение германской революции "отразилось" на Бухарине, Сталине и других "разочарованием" в мировой революции, что под влиянием этого разочарования они создали теорию социализма в одной стране, не подумали о соотношении темпа нашего развития с темпом развития мирового, упустили темп и т.д. Что поделаешь, когда под видом "подлинно-ленинской", "международной" точки зрения преподносится написанная гладкими фразами болтовня о международности?

    Каков однако объективный смысл этой болтовни? Он заключается в том, что за "тонким" анализом того, "как оседает в головах авангарда или авангарда авангарда" (письмо 9/V) пресловутая "международная обстановка", "забывают" проанализировать, как отражается в головах этого "авангарда" идеология наших "национально-ограниченных" классов, чьи интересы выражают "ошибочные" теории этого авангарда. 20 с лишком страниц в критике проекта программы Коминтерна Троцкий посвятил теории социализма в одной стране, привел очень много убедительных цитат из Ленина, Маркса, даже Бухарина, даже Сталина, всесторонне разобрал теоретическую несостоятельность этой теории - и ухитрился нигде не сказать о том, что эта теория есть попытка мелкой буржуазии приспособить для своих нужд теорию революционного пролетариата, превратить Коминтерн в орудие национальной защиты СССР, подписывающего пакт Келлога, попытка изолировать пролетариат от мирового революционного движения пролетариата и тем вернее победить его. Очень много хороших мыслей высказано там же по поводу политики ЦК в Англо-Русском Комитете, об ее "центризме", "эпигонстве", "эмпиризме" и т.п. - и ничего не сказано о том, что эта политика - политика нашей мелкой буржуазии, которая выдавала головой английский пролетариат английской буржуазии ради сохранения хороших отношений с английской "рабочей партией", на которые рассчитывали, как на "гарантию против интервенции". Очень много и верных, и неверных мыслей сказано им по вопросу о темпе развития нашей промышленности - и ни слова не сказано о том, что тот "темп" развития промышленности, который проводится с 1923г., есть политика хищнического хозяйничанья мелкой буржуазии, разоряющей промышленность в пользу деревенского потребителя по внешности, в пользу спекулянта и кулака - по сути дела. Ошибки в международной политике, ошибки в проведении индустриализации, ошибки политики в деревне, ошибки в рабочем вопросе (последнему в документе "Что же дальше", занимающем 38 страниц на машинке, посвящено ровно 13 строк) - и нигде не сказано о классовом характере этих "ошибок", о том, что они в своей совокупности дают целую систему мелкобуржуазной политики.

    Троцкий боится масс, боится классовой борьбы, и поэтому усиленно замазывает классовый характер политики ЦК. И его "международная" точка зрения есть лишь благовидное прикрытие для его центристской политики, которая усиленно старается изобразить оппортунистов, как заблуждающихся революционеров, в то время как на самом деле они являются ренегатами коммунизма и предателями революции. С такой международной точкой зрения мы, разумеется, не можем иметь ничего общего.

    Два слова относительно Сосновского ... Он пишет: "по Смирнову выходит, что международные события на сталинскую политику оказать влияния не могут, зато сталинская политика на международные события влиять может". И любят же люди говорить бессодержательные фразы! На сталинскую политику влияют тысячи вещей: и международные события, и погода, определяющая урожай, и личные симпатии и антипатии, и состояние сталинского желудка, которое, говорят, сильно влияет на работу мозга. Но результат всех этих влияний один: сталинская политика все более становилась и теперь уже окончательно стала мелкобуржуазной политикой. А это и значит, что при всех влияниях определяла эту политику мелкая деревенская буржуазия. Именно поэтому всякое новое событие - и наше, и международное - влияло на эту политику не "вообще", а в направлении каждый раз нового сдвига в эту сторону. А об этом только и идет речь.

    А как же быть с влиянием "сталинской политики" на "международные события"? Опять-таки смешно ставить этот вопрос вообще. На превращение Северо-Американских Соединенных Штатов в наиболее мощную капиталистическую страну, ставящую в зависимость от себя европейские капиталистические страны - эта политика едва ли оказала хоть какое-нибудь влияние. А на ход развития китайской революции, как это доказывает и сам Троцкий, влияние ее было порядочным. А на Коминтерн влияние ее пока огромно - недаром же Конгресс Коминтерна включил в свою программу сталинскую теорию социализма в одной стране. Противоречит ли это международной точке зрения? Нисколько - ибо влияние это само обусловлено фактами и событиями международного значения: той особой ролью в системе мирового разделения труда, которую играла довоенная Россия; тем особым создавшимся на этой основе соотношением классов, которое под ударами мировой войны создало условия для победы у нас пролетариата; тем, что в результате этой победы ВКП стала руководящей секцией Коминтерна. Неужели это не ясно?

    Значит ли это, что влияние сталинской политики на политику международного пролетариата сохранится вечно? Конечно, не значит. Конечно, наоборот. Чем яснее становится мелкобуржуазность этой политики, тем ближе тот момент, когда мировое движение пролетариата высвободится из-под влияния политики Сталина. Но тут-то и зарыта собака. С помощью общих фраз о влиянии мировых событий на политику Сталина Сосновский хочет протащить контрабандой ту мысль, что развитие мирового движения пролетариата выправит политику Сталина, заставит его одуматься. Так пусть он и попробует доказать прямо, что оппортунисты могут выправиться, и что на этой надежде мы должны строить всю нашу практику - тогда и поговорим.

    Большевистская партия выковывалась в борьбе не только с откровенно правыми - с "экономистами" и "ликвидаторами", но и всякого рода центристами, со всеми их оттенками. Иначе и быть не могло: только благодаря центристам откровенно правые могли в глухое время реакции вербовать себе сторонников среди рабочих, только левые фразы центристов могли сбивать с толку - иногда и надолго - честных и преданных революционеров.

    Роль такого центриста играет сейчас Троцкий. Позиция откровенно правых - Ищенко, Преображенского, Серебрякова - вызвала дружный отпор среди всех почти оппозиционеров без различия направлений. Троцкий тогда берет налево, передвигается и сам левее той позиции, которую он занял в письме 9/V. Те, которые возмущались позицией Ищенко и Преображенского, которые в письмах к Троцкому выражали свое неудовольствие по поводу его майского письма (в числе их был, кстати сказать, и Сосновский, который теперь так выгораживает это письмо), теперь радуются: "Троцкий полевел!". И не замечают того, что Троцкий передвинулся влево ровно настолько, чтобы не оттолкнуть от себя этих недовольных, что он не признал ошибочности своей майской позиции, не отмежевался резко от линии правых, лишь мягко критикуя их "ошибки" (см., например, его письмо к Преображенскому по поводу его архикапитулянтских предложений о заявлении Конгрессу), что он в то же время совершенно определенно и "беспощадно" отмежевывается от "друзей слева"; не замечают того, что этим он полностью сохраняет все мостики для возвращения на правую позицию, от которой он отошел только по-видимости.

    Такого рода центризм нужно разоблачать беспощадно, бороться против него со всей решительностью, независимо от того, кто берет на себя роль центриста, не смущаясь тем, что эта борьба может временно вызвать возмущение тех или других преданных революционеров, которые еще не успели раскусить как следует центристской тактики. В ходе дальнейших событий эти преданные революционеры ее раскусят, а что касается других - то их надо спокойно предоставить собственной участи.

    В своем письме я высказал свое личное мнение, что Троцкий с этой центристской линии сойти не способен. Те произведения Троцкого, которые дошли до меня, с тех пор только подкрепили меня в этом мнении. Я первый буду рад, если этот мой пессимизм не оправдается. Но опровергнуть его можно не криками о недопустимости моего тона, не истерическими воплями о "слепковских методах проработки Троцкого", а действительным отказом от центристской линии. Пока на этот отказ нет и намека. Что будет дальше, посмотрим.

    Жму руку. В.Смирнов

    6/Х-1928 г.


Смирнов Владимир Михайлович (1887-1937)

    РЦХИДНИ

    ф.　　　　　　 326

    оп.　　　　　　　　1

    д.　　　　　　　112

    л.л 188-190об.

    Открытое письмо Зиновьеву и Каменеву

    Ваше "Письмо в редакцию ЦО" является таким образчиком лжи, лицемерия и политического двурушничества, который нельзя оставить без ответа. В тех условиях, в которых я нахожусь, единственной возможной для меня формой такого ответа является открытое письмо к вам. К сожалению, не от меня, а от ЦК ВКП, через который, не зная вашего адреса, я его посылаю, будет зависеть, насколько оно действительно будет открытым.

    Опубликованное в　 19 """"13???""" "Правды" документы троцкистской оппозиции вы сочли удобным предлогом для того, чтобы отказаться наконец публично от тех взглядов, которые вы в течение 2-х лет защищали. Этот отказ вы производите под видом отмежевания от ваших бывших товарищей по блоку.

    Да, вы открыто говорите теперь о блоке с троцкистами. Вы вообще мастера на блоки. Два года перед 14 съездом вы были в блоке с группой Сталина. Вы лгали перед партией, уверяя, что　у вас не блок, а "единое ленинское ядро". Теперь вы также лгали - не только партии, но и своим ближайшим сторонникам, будто с троцкистами у вас тоже не блок, а полное единство "большевиков-ленинцев", сами ни в малейшей степени не веря этому и подготовляя заранее против части этих "большевиков-ленинцев" обвинение в "троцкизме".

    В практике большевистской партии блоки бывали. Резолюция Циммервальдской конференции была резолюцией блока. Но тотчас по ее принятии Ленин написал о ней статью, в которой точно указал, чем точка зрения подлинных большевиков отличается от этой резолюции, почему она недостаточна, и почему большевики тем не менее эту резолюцию подписали, сохранив однако за собой право высказывать полностью свою точку зрения и критиковать подписанную сообща резолюцию. Это называется честным блоком, т.е. заключенным открыто, на глазах рабочего класса, и с объяснением ему мотивов этого блока. Но вы, которые с бесстыдным хвастовством все время рекламируете себя как "подлинных ленинцев", скажите: у кого вы научились заключать блоки потихоньку от пролетариата, скрывая от него разногласия и обманывая его лживыми уверениями, что никаких разногласий нет?

    Вы лгали тогда, лжете и теперь, стараясь доказать, что в оппозиционном блоке вы были, с точки зрения ЦК, "лучше" троцкистов. "Никогда, в самые острые моменты фракционной борьбы", уверяете вы, "мы не усваивали той точки зрения, что термидорианские тенденции, несомненно имеющиеся в стране, одолевают партию и власть". Я не знаю, что вы ответите и ответите ли на заявление масловской группы, которая категорически утверждает, что в августе 1927 г. (т.е. в тот момент, когда вы, по вашим словам, "вооружались" против "идеи второй партии") "весьма видный член вашей (а не троцкистской) группы ... серьезно указывал на возможность образования второй партии". Но я напомню вам первый разговор Зиновьева с оппозицией 1923 года об объединении с ней. В этом первом разговоре, который происходил весной 1926 года, Зиновьев с первых же слов заявил, что "контрреволюционный переворот совершился уже на 75%". 75 - процент порядочный, и только отъявленный лжец может заявлять после этого, что он никогда не думал, что термидорианские тенденции одолевают партию.

    Но и солгать-то вам как следует не удастся. Из вашего же письма видно, что вы-то "вторую партию" (за этот глупый термин я на себя никакой ответственности, разумеется, не беру) весьма даже имели в виду. "Исключение оппозиции из партии", цитируете вы ваше письмо к троцкистам в августе 1927 года, "обозначает на деле создание второй партии и неизбежность провозглашения неудачи, краха и конца Октябрьской революции". Почувствовав, что эта фраза не совсем теперь для вас удобна, вы делаете примечание: "Дело шло об исключении оппозиции как целого течения".

    "Дело шло!" А теперь, когда оппозиция исключена из партии за то, что ее взгляды, по мнению съезда, являются небольшевистскими, когда, сверх того, оппозиционеры сосланы "в места отдаленные и места не столь отдаленные", когда список этих исключенных и сосланных пестрит именами ряда членов вашей же группы (Сафаров, Наумов, Вуйович"""?""", Вардин, Саркис и др.), когда даже ваша "парочка", "капитулировавшая перед партией", оказалась также исключенной, - теперь, по-вашему, дело не идет "об исключении оппозиции как целого течения"? Вы пытаетесь отрицать этот факт только на том основании, что двое испакостившихся в политиканстве людей, надеются вернуться в партию, если спрячут в карман те взгляды, которые они два года отстаивали в борьбе против ЦК!

    Нет, так дело не выйдет. Либо вы правы были в своем августовском письме к троцкистам - и тогда с вашей точки зрения сейчас "исключение из партии обозначает на деле создание второй партии". Либо вы не считаете возможным сделать этот вывод - и тогда вы должны признать, что и в этом письме к троцкистам вы были не правы, что оно было написано тоже "в пылу" ... внутрифракционной борьбы. Вы не делаете ни того, ни другого, и тем самым совершаете политическое мошенничество.

    Вы уверяете, что у вас бывал только "срыв с линии" "в силу логики фракционной борьбы". Что этот "срыв" стал для вас ясен тогда, когда "эта борьба вышла на улицу". Что только "логика фракционной борьбы привела к такому явно неправильному утверждению, как вывод "платформы" (теперь вы эти слова берете в кавычки, после того, как во время дискуссии кричали: "Платформу на стол!") о том, что "в кругах правящего большинства вынашивается примерно такой план: 1) Признать долги, 2) Более или менее ликвидировать монополию внешней торговли, 3) Уйти из Китая, 4) Внутри страны - правый "маневр", т.е. еще некоторое расширение НЭПа".

    "Борьба вышла на улицу", "логика фракционной борьбы" написала самое острое в вашей платформе обвинение против ЦК! Почему только ссылают оппозиционеров, а не эту преступную "логику"?

    Но борьба не сама "вышла на улицу" - Зиновьев ездил в Ленинград, чтобы ее организовать. И не "логика фракционной борьбы", а рука Зиновьева (не Троцкого) писала то "явно неправильное утверждение", от которого вы теперь открещиваетесь вместе со всей платформой. Почему вы молчите об этом?

    Потому, что вы никогда не посмеете объяснить, каким это образом вы, у которых, по вашим уверениям, в противоположность троцкистам, был только "срыв с линии" - каким образом и почему именно вам принадлежали в блоке инициативы самых острых форм борьбы против ЦК.

    Позвольте это сделать за вас. Получалось так потому, что вы боролись вовсе не за какую-нибудь "линию", а за восстановление того вашего личного влияния в ЦК, которое вы начали терять еще с лета 1923 года. Все остальное было только "бесплатным приложением" - и не даром вы так легко от него отказываетесь.

    Пока вы надеялись восстановить это влияние путем комбинаций внутри ЦК, вы лгали партии, что у вас нет разногласий со Сталиным. Когда из этих комбинаций ничего не вышло, вы попытались запугать ЦК посылкой на 14 съезд оппозиционной ленинградской делегации, не подумавши даже о том, чтобы перед съездом хотя бы информировать партию о том, в чем же собственно вы с ЦК расходились. Запугать вам не удалось.

    Тогда вы ищете блока с оппозицией 1923 года, ради чего идете в июльской декларации 1926 года на лицемерное признание, что "основное ядро оппозиции 1923 года правильно оценило опасности, вытекающие из бюрократического режима" (цитирую по памяти). При первой же неудаче вы, пользуясь колебаниями Троцкого, навязываете оппозиции недопустимое заявление 16 октября, которое нужно было вам только для того, чтобы остаться в ЦК - вне его ведь гораздо труднее политиканствовать. Расколов на этом оппозицию 1923г., вы провозглашаете троцкистов "большевиками-ленинцами" - только потому, что надеетесь сделать их орудием борьбы за ваше личное влияние - ведь в это же время вы уже начинаете вновь вооружаться против "троцкизма". Вы благоразумно оттягиваете в то же время принципиальную формулировку ваших взглядов и соглашаетесь на выпуск платформы лишь тогда, когда, после появления платформы 15-ти, вам оставаться без платформы стало нельзя. Но вы горячо стояли за "смычки" и за контрдемонстрацию 7 ноября - потому что надеялись, окрыленные ленинградским успехом во время юбилейной сессии ЦИКС-а """ЦИК Союза???""", хоть на этот раз запугать ЦК и заставить его пойти на компромисс с вами. Только тогда, когда и из этой второй попытки ничего не вышло, вы начинаете "искать путей для того, чтобы сработаться с партией". Угрожая разрывом троцкистам, обманывая и их, и ваших собственных сторонников обещаниями, что это последний предел "уступок", вы добиваетесь подписи троцкистов под заявлением 15 съезду, столь же недопустимым, как и заявление 16 октября. За "последним пределом" следуют, однако, еще два заявления, которые заканчиваются теперь вашей "капитуляцией перед партией", нужной вам опять-таки только для того, чтобы иметь хоть какую-нибудь возможность политиканствовать и впредь.

    Ссылаясь на ленинизм, вы утверждаете теперь, что "длительное (?) существование оформленной фракции, противопоставляющей себя партии по основным вопросам, противоречит законам осуществления пролетарской диктатуры". Очевидно, двухгодичная (фракционная, по вашему заявлению) работа - не во имя "разногласий по основным вопросам", а во имя борьбы за личное влияние - и есть, по-вашему, "подлинный" ленинизм. Воистину, ваш "ленинизм" служит вам только для прикрытия срамных мест вашего интриганства! Можно ли изобрести более подлое, более гнусное, более мерзкое издевательство над Лениным?

    "Капитуляция перед партией"! Из какого словаря взята эта пустозвонная фраза? Ведь капитулируют перед врагом, которому не в состоянии сопротивляться. На правах таких бессильных врагов, что ли, хотите вы вернуться в партию?

    Или, может быть, это значит, что вы после решения съезда еще раз продумали свои взгляды и пришли к выводу, что вы ошибались, что взгляды ЦК, которые вы еще вчера объявляли настолько оппортунистическими, что ради борьбы против них шли на блок с Троцким, хотя он, по вашему мнению, не большевик и не ленинец, - что эти взгляды являются подлинно революционными? Но тогда надо было сказать это прямо, а не отделываться туманными фразами, что "неверно иногда элементы маневра в партийной политике оценивались оппозицией как переход на другие классовые рельсы". Тогда надо было сказать прямо, что именно в подписанной вами платформе вы признаете неверным, а не вилять насчет того, что "мы не можем теперь отстаивать этот документ высшего обострения фракционной борьбы, независимо от того, как трактовались в нем отдельные вопросы". Какие же это "отдельные вопросы?"

    Но вы еще бормочите что-то об отстаивании каких-то ваших взглядов внутри партии, заявляя вместе с тем о подчинении решениям съезда, который как раз пропаганду этих взглядов в партии признал "несовместимым с пребыванием в ВКП"! Это значит, что вы обещаете ваши взгляды пока что спрятать в карман. Только в этом смысле и можно еще истолковывать глупую фразу о "капитуляции перед партией".

    Не всякий, кто имеет мужество защищать вопреки всяким препятствиям свои взгляды, является большевиком. Но те, кто этого мужества не имеет, кто способен скрывать свои взгляды, кто согласен действовать вопреки своим убеждениям - те не могут претендовать на название большевиков: их имя - политические прохвосты.

    Березов

    4/III[1928]

    В.Смирнов


1 [март (?) 1928]

    РЦХИДНИ

    ф.　　　　　　 326

    оп.　　　　　　　　1

    д.　　　　　　　112

    л.л.184-185об.

    К. Радеку

    Дорогой Карл!

    Послал вам за это время два письма и открытку, а от вас получил только телеграмму - правда длинную но с непонятным адресом, и открытку, из коей не видно, получили ли вы от меня что-нибудь, и которая по не совсем понятным причинам шла до меня целых две недели. В последней открытке обещал вам написать большое письмо, но получил из Москвы ряд неприятных сведений, одно их из коих заключается в том, что писать моей жене уже бесполезно - и не мог как-то собраться с мыслями. А вы пишите. Все-таки до Тобольска не так далеко, и можно отвечать друг другу. А с Москвой и прочими местами, даже с сибирскими, в этом отношении дело безнадежное: письма идут от 3-х недель до месяца, и всякий раз за это время ответ успевает устареть. Написал письмо Ивару, но с ним оборот писем тоже, по-видимому, 1,5 - 2 месяца.

    Из вашей телеграммы как-будто выходит, что вы читаете Преображенского (а, может быть, вы мне его адрес сообщаете? Я считал, что это ваш адрес, и на него послал вам письмо, хотя меня весьма смущало слово "Уральский"). Так вот, а я и хочу по этому поводу (хотя, может быть, это и недоразумение) сообщить вам кое-какие мои соображения.

    Вы знаете, что я к его работе отношусь без особого уважения, чтобы не сказать большего. И это потому, что вместо того, чтобы проанализировать колоссальной важности опыт русской революции, он свел его к пустому суесловию. А подвести итоги этому опыту сейчас необходимо и ссылка, может быть, наиболее подходящее место для этого. Говорю я конечно о НЭПе.

    Нэп является такой формой переходного периода, которая в нашей литературе совершенно предусмотрена не была. Я не говорю уже о брошюре Каутского "На другой день после социальной революции". Помню я ее довольно смутно, ибо читал черт знает сколько времени тому назад, но, насколько помню, она должна производить сейчас впечатление большой наивности, и, конечно, страшно устарела. Но если даже взять классическую работу Ленина "Государство и революция" (произведение, по-моему, действительно гениальное), то и там никакого намека на НЭП как переходную форму вы не найдете. Она выросла таким образом целиком из практики и, разумеется, представляет тем больший интерес.

    НЭП исторически возник как уступка крестьянству. Но было бы нелепо рассматривать его как политическую уступку, как сдачу пролетарских позиций, как переход к "диктатуре пролетариата и крестьянства" - помните, как эту точку зрения высказывал один из той парочки, которая написала недавно столь замечательное письмо в ЦО, в котором она с серьезнейшим видом пытается доказать, что "невинность на левое ухо" она еще сохранила. Крестьянство не только политически ????? мало, но и экономически крестьянское хозяйство в рамках социалистических форм (хотя бы и "военного коммунизма") существовать не могло, а вместе с ним не могло существовать и все хозяйство. Переход от военного коммунизма к НЭПу был не только уступкой крестьянству - его делала неизбежным вся структура нашего хозяйства - т.е. огромная роль в нем мелкого хозяйства. А ведь огромная роль мелкого хозяйства означает не что иное, как низкий уровень производительных сил. И благодаря этому товарно-капиталистические категории - деньги, капитал, прибыль - появились и внутри так называемого социалистического "сектора". И не случайно эти термины именно после НЭПа запестрели в нашей литературе, декретах и постановлениях. Было бы величайшим легкомыслием думать, что это произошло только потому, что мы не успели придумать "более подходящего термина", как полагает почтенный Николай Иванович. Капитализм на известной ступени развития производительных сил является той экономической формой, которая обеспечивает наиболее быстрый рост общественного богатства. Низводя уровень жизни подавляющего большинства населения чуть ли не к физиологическому минимуму. Превращая его вместе с тем в простое орудие производства - т.е. требуя от него максимума затраты трудовой энергии, хотя бы при этом части населения вообще нечего делать, и предоставляя тем, для кого благодаря чрезмерному труду других нет работы, питаться и существовать, как им будет угодно, эта система создала возможность огромного накопления на основе относительно низкого уровня производительных сил, тем более, что и самого капиталиста она превратила в "накопляющую машину" (что не мешает, конечно, ему жить недурно, ибо при сосредоточении[сосредоточение?] всего избытка общественного производства за вычетом минимально необходимого для массы населения потребления, дает возможность небольшой кучке капиталистов не заботиться о "самоограничении", не отказываясь вместе с тем от своего основного назначения - накоплять). Капитализм есть, таким образом, система, обеспечивавшая огромное развитие производительных сил при абсолютно низком их уровне - за счет нищеты масс. Но когда эти производительные силы достигают определенного уровня, противоречия этой системы становятся все более неразрешимыми.

    Основным законом капитализма является закон ценности (кстати, Преображенский, а вместе с ним и молодой Кон, безбожно путают с этим законом законы рынка, закон спроса и предложения, который отнюдь основным не является, оставаясь только регулятором, при помощи которого осуществляется закон ценности). Вы, может быть, помните, как Бухарин однажды пытался найти основу закона ценности в некоторых "естественных законах производства" и изобрел "закон трудовых затрат", выражением которого в условиях общественного разделения труда является, несомненно, закон ценности. Правда, он напечатал только один фельетон (это была его попытка теоретической полемики против Преображенского), продолжения которого так и не последовало. Это, конечно, сущий вздор.. "Закон трудовых затрат" мог бы быть основой закона ценности лишь в том случае, если бы для правильного хода производства было при всех условиях необходимо, чтобы каждой производственной ячейке возвращалось в виде средств производства и предметов потребления такое же количество труда, которое эта ячейка передала другим в виде продуктов своего производства. А между тем такой закон с точки зрения правильного хода производства целесообразен только тогда, когда нужно, чтобы все отрасли, все отдельные производственные единицы развивались равномерно. А это возможно в сущности только в том случае, если они совсем не развиваются, или, по крайней мере, развиваются очень медленно. Ибо быстрое развитие обязательно предполагает крупнейшие изменения соотношений различных отраслей производства. А тогда закон ценности, обеспечивая по-прежнему эксплуатацию рабочего, не обеспечивает правильного хода производства. Поэтому нарушение правильного хода производства происходит вовсе не от того, что нарушается закон ценности. Наоборот: именно закон ценности нарушает правильный ход производства, и в результате ведет и к нарушениям самого себя, за счет разрушения общественного богатства восстанавливается в момент кризиса, с тем, чтобы　потом вновь вызвать нарушение хода производства. Поэтому он ни в малейшей степени не является "законом равновесия капиталистического общества", а как раз наоборот. И именно поэтому только в период господства ремесленного производства и в самом начале капиталистического на основе закона ценности не происходило кризисов. Но вместе с тем, и для нашей темы это самое важное, он еще остается тем законом, который обеспечивает накопление, несмотря на низкий еще уровень производительных сил.

    Выходит, однако, гораздо длиннее, чем мне казалось, когда я начал. Поэтому ставлю "продолжение следует". Кроме того, я не уверен, интересуют ли вас в данный момент такие вопросы. Но мне-то очень хочется их выяснить, и посему, ежели вам не покажется скучным, то перешлите все это Смилге, который этим делом интересуется. Сами же пишите обязательно, я согласен переписываться　с вами на любые темы, - здесь ведь поговорить абсолютно не с кем. А так жить ничего, если бы только не "известия с родины" - писаные и печатные. Благодаря им иногда почти непереносно. Так пишите же. Адрес мой просто: Березов, Тобольского округа, мне.

    Очень хотелось бы летом с вами увидеться. Не приедете ли в гости? Дорога должна быть летом красивая, а стоит пустяки. Всего лучшего.

    В.Смирнов


2. [Март (?)1928]

    РЦХИДНИ

    ф.　　　　　　 326

    оп.　　　　　　　　1

    д.　　　　　　　112

    л.л.　　181-183

    К. Радеку

    Дорогой Карл!

    Несколько часов назад вернулся Миньков в кампании трех псов, лаек. Он будет, по-видимому, жить здесь, а один песик, очень похож на вашего Чертика, завтра отправляется к вам. Но об этом он сам напишет.

    Я же хочу продолжить вам письмо о НЭПе, хотя не совсем помню, чем я его закончил. Словом, суть дела в том, что противоречия капиталистического производства могут развиться до таких размеров, при которых оно существовать уже не может (и в смысле объективном - кризисы, войны, и в смысле субъективном - обострения классовых противоречий), еще тогда, когда уровень производительных сил еще не настолько высок, чтобы обеспечить и достаточный уровень потребления широких масс, и достаточное накопление. Это относится прежде всего к отсталым странам, где подчас развитие классовых противоречий заходит иногда дальше, чем в передовых странах. Так было у нас, где рабочий класс подвергался большей эксплуатации, чем в Европе, ибо эксплуатировался и отечественной, и иностранной буржуазией, в то время, как буржуазия передовых стран имела возможность ослаблять противоречия у себя за счет эксплуатации отсталых и колониальных стран. Здесь это расхождение между недостаточным уровнем производительных сил и огромным развитием классовых противоречий должно сказываться резче всего (Кстати, мне кажется, что Европа при ее закабалении Америкой попадает в то положение, в котором была довоенная Россия). Разрешение (радикальное) этого расхождения - в мировой революции.

    Меньшевики отсюда делали доктринерский вывод, что следует ограничить классовые стремления пролетариата, ограничиться буржуазной революцией. Вывод контрреволюционный, ибо, во-первых, ни одному мудрецу не удастся доказать, при каком уровне производительных сил возможна организация социалистического производства, это может быть прощупано только на практике, во-вторых, потому, что самое взятие власти пролетариатом, даже в том случае, если бы можно заранее определить, что переход к социализму не удастся, имеет колоссальнейшее революционное значение, ибо взятие власти сама по себе задача огромной трудности, и показать на практике, как это происходит - дело огромнейшей важности, и в-третьих, потому, что ограничить стремления пролетариата в момент революции можно только опираясь на буржуазию, т.е. изменить пролетариату. Самое же главное в том, что Октябрьская революция нашла выход, пусть не радикальный, но в период войн и революций вполне достаточный, из этого противоречия между недостаточностью объективных предпосылок для социализма и полной зрелостью субъективных. Этот выход и есть НЭП.

    Его отличительной особенностью является то, что диктатура пролетариата (которая при этих условиях принимает более затяжной характер, чем мы раньше думали) использует капиталистические методы после того, как господствующий при капитализме класс - буржуазия - уже ликвидирован, по крайней мере там, где он достиг наивысшего развития - в промышленности. Задача диктатуры пролетариата усложняется: она не ограничивается организационной перестройкой производства, для которой уже подготовлена материальная база - она должна и подготовить ее материальную базу, и в ходе этого развития производительных сил постепенно ликвидировать капиталистические производственные отношения. Задача исследования НЭПа поэтому вовсе не сводится ни к истолкованию в социалистическом смысле его экономических категорий (как делает Бухарин), ни к голой констатации борьбы "социалистического" и "товарно-капиталистического" "секторов", как это делает Преображенский, сбивающийся в конечном на ту же бухаринскую апологетику. Задача заключается в том, чтобы исследовать, в какой последовательности и в какой связи будут изживаться капиталистические отношения (в том числе и в так называемом "социалистическом секторе"), это во-первых, и, во-вторых, как должна быть построена система диктатуры пролетариата для того, чтобы противоречия, неизбежно возникающие на почве остающихся и неизбежных капиталистических отношений, могли мирно разрешаться и изживаться, ибо такое мирное изживание　и разрешение после установления диктатуры вполне возможно. Сводить же все к борьбе социалистического сектора с товарно-капиталистическим и изображать это так, что в первом, в лучшем случае есть только капиталистическая форма без социалистического содержания, это значит упрощать и извращать действительную картину того, что есть на самом деле, и не суметь соответствующим образом создать систему диктатуры пролетариата. (Примером такого извращения и была попытка сращивания профсоюзов с органами управления хозяйством. В 1921 эта идея была неверная, теперь это была бы идея вреднейшая, а между тем в "Новой экономике" она сохранена под формулой "самоограничения пролетариата").

    В области организации производства переход к системе национализации промышленности является тем фактором, который делает возможным мирный переход к социалистической организации. Не устраняя рынка и его законов (ибо существует так называемый "платежеспособный спрос" со стороны рабочего, служащего, получающих денежную зарплату, крестьянина, получающего деньги за свои продукты, торговца, получающего его денежный доход) она уже дает возможность получаемые промышленностью прибыли употребить на развитие производства, руководствуясь не только конъюнктурными показаниями, которые при многолетнем цикле воспроизводства дают ложные показания, но и нащупать постепенно план хозяйства, исходя из материальных потребностей населения и требований материального расширения производства. В этой области сразу же образовывается прорыв от ценностных категорий хозяйства к натуральному расчету производства и потребления. В этот натуральный расчет входит как один из элементов - и притом основной - и человеческий труд, с которого совлекается постепенно фетишистская форма ценности.

    Наряду с этим национализация, сосредоточивая в одних руках все средства производства промышленности, дает возможность их более рационального использования, [получения] большей продукции, чем при тех же материальных затратах могло быть [получено] без национализации, т.е. дает возможность даже при сохранении капиталистических категорий более быстрого развития производительных сил, которые впоследствии станут базой социалистической организации.

    Эта же национализация делает ненужной, например, акционерную форму как основную форму крупного предприятия. В самом деле, в основном эта акционерная форма была способом аккумуляции прибылей, полученных в разных предприятиях для превращения их в капитал крупных предприятий. При национализации этот способ является только подсобным, он нужен только для аккумуляции доходов и прибылей, получающихся вне государственной промышленности. Если бы мы перешли на акционерную форму предприятий в настоящем смысле этого слова, т.е. с продажей и котировкой акций на бирже - это было бы огромным шагом назад, и при этом не вызываемым никакой необходимостью.

    В связи с этим ослабляется и роль банков - она ограничивается по преимуществу краткосрочным кредитом. Управление предприятием через посредство финансовых комбинаций - т.е. самой фетишистской и самой иррациональной ценностной категории - исчезает и заменяется прямым руководством. И если в последние годы происходит развитие долгосрочного, капитального кредита, то это тоже шаг назад, оправдываемый однако тем, что мы не успели еще как следует организационно овладеть нашими государственными предприятиями. Вообще же, при нормальном развитии, долгосрочный кредит для государственных предприятий должен быть отмирающей формой.

    Я говорю об этих вещах потому, что переход к социалистическим формам начинается, по-видимому, с верхних звеньев капиталистической системы (прибыль, рента, высшие формы кредита). Наоборот, дольше всего сохраняются низшие формы - кредитные деньги, деньги, товар. Конкретно проследить и наметить, как расширяется и должен расширяться этот процесс в верхних звеньях　капиталистической системы - это и значит конкретно исследовать НЭП. Поставить же просто дело так, что, с одной стороны, есть социалистическое хозяйство, где кредит - просто "орудие социалистического накопления", деньги -　"способ распределения продуктов социалистического хозяйства" и т.д.,　а с другой - товарное хозяйство, в котором эти категории сохраняют свое полное значение, и затем смотреть только, как законченная социалистическая система ведет борьбу с товарной, - значит просто ничего не понять в том, что происходит, и совершенно запутаться в области производственных отношений между классами, которые сохраняются и в период диктатуры пролетариата, и, более того, на первых порах весьма усложняются. Преображенский как раз по этой никуда не годной системе и действует. И его работа поэтому теоретически - пустое место а практически - вреднейшая апологетика, следуя которой можно только либо сломать себе голову, либо впасть в пошлейший оппортунизм а la Николай Иванович.

    Но о производственных отношениях напишу в следующий раз. Пока же всего хорошего. Надеюсь к началу навигации получить от вас более или менее пространные ответы.

    В.Смирнов


3. [1 апреля 1928 г.]

    РЦХИДНИ

    ф.　　　　　　 326

    оп.　　　　　　　　1

    д.　　　　　　　112

    л.л.192-194об.

    К. Радеку

    Дорогой Карл!

    Я в большой обиде, не знаю только, на кого - на своих корреспондентов или на почту. Пишешь, пишешь с каждым разом все больше, а получаешь с каждой почтой все меньше. И от вас то же: посылаю вам большие письма, а от вас давно нет даже открытки. Ответить вы теперь уже не успеете, но, пожалуйста, хоть телеграфируйте, какие письма вы получили, и какие вами отправлены. Вам я оправил письма: 27/II, 1/III, 8/III, 19/III, все большие.

    Щенка вам не удалось отправить, живет пока у нас на воспитании, ибо провожатые Марка уехали, не сказавшись и не захватив даже казенных "кисов", которые ему были даны на дорогу. Дали вашему псу и имя - Чунг, что по-остяцки значит "блоха". По-видимому, до навигации случая переслать не будет, но тогда пришлем обязательно.

    Занимаюсь сейчас историей средневековья. Почти кончил книжку Петрушевского "Очерки по экономической истории средневековой Европы". Несмотря на чудовищную теоретическую путаницу (по его мнению, не только в позднюю эпоху римской истории, но и с самого начала средневековья уже существовал капитализм - ибо существовало меновое хозяйство) работа чрезвычайно интересная. Но все-таки мне не совсем ясно, в чем была экономическая целесообразность феодального хозяйства. Ясно, что основой его является земледелие, как основная отрасль производства. Ясно, что отличительной его чертой　является крестьянское хозяйство, имеющее собственные средства производства, но обязанное прибавочный продукт передавать землевладельцу или в виде продуктов своего хозяйства, или в виде работы на барской земле. Но откуда вытекает такой тип присвоения, я не совсем понимаю. Возможно, что крупное поместье являлось тем центром, где концентрировались страховые резервы мелкого хозяйства, необходимые ему при крайней его неустойчивости. Но каких-либо конкретных указаний или даже намеков в этом направлении я пока не нашел. Если не это, то тогда остается голая теория насилия, и феодальный строй хозяйства вытекает из захвата земли, т.е. производственные отношения вытекают из формы собственности, а не наоборот. Но это, конечно, вздор. Задача все-таки состоит в том, чтобы определить, в чем заключалась на определенной стадии развития производительных сил хозяйственная целесообразность феодальных отношений, и отсюда вывести формы феодальной собственности. Что вы думаете по этому поводу?

    А теперь продолжаю мои последние письма, хотя и без особого увлечения, ибо не знаю, заинтересовали они вас, или нет. Но это, видимо, последнее письмо. И вам перед распутицей, и мне хочется закончить то, что я начал, в расчете, что после открытия навигации получу наконец от вас подробный ответ.

    В прошлых письмах я говорил о том, что сохраняется при НЭПе от товарного характера производства, как национализация промышленности и при товарном хозяйстве при прочих равных условиях дает более быстрый рост производительных сил, и где намечается переход от товарного хозяйства (денежного) к социалистическому (т.е. общественно-натуральному), исходящему из расчета материальных потребностей общества и материального развития производительных сил. Теперь надо перейти к вопросу о том, какие отношения создаются при НЭПе в самом производстве, ибо только тут определяется действительный характер этого производства.

    "Каковы бы ни были общественные формы производства", говорит Маркс в 1-ой главе 2-го тома "Капитала", "рабочие и средства производства всегда остаются его факторами. Но, находясь в состоянии отделения одних от других, и те и другие являются его факторами лишь в возможности. Для того, чтобы вообще воспроизводить, они должны соединиться. Тот особый характер и способ, каким осуществляется это соединение, различает отдельные экономические эпохи социальной структуры" (Кстати, был бы вам очень благодарен, если бы вы прислали мне эту цитату по-немецки. Она находится в подзаголовке первой главы ". II. Вторая стадия. Функция производительного капитала", абзац 6-ой). Здесь, таки образом, устанавливается, где надлежит искать differentia specifica различных способов производства. Заметьте, что эти специфические отличия не определяются, как наличие [наличием] тех или иных классов. Наоборот, классы явно получаются в результате того или иного типа соединения рабочего со средствами производства. Рабское хозяйство возникло не потому, что возникли классы рабов и рабовладельцев. Наоборот, и тот, и другой классы появились только потому, что рабочий соединялся со средствами производства как определенная вещь, наряду с другими вещами, как лошадь, например, соединяется с плугом, и только. В простом товарном производстве рабочий (вернее, работник) соединяется со средствами производства как хозяин этих вещей. Различие субъективного и объективного фактора производства выступает здесь с полной отчетливостью. В капиталистическом производстве происходит соединение со средствами производства рабочей силы, причем обладателем этой рабочей силы является рабочий, независимый от обладателя средств производства. Это и есть капиталистическое производственное отношение, причем возникает оно раньше, чем появляется класс капиталистов и класс рабочих: мастер и подмастерье уже находятся в капиталистическом отношении - один обладает средствами производства, другой - рабочей силой. Но это еще не капиталист и рабочий, ибо мастер прилагает и свой труд, это во-первых, а во-вторых, подмастерье впоследствии становится мастером и, таким образом, в течение всей жизни олицетворяет сначала одну, а потом другую сторону этого капиталистического накопления. Лишь тогда, когда обе стороны этого отношения окончательно персонифицированы в том смысле, что владелец средств производства перестал соединять с ними свой труд, а владелец рабочей силы лишь в виде исключения становился владельцем средств производства - лишь тогда из этого капиталистического отношения возникли классы капиталистического общества. Следовательно - и это основное, что нужно установить - капиталистические отношения могут быть и тогда, когда нет класса капиталистов. Иначе было непонятно, откуда взялся класс капиталистов, как он постепенно образовывался, частью из мастера, увеличивавшего число своих подмастерьев, а еще больше из купца, который постепенно превращал в рабочего и мастера, сначала забрав в свои руки продажу его товара потребителю, затем переводя его на переработку сырья, даваемого купцом, и, наконец, объединяя и　разорявшихся мелких производителей данной специальности, и "свободных" рабочих, выбрасываемых из деревни - в мануфактурах.

    Эту диалектику развития класса Преображенский совсем выкидывает: "Чтобы существовала прибавочная ценность", - говорит он, - "необходимо, чтобы существовал свободный рынок особого товара,　товара рабочей силы. Но существование рабочей силы как товара предполагает существование пролетариата ... и существование класса (курсив мой - В.С.) покупателей рабочей силы. Следовательно, понятие прибавочной стоимости предполагает не просто отношение эксплуатации, но отношение эксплуатации между предпринимателями и наемными рабочими" (Н.Эк, стр.204 второго издания). Но раз без класса невозможна прибавочная ценность, то отсюда у него вывод: "рабочий не может эксплуатировать сам себя" (стр. 208). В этом основная ерунда, в которой, кстати сказать, он целиком сходится с Бухариным, аргументация которого буквально та же самая.

    В самом деле, в чем сущность капиталистических производственных отношений? В отличие от рабского хозяйства рабочий не является вещью и не может быть куплен, как лошадь, например. Но в отличие от простого товарного производства рабочая сила рабочего является вещью, наравне с другими вещами является только одним из элементов капитала в его производительной форме. Рабочая сила человека обособляется от самого человека и отождествляется с прочими средствами производства. Следовательно, ее потребительная стоимость, как и потребительная стоимость других средств производства, должна быть использована полностью, хотя бы при этом вся совокупность рабочей силы и не могла быть потреблена. В этом коренное отличие от социалистического производства, где труд вновь становится явственно субъективным фактором, деятельностью человека, а не функцией одного из средств производства - рабочей силы. Отсюда вытекает специфический расчет производства в капиталистическом обществе. Если вся совокупность производства требует 24 миллиардов рабочих часов в день[в год!??], то при 300 рабочих днях в году и 8-ми часовом рабочем дне на работе будет занято:

    24.000.000.000　 = 10 миллионов рабочих,

    8 * 300

    хотя бы число свободных рук и было, например, 12 миллионов - 2 миллиона будут безработными. Социалистический расчет будет обратный: исходя из необходимости 24 млрд. рабочих часов и 12 млн. рабочих продолжительность рабочего дня определится в:

    24.000.000.000　= 6,6 часа.

    300 * 12.000.000

    Достаточно взглянуть на отношения производства в период НЭПа, чтобы стало ясно, что все производство идет по первой, капиталистической формуле, что производственные отношения на нашей фабрике еще капиталистические, хотя класса капиталистов уже нет, и хотя это предприятие и принадлежит пролетарскому государству. Сравните с этим слова Ленина в "Государстве и революции", написанном до НЭПа, где говорится, что в первом периоде коммунизма "остается в течение известного времени буржуазное право" и даже "буржуазное государство - без буржуазии". Затем полемику о профсоюзах, где он прямо говорит о необходимости "защиты рабочих от своего государства", и, наконец, резолюцию 11 съезда (уже после развернувшегося НЭПа), где уже прямо говорится об "известной противоположности интересов по вопросам условий труда в предприятии между рабочей массой и директорами, управляющими госпредприятий или ведомствами, коим они принадлежат". Тогда станет ясным, что парадоксальное на первый взгляд положение, что между предприятием, принадлежащим пролетарскому государству и рабочим существует капиталистическое отношение - что это положение не словесный парадокс, а реальное противоречие, которое должно быть также преодолено, как и товарный характер всего хозяйства при НЭПе - в ходе развития производительных сил.

    Ибо ясно, что именно в результате недостаточного уровня производительных сил сохраняется это отношение. Капиталистическая формула "экономнее" (за счет массы населения), и если бы мы попробовали у нас при данных условиях применить социалистическую формулу, то это значило бы поднять уровень благосостояния населения до таких пределов, которые по общему объему нашего богатства недостаточны. Ведь кроме явной безработицы существует еще огромный резервуар скрытой безработицы в деревнях, которая в этом случае обязательно выплывет наружу и поглотит все накопление, если только не поведет к проеданию материального богатства. Отказаться от капиталистического отношения мы сможем лишь на основе подъема производительных сил, а вернее тогда, когда произойдет мировая революция, и наш низкий национальный уровень производительных сил будет растворен в гораздо более высоком мировом.

    Все это, разумеется, не значит, что переход к НЭПу был переходом к капитализму. Поскольку государство осталось в руках пролетариата, постольку возможно мирное изживание противоречий, возникающих из этих капиталистических отношений, и эволюционное изживание и самого отношения. Но при этом не надо ни на минуту забывать, что отношение-то остается капиталистическим. Только тогда можно создать правильную систему отношений между государством, профсоюзами и партией, которая и может обеспечить мирное изживание его в ходе [развития] производительных сил. И поэтому-то я и думаю, что термин "государственный капитализм", выдвинутый Лениным, является абсолютно правильным, и одинаково неправы и Бухарин, и Преображенский, полемизировавшие против него.

    Таков тот угол зрения, под которым, по-моему, должен быть исследован НЭП, и вот почему я думаю, что изображение его как голой борьбы между "социалистическим" и "частным сектором" является нелепой вульгаризацией того сложного процесса, который необходимо исследовать, и практически может служить лишь прикрытием оппортунизма.

    В заключение хочу отметить, что неправильно было бы предсказывать, что НЭП есть обязательная фаза, через которую должна пройти всякая страна после революции. В высокоразвитых странах переходный период может быть сведен к простой организационной перестройке. И даже там, где этого не случится, формы НЭПа могут быть различны, например, государственное хозяйство может быть сразу построено как единое целое, без товарных форм внутри него. Огромного значения опыт русской революции должен быть использован применительно к конкретному уровню развития каждой страны.

    Вот все. Надеюсь после навигации получить от вас ответ оптом на все.

    В.Смирнов


4. [11 сентября 1928]

    РЦХИДНИ

    ф.　　　　　　 326

    оп.　　　　　　　　1

    д.　　　　　　　112

    л.л.　　212-216

    К. Радеку

    Дорогой Карл!

    Только сегодня получил от вас письмо от 11[4?]/VIII, чем доволен до чрезвычайности, особенно в связи с тем, что получил сегодня же от Сотникова (почему не от вас - тут вы опять-таки явная свинья) ваше письмо к """"??сину""" о китайской революции. Живу я сейчас в Тобольске, на той же улице, где жили вы, но в д. 34, а не 39. Как видите, почти рядом с вами. Только "улица Свободы" превратилась теперь в "улицу И.Сталина". Tempora mutantur et　улицы mutantur in inilis!

    Насчет оценки ваших позиций может быть напишу в конце письма, если разохочусь. А пока о вашем "социал-предательстве". Вы ведь не знаете, что я упорно защищал вас от этих обвинений, как со стороны нашей, так и вашей публики. И конечно не потому, что вы хороший человек и лично мне нравитесь. Моя защита вас примерно такова. "Радек наделал за последнее время много ошибок, ошибок более правых и более грубых, чем многие другие троцкисты. И тем не менее это только ошибки, а не неверный подход к делу, не неверная линия, которая имеется например у Троцкого, хотя бы у последнего в отдельных вопросах ошибки были и менее грубы, чем у Радека. У Радека его ошибки являются случайными, у Троцкого случайными являются даже его более или менее верные выводы".

    Не знаю, довольны ли вы будете такой защитой. Только пожалуйста не заподозрите, что это я говорю с намерением "забить клин" и пр. Пишу в этом случае то, что думаю, без всякого отношения к "комбинаторским соображениям".

    Ваше письмо о китайской революции целиком подтверждает правильность моей защиты. Недавно, в одном письме по поводу программы Коминтерна (копию его вам обязательно пошлю, как только ее сделаю) я вынужден был открыто констатировать, что не имею мнения по этому вопросу, но во всяком случае не могу согласиться с принципиальным отказом от лозунга диктатуры пролетариата и крестьянства как якобы вообще "устаревшим" для эпохи войн и революций. Прочитавши ваше письмо, я почти убедился, что правы вы. Почти - только потому, что я не знаю конкретной экономической и классовой структуры Китая. Зато целиком согласен с вашим анализом лозунга диктатуры пролетариата и крестьянства, где вы даете подлинно диалектическую постановку этого вопроса. Ряд высказанных по этому поводу вами мыслей был при этом для меня новостью, и тем не менее я соглашался с вами по мере того, как прочитывал. В общем я убедился, что до сих пор чересчур механически применял к русской революции схему, данную Марксом в его письме 1849г.

    С нетерпением жду ваших писем по поводу "феодализмов". Вопрос несомненно не только теоретического, но и актуального значения. Кстати, в вашем письме о китайской революции вы кажется уже не столь решительно утверждаете, что в Китае нет феодализма. Вся суть дела по-моему именно в том, что разложение феодализма может зайти так далеко, что феодал исчезнет, что не означает вместе с тем уничтожения феодальных отношений. Ибо не классы порождают производственные отношения, а производственные отношения порождают классы. А следовательно и наоборот: ликвидация класса еще не есть ликвидация тех производственных отношений, на которых они ?он? возникли ?возник?. Для того экономического строя, при распаде которого элементы разложения растут быстрее, чем элементы создания нового строя - это имеет особое значение. А нет более мучительного, более тяжкого процесса, чем процесс перехода от феодализма к капитализму. И тот анализ торгового капитала, который дает Маркс в III томе, блестяще подтверждает это. Торговый капитал сам по себе есть сила, создающая не новые производственные отношения, а только разлагающая старые. Это и происходит по моему мнению в Китае более, чем в какой-либо другой стране, насколько могу судить при весьма слабых моих познаниях о его конкретной структуре. Кстати: сегодня же получил письмо от Харечко, в котором он пишет, что в вопросах контрреволюции он склоняется к вашей точки зрения. Как видите, "зловредные децисты" кое в чем с вами склонны солидаризироваться, вопреки вашему "социал-предательству", и притом в таких вопросах, где вы вовсе не стоите на "крайней левой" точке зрения.

    Теперь о самом "социал-предательстве". За одно я на вас обижен серьезно: это за обвинение во "второй партии", и за то, что вы спровоцировали Сотникова на то, чтобы признать, что он за вторую партию. Нашу действительную позицию в этом вопросе мы никогда не скрывали и не скрываем, тем более, что по этому вопросу теперь надо по-моему высказаться самым резким и определенным образом. Но неужели вы не понимаете, что, несмотря на это, приписывание нам идеи "второй" партии есть клеветническая постановка вопроса, и притом украденная вами у Сталина. На самом деле автором идеи о второй партии является прежде всего Преображенский, который года два тому назад усиленно проповедовал, почему бы нам не иметь двух пролетарских партий, из которых одна стояла бы у власти, а другая была в оппозиции, причем они время от времени сменяли бы друг друга - наподобие английских либералов и консерваторов. Затем о том же болтал Рыков в 1926 году, предлагая исключить и легализовать оппозицию. Эту величайшую пошлятину, которая считает возможным построить государство пролетарской диктатуры по образцу буржуазной парламентарной республики, вы обвинением во "второй" партии пытаетесь приписать нам. Что это делает Троцкий, прекрасно между прочим понимающий, в чем дело (когда он довольно-таки неуклюже говорил, что мы можем стать не второй партией, а первой), это не удивительно: что Троцкий способен на клевету против "прекрасных революционеров", в этом мы давно убедились. Но относительно вас я все время был убежден, что вы хотите добросовестного спора. Зачем же вы употребляете эту архинедобросовестную, архиклеветническую формулировку?

    Вопрос о создании партии пролетариата есть сейчас тот вопрос, который по-моему надо практически поставить в порядок дня. Но это не будет ни "вторая", ни даже первая партия, ибо пролетарской партии сейчас нет, ибо оппортунистическим негодяям, только что сверх прочего подписавшим пакт Кэллога, удалось задушить и ликвидировать ВКП. Так мы всегда ставим вопрос, и в этой плоскости согласны спорить по существу - если вы этого хотите.

    Но вы предпочитаете пока воздержаться от спора. Может быть, это и целесообразно, а потому, поскольку я уже расписался, я просто хочу вам изложить свои взгляды по этому поводу - в несколько иной плоскости, чем это обсуждается обычно. Оговариваюсь, что это пока мое личное мнение, почему я и излагаю вам его не официально от группы, а в порядке индивидуального дружеского обмена мнений. Надеюсь, вы сделаете отсюда соответствующие выводы и не используете его, пока оно остается моим индивидуальным мнением, для фракционной драчки.

    Обычно споры о дальнейших перспективах сводятся к тому, что способен или неспособен Сталин повернуть налево, окажет ли, или не окажет "партия" и ее рабочая часть сопротивление сползанию, сдаст или не сдаст без боя октябрьскую революцию пролетариат. К сожалению, и вы (я читал ваше письмо к Сотникову), так конкретно и диалектически анализируя взаимоотношения классов в Китае, в русском вопросе не только не идете дальше этой поверхностной постановки вопроса, но даже сдабриваете ее - извините за резкость - значительной дозой сентиментальности. "Неужели же партия, которая 25 лет" и т.д.! Право же, это несерьезно!

    Что произошло? Диктатура пролетариата в крестьянской стране разумеется могла держаться только на "смычке". Но смычка - это не блок, которым теперь подменяет ее Бухарин. Смычка - союз с крестьянством - это во-первых, смычка - борьба с крестьянством, как с классом, с "последним классом капиталистического общества, - во-вторых. Борьба с классом потому, что результатом строительства социализма и при смычке может быть только уничтожение класса крестьянства. Особенности крестьянства как класса, так блестяще сформулированные Марксом в "18 брюмера", делают возможным осуществление этих двух по внешности противоречивых сторон смычки. Но для того, чтобы осуществиться, эта возможность нуждается в известных реальных предпосылках.

    Только в том случае, если бы пролетарское государство, уступив собственническим инстинктам крестьянина и считаясь с неизбежными законами мелкого хозяйства, требующими товарного хозяйства - в то же время сумело бы вовлекать этого мелкого собственника в крупное хозяйство, показать ему на практике, путем ряда переходных форм, большую выгодность для него быть участником крупного хозяйства, чем самостоятельным владельцем мелкого - только в этом случае смычка могла бы быть удержана, укреплена и в конце концов отмерла бы вместе с мелким производителем. Только тогда бедняк и середняк имел бы выбор - тянуться в кулаки или в крупное государственное и кооперативное хозяйство. Если пролетарское государство в своих уступках крестьянству идет так далеко, что отрезает себе возможность создать необходимые для этого условия, то оно отрезает себе путь борьбы с крестьянством как с классом, превращает смычку в блок.

    Этот переход на блок и совершился в 1923г. Уступив мелкобуржуазным иллюзиям крестьянской массы, ЦК усвоил себе ту прудоновскую теорию цен, которая отнимала у государства средства не только для развития индустрии, но и для реконструкции сельского хозяйства, реконструкции, которая даже при величайшей постепенности требовала бы огромных средств. Трудности, которые и без того были в этом деле благодаря низкому уровню национальной производительности труда, были во много раз усугублены этой нелепой и ненужной объективно уступкой мелкой буржуазии, продиктованной даже не действительными интересами крестьянства, а прямым страхом перед его мелкобуржуазными иллюзиями.

    Но и этот блок долго удержаться не мог. Освободившееся от воздействия государства крестьянское хозяйство пошло по своему собственному - капиталистическому - пути. А в погоне за удержанием в блоке этого самостоятельно развивающегося крестьянства государство начало давить на рабочего. Нажим на рабочего начинается с 1924 года и продолжается непрерывно и неуклонно, и притом все усиливающимся темпом до настоящего времени. Превращение индустриализации просто в средство удовлетворения потребностей мелкобуржуазного потребителя (это по форме - по существу же это вело к накоплению паразитического, рваческого, архиспекулятивного капитала) означало в то же время неизбежно и эксплуатацию рабочего в пользу этой мелкой буржуазии вообще и верхов этой мелкой буржуазии - в особенности.

    Началась борьба против рабочего класса, и она шла в двух формах: непосредственный нажим на рабочего - раз, борьба против его авангарда в ВКП - два. Эта вторая форма борьбы закончена победой оппортунистов над пролетарским авангардом в партии, причем в ходе этой борьбы была ликвидирована и самая партия в целом. ВКП сейчас не только не пролетарская партия - она вообще не партия. "Экстренные меры", "самокритика", провозглашенная сверху, повышение хлебных цен, решение о котором было принято еще на апрельском пленуме, но скрыто до поры, до времени, позорное присоединение к пакту Кэллога - какое участие принимала во всех этих решениях "партия"? А ведь эти решения определяют по меньшей мере серьезнейшее изменение политики. Является ли партией та правящая партия, которая не только не определяет, но и не принимает ни малейшего участия в выработке важнейших решений? Достаточно поставить этот вопрос, чтобы был ясен отрицательный ответ на него.

    И это целиком соответствует господству мелкой буржуазии. Продолжая ту характеристику крестьянства, которую я приводил выше, Маркс говорит: "Они поэтому неспособны защищать свои классовые интересы от своего собственного имени. Они не могут представлять сами себя, их должны представлять другие... Политическое влияние мелкого крестьянства в последнем счете выражается, стало быть, в том, что исполнительная власть подчиняет себе общество". Мелкая буржуазия, достигнув (разумеется, на время) классового господства, не нуждается при этом в собственной партии. Именно поэтому государство мелкой буржуазии по своей форме носит характер внеклассового государства.

    Вот почему мы правильно назвали исключение из партии оппозиции государственным переворотом - оно означало политическое выражение перехода власти в руки мелкой буржуазии. Решения июльского пленума и присоединение к пакту Кэллога, которое даже в своей полемике против ??относительно?? этого пакта оперирует мелкобуржуазно-пацифистскими аргументами, только показывает, что эта мелкая буржуазия (через своего представителя и господина - см. того же Маркса) не только овладела государственной машиной, но и решается уже открыто проводить свою политику.

    Так обстоит дело сейчас. Спрашивается, возможно ли на данной стадии повернуть дело вспять - путем ли "реформы" или "революции", соответственно ходячим среди троцкистов формулировкам. Посмотрим, что нужно для этого поворота.

    Первое: чтобы в партии возобладала вновь пролетарская линия. Реальная сила для этого - рабочая часть партии. Тогда, конечно, - "реформа". Возможно ли это? Говоря отвлеченно (т.е. "отвлекаясь" от конкретной обстановки также, как, положим, Бухарин "отвлекался" от международной обстановки), возможно, хотя рабочая часть "партии" всем механизмом теперешней "партии" и государства задавлена, хотя, сверх того, она обезглавлена. Чувствуя эти трудности, наиболее левые троцкисты выдвигают другую подпорку: движение рабочего класса плюс рабочая часть партии. Это уже полуреволюция, или вернее почти что революция.

    Возможно ли такое движение рабочего класса? Не только возможно, но и неизбежно, ибо мелкобуржуазная власть давит на рабочего не меньше, чем буржуазная, потому что вся неизбежная противоречивость мелкобуржуазной политики разрешается (конечно только на каждом отдельном этапе) на спине рабочего. Рабочий класс бороться будет, и может быть в очень резкой форме, более того - он уже начал бороться так называемым "падением трудовой дисциплины".

    Но бороться мало, нужно победить. И центр вопроса и заключается в том, возможно ли это? Вы прекрасно понимаете, что в такой стране, как наша (и даже не в такой, как наша - вы сами это проанализировали, критикуя ошибки Р.Люксембург в 1919г.) недостаточно только того, чтобы рабочий класс выступил за пролетарскую линию, хотя бы это движение его было прекраснейшим образом организовано и крепчайшим образом сплочено. А суть теперешнего положения и заключается в том, что пролетариат изолирован. Именно поэтому его выступление не будет сплоченным, именно поэтому рабочая часть партии не является в настоящем смысле слова его авангардом, именно поэтому трудности, препятствующие этой рабочей части партии "выправить" линию партии, на деле сводят на нет "отвлеченную" возможность выправления линии партии через ее рабочую часть.

    Да, произошла контрреволюция, и она не перестает быть контрреволюцией оттого, что это пока что только мелкобуржуазная контрреволюция - это значит только, что захват власти мелкой буржуазией еще не последняя стадия контрреволюции, что происходит еще длительный контрреволюционный процесс. Это мы должны констатировать открыто потому, что только правильно определив всю политическую ситуацию, мы можем выработать правильную тактику.

    И отсюда следует прежде всего тот вывод, что всякие разговоры в данной ситуации о "третьей революции" или полуреволюции - чистейший вздор, чистейший авантюризм. Но это не значит, что авангард пролетариата должен сидеть, сложа руки, ожидая, пока контрреволюция дойдет до своего последнего предела.

    Оборона тех завоеваний рабочего класса, которые остались у него еще от октябрьской революции - такова основная задача ближайшего периода. Как и во всякой обороне, это ни в коем случае не исключает отдельных наступательных действий. Оборона должна быть активной - и борьба при этом не может и не должна быть только экономической - наша задача и заключается в том, чтобы переводить ее на каждом шагу на политические рельсы. Борьба за экономические требования неизбежна, наша задача - политически осмыслить ее как оборону против мелкобуржуазной контрреволюции, показать на практике, что бесчеловечная эксплуатация рабочего есть не результат "преждевременной" диктатуры пролетариата - как это будут доказывать меньшевики - а результат победы контрреволюции и предательства пролетариата его бывшими вождями. Только при осуществлении этой задачи - а осуществлена она будет - пролетариат, будучи побежден, не будет разбит, выйдет организованным, сплоченным и готовым к новому бою, несмотря на поражение. Только приняв участие в этой борьбе, мы сможем не только воссоздать идеологическую физиономию пролетарской партии, но и сделать ее полотью от плоти рабочего класса.

    Время не терпит. Стихийное движение пролетариата уже начинается. Тот, кто пройдет мимо этого движения, тот, кто объявит его "злокачественной реакцией широких рабочих масс", как это пытается уже сделать в своем заявлении К-ну Троцкий - тот будет таким же политическим трупом, каким оказались меньшевики, когда они попытались противопоставить себя "злокачественной реакции рабочих" на режим Керенского.

    Пишу все это не для полемики, а только для того, чтобы моя точка зрения для вас была ясна. Так что отвечать или не отвечать на это - дело ваше. Что касается вашего предложения об обмене раз в месяц обзорами по русской экономике и международному положению, то целиком его принимаю. К сожалению сейчас у меня случайный перерыв в получении газет, поэтому в ближайшее время вместо обзора дам вам свой общий взгляд на развитие экономики, начиная примерно с хлебозаготовительного кризиса. А вы в свою очередь дайте мне ваш общий взгляд на мировое положение - о стабилизации "частичной", "относительной" и прочее, о "восстановительном" и "реконструктивном периоде" капитализма, о "трестификации" государства и т.д. А впрочем, вам самому виднее, что именно.

    Еще один частный вопрос. В письме Мусину?? Вы говорите кое-что об "азиатском способе производства". Вопрос этот давно уже меня смущает, и если вы его хоть сколько-нибудь изучили, то сообщите мне хотя бы　в самых кратких словах ваше мнение по этому поводу.

    Ну всего хорошего. Передайте привет Р.М. - устно, если она паче чаяния еще в Томске, и письменно - если она уехала. В моей телеграмме дело шло конечно о свидании с ней - но не в Березове, а в Тобольске, куда я тогда ехал на время. Об этом я писал и в телеграмме - неужто перепутали?

    Привет вам от Вари и Марка.

    11/IX [1928]

    В.Смирнов

    Привет т. Радек, одновременно с этим письмом в особом конверте шлем копию письма В.М. о Коминтерне.

    Всех вам благ.

    Варя

    13/IX-28 г.

上一页 目录页