总结与展望

Троцкий: Итоги и перспективы
Особенности исторического развития.
Город и капитал
1789—1848—1905
Революция и пролетариат
Пролетариат у власти и крестьянство
Пролетарский режим
Предпосылки социализма
Рабочее правительство в России и социализм
Европа и революция

总结与展望


Троцкий: Итоги и перспективы

    Революция в России явилась неожиданностью для всех, кроме социал-демократии. Марксизм давно предсказал неизбежность русской революции, которая должна была разразиться в результате столкновения сил капиталистического развития с силами косного абсолютизма. Марксизм заранее оценил социальное содержание грядущей революции. Называя ее буржуазной, он указывал тем, что непосредственные объективные задачи революции состоят в создании "нормальных" условий для развития буржуазного общества в его целом.

    Марксизм оказался прав, — и этого уже не приходится ни оспаривать, ни доказывать. Перед марксистами стоит задача совершенно иного рода: путем анализа внутренней механики развивающейся революции вскрыть ее "возможности". Было бы грубой ошибкой просто отождествить нашу революцию с событиями 1789—93 или 1848 годов. Исторические аналогии, которыми питается и живет либерализм, не могут заменить социального анализа.

    Русская революция имеет совершенно своеобразный характер, который является итогом особенностей всего нашего общественно-исторического развития и который, в свою очередь, раскрывает совершенно новые исторические перспективы.

    Особенности исторического развития

    Город и капитал

    1789—1848—1905

    Революция и пролетариат

    Пролетариат у власти и крестьянство

    Пролетарский режим

    Предпосылки социализма

    Рабочее правительство в России и социализм

    Европа и революция

目录页 下一页


Особенности исторического развития.

    Если сравнивать общественное развитие России с развитием европейских стран, взяв у этих последних за скобки то, что составляет их наиболее сходные общие черты и что отличает их историю от истории России, то можно сказать, что основной чертой русского общественного развития является его сравнительная примитивность и медленность.

    Мы не станем здесь останавливаться на естественных причинах этой примитивности, но самый факт мы считаем несомненным: русская общественность складывалась на более первобытном и скудном экономическом основании.

    Марксизм учит, что в основе социально-исторического движения лежит развитие производительных сил. Сложение экономических корпораций, классов и сословий, возможно лишь на известной высоте этого развития. Для сословно-классовой дифференциации, которая определяется развитием разделения труда и созданием более специализированных общественных

    функций, необходимо, чтобы часть населения, занятая непосредственно материальным производством, создавала добавочный продукт, избыток сверх собственного потребления: только путем отчуждения этого избытка могут возникнуть и сложиться непроизводительные классы. Далее, внутри самих производительных классов мыслимо разделение труда лишь на известной высоте развития земледелия, способной обеспечить продуктами земли неземледельческое население. Эти основные положения социального развития были точно формулированы еще Адамом Смитом.

    Отсюда само собою вытекает, что хотя новгородский период нашей истории совпадает с началом средневековой истории Европы, но медленный темп экономического развития, вызывавшийся естественно-историческими условиями (менее благоприятная географическая среда и редкость населения), должен был задержать процесс классового формирования и придать ему более примитивный характер.

    Трудно рассуждать, как сложилась бы история русской общественности, еслиб она протекла изолированно, под влиянием одних внутренних тенденций. Достаточно, что этого не было. Русская общественность, слагавшаяся на известной внутренней экономической основе, неизменно находилась под влиянием и даже давлением внешней социально-исторической среды.

    В процессе столкновений этой слагавшейся общественно- государственной организации с другими, соседними, решительную роль играла, с одной стороны, примитивность экономических отношений, с другой — относительная их высота.

    Русское государство, складывавшееся на первобытной экономической базе, вступало в отношения и приходило в столкновения с государственными организациями, сложившимися на более высоком и устойчивом экономическом основании. Тут были две возможности: либо русское государство должно было пасть в борьбе с ними, как пала Золотая Орда в борьбе с московским государством; либо русское государство должно было в своем развитии обгонять развитие экономических отношений и поглощать гораздо больше жизненных соков, чем это могло бы иметь место при изолированном развитии. Для первого исхода русское государство оказалось недостаточно примитивным. Государство не разбилось, а стало расти при страшном напряжении народно-хозяйственных сил.

    Суть таким образом не в том, что Россия была окружена врагами со всех сторон. Одного этого недостаточно. В сущности это относится и ко всякому другому из европейских государств, кроме разве Англии. Но в своей взаимной борьбе за существование эти государства опирались на приблизительно однородный экономический базис и потому развитие их государственности не испытывало таких могучих внешних давлений.

    Борьба с крымскими и ногайскими татарами вызывала большое напряжение сил. Но, разумеется, не большее, чем вековая борьба Франции с Англией. Не татары вынудили Русь ввести огнестрельное оружие и создать постоянные стрелецкие полки; не татары заставили впоследствии создать рейтарскую конницу и солдатскую пехоту. Тут было давление Литвы, Польши и Швеции.

    В результате этого давления Западной Европы государство поглощало непропорционально большую долю прибавочного продукта, т.е. жило за счет формировавшихся привилегированных классов, и тем задерживало их и без того медленное развитие. Но мало этого. Государство набрасывалось на "необходимый продукт" земледельца, вырывало у него источники его существования, сгоняло его этим с места, которого он не успел обогреть, — и тем задерживало рост населения и тормозило развитие производительных сил. Таким образом, поскольку государство поглощало непропорционально большую долю прибавочного продукта, оно задерживало и без того медленную сословную дифференциацию; поскольку же оно отнимало значительную долю необходимого продукта, оно разрушало даже и те примитивные производственные основы, на какие опиралось.

    Но для того, чтобы существовать, функционировать и, значит, прежде всего отчуждать необходимую часть общественного продукта, государство нуждалось в сословно-иерархической организации. Вот почему, подкапываясь под экономические основания ее роста, оно стремится в то же время форсировать ее развитие мерами государственного порядка, — и, как и всякое другое государство, стремится отвести этот процесс сословного формирования в свою сторону. Историк русской культуры, г. Милюков, видит в этом прямую противоположность с историей Запада. Противоположности здесь нет.

    Средневековая сословная монархия, развившаяся в бюрократический абсолютизм, представляла собою государственную форму, закреплявшую определенные социальные интересы и отношения. Но у этой государственной формы, самой по себе, раз она возникла и существовала, были свои собственные интересы (династические, придворные, бюрократические...), которые приходили в конфликты с интересами сословий, не только низших, но и высших. Господствующие сословия, которые составляли социально- необходимое "средостение" между народной массой и государственной организацией, давили на эту последнюю и делали свои интересы содержанием ее государственной практики. Но в то же время государственная власть как самостоятельная сила, рассматривала даже интересы высших сословий под своим углом зрения и, развивая сопротивление их притязаниям, стремилась подчинить их себе. Действительная история отношений государства и сословий шла по равнодействующей, определявшейся соотношением сил. Однородный в основе своей процесс происходил и в Руси. Государство стремилось использовать развивающиеся экономические группы и подчинить их своим специализированным финансовым и военным интересам. Возникающие экономически- господствующие группы стремились использовать государство для закрепления своих преимуществ в виде сословных привилегий. В этой игре социальных сил равнодействующая гораздо дальше отклонялась в сторону государственной власти, чем это имело место в западно-европейской истории. Тот обмен услуг — за счет трудящегося народа — между государством и верхними общественными группами, который выражается в распределении прав и обязанностей, тягот и привилегий, складывался у нас к меньшей выгоде дворянства и духовенства, чем в средневековых сословных государствах Западной Европы. Это несомненно. И тем не менее, страшным преувеличением, нарушением всяких перспектив, будет сказать, что в то время, как на Западе сословия создавали государство, у нас государственая власть в своих интересах создавала сословия (Милюков).

    Сословия не могут быть созданы государственным, юридическим путем. Прежде, чем та или другая общественная группа сможет при помощи государственной власти опериться в привилегированное сословие, она должна сложиться экономически во всех своих социальных преимуществах. Сословий нельзя фабриковать, по заранее созданной табели о рангах или по уставу Legion d'honneur. Государственная власть может лишь со всеми своими орудиями прийти на помощь тому элементарному экономическому процессу, который выдвигает верхние экономические формации. Русское государство, как мы указали, поглощало относительно очень много сил и тем задерживало процесс социальной кристаллизации, но оно само же нуждалось в ней. Естественно, если оно под влиянием и давлением более дифференцированной западной среды, давлением, передававшимся через военно-государственную организацию, стремилось, в свою очередь, форсировать социальную дифференциацию на примитивной экономической основе. Далее. Так как самая потребность в форсировании вызывалась слабостью социально-экономических образований, то естественно, если государство в своих попечительных усилиях стремилось использовать перевес своей силы, чтобы самое развитие верхних классов направить по своему усмотрению. Но по пути к достижению больших успехов в этом направлении государство наталкивалось, в первую очередь, на свою собственную слабость, на примитивный характер своей собственной организации, который, как мы уже знаем, определялся примитивностью социальной структуры.

    Таким образом, русское государство, создавшееся на основе русского хозяйства, толкалось вперед дружеским и особенно враждебным давлением соседних государственных организаций, выросших на более высокой экономической основе. Государство с известного момента — особенно с конца XVII в. — изо всех сил старается ускорить естественное экономическое развитие. Новые отрасли ремесла, машины, фабрики, крупное производство, капитал представляются, с известной точки зрения, как бы искусственной прививкой к естественному хозяйственному стволу. Капитализм кажется детищем государства.

    С этой точки зрения, можно однако сказать, что вся русская наука — есть искусственный продукт государственных усилий, искусственная прививка к естественному стволу национального невежества [Достаточно вспомнить характерные черты первоначальных отношений государства и школы, чтобы установить, что школа была, по меньшей мере, таким же "искусственным" продуктом государства, как и фабрика. Образовательные насилия государства иллюстрируют эту "искусственность". За неявку школьников сажали на цепь Вся школа была на цепи. Ученье было службой. Ученикам платили жалованье и пр. и пр].

    Русская мысль, как и русская экономика, развивались под непосредственным давлением более высокой мысли и более развитой экономики Запада. Так как при натурально- хозяйственном характере экономики, значит, при слабом развитии внешней торговли, отношения с другими странами носили преимущественно государственный характер, то влияние этих стран, прежде чем принять форму непосредственного хозяйственного соперничества, выражалось в форме обостренной борьбы за государственное существование. Западная экономика влияла на русскую через посредство государства. Чтоб существовать в среде враждебных и лучше вооруженных государств, Россия вынуждена была ввести фабрики, навигационные школы, учебники фортификации и пр. Но еслиб общее направление внутреннего хозяйства огромной страны не шло в том же направлении, еслиб развитие этого хозяйства не рождало потребности в прикладных и обобщающих знаниях, то все усилия государства погибли бы бесплодно: национальная экономика, естественно развивавшаяся от натурального хозяйства к денежно-товарному, откликалась только на те мероприятия правительства, которые отвечали этому развитию, и лишь в той мере, в какой они согласовались с ним. История русской фабрики, история русской монетной системы, история государственного кредита — все это как нельзя лучше свидетельствует в пользу высказанного взгляда.

    "Большинство видов промышленности (металлургической, сахарной, нефтяной, винокуренной, даже касающейся волокнистых веществ), — пишет проф. Менделеев, — зачалось прямо под влиянием правительственных мероприятий, а иногда и больших правительственных субсидий, но особенно потому, что правительство совершенно сознательно, кажется, во все времена, держалось покровительственной политики, а в царствование императора Александра III выставило ее на своем знамени с полной откровенностью... Высшее правительство, держась с полным сознанием начал протекционизма в приложении к России, оказывалось впереди наших образованных классов, взятых в целом "[Д Менделеев. "К познанию России", С.-Пб., 1906, стр. 84.].

    Ученый панегирист промышленного протекционизма забывает прибавить, что правительственная политика диктовалась не заботой о развитии производительных сил, но чисто фискальными и, отчасти, военно-техническими соображениями. Поэтому политика протекционизма нередко противоречила не только основным интересам промышленного развития, но и приватным интересам отдельных предпринимательских групп. Так хлопчатобумажные фабриканты прямо указывали на то, что "высокая пошлина на хлопок сохраняется ныне в тарифе не ради поощрения хлопководства, а исключительно в интересах фискальных". Как в "создании" сословий правительство прежде всего преследовало задачи государственного тягла, так в "насаждении" индустрии оно главную заботу свою направляло на нужды государственного фиска. Но несомненно все же, что в деле перенесения на русскую почву фабрично-заводского производства самодержавие сыграло не малую роль.

    К тому времени, когда развивавшееся буржуазное общество почувствовало потребность в политических учреждениях Запада, самодержавие оказалось вооруженным всем материальным могуществом европейских государств. Оно опиралось на централизованно-бюрократический аппарат, который был совершенно не годен для регулирования новых отношений, но способен был развить большую энергию в деле систематических репрессий. Огромные размеры государства были побеждены телеграфом, который придает действиям администрации уверенность и относительное единообразие и быстроту (в деле репрессий), а железные дороги позволяют перебрасывать в короткое время военную силу из конца в конец страны. До-революционные правительства Европы почти не знали ни железных дорог, ни телеграфа. Армия в распоряжении абсолютизма колоссальна — и если она оказалась никуда не годной в серьезных испытаниях русско-японской войны, то она все же достаточно хороша для внутреннего господства. Ничего подобного нынешней русской армии не знало не только правительство старой Франции, но и правительство 1848-го года.

    Эксплуатируя при помощи своего фискально-военного аппарата до крайней степени страну, правительство довело свой годовой бюджет до колоссальной цифры в 2 миллиарда рублей Опираясь на свою армию и на свой бюджет, самодержавное правительство сделало европейскую биржу своим казначеем, а русского плательщика — безнадежным данником европейской биржи.

    Таким образом, в 80 и 90 гг. XIX века русское правительство стояло перед лицом мира как колоссальная военно-бюрократическая и фискально-биржевая организация несокрушимой силы.

    Финансовое и военное могущество абсолютизма подавляло и ослепляло не только европейскую буржуазию, но и русский либерализм, отнимая у него всякую веру в возможность тягаться с абсолютизмом в деле открытого соразмерения сил. Военно- финансовое могущество абсолютизма исключало, казалось, какие бы то ни было возможности русской революции. На самом же деле оказалось как раз обратное. Чем централизованнее государство и чем независимее от общества, тем скорее оно превращается в самодовлеющую организацию, стоящую над обществом. Чем выше военно- финансовые силы такой организации, тем длительнее и успешнее может быть ее борьба за существование. Централизованное государство с двухмиллиардным бюджетом, с восьмимиллиардным долгом и с миллионной армией под ружьем, могло продержаться еще долго после того, как перестало удовлетворять элементарнейшие потребности общественного развития — не только потребность внутреннего управления, но даже и потребность в военной безопасности, на охранении которой оно первоначально сложилось.

    Чем дальше затягивалось такое положение, тем больше становилось противоречие между нуждами хозяйственно- культурного развития и политикой правительства, развившей свою могучую "миллиардную" инерцию. После того как эпоха великих заплат была оставлена позади, не только не устранив этого противоречия, но впервые вскрыв его, самостоятельный поворот правительства на путь парламентаризма становился и объективно все труднее, и психологически все недоступнее. Единственный выход из этого противоречия, который намечался для общества его положением, состоял в том, чтоб в железном котле абсолютизма накопить достаточно революционных паров, которые могли бы разнести котел.

    Таким образом, административное, военное и финансовое могущество абсолютизма, дававшее ему возможность существовать наперекор общественному развитию, не только не исключало возможности революции, как думал либерализм, но, наоборот, делало революцию единственным выходом, — притом за этой революцией заранее был обеспечен тем более радикальный характер, чем более могущество абсолютизма углубляло пропасть между ним и нацией.

    Русский марксизм поистине может гордиться тем, что он один уяснил направление развития и предсказал его общие формы [Даже такой реакционный бюрократ, как проф. Менделеев, не может не признать этого. Говоря о развитии индустрии, он замечает: "Социалисты тут кое-что увидали и даже отчасти поняли, но сбились, следуя за латинщиной (!), рекомендуя прибегать к насилиям, потворствуя животным инстинктам черни и стремясь к переворотам и власти" ("К познанию России", стр. 120).] в то время как либерализм питался самым утопическим "практицизмом", а революционное народничество жило фантасмагориями и верой в чудеса.

    Все предшествующее социальное развитие делало революцию неизбежной. Каковы же были силы этой революции?

上一页 目录页 下一页


Город и капитал

    Городская Россия, это продукт новейшей истории, точнее — последних десятилетий. К концу царствования Петра 1, в первой четверти XVIII в., городское население составляло с небольшим 328 тысяч, около 3% населения страны. К концу того же столетия оно составляло 1.301 тысячу, около 4,1% всего населения, В 1812 году городское население возросло до 1.653 тысяч, что составляло 4,4%. В середине XIX ст. города все еще насчитывают только 3.482 т., — 7,8%. Наконец, по последней переписи (1897 г.) количество городского населения определено в 16.289 тысяч, что дает около 13% всего населения [Эти цифры мы заимствовали из "Очерков" г. Милюкова. Городское население всей России, включая сюда Сибирь и Финляндию, определяется по переписи 1897 г. в 17.122 тысячи, или 13,25% (Д. Менделеев "К познанию России", С.Пб. 1906 г., 2 изд., таблица на стр. 90)].

    Если иметь в виду город как социально-экономическую формацию, а не как простую административную единицу, то необходимо признать, что приведенные данные не дают действительной картины развития городов: русская государственная практика знает массовые пожалования в города, как и массовые разжалования из этого звания с целями, очень далекими от научных соображений. Тем не менее эти цифры достаточно ясно свидетельствуют как о ничтожестве городов в дореформенной России, так и о лихорадочно быстром росте их за последнее десятилетие. По вычислениям г. Михайловского прирост городского населения за время с 1885 г. по 1897 г. составил 33,8%, вдвое с лишком выше общего прироста жителей страны (15,25%), и почти втрое выше прироста сельского населения (12,7%). Если присоединить сюда фабрично-заводские села и местечки, то быстрый рост городского (не земледельческого) населения скажется еще ярче.

    Но современные русские города отличаются от старых не только численностью своего населения, но и своим социальным типом: они — средоточия торгово-промышленной жизни. Большинство наших старых городов не играло почти никакой хозяйственной роли: они были военно-административными пунктами или полевыми крепостями, население их было служилое, содержалось из государственной казны, и город составлял в общем административно-военно-податной центр.

    Если неслужилое население селилось в городской черте или в слободах, ища прикрытия от врагов, то это нисколько не мешало ему по-прежнему заниматься земледелием. Даже Москва, самый большой город старой России, была, по определению г. Милюкова, просто "царской усадьбой, значительная часть населения которой так или иначе состояла в связи с дворцом в качестве свиты, гвардии или дворни. Из 16 тысяч с лишком дворов, насчитывавшихся в Москве по переписи 1701 г., на долю посадских и ремесленников не приходилось и 7 т. (44%), и те состоят из населения государственных слобод, работающих на дворец. Остальные 9 тыс. принадлежат духовенству (1,5 т.) и правящему сословию". Таким образом, русский город, подобно городам азиатских деспотий, и в отличие от ремесленно-торговых городов средневековья, играл чисто потребительную роль. В то время как современный ему западный город более или менее победоносно отстаивал тот принцип, что ремесленники не имеют права жить в деревнях, русский город отнюдь не задавался такими целями. Где же была обрабатывающая промышленность, ремесло? В деревне, при земледелии. Низкий хозяйственный уровень при напряженном хищничестве государства не давал места ни накоплению, ни общественному разделению труда. Более короткое лето по сравнению с Западом оставляло более долгий зимний досуг. Все это повело к тому, что обрабатывающая промышленность не отделилась от земледелия, не сконцентрировалась в городах, а осталась в деревне, как подсобное занятие при земледелии. Когда, во второй половине XIX века, началось у нас широкое развитие капиталистической индустрии, оно застало не городское ремесло, а главным образом деревенское кустарничество. "На полтора миллиона, самое большее, фабричных рабочих, — пишет г. Милюков, — в России существует до сих пор никак не менее четырех миллионов крестьян, занимающихся обрабатывающей промышленностью у себя в деревне и в то же время не бросающих земледелия. Это — тот самый класс, из которого выросла... европейская фабрика, и который нисколько не участвовал... в создании русской".

    Разумеется, дальнейший рост населения и его производительности создавал базис для общественного разделения труда и значит для городского ремесла, но силою экономического давления передовых стран этим базисом сразу завладела крупная капиталистическая промышленность, так что для расцвета городского ремесла не оказалось времени.

    Четыре миллиона кустарей, это те самые элементы, которые в Европе образовывали ядро городского населения, входили в цехи в качестве мастеров и подмастерьев, а впоследствии все больше оставались за пределами цехов. Именно ремесленный слой составлял преобладающее население самых революционных кварталов Парижа эпохи Великой Революции. Уже один этот факт — ничтожество городского ремесла — имеет для нашей революции неизмеримые последствия [Т. Парвус очень проницательно указал на это обстоятельство, как на причину особых судеб русской революции в то время, когда некритическое приравнивание этой последней к революции 1789 г. стало общим местом.].

    Экономическая сущность современного города состоит в том, что он обрабатывает сырье, доставляемое деревней; условия транспорта имеют для него, поэтому, решающую роль. Только проведение железных дорог могло настолько расширить сферу питающих город областей, что создало возможность скопления стотысячных масс; необходимость в таких скоплениях была вызвана крупной фабричной промышленностью. Ядром населения в современном городе, по крайней мере, в городе, имеющем хозяйственно-политическое значение, является резко дифференцировавшийся класс наемного труда. Именно этому классу, еще в сущности неизвестному Великой Французской Революции, суждено в нашей сыграть решающую роль.

    Фабрично-индустриальный строй не только выдвигает пролетариат на передние позиции, но и вырывает почву из-под ног буржуазной демократии. Ее опорой в эпоху прежних революций было городское мещанство: ремесленники, мелкие лавочники и пр.

    Другой причиной непропорционально большой политической роли русского пролетариата является тот факт, что русский капитал в значительной своей доле — иммигрант. Этот факт имел, по мнению Каутского, своим последствием то, что росту численности, силы и влияния пролетариата не соответствовал рост буржуазного либерализма.

    Капитализм, как уже сказано выше, развивался у нас не из ремесла, — он завоевывал Россию, имея перед собою, в качестве ближайшего конкурента, беспомощного сельского кустаря или жалкого городского ремесленника, а в качестве резервуара рабочей силы — полунищего крестьянина-земледельца. Абсолютизм с разных сторон помогал капиталистическому закабалению страны.

    Прежде всего он превратил русского крестьянина в данника мировой биржи. Отсутствие капиталов внутри страны при постоянной потребности в них государства создавало почву для ростовщических условий при внешних займах. Амстердамские, лондонские, берлинские и парижские банкиры, начиная с царствования Екатерины II и кончая министерством Витте— Дурново, систематически работали над превращением самодержавия в колоссальную биржевую спекуляцию Значительная часть так называемых внутренних займов, т.е. реализованных при посредстве внутренних кредитных учреждений, ничем не отличалась от внешних, так как находила свое действительное помещение у заграничных капиталистов Пролетаризуя и пауперизуя крестьянина тяжестью обложения, абсолютизм превращал миллионы европейской биржи в солдат, в броненосцы, в одиночные тюрьмы, в железные дороги. Большая часть этих расходов с хозяйственной точки зрения является совершенно непроизводительной. Огромная доля национального продукта уходила в виде процента за границу, обогащая и усиливая финансовую аристократию Европы. Европейская финансовая буржуазия, политическое влияние которой в парламентарных странах непрерывно растет в течение последних десятилетий, отодвигая назад влияние торгово-промышленных капиталистов, правда, превратила царское правительство в своего вассала; но она не могла статье не хотела стать и не стала составной частью буржуазной оппозиции внутри России. В своих симпатиях и антипатиях она руководствовалась тем началом, которое голландские банкиры Гоппе и Ко. формулировали еще в условиях павловского займа 1798 г.: "платеж процентов должен быть производим, несмотря ни на какие политические обстоятельства". Европейская биржа была даже прямо и непосредственно заинтересована в сохранении абсолютизма: никакое другое национальное правительство не могло ей обеспечить таких ростовщических процентов. Но государственные займы не были единственным путем иммиграции европейских капиталов в России. Те же самые деньги, впитавшие в себя добрую долю русского государственного бюджета, возвращались на территорию России, как торгово-промышленный капитал, привлекаемый ее нетронутыми естественными богатствами и, главным образом, неорганизованной и непривыкшей к сопротивлению рабочей силой. Последний период нашего промышленного подъема 1893—1899 гг. был вместе с тем периодом усиленной иммиграции европейского капитала. Таким образом, капитал, оставаясь по-прежнему в значительной своей части европейским, реализуя свою политическую мощь во французском или бельгийском парламенте, мобилизовал на русской почве национальный рабочий класс.

    Покоряя экономически отсталую страну, европейский капитал перебрасывал главные отрасли ее производства и сообщения через целый ряд промежуточных технических и экономических ступеней, которые ему пришлось пройти у себя на родине. Но чем меньше препятствий он встречал на пути своего экономического господства, тем ничтожнее оказалась его политическая роль.

    Европейская буржуазия развилась из третьего сословия средних веков. Она подняла знамя протеста против хищничества и насилия двух первых сословий во имя интересов народа, который она хотела сама эксплуатировать. Средневековая сословная монархия на пути превращения в бюрократический абсолютизм опиралась на население городов в своей борьбе против притязаний духовенства и дворянства. Буржуазия пользовалась этим для своего государственного возвышения. Таким образом, бюрократический абсолютизм и капиталистический класс развивались одновременно, и, когда они враждебно столкнулись друг с другом в 1789 г., то оказалось, что за буржуазией стоит вся нация.

    Русский абсолютизм развился под непосредственным давлением западных государств. Он усвоил их методы управления и господства гораздо раньше, чем на почве национального хозяйства успела возникнуть капиталистическая буржуазия. Абсолютизм уже располагал огромной постоянной армией, централизованным бюрократическим и фискальным аппаратом, входил в неоплатные долги европейским банкирам в то время, когда русские города играли еще совершенно ничтожную экономическую роль.

    Капитал вторгся с Запада при непосредственном содействии абсолютизма, и в течение короткого времени превратил целый ряд старых архаических городов в средоточия индустрии и торговли и даже создал в короткое время огромные торгово- промышленные города на совершенно чистом месте. Капитал этот нередко сразу являлся в лице огромных безличных акционерных предприятий. За десятилетие промышленного подъема 1892—1902 основной капитал акционерных предприятий возрос на 2 миллиарда, между тем как за период 1854—1892 он увеличился всего на 900 миллионов. Пролетариат сразу оказался сосредоточенным в огромных массах, а между ним и абсолютизмом стояла немногочисленная капиталистическая буржуазия, оторванная от "народа", наполовину чужестранная, без исторических традиций, одухотворенная одной жаждой наживы.


1789—1848—1905

    История не повторяется. Сколько бы ни сравнивали русскую революцию с Великой Французской, первая от этого не превратится в повторение второй. Девятнадцатое столетие прошло недаром.

    Уже 1848 год представляет громадное отличие от 1789. По сравнению с Великой революцией прусская или австрийская поражает своим ничтожным размахом. Она пришла, с одной стороны, слишком рано, с другой, слишком поздно. То гигантское напряжение сил, которое нужно буржуазному обществу, чтобы радикально расквитаться с господами прошлого, может быть достигнуто либо мощным единодушием всей нации, восставшей против феодального деспотизма, либо могучим развитием классовой борьбы внутри этой освобождающейся нации. В первом случае, который имел место в 1789—1793 гг., национальная энергия, сгущенная ужасающим сопротивлением старого порядка, расходуется целиком на борьбу с реакцией. Во втором случае, который не имел еще места в истории и рассматривается нами как возможность, действенная энергия, необходимая для победы над черными силами истории, вырабатывается в буржуазной нации посредством "междоусобной" классовой борьбы. Суровые внутренние трения, поглощающие массу энергии и лишающие буржуазию возможности играть главную роль, толкают вперед ее антагониста, дают ему в месяц опыт десятилетий, ставят его на первое место и вручают ему туго натянутые бразды. Решительный, не знающий сомнении, он придает событиям могучий размах.

    Либо нация, собравшаяся в одно целое как лев перед прыжком, либо нация, в процессе борьбы окончательно разделившаяся, чтобы высвободить лучшую долю самой себя для выполнения задачи, которая не под силу целому. Таковы два полярные типа, в чистом виде возможные, разумеется, лишь в логическом противопоставлении.

    Среднее положение и здесь, как во многих случаях, хуже всего. Это среднее положение и создало 1848-й год.

    В героический период французской истории мы видим буржуазию, просвещенную, деятельную, еще не обнаружившую пред собой противоречий собственного положения, на которую история возлагает руководство борьбой за новый порядок вещей, — не только против отживших учреждений Франции, но и против реакционных сил всей Европы. Буржуазия последовательно, в лице всех своих фракций, сознает себя вождем нации, вовлекает массы в борьбу, дает им лозунг, диктует им боевую тактику. Демократия связывает нацию политической идеологией. Народ — мещане, крестьяне и рабочие — посылают своими депутатами буржуа, и те наказы, которые дают им общины, написаны языком буржуазии, приходящей к сознанию своей мессианистической роли. Во время самой революции хотя и вскрываются классовые антагонизмы, но властная инерция революционной борьбы последовательно сбрасывает с политического пути наиболее косные элементы буржуазии. Каждый слой отрывается не раньше, как передаст свою энергию следующим за ним слоям. Нация, как целое, продолжает при этом бороться за свои цели все более и более острыми и решительными средствами. Когда от национального ядра, пришедшего в движение, отрываются верхи имущей буржуазии и вступают в союз с Людовиком XVI, демократические требования нации, направленные уже против этой буржуазии, приводят ко всеобщему избирательному праву и республике, как логически неизбежным формам демократии.

    Великая Французская революция — есть действительно революция национальная. Более того. Здесь в национальных рамках находит свое классическое выражение мировая борьба буржуазного строя за господство, власть, безраздельное торжество.

    Якобинизм — это теперь бранное слово в устах всех либеральных мудрецов. Буржуазная ненависть к революции, к массе, к силе, к величию той истории, которая делается на улицах, воплотились в один крик негодования и страха: якобинизм! Мы, мировая армия коммунизма, давно уже свели исторические счеты с якобинством. Все нынешнее международное пролетарское движение сложилось и окрепло в борьбе с преданиями якобинизма. Мы подвергли его теоретической критике, вскрыли его историческую ограниченность, его общественную противоречивость, его утопизм, разоблачили его фразеологию, мы порвали с его традициями, которые на протяжении десятилетий казались священным наследием революции.

    Но против нападок, клевет и бессмысленных надругательств бескровного флегматического либерализма мы возьмем якобинизм под свою защиту. Буржуазия постыдно предала все традиции своей исторической молодости — и ее нынешние наемники бесчинствуют над могилами ее предков и кощунствуют над прахом ее идеалов. Пролетариат взял на себя охрану чести революционного прошлого самой буржуазии. Пролетариат, так радикально порвавший в своей практике с революционными традициями буржуазии, охраняет их, как наследие великих страстей, героизма и инициативы, и его сердце отзывчиво бьется речам и делам якобинского конвента.

    Что придало обаяние либерализму, как не традиции Великой Французской революции!... В какой другой момент буржуазная демократия поднималась так высоко, зажигала такое великое пламя в сердце народа, как якобинская, санкюлотская, террористическая, робеспьеровская демократия 1793 года?

    Что, как не якобинизм, дал и дает возможность французскому буржуазному радикализму разных оттенков держать под своим обаянием огромную часть народа, даже пролетариата, по сей день — в то время как буржуазный радикализм Германии и Австрии написал свою короткую историю деяниями ничтожества и позора?

    Что, как не обаяние якобинизма, его отвлеченной политической идеологии, его культа священной республики, его торжественной декламации до сих пор еще питает французских радикалов и радикал-социалистов, Клемансо, Мильерана, Бриана и Буржуа — всех тех политических деятелей, которые умеют охранять основы не хуже, чем тупые милостью божией юнкера Вильгельма II, и которым так безнадежно завидует буржуазная демократия других стран, осыпая в то же время клеветами первоисточник их политических преимуществ, героический якобинизм.

    Уже после того, как многие надежды были разрушены, они остались в сознании народа как предание; еще долго пролетариат языком прошлого говорил о своем будущем. В 1840 году — почти через полстолетия после правительства Горы, за 8 лет до июньских дней 1848 года — Гейне посетил несколько мастерских в предместье Сан-Марсо и увидел, что читали рабочие, "самая здоровая часть низшего класса". "Я нашел там, — сообщал Гейне в немецкую газету, — несколько новых речей старика Робеспьера, а также памфлетов Марата, изданных выпусками по 2 су, "Историю революции" Кабе, ядовитые пасквили Карменена, сочинение Буонаротти "Учение и заговор Бабефа" — все произведения, пахнущие кровью... Как один из плодов этого семени, — предсказывает поэт, — грозит на почве Франции, рано или поздно, вырасти республика".

    В 1848 году буржуазия уже неспособна была сыграть подобную роль. Она не хотела и не смела брать на себя ответственность за революционную ликвидацию общественного строя, стоявшего помехой ее господству. Мы уже знаем, почему. Ее задача состояла в том — и она отдавала себе в этом ясный отчет — чтобы ввести в старый строй необходимые гарантии — не своего политического господства, но лишь совладания с силами прошлого. Она была скаредно мудра опытом французской буржуазии, развращена ее предательствами, напугана ее неудачами. Она не только не вела массы на штурм старого порядка, но она упиралась спиною в старый порядок, чтобы дать отпор массе, толкавшей ее вперед.

    Французская буржуазия сумела сделать свою революцию великой. Ее сознание было сознанием общества, и ничто не могло воплотиться в учреждения, не пройдя предварительно чрез ее сознание как цель, как задача политического творчества. Она прибегала нередко к театральной позе, чтобы скрыть от самой себя ограниченность своего буржуазного мира, — но она шла вперед.

    Немецкая же буржуазия с самого начала не "делала" революции, но отделывалась от нее. Ее сознание восставало против объективных условий ее господства. Революция могла быть проведена не ею, но против нее. Демократические учреждения отражались в ее голове не как цель ее борьбы, но как угроза ее благополучию.

    В 1848 году нужен был класс, способный вести события помимо буржуазии и вопреки ей, готовый не только толкать ее вперед силою своего давления, но и сбросить в решительную минуту с своего пути ее политический труп. Ни мещанство, ни крестьянство не были на это способны. Мещанство было враждебно не только по отношению ко вчерашнему, но и по отношению к завтрашнему дню. Еще опутанное средневековыми отношениями, но уже неспособное противостоять "свободной" промышленности; еще налагавшее на города свой отпечаток, но уже уступавшее свое влияние средней и крупной буржуазии; погрязшее в своих предрассудках, оглушенное грохотом событий, эксплуатирующее и эксплуатируемое, жадное и беспомощное в своей жадности, захолустное мещанство не могло руководить мировыми событиями.

    Крестьянство в еще большей мере было лишено самостоятельной политической инициативы. Закабаленное в течение столетий, нищее, озлобленное, соединяющее в себе все нити старой и новой эксплуатации, крестьянство представляло в известный момент богатый источник хаотической революционной силы. Но раздробленное, рассеянное, отброшенное от городов — нервных центров политики и культуры — тупое, ограниченное в своем кругозоре околицей, равнодушное ко всему до чего додумался город, крестьянство не могло иметь руководящего значения. Оно успокоилось, как только с его плеч была сброшена ноша феодальных повинностей, и отплатило городу, который боролся за его права, черной неблагодарностью: освобожденные крестьяне стали фанатиками "порядка".

    Интеллигентная демократия, лишенная классовой силы, то плелась вослед за своей старшей сестрой, либеральной буржуазией, в качестве ее политического хвоста, то отделялась от нее в критические моменты, чтобы обнаружить свое бессилие Она путалась сама в неназревших противоречиях и эту путаницу несла за собою всюду.

    Пролетариат был слишком слаб, лишен организации, опыта и знания. Капиталистическое развитие пошло достаточно далеко, чтобы сделать необходимым уничтожение старых феодальных отношений, но недостаточно далеко, чтобы выдвинуть рабочий класс, продукт новых производственных отношений, как решающую политическую силу. Антагонизм пролетариата с буржуазией, даже в национальных рамках Германии, зашел слишком далеко, чтобы дать возможность буржуазии безбоязненно выступить в роли национального гегемона, но не достаточно далеко, чтобы позволить пролетариату взять на себя такую роль. Внутренние трения революции, правда, подготовляли пролетариат к политической самостоятельности, но сейчас они ослабляли энергию и сплоченность действия, расходовали безрезультатно силы и вынуждали революцию, после первых успехов, томительно топтаться на месте, чтобы затем, под ударами реакции, двинуться задним ходом.

    Австрия дала особенно резкий и трагический образчик этой незаконченности и недоделанности политических отношений в революционный период.

    Венский пролетариат проявил в 1848 году удивительный героизм и неисчерпаемую энергию. Он снова и снова шел в огонь, движимый одним лишь темным классовым инстинктом, лишенный общего представления о целях борьбы, переходящий ощупью от лозунга к лозунгу. Руководство пролетариатом удивительным образом перешло к студенчеству, единственно активной демократической группе, пользовавшейся, благодаря своей активности, большим влиянием на массы, а значит и на события. Студенты способны были, без сомнения, храбро драться на баррикадах и умели честно брататься с рабочими, но они совершенно не могли направлять ход революции, вручивший им "диктатуру" над улицей.

    Пролетариат, разрозненный, без политического опыта и самостоятельного руководства, шел за студентами. Во все критические моменты рабочие неизменно предлагали "господам, которые работают головою", помощь тех, которые "работают руками". Студенты то призывали рабочих, то сами преграждали им путь из предместий. Они подчас запрещали им силою своего политического авторитета, опиравшегося на оружие академического легиона, выступать со своими самостоятельными требованиями. Это была классически ясная форма благожелательной революционной диктатуры над пролетариатом.

    В результате этих общественных отношений произошло вот что. Когда 26-го мая вся рабочая Вена поднялась на ноги по призыву студентов, чтобы бороться против разоружения студенчества ("академического легиона"), когда население столицы, покрывшее весь город баррикадами, обнаружило удивительную мощь и завладело городом, когда за вооруженной Веной стояла Австрия, когда монархия, находившаяся в бегах, лишилась значения, когда, под давлением народа, последние войска были выведены из столицы, когда правительственная власть Австрии оказывалась выморочным достоянием, не нашлось политической силы, чтобы овладеть рулем.

    Либеральная буржуазия сознательно не хотела воспользоваться властью, добытою столь разбойничьим путем. Она только и мечтала о возвращении императора, удалившегося в Тироль из осиротевшей Вены.

    Рабочие были достаточно мужественны, чтобы разбить реакцию, но недостаточно организованы и сознательны, чтобы ей наследовать. Имелось могущественное рабочее движение, но не было развитой классовой борьбы пролетариата, ставящей себе определенные политические цели. Неспособный овладеть кормилом, пролетариат не мог подвинуть на этот исторический подвиг и буржуазную демократию, которая, как это часто бывает с нею, скрылась в самую нужную минуту. Чтобы вынудить эту абсентеистку к выполнению ее обязанностей, пролетариату нужно было, во всяком случае, не меньше силы и зрелости, чем для того, чтобы самому организовать временное рабочее правительство.

    В общем, получилось положение, которое один современник совершенно правильно характеризует словами: "В Вене фактически установилась республика, но к несчастью, никто не видел этого..." Никем не замеченная республика надолго удалилась со сцены, уступив свое место Габсбургам... Раз утерянная конъюнктура не возвращается вторично.

    Из опыта венгерской и германской революций Лассаль сделал вывод, что отныне революция может найти опору только в классовой борьбе пролетариата.

    В своем письме от 24 октября 1849 г. Лассаль пишет Марксу:

    "Венгрия имеет больше шансов, чем какая-либо иная страна, счастливо окончить борьбу. И это — среди других причин — потому что там партии еще не достигли определенного разделения, резкого антагонизма, как в Западной Европе, потому что революция там была облечена в значительной степени в форму национальной борьбы за независимость. Тем не менее, Венгрия была побеждена, и именно вследствие предательства национальной партии.

    "Из этого, — продолжает Лассаль, — в связи с историей Германии 1848 г. и 1849 г. — я извлек тот непоколебимый урок, что никакая борьба в Европе не может быть успешна, если только с самого начала она не будет провозглашена чисто социалистической; что не может больше удасться никакая борьба, в которой социальные вопросы входят лишь как туманный элемент, и стоят на заднем плане, и которая, с внешней стороны, ведется под знаменем национального возрождения или буржуазного республиканизма".

    Не будем останавливаться на критике этих решительных выводов. В них, во всяком случае, безусловно верно то, что уже в середине девятнадцатого столетия национальная задача политического раскрепощения не могла быть разрешена единодушным и согласованным напором всей нации. Только независимая тактика пролетариата, черпающего в своем классовом положении, и только в нем, силы для борьбы, могла бы обеспечить победу революции.

    Русский рабочий класс 1906 г. совершенно не похож на венский — 1848 г. И лучшим доказательством этому является всероссийская практика Советов Рабочих Депутатов. Это не заранее заготовленные заговорщические организации, в минуту возбуждения захватившие власть над пролетарской массой. Нет, это органы, планомерно созданные самой этой массой для координированья ее революционной борьбы. И эти выбранные массой и пред массой ответственные Советы, эти безусловно демократические учреждения, ведут самую решительную классовую политику в духе революционного социализма.

    С особенной резкостью социальные особенности русской революции проявляются в вопросе о вооружении народа.

    Милиция (национальная гвардия) была первым лозунгом и первым завоеванием всех революций — 1789 г. и 1848 г. — в Париже, во всех государствах Италии, в Вене и Берлине. В 1848 г. национальная гвардия (т.е. вооружение имущих и "образованных") была лозунгом всей буржуазной оппозиции, даже самой умеренной, и имела задачей не только обезопасить добытые или только подлежащие "пожалованию" свободы от переворотов сверху, но и буржуазную собственность от покушений пролетариата. Таким образом, милиция была резко классовым требованием буржуазии. "Итальянцы хорошо понимали, — говорит либеральный английский историк объединения Италии, — что вооружение гражданской милиции сделало бы дальнейшее существование деспотизма невозможным. Кроме того, для владеющих классов это была гарантия против возможной анархии и всех беспорядков, таившихся в глубине" [Болтон Кинг. "История объединения Италии", Москва 1901, т. 1, стр. 220]. И правящая реакция, не располагавшая достаточной военной силой в центрах действия, чтобы справиться с "анархией", т.е. с революционной массой, вооружала буржуазию. Абсолютизм предоставлял сперва бюргерам подавить и усмирить рабочих, а затем разоружал и усмирял самих бюргеров.

    У нас милиция, как лозунг, не имеет никакого кредита у буржуазных партий. Либералы не могут в сущности не понимать важности вооружения: абсолютизм дал им на этот счет несколько предметных уроков. Но они понимают также полную невозможность создания у нас милиции помимо пролетариата и против пролетариата. Русские рабочие мало похожи на рабочих 1848 г., которые набивали карманы камнями, а в руки брали лом, в то время, как лавочники, студенты и адвокаты имели на плече королевские мушкеты, а с боку — сабли.

    Вооружить революцию, значит у нас прежде всего вооружить рабочих. Зная это и боясь этого, либералы вовсе отказываются от милиции. Они без боя сдают абсолютизму и эту позицию, — как буржуазия Тьера сдала Бисмарку Париж и Францию, только бы не вооружать рабочих.

    В сборнике "Конституционное государство", в этом манифесте либерально-демократический коалиции, г. Дживелегов, рассуждая о возможностях государственного переворота, совершенно верно говорит, что "само общество в нужный момент должно обнаружить готовность встать на защиту своей конституции". И так как отсюда само собою вытекает требование народного вооружения, то либеральный философ тут же считает "нужным прибавить", что для отражения переворотов "вовсе нет необходимости, чтобы все держали наготове оружие" [Конституционное государство", сборник статей, 1-е изд., стр. 49.]. Нужно только, чтобы само общество было готово оказать отпор. Каким путем — неизвестно. Если из этой увертки что-нибудь и вытекает, так это лишь то, что в сердцах наших демократов страх пред вооруженным пролетариатом пересиливает страх пред самодержавной солдатчиной.

    Тем самым задача вооружения революции падает всей своей тяжестью на пролетариат. И гражданская милиция — классовое требование буржуазии 1848 г. — с самого начала выступает у нас как требование народного и, даже прежде всего, пролетарского вооружения. На этом вопросе сказывается вся судьба русской революции.


Революция и пролетариат

    Революция — это открытое соразмерение социальных сил в борьбе за власть.

    Государство — не самоцель. Оно только рабочая машина в руках господствующей социальной силы. Как всякая машина, государство имеет свой двигательный, передаточный и исполнительный механизмы. Двигательная сила — это классовый интерес; его механизм — это агитация, печать, церковная и школьная пропаганда, партия, уличное собрание, петиция, восстание. Передаточный механизм — это законодательная организация кастового, династического, сословного или классового интереса под видом божественной (абсолютизм) или национальной (парламентаризм) воли. Наконец, исполнительный механизм — это администрация с полицией, суд с тюрьмой, армия.

    Государство — не самоцель. Но оно, величайшее средство организации, дезорганизации и реорганизации социальных отношений. Смотря по тому, в чьих руках оно находится, оно может быть рычагом глубокого переворота или орудием организованного застоя.

    Всякая политическая партия, заслуживающая этого имени, стремится овладеть правительственной властью и, таким образом, поставить государство на службу тому классу, интересы которого она выражает. Социал-демократия как партия пролетариата, естественно стремится к политическому господству рабочего класса.

    Пролетариат растет и крепнет вместе с ростом капитализма. В этом смысле развитие капитализма есть развитие пролетариата в диктатуре. Но день и час, когда власть перейдет в руки рабочего класса, зависят непосредственно не от уровня производительных сил, а от отношений классовой борьбы, от международной ситуации, наконец от ряда субъективных моментов: традиции, инициативы, боевой готовности.

    В стране, экономически более отсталой, пролетариат может оказаться у власти раньше, чин в стране капиталистически передовой. В 1871 г., он сознательно взял в свои руки управление общественными делами в мелкобуржуазном Париже — правда, только на два месяца, —но ни на один час он не брал власти в крупно-капиталистических центрах Англии или Соединенных Штатов. Представление о какой-то автоматической зависимости пролетарской диктатуры от технических сил и средств страны представляет собою предрассудок упрощенного до крайности "экономического" материализма. С марксизмом такой взгляд не имеет ничего общего.

    Русская революция создает, на наш взгляд, такие условия, при которых власть может (при победе революции должна)

    перейти в руки пролетариата, прежде чем политики буржуазного либерализма получат возможность в полном виде развернуть свой государственный гений.

    Подводя в американской газете "Tribune " итоги революции и контрреволюции 1848—49 гг., Маркс писал:

    "Рабочий класс в Германии в своем социальном и политическом развитии в такой же мере отстал от рабочего класса Англии и Франции, в какой немецкая буржуазия отстала от буржуазии этих стран. Каков господин, таков и слуга. Развитие условий, необходимых для существования многочисленного, сильного, сплоченного и сознательного пролетариата идет рука об руку с развитием условий существования многочисленной, богатой, сплоченной и могущественной буржуазии. Само движение рабочего класса никогда не становится самостоятельным и не приобретает исключительно пролетарского характера, пока все различные фракции буржуазии, и особенно его наиболее прогрессивная часть, крупные промышленники, не завоевали политической власти и не преобразовали государство сообразно своим потребностям. Но едва лишь дело доходит до этого, как в порядок дня ставится неизбежное столкновение между предпринимателем и наемным рабочим и отсрочить его больше уже невозможно... "[Ф. Энгельс, "Революция и контр-революция в Германии", "Избранные произведения К. Маркса и Ф. Энгельса", Москва, Политиздат, 1985, т 1, стр. 318. Когда Троцкий ссылался на эту статью, он не знал, что под подписью Маркса статья была написана Энгельсом. /И-R/.].

    Эта цитата, вероятно, известна читателю, так как за последнее время ею часто злоупотребляли текстуальные марксисты. Ее выдвигали как несокрушимый аргумент против идеи рабочего правительства в России. "Каков господин, таков и слуга". Если русская капиталистическая буржуазия недостаточно сильна, чтобы взять в свои руки государственную власть, то тем менее может идти речь о рабочей демократии т.е. о политическом господстве пролетариата.

    Марксизм есть прежде всего метод анализа — не анализа текстов, а анализа социальных отношений. Верно ли в применении к России, что слабость капиталистического либерализма непременно означает слабость рабочего движения? Верно ли в применении к России, что самостоятельное пролетарское движение возможно не раньше, чем буржуазия завоюет государственную власть? Достаточно поставить эти вопросы, чтобы понять, какой безнадежный формализм мышления скрывается за попыткой превратить исторически-относительное замечание Маркса в сверх-историческую (supra-historique) теорему.

    Развитие фабрично-заводской промышленности в России хотя и носило в периоды промышленного подъема "американский" характер, но действительные размеры нашей капиталистической индустрии кажутся детскими по сравнению с индустрией Американских Штатов. 5 миллионов человек, 16,6% хозяйственно деятельного населения, занято в обрабатывающей промышленности России; для Соединенных Штатов соответственные числа будут: 6 миллионов, 22,2%. Эти числа говорят еще сравнительно немного; они станут красноречивее, если вспомнить, что население России почти вдвое больше населения Штатов. Но для того, чтобы получить представление о действительных размерах индустрии этих двух стран, нужно указать, что в 1900 г. американские заводы, фабрики и крупные ремесленные заведения выпустили в продажу товаров на 25 миллиардов рублей, тогда как Россия за тот же период произвела на своих фабриках и заводах товаров менее чем на 2,5 миллиарда рублей [Д Менделеев. "К познанию России", 1906, стр. 99].

    Численность промышленного пролетариата, его концентрированность, его культурность, его политическое значение зависят, несомненно, от степени развития капиталистической индустрии. Но эта зависимость не непосредственная. Между производительными силами страны и политическими силами ее классов в каждый данный момент пересекаются различные социально-политические факторы национального и интернационального характера, и они отклоняют и даже совершенно видоизменяют политическое выражение экономических отношений. Несмотря на то что производительные силы индустрии Соединенных Штатов в десять раз выше чем у нас, политическая роль русского пролетариата, его влияние на политику своей страны, возможность его близкого влияния на мировую политику несравненно выше, чем роль и значение американского пролетариата.

    В своей недавно написанной работе об американском пролетариате, Каутский указывает на то, что между политической силой пролетариата и буржуазии, с одной, и уровнем капиталистического развития, с другой стороны, нет прямого и непосредственного соответствия.

    "Существуют два государства, — говорит он, — диаметрально противоположные друг другу: в одном из них непомерно, т.е. несоответственно высоте капиталистического способа производства, развит один из элементов последнего, в другом — другой; в Америке — класс капиталистов, в России — пролетариат. В Америке с большим чем где бы то ни было основанием можно говорить о диктатуре капитала, а борющийся пролетариат нигде не приобретал такого значения, как в России, и это значение должно увеличиваться и несомненно увеличится, ибо эта страна лишь недавно стала принимать участие в современной классовой борьбе и лишь недавно дала для этой борьбы некоторый простор". Указав, что Германия может в известной мере изучать свое будущее на России, Каутский продолжает: "В самом деле, чрезвычайно странно, что именно русский пролетариат укажет нам наше будущее, поскольку оно выражается не в организации капитала, а в протесте рабочего класса: Россия — наиболее отсталое из всех больших государств капиталистического мира; это, как будто, противоречит, — замечает Каутский, — материалистическому пониманию истории, согласно которому экономическое развитие служит основой политического; но в сущности, — продолжает он, — это противоречит лишь такому материалистическому пониманию истории, какое изображают наши противники и критики, видящие в нем не метод исследования, а лишь готовый шаблон" [К. Каутский. "Американский и русский рабочий", С. П-б. 1906 г., стр. 4-5.].

    Эти строки нужно особенно рекомендовать вниманию тех отечественных марксистов, которые самостоятельный анализ общественных отношений заменяют дедукцией из текстов, подобранных на все случаи жизни. Никто так не компрометирует марксизма, как эти титулярные марксисты!

    Итак, по оценке Каутского, Россия в экономической области характеризуется относительно низким уровнем капиталистического развития, в политической сфере — ничтожеством капиталистической буржуазии и могуществом революционного пролетариата. Это приводит к тому, что "борьба за интересы целой России выпала на долю единственного имеющегося в ней теперь сильного класса — промышленного пролетариата. Поэтому последний имеет там громадное политическое значение; поэтому же в России борьба за освобождение ее от удушающего ее полипа абсолютизма превратилась в единоборство последнего с промышленным рабочим классом, единоборство, в котором крестьянство может оказать значительную поддержку, но не способно играть руководящую роль".

    Не дает ли все это нам права сделать вывод, что русский "работник" может оказаться у власти раньше, чем его "хозяин"?

    --------------------------------------------------------------------------------

    Политический оптимизм может быть двоякого рода. Можно преувеличенно оценивать свои силы и выгоды революционной ситуации и ставить себе задачи, разрешение которых не допускается данным соотношением сил. Но можно и, наоборот, оптимистически ограничивать свои революционные задачи пределом, за который нас неизбежно перебросит логика нашего положения

    Можно ограничивать рамки всех вопросов революции утверждением, что наша революция — буржуазная по своим объективным целям и, значит, по своим неизбежным результатам, и можно при этом закрывать глаза на тот факт, что главным деятелем этой буржуазной революции является пролетариат, который всем ходом революции толкается к власти.

    Можно успокаивать себя тем, что в рамках буржуазной революции политическое господство пролетариата будет лишь преходящим эпизодом, — и можно при этом забывать о том, что пролетариат, раз получив в свои руки власть, не отдаст ее без самого отчаянного сопротивления, не выпустит ее, доколе она не будет у него вырвана вооруженной рукой

    Можно успокаивать себя тем, что социальные условия России еще не созрели для социалистического хозяйства, — и можно при этом не задумываться над тем, что, став у власти, пролетариат неизбежно, всей логикой своего положения, будет толкаться к ведению хозяйства за государственный счет.

    Общее социологическое определение — буржуазная революция — вовсе не разрешает тех политико-тактических задач, противоречий и затруднений, которые выдвигаются механикой данной буржуазной революции

    В рамках буржуазной революции конца XVIII века, имевшей своей объективной задачей господство капитала, оказалась возможной диктатура санкюлотов Эта диктатура не была простым мимолетным эпизодом, она наложила печать на все последующее столетие, — и это несмотря на то, что она очень скоро сокрушилась об ограниченные рамки буржуазной революции

    В революции начала XX века, которая также является буржуазной по своим непосредственным объективным задачам, вырисовывается в ближайшей перспективе неизбежность или хотя бы только вероятность политического господства пролетариата Чтобы это господство не оказалось простым мимолетным "эпизодом", как надеются некоторые реалистические филистеры, об этом позаботится сам пролетариат Но уже сейчас можно поставить перед собой вопрос должна ли неизбежно диктатура пролетариата разбиться о рамки буржуазной революции или же, на данных мировых исторических основах, она может открыть пред собой перспективу победы, разбив эти ограниченные рамки? И отсюда вытекают для нас тактические вопросы должны ли мы сознательно идти навстречу рабочему правительству, по мере того как революционное развитие приближает нас к этому этапу, — или же мы должны смотреть в данное время на политическую власть как на несчастье, которое буржуазная революция готовится обрушить на головы рабочих, и от которого им лучше всего уклониться.

    Не приходится ли нам применить к себе те слова, которые "реалистический" политик Фольмар сказал когда-то о коммунарах 1871 г вместо того, чтобы брать в свои руки власть, они сделали бы лучше, еслиб пошли спать?


Пролетариат у власти и крестьянство

    В случае решительной победы революции, власть переходит в руки класса, игравшего в борьбе руководящую роль, — другими словами, в руки пролетариата Разумеется, скажем тут же, это вовсе не исключает вхождения в правительство революционных представителей непролетарских общественных групп Они могут и должны быть, — здравая политика заставит пролетариат приобщить к власти влиятельных вождей мещанства, интеллигенции или крестьянства Весь вопрос в том, кто даст содержание правительственной политике, кто сплотит в ней однородное большинство? Одно дело, когда в рабочем, по составу своего большинства, правительстве, участвуют представители демократических слоев народа, — другое дело, когда в определенном буржуазно-демократическом правительстве участвуют, в качестве более или менее почетных заложников, представители пролетариата.

    Политика либеральной капиталистической буржуазии во всех своих колебаниях, отступлениях и изменах очень определенна Политика пролетариата еще более того определенна и закончена Но политика интеллигенции — в силу ее социальной промежуточности и политической гибкости, — политика крестьянства — в силу его социальной разнородности, промежуточности, примитивности, — политика мещанства — опять-таки в силу его безличности, промежуточности и полного отсутствия политических традиций — политика этих трех общественных групп совершенно неопределенна, неоформлена, полна возможностей и, значит, неожиданностей.

    Достаточно попытаться представить себе революционное демократическое правительство без представителей пролетариата, чтоб полная нелепость такого представления ударила в глаза! Отказ с-д от участия в революционном правительстве означал бы полную невозможность самого революционного правительства и был бы, таким образом, изменой делу революции Но участие пролетариата в правительстве и объективно наиболее вероятно и принципиально допустимо лишь как доминирующее и руководящее участие. Можно, конечно, назвать это правительство диктатурой пролетариата, крестьянства и интеллигенции или, наконец, коалиционным правительством рабочего класса и мелкой буржуазии. Но все же останется вопрос: кому принадлежит гегемония в самом правительстве и через него в стране? И когда мы говорим о рабочем правительстве, то этим мы отвечаем, что гегемония будет принадлежать рабочему классу.

    Конвент как орган якобинской диктатуры вовсе не состоял из одних якобинцев; более того, якобинцы были в нем даже в меньшинстве. Но влияние санкюлотов за стенами Конвента и необходимость решительной политики для спасения страны — передали власть в руки якобинцев. Таким образом. Конвент, будучи формально национальным представительством, составлявшимся якобинцами, жирондистами и огромным болотом, был по существу диктатурой якобинцев.

    Когда мы говорим о рабочем правительстве, мы имеем в виду господствующее и руководящее положение в нем рабочих представителей.

    Пролетариат не сможет упрочить свою власть, не расширив базы революции.

    Многие слои трудящейся массы, особенно в деревне, будут впервые вовлечены в революцию и получат политическую организацию лишь после того, как авангард революции, городской пролетариат, станет у государственного кормила. Революционная агитация и организация будут проводиться при помощи государственных средств. Наконец, сама законодательная власть станет могучим орудием революционизированья народных масс.

    При этом характер наших социально-исторических отношений, который всю тяжесть буржуазной революции взваливает на плечи пролетариата, создаст для рабочего правительства не только громадные трудности, но, по крайней мере, в первый период его существования, даст ему также и неоценимые преимущества. Это скажется в отношениях пролетариата и крестьянства.

    В революциях 1789—93 гг. и 1848 г. власть сперва переходила от абсолютизма к умеренным элементам буржуазии; эта последняя освобождала крестьянство (как — это другой вопрос) прежде чем революционная демократия получала или собиралась получить власть в свои руки. Раскрепощенное крестьянство теряло всякий интерес к политическим затеям "горожан", т.е. к дальнейшему ходу революции, и, ложась неподвижным пластом в основу "порядка", выдавало революцию головой цезаристской или исконно-абсолютистской реакции.

    Русская революция не дает и еще долго не даст установиться какому-нибудь буржуазно-конституционному порядку, который мог бы разрешить самые примитивные задачи демократии. Что же касается реформаторов-бюрократов в стиле Витте или Столыпина, то все их "просвещенные" усилия разрушаются их же собственной борьбой за существование. Вследствие этого, судьба самых элементарных революционных интересов крестьянства — даже всего крестьянства как сословия — связывается с судьбой всей революции, т.е. с судьбой пролетариата.

    Пролетариат у власти предстанет пред крестьянством как класс-освободитель.

    Господство пролетариата не только будет означать демократическое равенство, свободное самоуправление, перенесение всей тяжести налогового бремени на имущие классы, растворение постоянной армии в вооруженном народе, уничтожение обязательных поборов церкви, но и признание всех произведенных крестьянами революционных перетасовок (захватов) в земельных отношениях. Эти перетасовки пролетариат сделает исходным пунктом для дальнейших государственных мероприятий в области сельского хозяйства. При таких условиях русское крестьянство будет во всяком случае не меньше заинтересовано в течение первого наиболее трудного периода в поддержании пролетарского режима ("рабочей демократии"), чем французское крестьянство было заинтересовано в поддержании военного режима Наполеона Бонапарта, гарантировавшего новым собственникам силою штыков неприкосновенность их земельных участков. А это значит, что народное представительство, созванное под руководством пролетариата, заручившегося поддержкой крестьянства, явится ничем иным, как демократическим оформлением господства пролетариата.

    Но может быть само крестьянство оттеснит пролетариат и займет его место?

    Это невозможно. Весь исторический опыт протестует против этого предположения. Он показывает, что крестьянство совершенно неспособно к самостоятельной политической роли [Не опровергает ли факт возникновения и развития сперва "Крестьянского Союза", затем — Трудовой Группы в Думе, этих и дальнейших соображений? Нисколько. Что представляет собою "Крестьянский Союз"? Объединение некоторых элементов радикальной демократии, ищущей массы, с наиболее сознательными элементами крестьянства — по-видимому, не низших его слоев — во имя демократического переворота и аграрной реформы.

    Что касается аграрной программы "Крестьянского Союза" ("уравнительное землепользование"), составляющей смысл его существования, то нужно сказать следующее. Чем шире и глубже

    разовьется аграрное движение, чем скорее оно дойдет до конфискаций и разделов, тем быстрее разложится "Крестьянский Союз" в силу тысячи противоречий классовых: местных, бытовых, технических Члены его будут оказывать свою долю влияния в крестьянских комитетах, органах аграрной революции на местах, — но уж, конечно, крестьянским комитетам, хозяйственно-административным учреждениям, не уничтожить той политической зависимости деревни от города, которая составляет одну из основных черт современного общества.

    Трудовая Группа в своем радикализме и в своей бесформенности выражала противоречивость революционных стремлений крестьянства. В период конституционных иллюзий она беспомощно шла за кадетами. В момент ликвидации Думы Трудовая Группа, естественно, оказалась подчиненной руководству социал-демократической фракции Несамостоятельность крестьянского представительства с особенной очевидностью проявится в те дни, когда необходима будет самая решительная инициатива, — в дни перехода власти в руки революции]

    История капитализма — это история подчинения деревни городу. Индустриальное развитие европейских городов сделало в свое время невозможным дальнейшее существование феодальных отношений в области земледельческого производства. Но сама деревня не выдвинула такого класса, который мог бы справиться с революционной задачей уничтожения феодализма. Тот же город, который подчинил сельское хозяйство капиталу, выдвинул революционные силы, которые взяли в свои руки политическую гегемонию над деревней и распространили на нее революцию в государственных и имущественных отношениях. В дальнейшем развитии, деревня окончательно попадает в экономическую кабалу к капиталу, а крестьянство — в политическую кабалу к капиталистическим партиям. Они возрождают феодализм в парламентской политике, превращая крестьянство в свой политический домен, в место своей избирательной охоты. Современное буржуазное государство посредством фиска и милитаризма толкает крестьян в пасть ростовщическому капиталу, а посредством государственных попов, государственной школы и казарменного развращения делает его жертвой ростовщической политики.

    Русская буржуазия сдает пролетариату все революционные позиции. Ей придется сдать и революционную гегемонию над крестьянством. При той ситуации, которая создастся переходом власти к пролетариату, крестьянству останется лишь присоединиться к режиму рабочей демократии. Пусть даже оно сделает это не с большей сознательностью, чем оно обычно присоединяется к буржуазному режиму! Но в то время, как каждая буржуазная партия, овладев голосами крестьянства, спешит воспользоваться властью, чтоб обобрать крестьянство и обмануть его во всех ожиданиях и обещаниях, а затем, в худшем для себя случае, уступить место другой капиталистической партии, пролетариат, опираясь на крестьянство, приведет в движение все силы для повышения культурного уровня в деревне и развития в крестьянстве политического сознания.

    Из сказанного ясно, как мы смотрим на идею "диктатуры пролетариата и крестьянства". Суть не в том, считаем ли мы ее принципиально допустимой, "хотим" ли мы или "не хотим" такой формы политической кооперации. Но мы считаем ее неосуществимой — по крайней мере, в прямом и непосредственном смысле.

    В самом деле. Такого рода коалиция предполагает, что либо одна из существующих буржуазных партий овладевает крестьянством, либо, что крестьянство создает самостоятельную могучую партию. Ни то ни другое, как мы старались показать, невозможно.


Пролетарский режим

    Достигнуть власти пролетариат может только опираясь на национальный подъем, на общенародное воодушевление. Пролетариат вступит в правительство, как революционный представитель нации, как признанный народный вождь в борьбе с абсолютизмом и крепостным варварством. Но став у власти, пролетариат откроет новую эпоху — эпоху революционного законодательства, положительной политики, — и здесь сохранение за ним роли признанного выразителя нации вовсе не обеспечено. Первые мероприятия пролетариата — очистка авгиевых конюшен старого режима и изгнание их обитателей — встретят деятельную поддержку всей нации, что бы ни говорили либеральные кастраты о прочности некоторых предрассудков народных масс.

    Политическая расчистка будет дополняться демократической реорганизацией всех общественных и государственных отношений. Рабочему правительству придется, под влиянием непосредственных толчков и запросов, вмешиваться решительно во все отношения и явления...

    Первым делом оно должно будет вышвырнуть вон всех запятнавших себя народной кровью из армии и администрации, распустить или раскассировать наиболее запятнавшие себя преступлением против народа полки; — эту работу необходимо будет выполнить в первые же дни, т.е. задолго до того, как возможно будет провести систему выборного и ответственного чиновничества и приступить к организации народной милиции. Но ведь на этом дело не остановится. Пред рабочей демократией немедленно предстанут: вопрос о норме рабочего времени, аграрный вопрос и проблема безработицы...

    Несомненно одно. Каждый новый день будет углублять политику пролетариата у власти и все более и более определять ее классовый характер. И вместе с тем будет нарушаться революционная связь между пролетариатом и нацией, классовое расчленение крестьянства выступит в политической форме, антагонизм между составными частями будет расти в той мере, в какой политика рабочего правительства будет самоопределяться и из общедемократической — становиться классовой.

    Если отсутствие сложившихся буржуазно- индивидуалистических традиций и антипролетарских предрассудков у крестьянства и интеллигенции и поможет пролетариату стать у власти, то, с другой стороны, нужно принять во внимание, что это отсутствие предрассудков опирается не на политическое сознание, а на политическое варварство, на социальную неоформленность, примитивность, бесхарактерность А все это такие свойства и черты, которые никоим образом не могут создать надежного базиса для последовательной активной политики пролетариата.

    Уничтожение сословного крепостничества встретит поддержку всего крестьянства, как тяглового сословия. Подоходно-прогрессивный налог встретит поддержку огромного большинства крестьянства; но законодательные меры в защиту земледельческого пролетариата не только не встретят такого активного сочувствия большинства, но и натолкнутся на активное сопротивление меньшинства.

    Пролетариат окажется вынужденным вносить классовую борьбу в деревню и, таким образом, нарушать ту общность интересов, которая несомненно имеется у всего крестьянства, но в сравнительно узких пределах. Пролетариату придется в ближайшие же моменты своего господства искать опоры в противопоставлении деревенской бедноты деревенским богачам, сельскохозяйственного пролетариата — земледельческой буржуазии. Но если неоднородность крестьянства представит затруднения и сузит базис пролетарской политики, то недостаточная классовая дифференциация крестьянства будет создавать препятствия внесению в крестьянство развитой классовой борьбы, на которую мог бы опереться городской пролетариат. Примитивность крестьянства повернется к пролетариату своей враждебной стороной.

    Но охлаждение крестьянства, его политическая пассивность, а тем более активное противодействие его верхних слоев, не смогут остаться без влияния на часть интеллигенции и на городское мещанство.

    Таким образом, чем определеннее и решительнее будет становиться политика пролетариата у власти, тем уже будет под ним базис, тем зыбче почва под его ногами Все это крайне вероятно, даже неизбежно.

    Две главные черты пролетарской политики встретят противодействие со стороны его союзников: это коллективизм и интернационализм.

    Мелкобуржуазный характер и политическая примитивность крестьянства, деревенская ограниченность кругозора, оторванность от мировых политических связей и зависимостей представят страшное затруднение для упрочения революционной политики пролетариата у власти.

    Представлять себе дело так, что социал-демократия входит во временное правительство, руководит им в период революционно-демократических реформ, отстаивая их наиболее радикальный характер и опираясь при этом на организованный пролетариат, — и затем, когда демократическая программа выполнена, с.-д. выходит из выстроенного ею здания, уступая место буржуазным партиям, а сама переходит в оппозицию и, таким образом, открывает эпоху парламентарной политики, — представлять себе дело так значило бы компрометировать самую идею рабочего правительства. И не потому, что это "принципиально" недопустимо, — такая абстрактная постановка вопроса лишена содержания, — а потому что это совершенно не реально, это — утопизм худшего сорта, это какой-то революционно-филистерский утопизм. И вот почему.

    Разделение нашей программы на минимальную и максимальную имеет громадное и глубоко принципиальное значение при том условии, что власть находится в руках буржуазии. Именно этот факт — принадлежность власти буржуазии — изгоняет из нашей минимальной программы все требования, которые не примиримы с частной собственностью на средства производства. Эти последние требования составляют содержание социалистической революции и их предпосылкой является диктатура пролетариата.

    Но раз власть находится в руках революционного правительства с социалистическим большинством, как тотчас-же различие между минимальной и максимальной программой теряет и принципиальное, и непосредственно-практическое значение. Удержаться в рамках этого разграничения пролетарское правительство никоим образом не сможет. Возьмем требование 8-часового рабочего дня. Оно, как известно, отнюдь не противоречит капиталистическим отношениям и потому входит в минимальную программу социал-демократии. Но представим себе картину его реального проведения в революционный период при напряжении всех социальных страстей. Несомненно, новый закон натолкнулся бы на организованное и упорное сопротивление капиталистов — скажем, в форме локаута и закрытия фабрик и заводов. Сотни тысяч рабочих оказались бы выброшенными на улицы. Что бы сделало правительство? Буржуазное правительство, как бы радикально оно ни было, никогда не дало бы делу зайти так далеко, ибо перед закрытыми фабриками и заводами оно оказалось бы бессильным. Оно бы вынуждено было пойти на уступки, 8-часовой рабочий день не был бы введен, возмущения пролетариата были бы подавлены.

    При политическом господстве пролетариата проведение 8- часового рабочего дня должно привести к совершенно другим последствиям. Закрытие фабрик и заводов капиталистами не может быть, разумеется, основанием к удлинению рабочего дня, для правительства, которое хочет опираться на пролетариат, а не на капитал, как либерализм, и не играть роли "беспристрастного" посредника буржуазной демократии. Для рабочего правительства выход будет только один: экспроприация закрытых фабрик и заводов и организация на них работ за общественный счет.

    Конечно, можно рассуждать так. Допустим, что рабочее правительство, верное своей программе, декретирует 8-часовой рабочий день; если капитал оказывает противодействие, непреодолимое средствами демократической программы, предполагающей сохранение частной собственности, социал- демократия уходит в отставку, аппелируя к пролетариату. Такое решение было бы решением только с точки зрения той группы, которая составляла персонал правительства, но это не решение с точки зрения пролетариата или с точки зрения развития самой революции. Потому что после выхода в отставку социал- демократии, положение окажется такое же, какое было прежде и какое заставило ее взять эту власть. Бегство ввиду организованного противодействия капитала будет еще большей изменой революции, чем отказ взять в свои руки власть: ибо поистине, лучше не входить, чем войти только для того, чтобы обнаружить свое бессилие и уйти.

    Еще пример. Пролетариат у власти не сможет не принять самых энергичных мер для решения вопроса о безработице, ибо само собою разумеется, что представители рабочих, входящие в состав правительства, не смогут на требования безработных отвечать ссылкой на буржуазный характер революции.

    Но если только государство возьмет на себя обеспечение существования безработных — для нас сейчас безразлично, в какой форме — этим будет сразу совершено огромное перемещение экономической силы в сторону пролетариата. Капиталисты, давление которых на пролетариат всегда опиралось на факт существования резервной армии, почувствуют себя экономически-бессильными, а революционное правительство обречет их в то же время на политическое бессилие.

    Взяв на себя поддержку безработных, государство тем самым берет на себя задачу обеспечения существования стачечников. Если оно этого не сделает, оно сразу и непоправимо подкопает под собой устои своего существования.

    Фабрикантам не останется ничего другого, как прибегнуть к локауту, т.е. к закрытию фабрик. Совершенно ясно, что фабриканты дольше выдержат приостановку производства, чем рабочие, — и рабочему правительству на массовый локаут останется только один ответ: экспроприация фабрик и введение в них, по крайней мере, в крупнейших, государственного или коммунального производства.

    В области сельского хозяйства аналогичные проблемы создадутся уже самим фактом экспроприации земли. Никоим образом нельзя предположить, что пролетарское правительство, экспроприировав частновладельческие имения с крупным производством, разобьет их на участки и продаст для эксплуатации мелким производителям; единственный путь для него — это организация кооперативного производства под коммунальным контролем или прямо за государственный счет. Но это — путь социализма.

    Все это совершенно ясно показывает, что социал-демократия не может вступить в революционное правительство, дав предварительно пролетариату обязательство ничего не уступать из минимальной программы и обещав буржуазии не переступать за пределы минимальной программы. Такое двустороннее обязательство было бы совершенно невыполнимым. Вступая в правительство, не как бессильные заложники, а как руководящая сила, представители пролетариата тем самым разрушают грань между минимальной и максимальной программой, т.е. ставят коллективизм в порядок дня. На каком пункте пролетариат будет остановлен в этом направлении, это зависит от соотношения сил, но никак не от первоначальных намерений партии пролетариата.

    Вот почему не может быть и речи о какой-то особенной форме пролетарской диктатуры в буржуазной революции, именно о демократической диктатуре пролетариата (или пролетариата и крестьянства). Рабочий класс не сможет обеспечить демократический характер своей диктатуры, не переступая за границы своей демократической программы. Всякие иллюзии на этот счет были бы совершенно пагубны. Они скомпрометировали бы социал-демократию с самого начала.

    Раз партия пролетариата возьмет власть, она будет бороться за нее до конца. Если одним средством этой борьбы за сохранение и упрочение власти будет агитация и организация, особенно в деревне, то другим средством будет коллективистская политика. Коллективизм станет не только неизбежным выводом из положения партии у власти, но и средством сохранить это положение, опираясь на пролетариат...

    Когда в социалистической прессе была формулирована идея непрерывной революции, связывающей ликвидацию абсолютизма и гражданского крепостничества с социалистическим переворотом рядом нарастающих социальных столкновений, возрастаний новых слоев массы, непрекращающихся атак пролетариата на политические и экономические привилегии господствующих классов, наша "прогрессивная" печать подняла единодушный негодующий вой. О, она многое терпела, но этого не может допустить. Революция, кричала она, не есть путь, который можно "узаконять"! Применение исключительных средств позволительно лишь в исключительных случаях. Цель освободительного движения не увековечивать революцию, но по возможности скорее ввести ее в русло права. И т.д., и пр.

    Более радикальные представители той же демократии не рискуют выступать против революции с точки зрения уже сделанных конституционных "завоеваний": даже для них этот парламентарный кретинизм, упредивший самое возникновение парламентаризма, не представляется сильным орудием в борьбе с революцией пролетариата. Они избирают другой путь; они становятся не на почву права, а на почву того, что им кажется фактами, — на почву исторических "возможностей", — на почву политического "реализма", — наконец, даже на почву "марксизма". Почему бы нет? Еще Антонио, благочестивый буржуа Венеции, очень метко сказал: "Заметь себе: ссылаться может черт На доводы священного писанья"...

    Они не только считают фантастической самую идею рабочего правительства в России, но и отвергают возможность социалистической революции в Европе в ближайшую историческую эпоху. Еще нет налицо необходимых "предпосылок". Верно ли это? Дело, конечно, не в том, чтоб назначить срок социалистической революции, а в том, чтобы установить ее в реальные исторические перспективы.


Предпосылки социализма

    Марксизм сделал из социализма науку. Это не мешает иным "марксистам" делать из марксизма утопию.

    Рожков, выступая против программы социализации и кооперации, следующим образом изображает "те необходимые предпосылки будущего строя, которые незыблемо утверждены Марксом".

    "Разве теперь, — говорит Рожков, — имеется уже налицо материальная объективная его предпосылка, заключающаяся в таком развитии техники, которое довело бы мотив личной выгоды и наличность (?) личной энергии, предприимчивости и риска до минимума, и тем выдвинуло бы на первый план общественное производство; такая техника теснейшим образом связана с почти полным (!) господством крупного производства во всех (!) отраслях хозяйства, а разве этот результат достигнут? — Отсутствует и психологическая, субъективная предпосылка — рост классового сознания пролетариата, доходящий до духовного объединения подавляющего большинства народных масс. — Мы знаем, — говорит Рожков далее, — и теперь примеры производительных ассоциаций: таков, напр., известный французский стеклянный завод в Альби и некоторые земледельческие ассоциации в той же Франции... И вот указанные французские опыты как нельзя лучше показывают, что даже хозяйственные условия такой передовой страны, как Франция, недостаточно развиты, чтобы создать возможность господства коопераций: предприятия эти — средних размеров, технический уровень их — не выше обыкновенных капиталистических предприятий, они не идут во главе промышленного развития, не руководят им, а подходят к скромному среднему уровню. Только тогда, когда отдельные опыты производительных ассоциаций укажут на их руководящую роль в хозяйственной жизни, — только тогда мы близки к новому строю, только тогда мы можем быть уверены, что сложились необходимые предпосылки для его осуществления" [Н. Рожков, "К аграрному вопросу", стр. 21—22.].

    Уважая добрые намерения т. Рожкова, мы с огорчением должны, однако, признать, что даже в буржуазной литературе нам редко приходилось встречать большую путаницу по части так называемых предпосылок социализма. На этой путанице стоит остановиться, — если не ради Рожкова, то ради вопроса.

    Рожков заявляет, что теперь еще нет "такого развития техники, которое довело бы мотив личной выгоды и наличности (?) личной энергии, предприимчивости и риска до минимума и тем выдвинуло бы на первый план общественное производство". Смысл этой фразы открыть не легко. Повидимому, все же, т. Рожков хочет сказать, что во-первых, современная техника еще недостаточно вытеснила из промышленности живой человеческий труд; что, во-вторых, такое вытеснение предполагает "почти" полное господство крупных предприятий во всех отраслях хозяйства, и, значит, "почти" полную пролетаризацию всего населения страны.

    Таковы две предпосылки, якобы "незыблемо установленные Марксом".

    Попытаемся представить себе ту картину капиталистических отношений, которую застанет социализм по методу Рожкова "Почти полное господство крупных предприятий во всех отраслях промышленности" при капитализме означает, как уже сказано, пролетаризацию всех мелких и средних производителей в области земледелия и индустрии, т.е. превращение всего населения в пролетарское. Но полное господство машинной техники на этих крупных предприятиях доводит до минимума потребление живого труда, и, таким образом, огромное большинство населения страны, надо думать процентов 90, превращается в резервную армию, которая живет на государственный счет в работных домах. Мы взяли процентов 90, но ничто не мешает нам быть логичными и представить себе такое состояние, при котором все производство представляет собой единый автоматический механизм, принадлежащий единому синдикату и требующий в качестве живого труда только одного дрессированного орангутанга. Это, как известно, и есть ослепительно-последовательная теория Туган-Барановского. При таких условиях "общественное производство" не только выдвигается "на первый план", но овладевает всем полем; мало того, наряду с ним, и притом совершенно естественно организуется и общественное потребление, так как, очевидно, что вся нация, кроме 10% треста, будет жить на общественный счет в работных домах. Таким образом, из-за спины т. Рожкова нам улыбается хорошо знакомое нам лицо г. Туган-Барановского. — Дальше наступает социализм: население выходит из работных домов и экспроприирует группу экспроприаторов. Ни революции, ни диктатуры пролетариата при этом, разумеется, не понадобится.

    Второй, экономический признак зрелости страны для социализма, по Рыжкову, это возможность господства в ней кооперативного производства. Даже во Франции кооперативный завод в Альби не выше других капиталистических предприятий. Социалистическое производство станет возможным лишь тогда, когда кооперативы окажутся во главе промышленного развития, как руководящие предприятия.

    Все рассуждение с начала до конца вывернуто наизнанку. Кооперативы не могут стать во главе промышленного развития не потому что хозяйственное развитие еще недостаточно подвинулось вперед, а потому что оно слишком далеко подвинулось вперед. Несомненно, экономическое развитие создает почву для кооперации, — но для какой? Для капиталистической кооперации, основанной на наемном труде, — каждая фабрика представляет картину такой капиталистической кооперации. С развитием техники растет и значение этих коопераций. — Но каким образом развитие капитализма может дать место "во главе промышленности" товарищеским предприятиям? На чем основывает т Рожков свои надежды на то, что кооперации оттеснят синдикаты и тресты и займут их руководящее место во главе промышленного развития? Очевидно, что еслиб это случилось, то кооперации должны были бы далее чисто автоматически экспроприировать все капиталистические предприятия, после чего им оставалось бы соответственно понизить рабочий день, чтобы дать работу всем гражданам, и установить соответствие размеров производства в разных отраслях, чтобы избежать кризисов. Этим путем социализм оказался бы установленным в своих основных чертах. Опять-таки ясно, что ни в революции, ни в диктатуре рабочего класса совершенно не представилось бы никакой нужды.

    Третья предпосылка — психологическая: необходим "рост классового сознания пролетариата, доходящий до духовного объединения подавляющего большинства народных масс". Так как под духовным объединением, очевидно нужно в данном случае понимать сознательную социалистическую солидарность, значит т. Рожков считает, что психологической предпосылкой социализма является объединение в рядах социал-демократии "подавляющего большинства народных масс". Таким образом, Рожков, очевидно, полагает, что капитализм, ввергающий мелких производителей в ряды пролетариата, а массы пролетариев — в ряды резервной армии, даст социал-демократии возможность духовно объединить и просветить подавляющее большинство (процентов 90?) народных масс.

    Это так же мало осуществимо в мире капиталистического варварства, как и господство кооперации в царстве капиталистической конкуренции. Но еслиб это было осуществимо, то, естественно, что сознательно и духовно объединенное "подавляющее большинство" нации без всяких затруднений сняло бы немногих магнатов капитала и организовало бы социалистическое хозяйство без всяких революций и диктатур.

    Перед нами невольно встает следующий вопрос. Рожков считает себя учеником Маркса. А между тем Маркс, излагавший в "Коммунистическом Манифесте" "незыблемые предпосылки социализма", смотрел на революцию 1848 г., как на непосредственный пролог социалистической революции. Конечно теперь, через 60 лет, не нужно много проницательности, чтоб увидеть, что Маркс ошибся, ибо капиталистический мир, как мы знаем, существует. Но как мог Маркс так ошибиться? Разве он не видел, что крупные предприятия еще не господствуют во всех отраслях промышленности? Что производительные товарищества еще не стоят во главе крупных предприятий? Что подавляющее большинство народа еще не объединено на почве идей "Коммунистического Манифеста"?. Если мы видим, что всего этого нет и теперь, то как же Маркс не видел, что ничего подобного не было в 1848 году? — Поистине, Маркс 1848-го года — это утопический младенец пред лицом многих нынешних безошибочных автоматов марксизма!...

    Мы видим, таким образом, что т Рожков, отнюдь не принадлежащий к критикам Маркса, тем не менее совершенно уничтожает пролетарскую революцию, как необходимую предпосылку социализма Так как Рожков только чересчур последовательно выразил воззрения разделяемые немалым числом марксистов в обоих течениях нашей партии, то следует остановиться на принципиальных, методологических основах его заблуждений.

    Нужно, впрочем, оговориться, что соображения Рожкова о судьбе коопераций представляют его индивидуальную собственность. Мы лично нигде и никогда не встречали социалистов, которые, с одной стороны, верили бы в такой простой неотразимый ход концентрации производства и пролетаризации народных масс, и в то же время питали бы веру в руководящую роль производительных товариществ до пролетарской революции Соединение этих двух предпосылок в экономической эволюции гораздо труднее, чем их соединение в одной голове; хотя и это последнее нам всегда казалось невозможным.

    Но мы остановимся на двух других "предпосылках", формулирующих более типические предрассудки.

    Несомненно, что предпосылками социализма являются и развитие техники, и концентрация производства, и рост сознания масс Но все эти процессы совершаются одновременно, и не только подталкивают и подгоняют друг друга, но и задерживают и ограничивают друг друга. Каждый из этих процессов высшего порядка требует известного развития другого процесса низшего порядка, — но полное развитие каждого из них непримиримо с полным развитием других.

    Развитие техники имеет, бесспорно, своим идеальным пределом единый автоматический механизм, который захватывает сырые материалы из недр природы и выбрасывает к ногам человека готовые предметы потребления. Еслиб существование капитализма не было ограничено классовыми отношениями и вытекающей из них революционной борьбой, то мы имели бы право предположить, что техника, приблизившись к идеалу единого автоматического механизма в рамках капиталистического хозяйства, тем самым автоматически упразднит капитализм.

    Концентрация производства, вытекающая из законов конкуренции, имеет своей внутренней тенденцией пролетаризацию всего населения И, изолировав эту тенденцию, мы имели бы право предположить, что капитализм доведет свое дело до конца, еслиб процесс пролетаризации не был прерван революционным переворотом, неизбежным при известном соотношении классовых сил — задолго до того, как он превратит большинство населения в резервную армию, населяющую тюремные общежития

    Далее. Рост сознания, благодаря опыту повседневной борьбы и сознательным усилиям социалистических партий, несомненно идет поступательно вперед, — и, изолировав этот процесс, мы можем мысленно довести его до того момента, когда подавляющее большинство народа будет охвачено профессиональными и политическими организациями, объединено чувством солидарности, и единством цели И еслиб этот процесс действительно мог нарастать количественно, не изменяясь качественно, то социализм мог бы быть осуществлен мирно, путем единодушного сознательного акта граждан XXI или XXII столетий

    Но вся суть в том, что эти процессы, исторически предпосылаемые социализму, не развиваются изолированно, но ограничивают друг друга и достигши известного момента, определяемого многими обстоятельствами, но во всяком случае очень далекого от их математического предела, качественно перерождаются и в своей сложной комбинации создают то, что мы понимаем под именем социальной революции.

    Начнем с последнего процесса — роста сознания Он совершается, как известно, не в академиях, в которых пролетариат можно искусственно задержать в течение 50, 100, 500 лет, но в живущем полной жизнью капиталистическом обществе, на основе непрерывной классовой борьбы. Рост сознания пролетариата преобразует эту классовую борьбу, придает ей более глубокий, принципиальный характер и вызывает соответственную реакцию господствующих классов. Борьба пролетариата с буржуазией имеет свою логику, которая, все более и более обостряясь, доведет дело до развязки гораздо раньше, чем крупные предприятия начнут всецело господствовать во всех отраслях хозяйства.

    Далее, само собою разумеется, что рост политического сознания опирается на рост численности пролетариата, — причем пролетарская диктатура предполагает, что пролетариат достиг такой численности, что может преодолеть сопротивление буржуазной контрреволюции Это вовсе не значит, однако, что "подавляющее большинство" населения должно состоять из пролетариев, а "подавляющее большинство" пролетариата из сознательных социалистов. Во всяком случае, ясно, что сознательно-революционная армия пролетариата должна быть сильнее контрреволюционной армии капитала; тогда как промежуточные сомнительные или индифферентные слои населения должны находиться в таком положении, чтоб режим пролетарской диктатуры привлекал их на сторону революции, а не толкал в ряды ее врагов. Разумеется, политика пролетариата должна сознательно сообразоваться с этим.

    Все это предполагает, в свою очередь, гегемонию индустрии над земледелием и преобладание города над деревней.

    --------------------------------------------------------------------------------

    Попробуем рассмотреть предпосылки социализма в порядке убывающей общности и возрастающей сложности:

    1. Социализм, не есть только вопрос равномерного распределения, но и вопрос планомерного производства Социалистическое, т е кооперативное производство в больших размерах возможно лишь при условии такого развития производительных сил, которое делает крупное предприятие более производительным, чем мелкое Чем выше перевес крупного предприятия над мелким, т е чем развитее техника, тем больше должны быть хозяйственные выгоды от социализации производства, тем выше, следовательно, должен быть культурный уровень всего населения при равномерном распределении, основанном на планомерном производстве.

    Эта первая объективная предпосылка социализма имеется налицо уже давно С тех пор, как общественное разделение труда привело к разделению труда в мануфактуре, еще в большей мере с тех пор, как мануфактура стала сменяться фабрикой, применяющей систему машин, — крупное предприятие становилось все более и более выгодным, а значит и социализация крупного предприятия должна была делать общество все более и более богатым Ясно, что переход всех ремесленных мастерских в общую собственность всех ремесленников нисколько не обогатил бы их, тогда как переход мануфактуры в общую собственность ее частичных рабочих, или переход фабрики в руки наемных производителей, или лучше сказать, переход всех средств крупного фабричного производства в руки всего населения, несомненно, поднял бы его материальный уровень, — и притом в большей степени, чем высшей ступени достигло крупное производство.

    В социалистической литературе цитировалось предложение члена английской палаты общин Беллерса, который за сто лет до заговора Бабефа, именно в 1696 г , внес в парламент проект об организации кооперативных товариществ, самостоятельно удовлетворяющих всем своим потребностям По вычислениям англичанина, такой производительный коллектив должен был состоять из 200—300 человек Мы не можем здесь заняться проверкой его выводов — да это для нас и не существенно — важно лишь то, что коллективистское хозяйство, хотя бы только в размере 100, 200, 300 или 500 человек, представляло уже в конце XVII века производственные выгоды.

    В начале XIX в Фурье проектировал производственно- потребительные ассоциации, фаланстеры, в 2 000—3 000 человек каждая Расчеты Фурье никоим образом не отличались точностью, но во всяком случае развитие мануфактурной системы к его времени подсказывало ему уже несравненно более обширные размеры для хозяйственных коллективов, чем в приведенном выше примере Ясно, однако, что как ассоциации Джона Беллерса, так и фаланстеры Фурье, гораздо ближе по своему характеру к свободным хозяйственным общинам, о которых мечтают анархисты и утопичность которых состоит не в том, что они вообще "невозможны" или "противоестественны" (коммунистические общины Америки доказали, что они возможны), а в том, что они отстали от хода экономического развития на 100—200 лет.

    Развитие общественного разделения труда, с одной стороны, машинного производства, с другой, привело к тому, что в настоящее время единственный кооператив, который может использовать в широких размерах выгоды коллективистского хозяйства — это государство Да и в замкнутых границах отдельных государств социалистическое производство уже не могло бы вместиться — как по экономическим, так и по политическим причинам.

    Атлантикус, немецкий социалист, не стоящий на точке зрения Маркса, вычислил в конце прошлого столетия экономические выгоды социалистического хозяйства в применении к такой единице, как Германия Атлантикус меньше всего отличается полетом фантазии, его мысль вообще движется в колее хозяйственной рутины капитализма, он опирается на авторитетных писателей нынешней агрономии и технологии, — и в этом не только его слабая, но и его сильная сторона, так как она во всяком случае обеспечивает его от неумеренного оптимизма Так или иначе, Атлантикус приходит к выводу, что при целесообразной организации социалистического хозяйства, под условием использования технических средств середины 90-х годов XIX века, доход рабочего может быть увеличен вдвое или втрое, а рабочее время уменьшено до половины нынешнего размера.

    Не нужно, разумеется, думать, что Атлантикус впервые доказал выгодность социализма высшая производительность труда в крупных хозяйствах, с одной стороны, необходимость планомерности производства, доказываемая кризисами, с другой стороны, свидетельствовали о хозяйственных преимуществах социализма гораздо красноречивее, чем социалистическая бухгалтерия Атлантикуса Его заслуга состоит лишь в том, что он выразил это преимущество в приблизительных цифровых отношениях.

    Из всего сказанного, мы имеем право сделать тот вывод, что если дальнейшее возрастание технического могущества человека делает социализм все более и более выгодным, то достаточные технические предпосылки для коллективистского производства — в тех или иных размерах — имеются уже в течение одного-двух столетий, а в настоящее время социализм технически выгоден не только в государственных, но в огромной мере, и в мировых размерах.

    Одних технических преимуществ социализма, однако, совершенно недостаточно для его осуществления В течение XVIII и XIX веков крупное производство проявляло свои преимущества — не в социалистической, а в капиталистической форме Ни проект Беллерса, ни проект Фурье не были осуществлены Почему? Потому, что не нашлось в то время социальной силы, готовой и способной их осуществить.

    2. Тут мы от производственно-технической предпосылки переходим к социально-экономической, — менее общей, но более сложной Еслиб мы имели дело не с антагонистическим классовым обществом, а с однородным товариществом, которое сознательно выбирает для себя систему хозяйства, тогда, несомненно, одних вычислений Атлантикуса было бы совершенно достаточно, чтобы приступить к социалистическому строительству Сам Атлантикус, социалист очень вульгарного типа, так именно и смотрит на свой труд.

    Такая точка зрения при настоящих условиях могла бы быть применима лишь в пределах частного хозяйства, единоличного или акционерного Всегда можно предполагать, что любой проект хозяйственных реформ (введение новых машин, новых сырых материалов, иного распорядка работ, иной системы вознаграждения) будет принят владельцем, если только проект этот с несомненностью обнаруживает коммерческую выгодность реформы Но поскольку мы имеем дело с общественным хозяйством, этого одного уже недостаточно Тут борются враждебные интересы Что выгодно одному, то невыгодно другому Классовый эгоизм выступает не только против классового эгоизма, но и против выгод целого Следовательно, для осуществления социализма необходимо, чтобы в среде антагонистических классов капиталистического общества имелась налицо социальная сила, по своему объективному положению заинтересованная в осуществлении социализма, и, по своему могуществу, способная осуществить его, преодолев враждебные интересы и противодействия

    Одна из основных заслуг научного социализма состоит именно в том, что он теоретически открыл такую социальную силу в лице пролетариата и показал, что этот класс, неизбежно растущий вместе с капитализмом, может найти свое спасение только в социализме, что всем своим положением он толкается к социализму, и что доктрина социализма в капиталистическом обществе не может не стать в конце концов идеологией пролетариата.

    Легко понять, поэтому, какой колоссальный шаг назад от марксизма делает Атлантикус, когда уверяет, что раз доказано, что "при переходе средств производства в руки государства не только может быть достигнуто всеобщее благосостояние, но еще сократится рабочее время, то совершенно безразлично, оправдывается ли теория концентрации капиталов, исчезновения промежуточных слоев населения или нет".

    Раз доказана выгодность социализма, "тогда незачем, — по мнению Атлантикуса, — возлагать все свои надежды на фетиш хозяйственного развития, а следует предпринять обширные исследования и приступить (!) к всесторонней и тщательной подготовке перехода от частного к государственному или "общественному" производству" [Атлантикус "Государство будущего", изд книгоизд "Дело", С П- б, 1906 г, стр 22—23]

    Возражая против чисто оппозиционной тактики с -д и предлагая немедленно "приступить" к подготовке социалистического преобразования, Атлантикус забывает, что с - д еще не имеет для этого необходимой власти, а Вильгельм II, Бюлов, и большинство германского рейхстага, хотя и имеют в руках власть, но отнюдь не намерены приступать к проведению социализма Социалистический проект Атлантикуса так же мало убедителен для Гогенцоллернов, как проект Фурье для реставрированных Бурбонов, — хотя последний опирался в своем политическом утопизме на пламенную фантазию в области хозяйственного творчества, а Атлантикус — в своем отнюдь не меньшем политическом утопизме опирается на убедительную филистерски-трезвую бухгалтерию.

    Каков же должен быть уровень социальной дифференциации для того, чтобы вторая предпосылка имелась налицо? Иначе сказать, какова должна быть относительная численность пролетариата? Должен ли он составлять половину населения, две трети, или девять десятых?

    Совершенно безнадежным предприятием было бы стремление наметить голые арифметические рамки этой второй предпосылки социализма Прежде всего, при таком схематизме выступил бы вопрос, кого отнести к пролетариату причислять ли к нему обширный слой полупролетариев-полукрестьян? Причислять ли резервные массы городских пролетариев, которые, с одной стороны, переходят в паразитический пролетариат нищих и воров, а, с другой, наполняют собою городские улицы в роли мелких торговцев, играющих паразитическую роль по отношению к хозяйственному целому? Этот вопрос далеко не так прост.

    Значение пролетариата опирается всецело на его роль в крупном производстве. Буржуазия в своей борьбе за политическое господство опирается на свое экономическое могущество. Прежде чем она успевает взять в свои руки государственную власть, она сосредоточивает в своих руках средства производства страны; это и определяет ее удельный вес. Пролетариат же, вопреки кооперативистским фантасмагориям, вплоть до социалистической революции будет лишен средств производства. Его социальное могущество вытекает из того, что средства производства, находящиеся в руках буржуазии, могут быть приведены в движение только им, пролетариатом. С точки зрения буржуазии пролетариат является также одним из средств производства, составляющим в соединении с другими единый цельный механизм; но пролетариат — есть единственная неавтоматическая часть этого механизма, и несмотря на все усилия, ее нельзя довести до состояния автоматизма. Такое положение дает возможность пролетариату приостановить по своей воле правильное функционирование общественного хозяйства — в части или в целом (частные или общие стачки).

    Отсюда ясно, что значение пролетариата — при одинаковой численности — тем выше, чем большую массу производительных сил он приводит в движение: пролетарий крупной фабрики представляет — при прочих равных условиях — большую социальную величину, чем ремесленный рабочий, пролетарий города — большую величину, чем пролетарий деревни. Другими словами, политическая роль пролетариата тем значительнее, чем более крупное производство господствует над мелким, индустрия — над земледелием, город — над деревней.

    Если мы возьмем ту эпоху истории Германии или Англии, когда ее пролетариат составлял такую же долю нации, какую теперь составляет пролетариат России, то мы увидим, что он не только не играл, но по своему объективному значению и не мог играть той роли, какую теперь играет наш рабочий класс.

    Это же самое, как мы видели, можно сказать относительно роли города. Когда городское заселение составляло в Германии лишь 15%, как у нас, тогда и речи не могло быть о такой роли германских городов в общей экономической и политической жизни страны, какую играют наши города. Сосредоточение крупных промышленных и торговых учреждений в городах и соединение городов с провинцией системой железных дорог дали городам значение, далеко превосходящее простой объем их населения, причем рост их значения далеко обгонял рост численности их населения, в то время как рост их жителей, в свою очередь, обгонял естественный прирост всего населения... Если в Италии, в 1848 году, число ремесленников — не только пролетариев, но и самостоятельных хозяев — составляло около 15% всего населения, т.е. не меньше чем ремесленников и пролетариев в нынешней России, то роль их была несравненно ниже роли русского промышленного пролетариата.

    Из всего сказанного ясно, что предопределять, какую часть всего населения должен составить пролетариат к моменту завладения государственной властью, значит заниматься бесплодной работой. Вместо этого мы приведем несколько примерных данных, чтоб показать, какую часть населения составляет пролетариат в настоящее время в передовых странах.

    В 1895 г в Германии из общего числа 20,5 миллионов промыслового населения (не считая армии, государственных чиновников и лиц без определенных занятий) на долю пролетариата приходилось 12,5 миллионов (считая наемных рабочих земледелия, индустрии, торговли, а также домашнюю прислугу); собственно земледельческих и промышленных рабочих насчитывалось 10,75 миллионов. Что касается остальных 8 миллионов душ, то из них очень многие по существу являются пролетариями (домашняя индустрия, работающие члены семей и пр.). Число наемных рабочих только в земледелии охватывало 5,75 миллиона. Все сельское население составляло около 36% населения страны. Эти цифры, повторяем, относятся к 1895 году. За протекшие 11 лет произошли, бесспорно, огромные изменения — и в общем, в одном направлении: отношение городского населения к сельскому увеличилось (в 1882 г. сельское население составляло 42%), увеличилось отношение всего пролетариата ко всему населению, индустриального пролетариата — к сельскохозяйственному, наконец, на каждого индустриального пролетария приходится больше производительного капитала, чем в 1895 г. Но и данные 1895 года показывают, что германский пролетариат давно уже составляет господствующую производительную силу страны.

    Бельгия с ее семимиллионным населением представляет собою чисто индустриальную страну. На 100 лиц, занятых какой- либо профессиональной деятельностью, 41 приходится на долю промышленности в тесном смысле, и лишь 21 на долю земледелия. На три с лишком миллиона душ самодеятельного населения приходится около 1.800.000 душ пролетариата; т.е. около 60%. Эти числа стали бы еще красноречивее, если бы к резко дифференцированному пролетариату присоединить родственные ему социальные элементы: производителей, "самостоятельных" по форме, но в действительности закабаленных капиталу, мелких чиновников, солдат и т.п.

    Но первое место в смысле индустриализации хозяйства и пролетаризации населения принадлежит бесспорно Англии. В 1901 г. число лиц, занятых в сельском и лесном хозяйстве и в рыболовстве составляло 2,3 миллиона, тогда как индустрия, торговля и транспорт охватывали 12,5 миллионов душ.

    Таким образом, в главных европейских странах городское население главенствует над сельским по своей численности. Но главенство его неизмеримо выше не только по массе представляемых им производительных сил, но и по личному качественному составу. Город отвлекает к себе наиболее энергичные, способные и интеллигентные элементы деревни Показать это статистически трудно. Хотя косвенное подтверждение этому дает возрастный состав городского и сельского населения, имеющий притом и самостоятельное значение. Так, в 1895 г. в Германии считалось 8 мил. человек, занятых в сельскохозяйственном производстве, и 8 мил., занятых в индустрии. Но если разбить население по возрастным группам, то окажется, что сельское хозяйство уступает индустрии на миллион наиболее работоспособных сил в возрасте 14—40 лет. Это показывает, что в деревне остается преимущественно "старый да малый".

    В результате всех приведенных выше соображений мы можем прийти к тому выводу, что экономическая эволюция — рост индустрии, рост крупных предприятий, рост городов, рост пролетариата вообще и индустриального в особенности — уже подготовила арену не только для борьбы пролетариата за государственную власть, но и для завоевания этой власти

    3. Тут мы переходим к третьей предпосылке социализма, к диктатуре пролетариата.

    Политика — это та плоскость, где объективные предпосылки пересекаются с субъективными. На почве определенных технических и социально-экономических условий класс ставит себе сознательно определенную задачу, завоевание власти, объединяет свои силы, взвешивает силы противника, оценивает обстоятельства.

    Однако, и в этой третьей области пролетариат не абсолютно свободен; кроме субъективных моментов: сознательности, готовности, инициативы, которые тоже имеют логику своего развития, пролетариат сталкивается в своей политике с целым рядом объективных моментов, каковы: политика господствующих классов, существующие государственные учреждения (армия, классовая школа, государственная церковь), международные отношения и пр.

    Остановимся, прежде всего, на субъективном моменте — подготовленности пролетариата к социалистическому перевороту

    Бесспорно: недостаточно того, чтобы уровень техники делал социалистическое хозяйство выгодным с точки зрения производительности общественного труда. Недостаточно и того, чтобы развившаяся на основе этой техники социальная дифференциация создала пролетариат, как главный по численности и хозяйственной роли класс, объективно заинтересованный в социализме. Нужно еще, чтобы этот класс

    сознал свой объективный интерес. Нужно, чтоб он понял, что для него нет выхода вне социализма, нужно, чтоб он сплотился в армию, достаточно могущественную для завоевания государственной власти в открытой борьбе.

    Было бы в настоящее время нелепостью отрицать необходимость такой подготовки пролетариата; только старые бланкисты могли надеяться на спасительную инициативу заговорщической организации, сложившейся независимо от масс, или их антиподы — анархисты могут надеяться на самопроизвольный стихийный взрыв масс, который неизвестно чем разрешится; социал-демократия говорит о завоевании власти, как о сознательном действии революционного класса.

    Но многие социалисты-идеологи (идеологи в дурном смысле этого слова — из тех, что все опрокидывают на голову) говорят о подготовке пролетариата к социализму в смысле его морального перерождения. Пролетариат и даже вообще "человечество" должно предварительно совлечь с себя свою старую эгоистическую природу, в общественной жизни должны получить преобладание побуждения альтруизма и пр. Так как в настоящее время мы еще очень далеки от такого состояния, и так как "человеческая природа" изменяется крайне медленно, то наступление социализма отодвигается на ряд столетий. Такой взгляд кажется очень реалистическим, эволюционным и пр. Но на самом деле он весь создан из плоских моралистических соображений.

    Предполагается, что социалистическая психология должна быть усвоена прежде, чем наступит социализм; другими словами, предполагается, что на основе капиталистических отношений возможно привить массам социалистическую психологию. Не нужно при этом смешивать сознательного стремления к социализму с социалистической психологией. Последняя предполагает отсутствие эгоистических побуждений в сфере экономической жизни; стремление же к социализму и борьба за него вытекают из классовой психологии пролетариата. Как ни много точек соприкосновения между классовой психологией пролетариата и бесклассовой социалистической психологией, но между ними еще целая пропасть.

    Совместная борьба против эксплуатации порождает в душе рабочего прекрасные ростки идеализма, товарищеской солидарности, личного самоотречения, —но в то же время индивидуальная борьба за существование, вечно отверстая пасть нищеты, дифференциация в рядах самих рабочих, давление темных масс снизу, развращающая деятельность буржуазных партий, — не позволяют этим прекрасным росткам развиться до конца.

    Но суть в том, что даже оставаясь мещански-эгоистичным, не превышая своей "человеческой" ценностью средних

    представителей буржуазных классов, средний рабочий на опыте жизни убеждается, что его примитивнейшие желания и естественнейшие потребности могут получить удовлетворение только на развалинах капиталистического строя.

    Идеалисты представляют себе то отдаленное будущее поколение, которое сподобится социализма, совершенно так же, как христиане представляют себе членов первых христианских общин.

    Какова бы ни было психология первых прозелитов христианства, — из Деяний апостольских мы знаем, что бывали случаи утайки своего имущества от общины, — но во всяком случае христианство при дальнейшем своем распространении не только не переродило души всего народа, но само переродилось, материализировалось и бюрократизировалось, от братского наставничества перешло к папизму, от страннического нищенства — к монастырскому паразитизму, словом, не только не подчинило себе социальных условий той среды, в которой распространялось, но само подчинилось им. И это произошло не вследствие неловкости или корысти отцов и учителей христианства, а вследствие неотразимых законов зависимости человеческой психологии от условий общественного труда и существования. И эту зависимость показали на самих себе отцы и учителя христианства.

    Еслиб социализм думал создать новую человеческую природу в рамках старого общества, он был бы только новым изданием моралистических утопий... Социализм ставит своей задачей не создание социалистической психологии, как предпосылки социализма, а создание социалистических условий жизни, как предпосылки социалистической психологии.


Рабочее правительство в России и социализм

    Выше мы показали, что объективные предпосылки социалистической революции уже созданы экономическим развитием передовых капиталистических стран. Но что можно в этом отношении сказать относительно России? Можно ли ожидать, что переход власти в руки русского пролетариата будет началом преобразования нашего национального хозяйства на социалистических началах?

    Год тому назад мы следующим образом отвечали на эти вопросы в статье, подвергшейся жестокому обстрелу со стороны органов обеих фракций нашей партии.

    "Парижские рабочие, — говорит Маркс, — не требовали от Коммуны чудес. Нельзя ждать мгновенных чудес от диктатуры пролетариата и теперь. Государственная власть не всемогуща. Нелепо было бы думать, что стоит пролетариату получить власть — и он путем нескольких декретов заменит капитализм социализмом. Экономический строй не есть продукт деятельности государства. Пролетариат сможет лишь со всей энергией применять государственную власть для того, чтобы облегчить и сократить путь хозяйственной эволюции в сторону коллективизма.

    "Пролетариат начнет с тех реформ, которые входят в так называемую программу-минимум, — и непосредственно от них, самой логикой своего положения, вынужден будет переходить к коллективистской практике.

    "Ввести 8-часовой рабочий день и подоходный налог с быстро возрастающей прогрессией будет сравнительно простым делом, хотя и здесь центр тяжести лежит не в издании "акта", а в организации его практического проведения. Но главная трудность — и вот переход к коллективизму! — будет состоять в организации производства за государственный счет в тех фабриках и заводах, которые будут закрыты владельцами в ответ на издание этих актов.

    "Издать закон об уничтожении права наследства и провести этот закон на практике будет опять-таки сравнительно простым делом; наследства в форме денежного капитала тоже не затруднят пролетариата и не обременят его хозяйства. Но выступить наследником земельного и промышленного капитала значит для рабочего государства взять на себя организацию хозяйства за общественный счет.

    "То же самое, но в более широком объеме, следует сказать об экспроприации — с выкупом или без выкупа. Экспроприация с выкупом представляет политические выгоды, но финансовые затруднения; экспроприация без выкупа представляет финансовые выгоды, но политические затруднения. Но выше тех и других затруднений будут трудности хозяйственные, организаторские.

    "Повторяем: правительство пролетариата не означает правительства чудес.

    "Обобществление производства начинается с тех отраслей, которые представят наименьше затруднений. В первый период, обобществленное производство будет представлять собой оазисы, связанные с частными хозяйственными предприятиями законами товарного обращения. Чем шире будет поле, уже захваченное обобществленным хозяйством, тем очевиднее будут его выгоды, тем прочнее будет себя чувствовать новый политический режим, тем смелее будут дальнейшие хозяйственные мероприятия пролетариата. В этих мероприятиях он сможет и будет опираться не только на национальные производительные силы, но и на интернациональную технику, подобно тому, как в своей революционной политике он опирается не только на опыт национальных классовых отношений, но и на весь исторический опыт международного пролетариата".

    Политическое господство пролетариата несовместимо с его экономическим рабством. Под каким бы политическим знаменем пролетариат ни оказался у власти, он вынужден будет стать на путь социалистической политики. Величайшей утопией нужно признать мысль, будто пролетариат, поднятый на высоту государственного господства внутренней механикой буржуазной революции, сможет, если даже захочет, ограничить свою миссию созданием республиканско-демократической обстановки для социального господства буржуазии. Политическое господство пролетариата, хотя бы и временное, крайне ослабит сопротивление капитала, всегда нуждающегося в поддержке государственной власти, и придаст грандиозные размеры экономической борьбе пролетариата. Рабочие не смогут не требовать от революционной власти поддержки стачечников, и правительство, опирающееся на пролетариат, не сможет в такой поддержке отказать. Но это значит парализовать влияние резервной армии труда, сделать рабочих господами не только в политической, но и в экономической области, превратить частную собственность на средства производства в фикцию. Эти неизбежные социально-экономические последствия диктатуры пролетариата проявятся немедленно — гораздо раньше, чем будет закончена демократизация политического строя. Грань между "минимальной" и "максимальной" программой стирается, как только у власти становится пролетариат.

    Пролетарский режим на первых же порах должен будет приняться за разрешение аграрного вопроса, с которым связан вопрос о судьбе огромных масс населения России. В решении этого вопроса, как и всех других, пролетариат будет исходить из основного стремления своей экономической политики: овладеть как можно большим полем для организации социалистического хозяйства, — причем формы и темп этой политики в аграрном вопросе должны определяться как теми материальными ресурсами, которыми сможет овладеть пролетариат, так и необходимостью располагать свои действия так, чтоб не отталкивать в ряды контрреволюционеров возможных союзников.

    Само собою разумеется, что аграрный вопрос, т.е. вопрос о судьбе земледельческого хозяйства и его общественных отношений, вовсе не покрывается земельным вопросом, т.е. вопросом о формах земельной собственности. Но несомненно, что решение земельного вопроса, если и не предрешит аграрной эволюции, то предрешит аграрную политику пролетариата; другими словами, то назначение, которое пролетарский режим даст земле, должно быть связано с его общим отношением к ходу и потребностям сельскохозяйственного развития. Поэтому земельный вопрос станет в первую очередь.

    Одно из решений, которому социалисты-революционеры придали далеко не безупречную популярность, — это социализация всей земли; будучи освобождена от европейского грима, она означает не что иное, как "уравнительное землепользование", или Черный Передел. Программа уравнительного передела предполагает, таким образом, экспроприацию всех земель — не только частновладельческих вообще, не только частновладельческих-крестьянских, но и общинных. Если принять во внимание, что эта экспроприация должна быть проведена с первых шагов нового режима, при полном еще господстве товарно-капиталистических отношений, то окажется, что первыми "жертвами" экспроприации окажутся или, вернее, почувствуют себя крестьяне. Если принять во внимание, что крестьяне в течение нескольких десятилетий выплачивали выкупные платежи, которые должны были превратить надельную землю в их собственность; если принять во внимание, что отдельные более зажиточные крестьяне, несомненно, при помощи больших жертв, принесенных еще живущим поколением, приобрели в собственность огромную площадь земли, — то легко себе представить, какое сопротивление вызовет отчуждение общинных и мелких частновладельческих участков в государственную собственность! Идя таким путем, новый режим начал бы с того, что восстановил бы против себя огромные массы крестьянства.

    Во имя чего общинные и мелкие собственнические участки будут превращены в государственную собственность? Чтобы тем или другим путем предоставить ее для "уравнительной" хозяйственной эксплуатации всем земледельцам, в том числе и нынешним безземельным крестьянам и батракам. Таким образом, в хозяйственном отношении новый режим ничего не выиграет от экспроприации мелких и общинных участков, так как и после передела государственная или общественная земля поступит в частно-хозяйственную обработку. В политическом же отношении новый режим сделает величайший промах, так как сразу враждебно противопоставит крестьянскую массу городскому пролетариату, как руководителю революционной политики.

    Далее. Уравнительное распределение предполагает законодательное воспрещение применения наемного труда. Уничтожение наемного труда может и должно быть следствием хозяйственных реформ, но не может быть предрешено юридическими запретами. Недостаточно запретить земледельцу- капиталисту нанимать рабочих, нужно предварительно создать для безземельных батраков возможность существования, притом существования рационального с общественно-хозяйственной точки зрения. Между тем, при программе уравнительного землепользования воспретить применение наемного труда значит, с одной стороны, обязать безземельных батраков сесть на клочок земли, значит, с другой стороны, для государства обязаться снабдить этого батрака необходимым инвентарем для его общественно нерационального производства

    Разумеется, вмешательство пролетариата в организацию сельского хозяйства начнется не с прикрепления разрозненных работников к разрозненным клочкам земли, а с эксплуатации крупных имений за государственный или коммунальный счет

    Только в том случае, если такое обобществленное производство станет прочно на ноги, процесс дальнейшей социализации сможет быть двинут вперед воспрещением применения наемного труда. Этим путем сделается невозможным мелкое капиталистическое земледелие, но останется еще поле для продовольственных и полупродовольственных хозяйств, насильственная экспроприация которых никоим образом не входит в планы социалистического пролетариата.

    Во всяком случае пролетариат никоим образом не сможет принять к руководству программу "уравнительного распределения", которая, с одной стороны, предполагает бесцельную, чисто формальную экспроприацию мелких собственников, с другой стороны, требует вполне реального раздробления крупных имений на мелкие части. Такая политика, будучи непосредственно хозяйственно-расточительной, имела бы в своей основе реакционно-утопическую заднюю мысль, и сверх всего политически ослабила бы революционную партию.

    --------------------------------------------------------------------------------

    Но как далеко может зайти социалистическая политика рабочего класса в хозяйственных условиях России? Можно одно сказать с уверенностью: она натолкнется на политические препятствия гораздо раньше, чем упрется в техническую отсталость страны Без прямой государственной поддержки европейского пролетадлата рабочий класс России не сможет удержаться у власти и превратить свое временное господство в длительную социалистическую диктатуру. В этом нельзя сомневаться ни одной минуты Но с другой стороны, нельзя сомневаться и в том, что социалистическая революция на Западе позволит нам непосредственно и прямо превратить временное господство рабочего класса в социалистическую диктатуру.

    В 1904 г., рассуждая о перспективах социального развития и считаясь с близкой возможностью революции в России, Каутский писал:

    "Революция в России не могла бы немедленно установить социалистический режим Для этого экономические условия страны еще далеко незрелы". Но русская революция должна будет дать сильный толчок пролетарскому движению остальной Европы и в результате разгоревшейся борьбы пролетариат может занять господствующее положение в Германии "Такой исход, — продолжает Каутский, — должен будет оказать влияние на всю Европу, должен будет повлечь за собой политическое господство пролетариата в Западной Европе и создать восточно-европейскому пролетариату возможность сократить стадии своего развития и, подражая немецкому примеру, искусственно создать социалистические учреждения. Общество в целом не может искусственно перескочить через отдельные стадии развития; но это возможно для его отдельных составных частей, которые могут ускорить свое отсталое развитие подражанием передовым странам и, благодаря этому, даже стать во главе развития, потому что они не обременены балластом традиций, который тащат с собой старые нации Это может случиться, — пишет далее Каутский. — Но, как уже сказано, мы здесь уже оставили область поддающейся изучению необходимости; здесь мы находимся уже в области возможного. Поэтому все может произойти и иначе" [К Каутский, "Революционные перспективы", Киев, 1906 г].

    Эти строки теоретик немецкой социал-демократии писал в то время, когда для него стояло еще под вопросом, возникнет ли революция раньше в России или на Западе.

    После того русский пролетариат проявил такую колоссальную силу, какой не ожидали от него наиболее оптимистически настроенные русские социал-демократы Ход русской революции определился в своих основных чертах. То что два-три года тому назад было или казалось возможностью стало близкой вероятностью; и все говорит за то, что эта вероятность готова стать необходимостью.


Европа и революция

    В июне 1905 года мы писали:

    "После 1848-го года прошло больше полустолетия Полвека непрестанных завоеваний капитализма во всем мире. Полвека "органического" взаимоприспособления сил буржуазной реакции и сил реакции феодальной. Полвека, в течении которого буржуазия обнажила свою бешеную жажду господства и свою готовность бешено бороться за него!

    "Как фантаст-механик в погоне за perpetuum mobile натыкается на все новые и новые препятствия и нагромождает еханизм на механизм для их преодоления, так буржуазия изменяла и перестраивала аппарат своего господства, избегая 'внеправовых' столкновений с враждебной ей силой. Но как самоучка-механик в конце концов наталкивается на последнее непреодолимое препятствие: закон сохранения энергии, так буржуазия должна натолкнуться на последнюю неумолимую преграду: классовый антагонизм, неизбежно разрешающийся столкновением.

    "Навязывая всем странам способ своего хозяйства и своих сношений, капитализм превратил весь мир в один экономический и политический организм. Подобно тому, как современный кредит, связывающий тысячи предприятий невидимой связью и придающий изумительную подвижность капиталу, устраняет многие мелкие частные крахи, но вместе с тем придает небывалый размах общим хозяйственным кризисам, так и вся экономическая и политическая работа капитализма, с его мировой торговлей, системой чудовищных государственных долгов и политическими группировками стран, вовлекшая все реакционные силы в одно всемирное товарищество на паях, не только противодействовала всем частным политическим кризисам, но и подготовила базу для социального кризиса неслыханных размеров. Вгоняя внутрь все болезненные процессы, обходя все трудности, отодвигая все глубокие вопросы внутренней и международной политики, затушевывая все противоречия, буржуазия отдаляла развязку, подготовляя тем самым радикальную мировую ликвидацию своего господства. Она жадно цеплялась за всякую реакционную силу, не справляясь об ее происхождении. Папа и султан были не последними из ее друзей. Она не связывала себя узами 'дружбы' с китайским богдыханом только потому, что он не представляет собой силы: буржуазии было выгоднее расхищать его владения, чем содержать его на должности всемирного жандарма, оплачивая его расходы из своих сундуков. Таким образом, мировая буржуазия поставила устойчивость своей государственной системы в глубокую зависимость от устойчивости добуржуазных оплотов реакции.

    "Это с самого начала придает развертывающимся событиям интернациональный характер и открывает величайшую перспективу: политическое раскрепощение, руководимое рабочим классом России, поднимает руководителя на небывалую в истории высоту, передает в его руки колоссальные силы и средства и делает его инициатором мировой ликвидации капитализма, для которой история создала все объективные предпосылки"[См. мое предисловие к "Речи перед судом присяжных" Ф Лассаля, изд. "Молот".]

    Если российский пролетариат, временно получивши в свои руки власть, не перенесет по собственной инициативе революцию на почву Европы, его вынудит к этому европейская феодально- буржуазная реакция. Разумеется, было бы праздным делом предопределять теперь те пути, какими русская революция перебросится в старую : капиталистическую Европу: эти пути могут оказаться совершенно неожиданными. Скорее для иллюстрации мысли, чем в виде предсказания мы остановимся на Польше, как на соединительном звене между революционным Востоком и революционным Западом.

    Торжество революции в России означает неизбежно победу революции в Польше. Не трудно себе представить, что революционный режим в десяти польских губерниях русского захвата неизбежно поставит на ноги Галицию и Познань. Правительства Гогенцоллерна и Габсбурга ответят на это тем, что стянут военные силы к польской границе, чтобы затем ' перешагнуть через нее и раздавить врага в его центре — Варшаве. Ясно, что русская революция не сможет оставить в руках прусско-австрийской солдатчины свой западный авангард. Война с правительствами Вильгельма II и Франца-Иосифа станет при таких условиях законом самосохранения для революционного правительства России. Какое положение займет при этом германский и австрийский пролетариат? Ясно, что он не сможет оставаться спокойным наблюдателем контрреволюционного крестового похода своих национальных армий. Война феодально- буржуазной Германии против революционной России означает неизбежно пролетарскую революцию в Германии. Кому такое утверждение покажется слишком категорическим, тому мы предложим представить себе другое историческое событие, которое более было бы способно толкнуть германских рабочих и германскую реакцию на путь открытого соразмерения сил.

    Когда наше октябрьское министерство неожиданно объявило Польшу на военном положении, распространились весьма правдоподобные слухи, что это сделано по прямому приказанию из Берлина. Накануне разгона Думы правительственная газета в форме угрозы сообщила о переговорах берлинского и венского правительств насчет вооруженного вмешательства во внутренние дела России с целью подавления смуты. Никакие министерские опровержения не могли затем изгладить потрясающего впечатления этого сообщения. Было ясно, что во дворцах трех соседних стран подготовляется кровавая контрреволюционная расправа. Да и могло ли быть иначе? Могут ли соседние полуфеодальные монархии пассивно смотреть, как пламя революции лижет границы их владений?

    Еще далекая от победы русская революция через Польшу уже успела отразиться в Галиции,

    "Кто год тому назад мог предвидеть то, что сейчас происходит в Галиции, — воскликнул Дашинский в мае этого года на львовском съезде польской социал-демократии, — это величественное крестьянское движение, приведшее в изумление всю Австрию! Зборац избирает социал-демократа вице-маршалом окружного совета. Крестьяне редактируют для крестьян социалистически-революционную газету и называют ее "Красное Знамя", собираются тридцатитысячные крестьянские митинги, шествия с красными знаменами и революционными песнями тянутся по галицийским деревням, до сих пор таким спокойным, таким апатичным... Что будет, когда до этих нищих крестьян дойдет из России клич национализации земли!"

    Больше двух лет тому назад в своей полемике с польским социалистом Люсней Каутский доказывал, что теперь нельзя уже видеть в России ядро на ногах Польши, а эту последнюю рассматривать, как восточный отряд революционной Европы, врезавшийся в степи московского варварства. В случае развития и победы русской революции "польский вопрос, — по словам Каутского, — снова обострится, но не в том смысле, как думает Люсня; его шипы будут направлены не против России, а против Австрии и Германии и, поскольку Польша будет служить делу революции, ей придется защищать революцию не от России, а из России нести ее в Австрию и Германию". Это предсказание оказывается теперь гораздо ближе к осуществлению, чем мог думать сам Каутский.

    Но революционная Польша вовсе не единственный возможный исходный пункт европейской революции. Выше мы уже сказали, что буржуазия систематически уклонялась в течение ряда десятилетий от разрешения сколько-нибудь сложных и острых вопросов не только внутренней, но и внешней политики. Ставя под ружье колоссальные массы людей, буржуазные правительства не имеют, однако, решимости разрубать запутанные вопросы международной политики мечем. Посылать сотни тысяч людей в огонь может либо правительство, чувствующее за собой поддержку нации, затронутой в своих жизненных интересах, либо правительство, потерявшее всякую почву под ногами и охваченное мужеством отчаяния. Только глубокая уверенность и только безумный азарт могут в современных условиях политической культуры и военной техники, всеобщего избирательного права и всеобщей воинской повинности, толкнуть две нации друг на друга. В прусско- французской войне 1870 г. мы видим на одной стороне Бисмарка, который борется за пруссифицирование, т.е. все же за национальное объединение Германии, — элементарная потребность, которую чувствовал каждый немец; на другой стороне — правительство Наполеона III, наглое, бессильное, презираемое народом, готовое на всякую авантюру, которая могла бы обещать в результате еще двенадцать месяцев жизни. Таким же образом распределились роли и в русско-японской войне' с одной стороны, правительство Микадо, которое борется за власть японского капитала над Восточной Азией и которому не противостоит еще сильный революционный пролетариат; с другой стороны, пережившее себя самодержавное правительство, которое стремилось внешними победами искупить свои внутренние поражения.

    В старых капиталистических странах нет таких "национальных" потребностей, т.е. потребностей всего буржуазного общества в целом, носительницей которых являлась бы правящая буржуазия. Правительства Англии, Франции, Германии или Австрии неспособны уже вести национальные войны. Жизненные нужды народных масс, интересы угнетенных национальностей или варварская внутренняя политика соседней страны не способны толкнуть ни одно из буржуазных правительств на путь войны, которая в этом случае имела бы освободительный и потому национальный характер. С другой стороны, интересы капиталистического хищничества, которые так часто заставляют то одно, то другое правительство на глазах всего мира примеривать шпоры и точить меч, совершенно не способны вызвать сочувственный отклик в народных массах. Таким образом, буржуазия либо не может, либо не хочет вызвать и провести национальную войну. К чему приводят в современных условиях антинациональные войны, это в последнее время показали два опыта: один — на юге Африки, другой — на востоке Азии. Жестокий разгром империалистского консерватизма в Англии не в последней мере обязан уроку англо- бурской войны; другим гораздо более важным и угрожающим английской буржуазии последствием империалистической политики является политическое самоопределение английского пролетариата, которое, раз начавшись, пойдет вперед семимильными шагами. О последствиях русско-японской войны для петербургского правительства напоминать не приходится. Но и без этих двух последних опытов европейские правительства с тех пор, как пролетариат стал на ноги, все более и более страшатся ставить его пред дилеммой: война или революция. Именно страх пред восстанием пролетариата заставляет буржуазные партии, вотирующие чудовищные суммы на военные расходы, торжественно манифестировать в пользу мира, мечтать о международных примирительных камерах, даже об организации Соединенных Штатов Европы — жалкая декламация, которая не может, разумеется, устранить ни антагонизма государств, ни вооруженных столкновений.

    Вооруженный мир, установившийся в Европе после франко- прусской войны, опирался на систему европейского равновесия, которая предполагала не только неприкосновенность Турции, расчленение Польши, сохранение Австрии, этой этнографической мантии арлекина, но и существование русского деспотизма в роли вооруженного до зубов жандарма европейской реакции. Русско- японская война нанесла жестокий удар искусственно сохранявшейся системе, в которой самодержавие занимало первенствующее положение. Россия оказалась на неопределенное время вычеркнутою из так называемого концерта держав. Равновесие нарушилось. С другой стороны, успехи Японии разожгли завоевательные инстинкты капиталистической буржуазии, особенно биржи, играющей в современной политике колоссальную роль. Возможность войны на европейской территории выросла в огромной степени. Конфликты назревают здесь и там, и если до сегодняшнего дня они улаживались дипломатическими средствами, то ничто не обеспечивает завтрашнего дня. Но европейская война неизбежно означает европейскую революцию.

    Уже во время русско-японской войны социалистическая партия Франции заявила, что в случае вмешательства французского правительства в пользу самодержавия, она призовет пролетариат к самым решительным мерам — вплоть до восстания. В марте 1906 г., когда назревал франко-германский конфликт по поводу Марокко, Интернациональное Социалистическое Бюро постановило в случае опасности войны "установить для всей интернациональной социалистической партии и всего организованного рабочего класса метод действия, наиболее пригодный для предупреждения и пресечения войны". Разумеется, это только резолюция. Чтобы проверить ее действительное значение, нужна война. У буржуазии есть все основания избегать этого опыта. Но к несчастью для нее логика международных отношений сильнее логики дипломатов.

    Государственное банкротство России, будет ли оно вызвано затянувшимся хозяйничаньем бюрократии, будет ли оно объявлено революционным правительством, которое не захочет отвечать за грехи старого режима, — государственное банкротство России страшным сотрясением отразится во Франции. Радикалы, в руках которых теперь политические судьбы Франции, вместе с властью взяли на себя все охранительные функции, в том числе и заботу об интересах капитала. Есть поэтому серьезные основания предполагать, что финансовый крах вызванный банкротством России, непосредственно превратится во Франции в острый политический кризис, который закончится лишь с переходом власти в руки пролетариата. Так или иначе — через посредство революционной Польши, вследствие европейской войны, или как результат государственного банкротства России — революция перебросится на территорию старой капиталистической Европы

    Но и без внешнего давления таких событий, как война или банкротство, революция может в ближайшем будущем возникнуть в одной из европейских стран в результате крайнего обострения классовой борьбы. Мы не станем здесь строить предположений о том, какая из европейских стран выступит на путь революции в первую очередь; но несомненно, что классовые противоречия во всех странах достигли за последние годы высокой степени напряжения.

    В Германии, колоссальный рост социал-демократии в рамках полуабсолютистской конституции с железной необходимостью ведет пролетариат к открытому столкновению с феодально- буржуазной монархией. Вопрос об отпоре государственному перевороту посредством всеобщей стачки стал за последний год центральным вопросом политической жизни германского пролетариата. Во Франции, переход власти к радикалам решительно развязывает руки пролетариату, связанные в течение долгого времени сотрудничеством с буржуазными партиями в деле борьбы с национализмом и клерикализмом: социалистический пролетариат, богатый неумирающими традициями четырех революций, и консервативная буржуазия под партийной маской радикализма стоят лицом к лицу. В Англии, где в течение целого столетия две буржуазные партии правильно раскачивались на качели парламентаризма, начался в самое последнее время под влиянием целого ряда причин процесс политического обособления пролетариата. Если в Германии этот процесс потребовал четырех десятилетий, то английский рабочий класс, обладающий могучими профессиональными союзами и богатым опытом экономической борьбы, может в несколько скачков догнать армию континентального социализма.

    Влияние русской революции на европейский пролетариат огромно. Помимо того, что она разрушает петербургский абсолютизм, главную силу европейской реакции, она создает, кроме того, необходимые революционные предпосылки в сознании и настроении европейского рабочего класса.

    Задача социалистической партии состояла и состоит в том, чтоб революционизировать сознание рабочего класса, как развитие капитализма революционизировало социальные отношения. Но агитационная и организационная работа в рядах пролетариата имеет свою внутреннюю косность. Европейские социалистические партии — и в первую голову наиболее могучая из них, германская — выработали свой консерватизм, который тем сильнее, чем большие массы захватывает социализм и чем выше организованность и дисциплина этих масс. В силу этого социал- демократия, как организация, воплощающая политический опыт пролетариата, может стать в известный момент непосредственным препятствием на пути открытого столкновения рабочих с буржуазной реакцией. Другими словами, пропагандистско-социалистический консерватизм пролетарской партии может в известный момент задерживать прямую борьбу пролетариата за власть. Огромное влияние русской революции сказывается в том, что она убивает партийную рутину, разрушает консерватизм и ставит на очередь дня вопросы открытого соразмерения сил пролетариата и капиталистической реакции. Борьба за всеобщее избирательное право в Австрии, Саксонии и Пруссии обострилась под прямым влиянием октябрьской стачки в России. Восточная революция заражает западный пролетариат революционным идеализмом и рождает в нем желание заговорить с врагом "по-русски".

    Российский пролетариат, оказавшись у власти, хотя бы лишь вследствие временной конъюнктуры нашей буржуазной революции, встретит организованную вражду со стороны мировой реакции и готовность к организованной поддержке со стороны мирового пролетариата. Предоставленный своим собственным силам рабочий класс России будет неизбежно раздавлен контрреволюцией в тот момент, когда крестьянство отвернется от него. Ему ничего другого не останется, как связать судьбу своего политического господства и, следовательно, судьбу всей российской революции с судьбой социалистической революции в Европе. Ту колоссальную государственно- политическую силу, которую даст ему временная конъюнктура российской буржуазной революции, он обрушит на чашу весов классовой борьбы всего капиталистического мира. С государственной властью в руках, с контрреволюцией за спиной, с европейской реакцией пред собою, он бросит своим собратьям во всем мире старый призывный клич, который будет на этот раз кличем последней атаки: Пролетарии всех стран, соединяйтесь!

上一页 目录页


ПРИМЕЧАНИЯ

    1 4-я питерская общегородская конференция фабрично-заводских комитетов явилась подготовительной к всероссийской конференции, задача которой состояла в том, чтобы сплотить рабочий класс в момент решительной борьбы с буржуазией. Конференция целиком прошла под руководством большевиков. Соглашательская пресса всячески старалась дискредитировать эту конференцию, указывая на то, что она, вместо разрешения насущных вопросов экономической жизни рабочего класса, занимается "политикой" и единственно созвана в целях санкции грядущей большевистской авантюры.

    2 Керенский -- см. прим. 11 в ч. I данного тома.

    3 Предпарламент -- см. о нем подробней в примеч. 254 ч. I этого тома.

    4 Выход из Предпарламента как известно официально произошел 7 октября, когда на заседании Предпарламента была прочитана декларация большевистской фракции о выходе.

    5 Эта речь была произнесена на первом заседании съезда Советов Северной области в качестве доклада Петроградского Совета. Этот съезд сыграл крупнейшую рол в дни октября, сплотив, с одной стороны, пролетариат Северной области, с другой -- оказав значительнейшее влияние на исход Всероссийского Съезда. Созванный областным Финляндским Исполкомом якобы для конструирования Исполкома Северной области, съезд мыслился, как агитационный и организационный рычаг в деле подготовки вооруженного восстания. Основная масса делегатов принадлежала к нашей партии. Этому съезду предшествовала губернская конференция Советов, которая прошла под безусловным влиянием большевиков. К решениям этой конференции присоединился также Губернский Совет Крестьянских Депутатов. Таким образом, съезд собрался уже после ряда подготовительных конференций. На съезде были представлены 23 Совета в лице 150 делегатов. Чувствуя, что съезд предназначен именно для целей восстания, меньшевики пытались оспаривать его официальный характер, а бюро меньшевистско-эсеровского ЦИК'а на своем заседании постановило считать его частным совещанием. Съезд заклеймил эти попытки с негодными средствами, заявив, что ссылка на отсутствие бумажно-формального оповещения является придиркой, продиктованной политическими мотивами данного состава бюро, направленными против состава данного съезда. Все резолюции этого съезда прямо или косвенно призывали пролетариат и армию к открытому восстанию против Временного Правительства. В избранный Северный областной комитет вошло 11 большевиков во главе с Антоновым-Овсеенко и Крыленко и 6 левых эсеров.

    Съезд явился мощной демонстрацией рабочих и солдатских масс в пользу советского переворота. Так, например, представитель Балтийского флота сообщил, что флот исполнит лишь военные приказы, подписанные комиссарами Совета, а делегат латышского Совета сообщил, что 40.000 латышских стрелков находятся в распоряжении съезда.

    6 Революционный гарнизон Петрограда все время был бельмом на глазу Временного Правительства и генералитета. Начиная с августа месяца правительство принимает настойчивые меры, чтобы вывести гарнизон из столицы. В начале октября, когда настроение рабочих и деятельность большевиков стали явно угрожать существованию правительства, последнее снова подняло этот вопрос. Одновременно буржуазная пресса и соглашательские элементы фронта подняли кампанию против питерского гарнизона, стремясь восстановить против него всю армию демагогическими намеками на сытость гарнизона и голод фронта и т. д. Высшие военные круги выдвинули с внешней стороны более веские аргументы, указывая на необходимость пополнения Северного фронта ввиду ожидающегося выступления немцев. Командующий Северным фронтом Черемисов, которому Керенский подчинил Петроград, Кронштадт и Финляндию в интересах осуществления вывода войск, издал приказ о выводе некоторых частей питерского гарнизона. Оборонческий ЦИК целиком поддержал эту явную контр-революционную затею Керенского и К°. Наша партия по этому поводу подняла самую энергичную кампанию. Ей без труда удалось разоблачить истинный смысл этого похода на революционный гарнизон. В конечном итоге план с выводом войск остался лишь на бумаге и дискредитировал вконец среди солдатской массы авторитет правительства и соглашателей.

    7 Как известно, 20 апреля произошла вооруженная демонстрация протеста трудящихся Петрограда против ноты Милюкова от 18 апреля, в которой последний от имени Временного Правительства подтверждал верность правительства Львова царским договорам с союзниками, бросая тем самым вызов трудящимся массам. Демонстрация 20 апреля была первым крупным событием в ходе обострения классовой борьбы. Она пробила первую брешь в той кратковременной идиллии классового мира, которую на известный период создала Февральская революция.

    8 Корниловщина -- см. об этом в прим. 219 части I данного тома.

    9 Здесь имеется в виду пресловутое наступление 18 июня, начатое Керенским под явным давлением англо-французских империалистов. Оценка этого наступления дана Л. Д. Троцким в статье "Наступление и наступленцы", см. ч. I отд. "Вокруг июньского наступления".

    10 Демократическое Совещание -- см. о нем в прим. 231 ч. I данного тома.

    11 Как известно, осенью 1917 г. большевики вышли победителями на муниципальных и советских выборах в целом ряде крупнейших центров России. Так, например, они получили треть всех голосов, поданных на выборах в Питерскую городскую думу, завоевали ряд районных дум в Питере и Москве. В это же время в руки большевиков перешли советы обеих столиц, Царицына, Калуги и ряда других городов.

    12 Перерыв был ускорен ввиду того, что левые эсеры хотели внести некоторые поправки в резолюцию, выработанную тов. Троцким. В интересах получения компактного большинства, большевистская партия согласилась на перерыв, во время которого и было достигнуто соглашение. По мотивам голосования по этой резолюции выступал представитель группы делегатов Петроградского Совета и от меньшевиков-интернационалистов Капилинский.

    13 Скобелев -- см. характеристику его в прим. 34 ч. I данного тома.

    14 Конференция представителей всех стран Согласия состоялась в Париже 16 (29) ноября -- 21 ноября (4 декабря). В ее задачу руководители Антанты поставили объединение действий союзников. Важнейшие ее решения были следующие: 1) организация обще-союзного верховного совета для объединения действий на фронтах, 2) создание обще-союзного морского штаба для объединения действий на море, 3) выдача Италии 10 миллиардов лир на военные нужды и улучшение ее экономического положения, 4) оказание финансовой поддержки Греции. Было вынесено также общее постановление помогать друг другу в деле снабжения и транспорта и устранить взаимную конкуренцию при закупке разного рода продуктов.

    По вопросу об отношении к России конференция признала, что союзные державы могут иметь официальные сношения лишь с полномочными представителями русского законно образованного правительства, признаваемого всем русским народом. В зависимости от этого и находится дальнейшее отношение союзных держав к тем шагам, которые предприняты от имени России. Конференция решила вступить в переговоры с Россией относительно общего с ней образа действий только в том случае, если в этих переговорах примет участие законно образованное правительство. И на такую конференцию возлагали свои пацифистские надежды русские соглашатели, которые в лице ЦИК'а вырабатывали наказ Скобелеву об условиях мира (!). Понимая истинные цели конференции, Временное Правительство всячески старалось отвести кандидатуру Скобелева, ибо он, конечно, не подходил для совещания, где вырабатывался практический план дальнейшего ведения войны. Как известно, "комиссарами" к нему был приставлены парижский посол Маклаков (кадет) и военный специалист генерал Рузский -- Октябрьское восстание расстроило поездку этой делегации.

    15 Полное название этих организаций следующее: Крассокар (несмотря на принятые редакцией меры, расшифровать не удалось), Комарсев -- командующий Северной армией, Искомзап -- исполнительный комитет Западного фронта, Румчерод -- организация Румынского фронта, черноморского флота и гор. Одессы.

    16 Доклад о Военно-Революционном Комитете делал левый эсер Лазимир. Оглашенный им проект организации этого комитета был ранее принят на заседании солдатской секции Исполкома Петроградского Совета. Впервые этот вопрос обсуждался Исполнительным Комитетом Петроградского Совета 9 октября. Меньшевики и эсеры возражали против создания ВРК, указывая на то, что создание, рядом с правительственным штабом, своего собственного должно привести к военному двоевластию.

    12 октября Исполком Петросовета, большинством всех голосов против 2 меньшевиков, принял особое положение о Военно-Революционном Комитете. По этому положению ВРК организуется при Петросовете и является его органом. В состав ВРК входят представители всех организаций, входивших в Совет, как военных, так и рабочих.

    Задачей ВРК являлось установление минимума боевой силы и вспомогательных средств, необходимых для обороны Петрограда и не подлежащих выводу, поддержание контакта с комиссарами при штабах Главкома армий Северного фронта, Центробалте, с гарнизоном Финляндии, штабом округа; точный учет и регистрация личного состава гарнизона Петрограда и окрестностей, предметов снаряжения и продовольствия; разработка плана работ по обороне Петрограда; меры по охране Петрограда от погромов и дезертирства; поддержание в рабочих массах и солдатах Петрограда революционной дисциплины и т. д.

    Военно-Революционный Комитет по роду работ разделялся на отделы: 1) Обороны, 2) Снабжения, 3) Связи, 4) Информ. бюро, 5) Рабочей милиции, 6) Стол донесений, 7) Комендатура.

    По поводу этого проекта т. Троцкий в своем слове на вечере воспоминаний Истпарта говорил следующее:

    "... Мы предложили Лазимиру набросать проект Военно-Революционного Комитета, за что он и взялся. Отдавал ли он себе отчет, что дело идет о заговоре, или же только отражал бесформенно-революционное настроение левого крыла эсеров, не знаю. Скорее последнее. Во всяком случае, он на себя эту работу взял в то время, как остальные левые эсеры относились к делу подозрительно-выжидательно, но ему, повидимому, не мешали. Когда он представил свой проект, мы его выправили, всячески замаскировывая революционно-повстанческий характер этого заявления. Вечером на следующий день проект этот внесли в Петербургский Совет, и он был принят".

    После доклада Лазимира, в прениях выступили от меньшевиков Бройдо и Астров, от эсеров -- Огурцовский. После первого выступления т. Троцкого выступили представители фронта -- все как один требовавшие немедленного мира и передачи власти в руки Совета. Один из них заявил даже, что если это не будет исполнено, то солдаты уйдут с фронта и штыками заставят правительство исполнить предъявленное к нему требование.

    Это боевое настроение фронта было подчеркнуто т. Троцким в его втором выступлении.

    В результате прений собрание подавляющим большинством приняло проект по созданию Военно-Революционного Комитета.

    По поводу этого меньшевистская "Рабочая Газета" писала:

    "Если присмотреться пристальнее, то мы увидим, что к действительной обороне Петрограда все это имеет очень мало отношения. На самом деле весь этот проект есть не что иное, как план захвата власти в Петрограде, прежде всего власти над военными силами.

    И характерно, что на первом месте в ряду перечисленных задач стоит "установление минимума боевой силы и вспомогательных средств, необходимых для обороны Петрограда и не подлежащих выводу".

    На "невыводе" гарнизона и опираются, повидимому, все расчеты большевиков при предстоящем "захвате власти". Этот "невывод" должен играть роль приманки для привлечения на сторону большевиков солдатских масс...

    Такими путями готовятся большевики к новой "коммуне". Если при этом приходится прибегать к самой низкой клевете, к чисто погромной агитации, если приходится на время даже надевать маску оборончества, -- что за беда?"

    В последующие дни Военно-Революционный Комитет развертывает огромную деятельность по подготовке захвата власти. Под его руководством проводится кампания изоляции штаба округа от гарнизона. Он назначает своих комиссаров во все войсковые части Петрограда. От имени Военно-Революционного Комитета 25 октября низвергается Временное Правительство. Первые документы после победы рабочих и солдат исходят от этого комитета. Военно-Революционный Комитет сходит со сцены лишь в начале декабря 1917 года, когда миновала непосредственная опасность Рабоче-Крестьянскому Правительству со стороны контр-революции.

    17 Бройдо в своей речи выступал против создания Военно-Революционного Комитета. По мнению Бройдо, готовящееся выступление будет похоронами революции. С торжественным видом Бройдо заявлял, что проектируемый ВРК есть не что иное, как организация Революционного Штаба, а так как меньшевики против этого, то они в него не войдут.

    18 "Петроград, -- писал Родзянко, -- находится в опасности. Я думаю, что бог с ним, с Петроградом. Опасаются, что в Питере погибнут центральные учреждения, т.-е. советы и т. д. На это я возражаю, что очень рад, если все эти учреждения погибнут, потому что, кроме зла России, они ничего не принесли".

    Характеристику Родзянко см. в прим. 6 ч. 1 этого тома.

    19 Всероссийский Исполнительный Комитет Совета Крестьянских Депутатов. Сразу же после Февральской революции, эсеры начали работу по завоеванию политического руководства над крестьянскими массами. С средины апреля они ведут работу по созыву Всероссийского Съезда Крестьянских Депутатов. 4 мая был созван этот последний, и на нем был избран Всероссийский Исполнительный Комитет Совета Крестьянских Депутатов. Большинство в этом комитете принадлежало эсерам, и председателем его был Авксентьев. В течение последующих месяцев Исполком поддерживает безоговорочно правительство Керенского и мероприятия министерства внутренних дел по борьбе с крестьянскими волнениями. Кулацкий Исполком почти не сделал ничего для давления на правительство в смысле проведения земельных реформ. В октябрьские дни Исполнительный Комитет Крестьянских Депутатов бросает весь свой авторитет на поддержку гибнущего правительства Керенского. 25 октября он выпускает следующее воззвание:

    "Ко всем крестьянам, солдатам и рабочим. Вся власть -- Учредительному Собранию!

    Против воли представителей всероссийского крестьянства и представителей армий, власть захвачена Петроградским Советом Рабочих и Солдатских Депутатов. Захват власти за три недели до Учредительного Собрания есть захват прав всего народа. Петроградский Совет Рабочих и Солдатских Депутатов начал братоубийственную войну. Враг стоит у ворот столицы. Армии вновь нанесен удар в спину, сопротивляемость ее ослабляется. Петроградский Совет обещает мир, хлеб и землю, -- это ложь. Он даст междоусобие, монархию и рабство. Временное Правительство объявило об окончательной разработке закона о передаче земли в распоряжение земельных комитетов и решительных мер в деле приближения мира. Пусть знает армия и крестьянство, что, идя за Петроградским Советом, они лишаются земли и воли и сделают невозможным созыв Учредительного Собрания.

    Исполнительный Комитет Всероссийского Совета Крестьянских Депутатов, стоя на страже интересов крестьянства, призывает не верить Петроградскому Совету Рабочих и Солдатских Депутатов и органам, им поставленным. Ни на минуту не останавливайте выборов в Учредительное Собрание. Снабжайте хлебом армию. Теснее сплотитесь вокруг своих крестьянских организаций и решительно подавляйте всякие попытки к грабежам и разбоям.

    Вся власть Учредительному Собранию, ни одного дня отсрочки!

    Исполнительный Комитет Всероссийского Совета Крестьянских Депутатов".

    В последующие недели за Октябрьским восстанием представители этого Исполкома принимают участие во всех контр-революционных организациях и событиях. Лишь новый съезд крестьянских депутатов, имевший место в ноябре 1917 г. и давший большинство левым эсерам, положил конец этой контр-революционной деятельности Исполкома Крестьянских Депутатов.

    20 Как известно, Авксентьев был председателем кулацкого Исполкома Крестьянских Депутатов. Об Авксентьеве см. в прим. 161 ч. 1 данного тома.

    21 Эта газета издавалась Петроградским Советом большевистского состава. 1-й номер этой газеты вышел 17 октября. В обстановке развертывавшейся гражданской войны эта газета сыграла огромную роль в деле вовлечения широких солдатских и рабочих масс в борьбу за власть.

    22 Эту фразу Керенский произнес в заключительной речи на заседании Московского Государственного Совещания 15 августа 1917 г.

    23 Заседание солдатской секции, на которой обсуждался этот вопрос, произошло 6 октября. См. в тексте ч. 1 (отд. "Вокруг Предпарламента") речь Л. Д. Троцкого и резолюцию этого заседания.

    24 Милюков -- см. прим. 7 ч. 1 данного тома.

    25 Гучков -- см. прим. 15 ч. 1 данного тома.

    26 Рябушинский -- см. прим. 203 ч. 1 данного тома.

    27 Каледин -- см. прим. 239 ч. 1 данного тома.

    28 Эта беседа нами приводится по изложению Джона Рида. Естественно поэтому, что текст здесь лишь приблизительно отражает то, что было сказано Л. Д. Троцким Риду. В самой же книге по поводу этой беседы имеется следующее замечание:

    "30 октября (т.-е. 17 по ст. ст. Ред.), по предварительному уговору, я отправился в маленькую пустую комнату на верхнем этаже Смольного для разговора с Троцким. Он сидел посреди комнаты на простом стуле за простым столом. С моей стороны потребовалось не много вопросов. Он говорил более часа" ("Десять дней, которые потрясли весь мир", 2 изд., 63 стр.).

    29 Инициатива созыва этой конференции принадлежала центральному совету фабзавкомов. По всем основным вопросам конференция приняла резолюции большевиков, и вся ее работа прошла под лозунгом передачи власти Советам.

    30 Маклаков -- в эпоху Керенщины был назначен послом в Париж. В годы царизма Маклаков был известен, как либеральный адвокат. Маклаков играл видную роль в Государственной Думе в качестве одного из руководителей кадетской фракции. В этой последней он ближе всего отражал интересы московских купцов и домовладельцев. После установления Советской власти Маклаков продолжал оставаться в русском посольстве в Париже и играл крупную роль в контр-революционных махинациях, направленных против Советской России. В 1924 г. в связи с установлением во Франции режима "левого блока" Маклаков вынужден был освободить здание русского посольства.

    31 Генерал Рузский -- перед войной был помощником командующего Киевским военным округом. В начале войны командовал 3-й армией, позже -- Северо-Западным фронтом. Принимал участие в уговорах бывшего царя отречься от престола. В эпоху Керенщины одно время был верховным главнокомандующим. В октябрьские дни был убит на Кавказе.

    32 Буасси д'Англа (Франсуа-Антуан, граф) -- род. в 1756 г. Французский политический деятель и публицист. Играл крупную роль во время французской революции. В национальном собрании был депутатом от третьего сословия. Был генерал-прокурором в Арденнском департаменте. Избранный в конвент, он голосовал против казни короля. Во время террора не выделялся, но способствовал падению Робеспьера. После этого сделался членом комитета общественной безопасности и заведывал продовольствием Парижа. Считая Буасси д'Англа одним из виновников голода, народ чуть не убил его. Был президентом пятисот, но обвиненный в сообщничестве с монархистами был приговорен к ссылке и бежал в Англию. После переворота Наполеон призвал его во Францию и назначил членом Трибунала, а потом сенатором с титулом графа. После падения Наполеона, Людовик XVIII сделал его пэром Франции. Буасси и при Бурбонах оставался защитником суда присяжных, свободы печати и был противником придворной партии. Умер в 1826 г. в Париже членом академии.

    33 В последние дни перед восстанием вся анти-большевистская пресса всячески раздувала вопрос о выступлении большевиков. Наша же партия старалась успокоить бдительность врага ссылками на вздорность подобных утверждений. Заявление, сделанное Л. Д. Троцким на этом заседании, сыграло свою роль в процессе общего "военно-политического обмана" буржуазии и соглашателей (о тактике военного обмана в эти дни см. в главе "Вооруженное восстание и советская "легальность" в введении Л. Д. Троцкого к настоящему тому).

    Интересно отметить, что на заявление Л. Д. Троцкого на настоящем заседании ссылались и другие представители нашей партии. Так, например, в "Рабочем Пути" от 20 октября появилось следующее письмо т. Луначарского:

    "В редакцию "Рабочего Пути".

    В последних двух номерах "Биржевых Ведомостей" упорно передается слух, будто бы ко мне обращались официальные представители городской милиции с запросом о готовящемся якобы выступлении. Передается также мой ответ им, сопровождаемый всякими злостными комментариями редакции.

    Заявляю, что все это известие от первого до последнего слова -- вымысел. Если кто-нибудь обращался бы с такого рода вопросом, то я ответил бы слово в слово то же, что т. Троцкий заявил на заседании Петроградского Совета Р. и С. Д. 17 октября (не точно: 18 октября. Ред.). А. Луначарский".

    Об отношении Ленина к этому выступлению т. Троцкого мы узнаем из книги последнего "О Ленине" следующее:

    "За время, отделяющее описанное выше заседание ЦК от 25 октября, я помню только одно свидание с Владимиром Ильичем, но и то смутно. Когда это было? Должно быть, около 15 -- 20 октября. Помню, что меня очень интересовало, как отнесся Ленин к "оборонительному характеру" моей речи на заседании Петроградского Совета: я объявил ложными слухами о том, будто мы готовим на 22 октября ("День Петроградского Совета") вооруженное восстание, и предупредил, что на всякое нападение ответим решительным контр-ударом и доведем дело до конца. Помню, что настроение Владимира Ильича в это свидание было более спокойным и уверенным, я бы сказал, менее подозрительным. Он не только не возражал против внешне-оборонительного тона моей речи, но признал этот тон вполне пригодным для усыпления бдительности врага. Тем не менее он покачивал время от времени головой и спрашивал: "а не предупредят ли они нас? не захватят ли врасплох?". Я доказывал, что дальше все пойдет почти автоматически" (73 -- 74 стр.).

    34 К сожалению, найти номер "Дня", в котором помещен этот "план", не удалось.

    35 Эта декларация-речь была произнесена Терещенко на заседании 16 октября. Достойная отповедь его старым разглагольствованиям об единении с союзниками и необходимости уничтожения немецкого империализма была дана в газете Петроградского Совета "Рабочий и Солдат", в статье под названием "Ответ Правительства окопам":

    "Министр иностранных дел г. Терещенко выступил в Предпарламенте с большой речью по поводу войны и мира. Что же поведал армии и народу самый молчаливый из наших министров?

    Во-первых, мы тесно связаны с нашими союзниками (не народами, а их правительствами).

    Во-вторых, не следует демократии рассуждать о возможности или невозможности ведения зимней кампании; решать должны союзные правительства.

    В-третьих, наступление 18 июня было благодетельным и счастливым делом (о последствиях наступления Терещенко умолчал).

    В-четвертых, неверно-де, будто союзные правительства о нас не заботятся. "У нас имеются определенные заявления наших союзников"... Заявления. А дела? А поведение английского флота? А переговоры английского короля с высланным контр-революционером Гурко? Об этом министр умолчал.

    В-пятых, наказ Скобелева плох, этим наказом недовольны союзники и русские дипломаты, а "на союзной конференции мы должны говорить единым языком".

    И это все? Все. Где же пути выхода? Вера в союзников и в Терещенко. Когда же наступит мир? Тогда, когда позволят союзники. Таков ответ Временного Правительства окопам на вопрос о мире".

    36 В последние дни перед восстанием шла ожесточенная борьба за гарнизон. Старый ЦИК и штаб округа прилагали все меры к тому, чтобы изолировать большевиков и, с другой стороны, убрать наиболее опасные части из Питера. Вопрос крайне обострился 18 октября, когда Военный Отдел Петроградского Совета, в ответ на саботаж штаба округа, разослал телеграмму-приказ по гарнизону, которая предлагала не выполнять приказов штаба округа, если они не скреплены подписью Военного Отдела. В этот же день состоялось в Смольном собрание представителей гарнизона. ЦИК пытался сорвать это собрание, заявив, что оно неправомочное, но успеха эта попытка не имела. Из докладов с мест выяснилось, что подавляющее большинство частей будет участвовать в перевороте.

    19 октября ЦИК, в свою очередь, собрал представителей гарнизона. Дан и ряд других лидеров пытались доказать собранию всю гибельность выступления. В своих ответах делегаты с мест, как один, заявили ЦИК'у, что они пойдут туда, куда их поведет Петроградский Совет. В заключение собрание объявило себя неправомочным выносить те или иные резолюции.

    Настоящее собрание полковых делегатов было созвано, таким образом, после ряда подготовительных. Резолюции, предложенные т. Троцким, были приняты всеми при 57 воздержавшихся. Своим голосованием за эти резолюции собрание показало, что Петроградский гарнизон уже окончательно вступил на путь переворота.

    37 Решение о "дне Петроградского Совета" было вызвано тем, что белогвардейская реакция, в лице казачьих атаманов, назначила на воскресенье 22 октября, в день Казанской Богоматери, крестный ход. В противовес этому революционный гарнизон решил произвести смотр революционных сил. Представители некоторых казачьих полков, уже на этом собрании, заявляют, что они никакого участия в крестном ходе не примут. Все эти моменты заставили контр-революцию отменить казацкий крестный ход.

    38 Воззвание к казакам было вызвано тем, что контр-революцией они предназначались, как сказано выше, в качестве главной боевой силы во время крестного хода 22 октября. Воззвание было написано Л. Д. Троцким. См. обращение "Братья-казаки!" в тексте настоящей книги.

    39 Конфликт между штабом округа и Военно-Революционным Комитетом назревал уже в течение нескольких дней. Апогея он достиг 21 октября, когда гарнизонное собрание полковых представителей отдало гарнизон в распоряжение ВРК. Штаб округа оказался, таким образом, штабом без армии. В своей агонии он сделал театральный жест -- отказался признать за Комитетом право контроля распоряжений штаба по гарнизону. В ответ на такой поступок штаба, Военно-Революционный Комитет разослал данную телефонограмму по частям петроградского гарнизона.

    С другой стороны, отказ командующего войсками округа Полковникова признать фактическую власть Военно-Революционного Комитета послужил поводом для выхода представителя солдатской секции Петроградского Совета из состава так называемого особого совещания при штабе. Так как это особое совещание, состоявшее из представителей военного отдела соглашательского ЦИК'а и солдатской секции Петросовета, при таком положении вещей теряло всякий авторитет, то Полковников пошел на компромисс. 23 октября он созвал совещание с участием представителей ЦИК'а и комиссара при штабе округа. На это же совещание были вызваны из Смольного представители гарнизона. В штаб округа явилась делегация, во главе с подпоручиком Дашкевичем, большевиком. Последний заявил, что гарнизонное собрание уполномочило его заявить лишь о том, что отныне все приказания штаба должны быть контр-ассигнированы (скреплены) Военно-Революционным Комитетом при Петроградском Совете. После этого заявления делегация гарнизона удалилась.

    Оставшаяся соглашательская часть собрания в своей растерянности додумалась до курьезного решения: выжидать разрешения конфликта между ЦИК'ом и Петроградским Советом.

    Если этот конфликт лишь увеличил пропасть между штабом и гарнизоном, то, с другой стороны, он побудил правительство снова начать кампанию за вывод частей гарнизона на фронт. Именно в связи с этим конфликтом Керенский в свое время вызвал в Петроград командующего Северным фронтом ген. Черемисова для совещания о принятии мер к выводу войск.

    40 К сожалению, никаких отчетов об этом митинге -- как и о ряде других -- не сохранилось. Поэтому известный интерес представляют те отдельные замечания, которые имеются в "Записках о революции" Суханова по поводу этого митинга:

    "Вокруг меня было настроение, близкое к экстазу. Казалось, что толпа запоет сейчас, безо всякого разговора и указаний, какой-нибудь религиозный гимн... Троцкий формулировал какую-то общую краткую резолюцию, или -- провозгласил какую-то общую формулу, вроде того, что "будем стоять за рабоче-крестьянское дело до последней капли крови". Кто -- за... Тысячная толпа, как один человек, подняла руки. Я видел поднятые руки и горевшие глаза мужчин, женщин, подростков, рабочих, солдат, мужиков и -- типично-мещанских фигур... Троцкий продолжал говорить, несметная толпа продолжала держать поднятые руки. Троцкий чеканил слова: "Это ваше голосование пусть будет вашей клятвой -- всеми силами, любыми жертвами поддержать Совет, взявший на себя великое бремя довести до конца победу революции и дать землю, хлеб и мир". Несметная толпа держала руки, она согласна. Она клянется" (7-я книга, 91 -- 92 стр.).

    41 Верховский -- демократически настроенный офицер, командовавший летом 1917 года войсками Московского военного округа. Осенью 1917 года вошел в правительство Керенского, в качестве военного министра. В правительстве Верховский считался левым, а в армии в известной мере боролся с корниловским влиянием. За несколько дней до Октябрьского восстания он получил отставку за нерешительность в борьбе с большевиками. В первое время после Октябрьской Революции он находился в рядах ее врагов. Затем он отходит от антисоветской деятельности и все последующее время работает в учебных и научных организациях Красной армии.

    42 Коновалов -- см. прим. 117 части I данного тома.

    43 Настоящее заседание ЦИК'а эсеро-меньшевистского состава было последним. Оно было открыто под председательством Гоца. С докладом по текущему моменту выступил Дан, который яростно нападал на большевиков, защищал военщину и рисовал ужасы восстания. "Вся власть Советам -- это означает смерть. Грабители и воры ожидают этого момента для грабежей и поджогов". После Дана с речью выступил т. Троцкий. Среди выступавших после него нужно отметить Либера, который прибегнул к Марксу для того, чтобы опровергнуть точку зрения т. Троцкого.

    "Энгельс и Маркс сказали, что пролетариат не имеет права захватывать власть до тех пор, пока он не готов к ней. В такой буржуазной революции, как наша, захват власти массами означает трагический конец революции... Троцкий, социал-демократ-теоретик, выступает против себя, против того, что он теперь защищает (в качестве политического вождя. Ред.)".

    В конце заседания, после ухода большевиков, ЦИК принял резолюцию, в которой высказывался против переворота.

    44 Здесь имеются в виду события 3 -- 4 июля. У Джона Рида события приведены по новому стилю.

    45 "Новая Жизнь" от 25 октября дает следующее описание этого события, сыгравшего крупную роль в те дни.

    "Закрытие газет "Рабочий Путь" и "Солдат".

    Вчера в 5 час. 30 мин. утра по распоряжению Временного Правительства в типографию "Рабочий Путь" явился комиссар 3 Рождественского района с отрядом юнкеров и предъявил приказ Полковникова о закрытии газет "Рабочий Путь" и "Солдат", а также о закрытии типографий. Выпускающий номер газеты П. Гальперин заявил, что, по имеющимся у него сведениям, Полковников уже больше не главнокомандующий, и что вообще он не признает никаких приказов, откуда бы они ни исходили, без санкции Военно-Революционного Комитета Петр. Сов. Р. и С. Д., и от принятия приказа отказался. Комиссар, переговорив с кем-то по телефону, заявил, что он приказ должен исполнить. После этого были испорчены матрицы, запечатана типография и 8 тысяч напечатанных номеров. Обо всем происшедшем был составлен акт.

    Военно-Революционный Комитет, извещенный об этом, прислал в 11 час утра караул 6 саперного и Литовского полка, который принял охрану типографии и редакции.

    Отпечатанные 20 экземпляров газеты были взяты из опечатанной типографии и получили распространение.

    В 2 часа дня явился в типографию комиссар Военно-Революционного Комитета и предъявил ордер, печатаемый в тексте".

    Утром 24-го Военно-Революционным Комитетом была разослана на адрес полковых комитетов и комиссаров гарнизона следующая телеграмма-приказ:

    "Петроградскому Совету Р. и С. Д. грозит опасность из окрестностей: ночью контр-революционные заговорщики пытались вызвать юнкеров и ударные батальоны. Закрыты газеты "Солдат" и "Рабочий Путь".

    Предписываем вам привести полк в положение боевой готовности и ждать дальнейших распоряжений. Всякое промедление или неисполнение приказа будет считаться изменой революции. За председателя Подвойский. Секретарь Антонов".

    Попытка штаба округа вызвала возмущение масс. Посылая солдат для охраны печати, Военно-Революционный Комитет уже действовал, как революционная власть.

    О том впечатлении, какое произвел на Ленина этот решительный шаг Ревкома, дает нам представление следующее место из книги Л. Д. Троцкого "О Ленине":

    "Помню, огромное впечатление произвело на Ленина сообщение о том, как я вызвал письменным приказом роту Павловского (здесь неточность: в действительности Литовского. Ред.) полка, чтобы обеспечить выход нашей партийной и советской газеты.

    -- И что ж, рота вышла?

    -- Вышла.

    -- Газеты набираются?

    -- Набираются.

    Ленин был в восторге, выражавшемся в восклицаниях, смехе, потирании рук. Потом он стал молчаливее, подумал и сказал: "Что ж, можно и так. Лишь бы взять власть" (стр. 75).

    46 Делегация, о которой говорит т. Троцкий, посетила его в Смольном во время заседания фракции большевиков Всероссийского Съезда и поставила ему ряд вопросов о выступлении, о мерах, предполагающихся для обеспечения порядка, обысках и, наконец, вопрос, достойный этих мелких буржуа: разгонит ли Совет после захвата власти городскую думу, ввиду ее враждебного отношения к перевороту.

    Подробное изложение этого разговора дается в отчете "Новой Жизни" о заседании городской думы.

    "Председатель Совета Троцкий на заданный ему вопрос о готовившемся выступлении заявил, что никакого распоряжения или приказа о выступлении с целью немедленного захвата власти Совет не издавал. Вопрос о передаче власти Советам подлежит компетентному решению Съезда Советов. Если бы Съезд стал на иную точку зрения и лозунга о переходе власти не принял, то Петроградский Совет подчинится воле этого решения и не пойдет вразрез с велениями съезда. Однако, за такое течение положения вещей сейчас поручиться трудно. Совет выступать сегодня не думает, но правительство провоцирует такое выступление своими действиями. К такого рода действиям следует отнести и намерение правительства издать приказ об аресте Военно-Революционного Комитета. Иначе, как на насилие, на это, конечно, посмотреть нельзя. И иного ответа, как беспощадная вооруженная борьба против такого насилия, революционные рабочие и революционная армия дать не могут.

    Затем Троцкий дал ответ делегации на вопрос, что намерен предпринять Совет для предупреждения обысков, грабежей и всякого рода эксцессов. Совет и эту сторону предвидел. Военно-Революционным Комитетом отдан приказ по гарнизону принять все меры к поддержанию порядка, причем во все полки назначены комиссары, обязанность которых следить за выполнением задачи в каждой данный момент.

    На указание одного из членов делегации, что единственно правомочным органом в столице является городское самоуправление, и потому важно знать, как отнесется Совет к тому, если позиция городского самоуправления окажется в противоречии с программой действий Совета, Троцкий заявил, что в этом случае в отношении городского самоуправления может быть применен лишь конституционный метод -- именно роспуск городской думы".

    Изложение этого разговора в передаче самого Л. Д. Троцкого см. в письме Жакова (приложение 6-ое).

    47 Лазимир -- левый эсер, принадлежавший к той части этой партии, которая рука об руку работала с большевиками по подготовке вооруженного восстания. В 1918 году после июльского восстания левых эсеров Лазимир перешел в РКП. Позднее он работал в армии на юге. В августе 1919 года при эвакуации Киева он заболел тифом и умер.

    48 Фактически левые эсеры так и не осуществили свое запоздалое намерение о выходе из Предпарламента. Еще на последнем заседании от 24 октября, лидеры левых эсеров -- Карелин и Камков -- выступали в прениях после знаменитой речи Керенского. Фракция левых эсеров голосовала вместе с другими фракциями, входившими в состав так называемого левого блока, за резолюцию открытого недоверия Керенскому, которая была принята Предпарламентом на заседании от 24 октября.

    49 Из министров были арестованы: Прокопович, Кишкин, Рутенберг, Пальчинский, Бернацкий, Коновалов, Маслов, Салазкин, Гвоздев, Малянтович, Никитин, Вердеревский и Терещенко.

    50 2-й Съезд Советов еще задолго до своего созыва стал в центре борьбы двух лагерей Советов. На совещании советских делегатов вместе с ЦИК'ом в дни демократического совещания было решено созвать Съезд Советов на 20 октября. Немедленно же после окончания работ совещания, меньшевистско-эсеровское большинство ЦИК'а подняло кампанию за его отсрочку. По политическим соображениям Бюро ЦИК'а отклонило предложение Дана об отсрочке. Зато неофициально шла бешеная работа по подрыву Съезда. Лишь за несколько дней до созыва его, убедившись, что выборы на Съезд происходят оживленно, ЦИК официально известил места о необходимости проведения выборов.

    Физиономия Съезда была уже ясна на основании тех областных и губернских съездов, которые происходили перед этим. Так, наприм., областные съезды Урала, Западной области, Поволжья и т. д. прошли целиком под руководством большевиков.

    Партийный состав 2 Съезда Советов был следующий: 382 большевика, 31 беспартийный -- сочувствующий большевикам, 70 левых эсеров, 5 анархистов, 15 объединенных-интернационалистов, 40 меньшевиков-интернационалистов, 21 меньшевик-оборонец, 7 нац. с.-д., 36 эсеров центра, 16 правых эсеров, 3 нац. эсера. Большевики имели на Съезде абсолютное большинство. В Президиум Съезда было избрано 14 большевиков, 7 эсеров, 3 меньшевика и 1 ново-жизненец.

    В повестке дня Съезда стояли вопросы: 1) об организации власти, 2) о войне и мире, 3) об Учредительном Собрании.

    После ухода меньшевиков и эсеров со Съезда, основные решения -- декрет о мире и декрет об отмене частной собственности на землю, принимались почти единогласно. Съезд вынес также постановление об отмене восстановленной Керенским смертной казни на фронте и образовал Совнарком.

    51 Уход меньшевиков и эсеров регистрировал тот политический факт, что они потеряли всякую надежду на предотвращение официального переворота. Одновременно этот уход означал, что меньшевики и эсеры уходили от рабоче-крестьянской массы, от Советов к контр-революции. Даже меньшевик Суханов вынужден признать, что этот уход был бессмысленным.

    "Ведь Совет, это -- сама революция. Без Совета она никогда не существовала, -- и могла ли она существовать? Ведь в Совете, боевом органе революции, всегда были организованы и сплочены революционные массы. Куда же уйти из Совета? Ведь это значит формально порвать с массой и с революцией" (7-я книга, 192 стр. Курсив наш).

    После оглашения Хинчуком заявления об уходе, на заседании Съезда поднялась буря негодования. Уходящих меньшевиков сопровождали возгласы: "Дезертиры... Ступайте к Корнилову, лакеи буржуазии... Враги народа". После ухода правых меньшевиков и эсеров с речами выступили меньшевики Абрамович, Кучин и Мартов. С ответом на их речи и выступил т. Троцкий. Ввиду того, что в отчете сохранилась лишь оглашенная им резолюция, мы приводим эту речь в изложении Суханова:

    "Восстание народных масс не нуждается в оправдании. То, что произошло, это восстание, а не заговор. Мы закаляли революционную энергию петербургских рабочих и солдат. Мы открыто ковали волю масс на восстание, а не на заговор... Народные массы шли под нашим знаменем, и наше восстание победило. И теперь нам предлагают: откажитесь от своей победы, идите на уступки, заключите соглашение. С кем? Я спрашиваю, с кем мы должны заключить соглашение? С теми жалкими кучками, которые ушли отсюда или которые делают это предложение? Но ведь мы видели их целиком. Больше за ними нет никого в России. С ними должны заключить соглашение, как равноправные стороны, миллионы рабочих и крестьян, представленных на этом Съезде, которых они не первый и не в последний раз готовы променять на милость буржуазии. Нет, тут соглашение не годится. Тем, кто отсюда ушел и кто выступает с предложениями, мы должны сказать: вы -- жалкие единицы, вы -- банкроты, ваша роль сыграна и отправляйтесь туда, где вам отныне надлежит быть: в сорную корзину истории..." (7-я книга, 203 стр.).

    52 Этот вопрос совершенно неожиданно всплыл на Съезде в начале прений по декрету о земле. Перед дебатами внеочередное слово взял член Исполкома Всероссийского Совета Крестьянских Депутатов Пьяных и стал требовать освобождения министров Салазкина и Маслова. После него выступил солдат-эсер из 3 армии и истерически заявил: "Вы здесь сидите и разглагольствуете о передаче земли крестьянам, а в то же время вы совершаете акт тирании и узурпации по отношению к избранным представителям крестьян. Я говорю вам, что, если хотя один волос на голове их пострадает, вы будете иметь дело с восстанием". После этих псевдо-представителей крестьян выступил настоящий крестьянский делегат из Тверской губ., который потребовал не только удержания под арестом указанных министров, но и ареста всего Исполкома Крестьянских Депутатов. После этих ораторов с ответом выступил т. Троцкий.

    53 Прокопович -- см. в прим. 261 ч. 1 этого тома.

    54 Маслов (Семен) -- социалист-революционер правого крыла, видный деятель кооперации, один из эсеровских специалистов по аграрному вопросу. После ухода "левого" Чернова был введен в министерство Керенского, в качестве министра земледелия. После Октябрьской Революции был одним из руководителей антисоветских элементов в кооперации.

    55 Салазкин -- видный кооператор, бывший министром просвещения в последнем кабинете Керенского.

    56 Коллонтай -- см. в прим. 178 ч. 1 данного тома.

    57 Карелин -- старый эсер, бывший в 1917 г. одним из лидеров левых эсеров. В октябрьские дни и позднее Карелин играл крупную роль в лево-эсеровской фракции ЦИК'а. После раскола левых эсеров, Карелин возглавлял группу так называемых "революционных коммунистов", стоявших за признание диктатуры пролетариата и гегемонии коммунистической партии. В течение 1919 -- 1920 г.г. эта группа влилась в РКП.

    58 Авилов -- начал революционную деятельность в 1894 году, в конце 90-х годов принимал участие в легальных журналах, в частности, в журнале "Начало", в котором писал тогда ряд марксистов. В 1905 году принимал участие в харьковском восстании. В 1905 и последующих годах Авилов выдвинулся в качестве большевистского литератора. После Февральской революции Авилов уходит из партии и примыкает к "ново-жизненцам". В 1917 -- 1918 г.г. Авилов является членом Центрального Комитета социал-демократов-интернационалистов, -- группы, пытавшейся занять позицию примирителя в гражданской войне. После выхода из этой организации в 1918 году, Авилов не принимает активного участия в политической жизни, а работает, главным образом, как статистик-экономист. В дни октября Авилов был одним из немногих членов ЦИК'а от "ново-жизненцев".

    59 Настоящая речь была произнесена по вопросу об организации правительства. Специального доклада по этому вопросу не было. На заседании от 26 октября Каменевым был оглашен следующий декрет:

    "Всероссийский Съезд Советов Рабочих, Солдатских и Крестьянских Депутатов постановил: Образовать для управления страной, впредь до созыва Учредительного Собрания, временное рабочее и крестьянское правительство, которое будет именоваться Советом Народных Комиссаров. Заведывание отдельными отраслями государственной жизни поручается комиссиям, состав которых должен обеспечить проведение в жизнь провозглашенной Съездом программы, в тесном единении с массовыми организациями рабочих, работниц, матросов, солдат, крестьян и служащих. Правительственная власть принадлежит коллегии председателей этих комиссий, т.-е. Совету Народных Комиссаров. Контроль над деятельностью Народных Комиссаров и право смещения их принадлежит Всероссийскому Съезду Советов Рабочих, Солдатских и Крестьянских Депутатов и его Центральному Исполнительному Комитету.

    В настоящий момент Совет Народных Комиссаров составляется из следующих лиц:

    Председатель Совета -- Владимир Ульянов (Ленин). Народный комиссар по внутренним делам -- А. И. Рыков. Земледелия -- В. П. Милютин. Труда -- А. Г. Шляпников. По делам военным и морским -- Комитет в составе: В. А. Овсеенко (Антонов), Н. В. Крыленко и Дыбенко. По делам торговли и промышленности -- В. П. Ногин. Народного просвещения -- А. В. Луначарский. Финансов -- И. И. Скворцов. По делам иностранным -- Л. Д. Бронштейн (Троцкий). Юстиции -- Г. И. Оппоков (Ломов). По делам продовольствия -- И. А. Теодорович. Почт и телеграфов -- Н. П. Авилов (Глебов). Председатель по делам национальностей -- И. В. Джугашвили (Сталин). Пост народного комиссара по делам железнодорожным временно остается незамещенным".

    После оглашения этого декрета с речами выступили Авилов, ново-жизненец, и левый эсер Карелин. Все их доводы были лишь повторением тех доводов, которые были тщательно рассмотрены Лениным в его брошюре "Удержат ли большевики государственную власть", т.-е. об изоляции, необходимости коалиции, отсутствии надежд на близкую революцию в Европе и т. д., и т. д. От имени обеих этих групп Авилов зачитал следующую резолюцию:

    "Признавая, что для спасения завоеваний революции необходимо немедленное образование правительства, опирающегося на революционную демократию, организованную в Советах Раб., Солд. и Крестьянских Депутатов, признавая далее, что задачей этого правительства является скорейшее достижение демократического мира, передача земли в распоряжение земельных комитетов, организация контроля над производством и созыв в назначенный срок Учредительного Собрания, Съезд постановляет: выбрать временный Исполнительный Комитет для создания правительства по соглашению с теми группами революционной демократии, которые действуют на съезде".

    Резолюция Авилова собрала ничтожное меньшинство голосов. Помимо интернационалистов за нее голосовали левые эсеры и группа Викжеля. С ответом Карелину и Авилову выступил т. Троцкий, который и произнес настоящую речь.

    60 Здесь намекается на передовицу от 23 сентября, в которой утверждалось, что пролетариат не может взять власть, ибо пролетариат изолирован и т. д. Опровержению этих новожизненских аргументов в свое время была посвящена брошюра Ленина "Удержат ли большевики государственную власть".

    61 К этой группе левых эсеров принадлежал Лазимир и др.

    62 Большинство левых эсеров, в том числе и Карелин, как известно, занимали нейтральную позицию во время Октябрьского восстания. Как партия, левые эсеры вошли в состав правительства лишь в середине ноября.

    63 Левый блок в Предпарламенте составился из право-социалистических партий, ново-жизненцев, группы Мартова и левых эсеров. В течение октября выступления представителей этих партий ярко отражали все шатания и колебания мелко-буржуазной демократии. Классическим в этом отношении было заседание Предпарламента 24 октября, где представители левого блока обрушились и на большевиков, и на Керенского.

    64 Дан -- см. прим. 120 ч. 1 этого тома.

    65 Либер -- один из вождей меньшевиков. Свою деятельность, в качестве социал-демократа, Либер начал в Бунде, руководителем которого он оставался до 1918 г. На 2 съезде партии Либер руководит делегацией Бунда. В последующие годы он примыкает к меньшевикам и в качестве одного из руководителей последних выступает на всех съездах Р. С.-Д. Р. П. В 1917 г. Либер вместе с Даном является главным лидером партии меньшевиков и соглашательского ЦИК'а. После Октябрьской революции Либер эволюционирует еще более вправо и возглавляет в партии меньшевиков "активистское" течение, стоявшее на точке зрения необходимости вооруженной борьбы с Советской властью. В последние годы, Либер отошел от активной политической деятельности.

    66 Кишкин -- см. прим. 236 в ч. 1 этого тома.

    67 Подвойский -- старый большевик. В период керенщины был одним из руководителей военной организации нашей партии. В дни Октябрьской революции Подвойский проделал громадную работу в качестве одного из организаторов Питерского восстания и руководителей Военно-Революционного Комитета. В первые месяцы после Октября Подвойский был Наркомвоеном. В годы гражданской войны он занимает ответственнейшие военные посты; в 1919 г. Подвойский, напр., является Наркомвоеном Украины. Позднее Подвойский уходит на работу Всевобуча, в качестве руководителя которого он работает до 1923 года.

    68 Полковников -- командующий войсками Петроградского округа в Октябрьские дни. В момент самого восстания, его, в качестве руководителя обороны Временного Правительства, заменил Кишкин. После свержения Временного Правительства антисоветские круги снова привлекли его, как спеца, для руководства подготовкой военного заговора против Советской власти.

    68а "Комитет Спасения Родины и Революции" сыграл свою роль в первые дни после Октября. Он был первой организацией гражданской войны, объединившей всю контр-революцию. "Комитет спасения" вырос из Комитета общественной безопасности, образованного Петроградской городской думой 24 октября. Задача этого последнего была очень скромная: "охрана общественной безопасности". После ухода меньшевиков и эсеров со Съезда все антисоветские партии решили создать организацию, которая могла бы противопоставить себя Советскому Правительству. На заседании Петроградской думы вместе с ушедшими делегатами Съезда Советов и Исполкомом Совета Крестьянских Депутатов было принято воззвание, в котором говорилось:

    "Гражданам Российской Республики.

    25 октября большевиками Петрограда, вопреки воле революционного народа, преступно арестована часть Временного Правительства, разогнан Временный Совет Российской Республики и объявлена незаконная власть. Насилие над правительством революционной России, совершенное в дни величайшей опасности от внешнего врага, является неслыханным преступлением против родины. Мятеж большевиков наносит смертельный удар делу обороны и отодвигает желанный мир. Гражданская война, начатая большевиками, грозит ввергнуть страну в неописуемые ужасы анархии и контр-революции и сорвать Учредительное Собрание, которое должно упрочить республиканский строй и навсегда закрепить за народом землю. Сохраняя преемственность единой государственной власти, Всероссийский Комитет Спасения Родины и Революции, учрежденный в ночь 7 ноября, возьмет на себя инициативу воссоздания Временного Правительства, которое, опираясь на силы демократии, доведет страну до Учредительного Собрания и спасет ее от контр-революции и анархии. Всероссийский Комитет Спасения Родины и Революции призывает вас, граждане: Не признавайте власти насильников. Не исполняйте их распоряжений. Встаньте на защиту родины и революции. Поддерживайте Всероссийский Комитет Спасения Родины и Революции".

    Таким образом, Комитет Спасения официально заявлял, что он является преемником Временного Правительства. Последующие дни показали, что он принимает все меры к тому, чтобы претворить в действие лозунги своего воззвания. Комитет Спасения был организатором и политическим руководителем юнкерского восстания в Петрограде. 29 октября он выпустил воззвание за подписью председателя Совета Республики Авксентьева, председателя "Комитета Спасения" Гоца и друг., в котором гарнизону предлагалось сложить оружие, "воинским частям, опомнившимся от угара большевистской авантюры, немедленно стягиваться к Николаевскому Инженерному училищу". Через день, когда восстание было подавлено, руководители последнего отказались в печати от авторства воззвания. Вторым делом "Комитета Спасения" было выступление в Москве, с полковником Рябцевым во главе. Программа Комитета была кратко, но ярко изложена одним членом ЦИК'а в его беседе с Сухановым: "Что делать? Собрать войска и разогнать эту сволочь. Вот что делать!". Состав Комитета определяется теми подписями организаций, которые стояли под первым воззванием Комитета. Помимо основных организаций -- в большинстве эсеровской городской думы Петрограда, коалиционного Совета Республики и старого ЦИК'а, здесь стояли подписи "социалистических" партий -- меньшевиков, эсеров, народных социалистов и группы "Единство".

    После первых поражений "Комитет Спасения" не пресек своей деятельности. В последующие недели Комитет старался возглавить саботаж против Советского Правительства и распространить свое влияние на провинцию. Еще 4 ноября он обратился с призывом к городским самоуправлениям и "демократическим" организациям: "1. Не признавать большевистского правительства и бороться с ним. 2. Образовать местные комитеты Спасения Родины и Революции, которые должны объединить все демократические силы для содействия Всероссийскому Комитету Спасения в его задачах, и в тех целях войти в теснейшую связь друг с другом и с Всероссийским Комитетом Спасения". Хотя 8 ноября декретом Военно-Революционного Комитета "Комитет Спасения" был распущен, но деятельность контр-революции не прекратилась. На место "Комитета Спасения" создалась другая организация -- "Союз возрождения России", под руководством которого протекала вся контр-революционная деятельность 1917 -- 1918 г.г.

    69 Юнкерское восстание 29 октября 1917 года в Петрограде подготовлялось ЦК партии эсеров при непосредственном руководстве членов ЦК -- Авксентьева и Гоца. Официально же было условлено действовать под ширмой "Комитета Спасения Родины и Революции". Боевым штабом по подготовке свержения Советской власти была специальная "военная комиссия", выделенная 3 съездом партии эсеров. В особом совещании, в котором участвовали Авксентьев, Богданов, Гоц и командующий Петроградским военным округом полковник Полковников, был утвержден план восстания и выделен особый боевой штаб для непосредственного руководства этим восстанием. Во главе этого штаба был поставлен полковник Полковников. По плану юнкерские части должны были двинуться к Петропавловской крепости, куда одновременно должны были прибыть и другие надежные части, рассчитывая, что присоединятся и казачьи части, когда они увидят, что восстание началось и проходит успешно. После занятия Петропавловской крепости предполагалось захватить Смольный, а затем уже ударить в тыл советским войскам в тот момент, когда Петроградский гарнизон будет принимать на себя удары войск Керенского и Краснова с фронта. 28 октября руководители восстания узнали, что Смольный осведомлен о предполагаемом восстании и принимает решительные меры к его ликвидации. Это заставило форсировать восстание. В результате этого и был издан соответствующий приказ, подписанный Авксентьевым и Гоцем:

    "Войсками Комитета Спасения Родины и Революции освобождены почти все юнкерские училища и казачьи части, захвачены броневые и орудийные автомобили, занята телефонная станция и стягиваются силы для занятия оказавшихся благодаря принятым мерам совершенно изолированными Петропавловской крепости и Смольного института, последних убежищ большевиков. Предлагаем сохранять полнейшее спокойствие, оказывая всемерную поддержку комиссарам и офицерам, исполняющим боевые приказы командующего армией спасения родины и революции Полковникова и его помощника Краковецкого, арестовывая всех комиссаров так называемого Военно-Революционного Комитета. Всем воинским частям, опомнившимся от угара большевистской авантюры, приказываем немедленно стягиваться к Николаевскому Инженерному училищу. Всякое промедление будет рассматриваться, как измена революции, и повлечет за собой принятие самых решительных мер".

    Вначале юнкера имели некоторый успех. Удалось захватить Михайловский манеж (стоянка бронемашин) и телефонную станцию. Через 2 -- 3 часа Советская власть мобилизовала силы, оцепила юнкерские училища, и восстание было быстро ликвидировано почти исключительно петроградским пролетариатом и моряками.

    80 Восков -- начал революционную деятельность в начале 900-х годов. Через несколько лет вынужден был эмигрировать за-границу. С 1907 г. Восков участвовал в деятельности русской секции американской социалистической партии. Во время войны он был членом редакционной коллегии интернационалистской газеты "Новый Мир". После февраля, приехав в Россию, он стал активным работником питерской организации большевиков. После Октябрьской революции, Восков работал по продовольствию, а затем был переброшен на военную работу. Он умер в начале 1920 г. от тифа на посту комиссара дивизии в армии Буденного.

    81 Это совещание происходило 29 октября. См. в VII отд. "Доклад на совещании полковых представителей петроградского гарнизона".

    82 Настоящее воспоминание является стенографической, -- впрочем, очень путаной, -- записью речи Л. Д. Троцкого на вечере воспоминаний, созванном Истпартом в связи с 4-летием Октябрьской революции. Записана она столь небрежно, что при первом просмотре оказалось, что у речи нет конца, ибо в нее вплетена речь последующего оратора. Отчет о заседании был помещен в N 10 "Пролетарской Революции" за 1922 г.

    83 Здесь имеется в виду заседание солдатской секции Петроградского Совета от 6 октября. Речь Л. Д. Троцкого на нем и резолюцию см. в 1-ой части данного тома, в отделе "Вокруг Предпарламента".

    84 Мехоношин в 1917 г. был одним из активных работников военной организации большевиков. В дни Октября принимал энергичное участие как член Революционного Комитета Петрограда. В последующие годы Мехоношин работает на ответственных постах Красной Армии, а затем переходит на работу во Всевобуч, начальником которого состоит с 1923 г.

    85 Здесь имеется в виду Бройдо.

    86 Это не совсем точно, если считать датой образования Военно-Революционного Комитета принятие Петроградским Советом решения о создании В.-Р. К.: это заседание последнего, как известно, произошло 16 октября. Заседание же ЦК было 10.

    87 Калинин -- один из старейших работников нашей партии. Работал, главным образом, в петроградской организации. В 1917 г. был членом питерской городской управы от большевиков. После смерти Свердлова был избран Председателем ВЦИК'а, на каком посту работает до настоящего времени.

    88 Этот запрос был сделан во время речи т. Троцкого по вопросу о "выступлении большевиков" на заседании Петросовета от 18 октября. См. эту речь в тексте данной книги.

    89 Из предыдущего ясно, что это не так. Это заседание состоялось десятого октября.

    90 Иоффе -- старый участник с.-д. движения. Перед войной примыкал к венской "Правде". После февральской революции был сторонником немедленного объединения с большевиками. После Октябрьской революции, в которой принимал активное участие, работал все время в Наркоминделе, будучи одним из руководителей последнего. В 1920 году был председателем советской делегации на Рижской конференции по заключению мира между Польшей и Советской Россией. В 1921 -- 1923 годах Иоффе был представителем в Китае, ведя одновременно переговоры с Японией. В 1924 году он был членом советской делегации на англо-русской конференции в Лондоне.

    91 Урицкий -- долгое время работал в рядах Р. С.-Д. Р. П. До войны Урицкий примыкал к меньшевикам. В 1910 г. он был меньшевиком-партийцем. В эпоху войны Урицкий был одним из активных сотрудников интернационалистской газеты "Наше Слово". После своего возвращения в Россию, он входит в межрайонную организацию и вместе с Л. Д. Троцким работает над объединением последней с большевиками. После Октябрьской революции Урицкий работает на ответственнейшем посту комиссара Учредительного Собрания (см. его доклад в приложении N 17). В 1918 г. с разгулом контр-революции его назначают руководителем Петроградской Ч. К. На этой боевой работе он возбуждает к себе ненависть бело-эсеров и падает жертвой эсеровской пули осенью 1918 г.

    92 Уншлихт -- один из активных участников с.-д. движения в Польше. В годы гражданской войны работал в В. Ч. К. и был одним из руководителей последней. Во время войны с Польшей Уншлихт был членом Реввоенсовета Западного фронта и входил в состав Революционного Комитета Польши. С 1924 года он работает в Реввоенсовете СССР, в качестве его члена и Комиссара Штаба.

    93 Здесь ошибка. Этим полком был Литовский, а не Волынский. См. текст этого приказа в VII отделе настоящей книги.

    94 Подвойский здесь делает ошибку. Это заседание было 10-го.

    95 Заседание на квартире Суханова, как указано выше, произошло не 14 -- 15, а 10 октября.

    96 Ломов (Оппоков) -- старый участник социал-демократического движения. В дни Керенского работал в Москве, был членом Московского Областного Комитета. На 2 Съезде Советов был избран в состав Совнаркома в качестве Наркома юстиции. В дни Бреста Ломов примыкал к крайнему крылу левых коммунистов. На протяжении гражданской войны он работал в различных хозяйственных органах. В 1922 -- 1924 годах Ломов был председателем нефтяного синдиката.

    97 Яковлева -- старый активный работник большевистской фракции. Работала, главным образом, в Московской окружной организации. В 1917 г. Яковлева была одним из руководителей Московской организации, а в октябрьские дни входила в Военно-Революционный Комитет Москвы. В первые годы Сов. власти она работала в Петрограде в Чрезвычайной Комиссии. Позднее Яковлева была секретарем Московской организации и Сибирского Бюро Центрального Комитета. В 1922 -- 1924 годах Яковлева работала в Наркомпросе в качестве заместителя Наркома и заведывающего Главным Комитетом по профессионально-техническому образованию (Главпрофобр).

    98 Свердлов -- один из лучших организаторов нашей партии в эпоху подполья. В течение своей нелегальной деятельности Свердлов работал почти во всех областях России и перебывал во многих тюрьмах и ссылках. На апрельской конференции 1917 года Свердлов был избран в Центральный Комитет. Вплоть до октябрьских дней на плечах Свердлова, главным образом, протекала организационная работа Центрального Комитета партии. В ноябре 1917 года Свердлов был избран председателем ЦИК'а, на каковом посту он пробыл до самой своей смерти. На этой работе развернулись организаторские способности Свердлова. Возглавляя ЦИК, Свердлов одновременно руководил всей организационной работой ЦК. Связанный нитями подпольной работы со всей старой гвардией большевизма, он проделал гигантскую работу по распределению партийных сил на советскую и партийную работу. Его смерть, последовавшая в марте 1919 года, лишила партию незаменимого организатора.

    99 Здесь произошло, повидимому, недоразумение. Оппоков является одновременно и Ломовым, о котором только что упоминалось. Поэтому на заседании присутствовало не два лица -- Ломов и Оппоков, а одно -- Ломов (Оппоков).

    100 Ногин -- рабочий, вошедший в революционные ряды движения в 1890-х г.г. В довоенный период Ногин был одним из крупнейших организаторов большевистской партии. Под псевдонимом "Макар" он работал во многих организациях. Одновременно Ногин сыграл крупную роль в развитии профессионального движения, и прежде всего среди текстильщиков, из среды которых он сам вышел. В 1917 году Ногин был одним из руководителей Московской организации. После перехода Московского Совета в руки большевиков, он был избран председателем последнего. В идейной борьбе между различными течениями нашей партии в 1917 году Ногин примыкал к правому крылу. В ноябре 1917 г. он был в числе тех членов ЦК, которые подали в отставку в связи с разногласиями по вопросу о социалистическом правительстве. На 2 Съезде Советов он был выбран в состав Совнаркома в качестве Наркома торговли и промышленности. В годы Сов. власти Ногин занимал крупнейшие хозяйственные посты. В последние годы он был председателем текстильного синдиката. Одновременно он нес большую партийную работу, в частности, был председателем Центральной Ревизионной Комиссии. В 1924 году скончался от тяжелой болезни.

    101 Рыков -- один из старейших работников нашей партии, работал в различных городах центральной России. На III Съезде партии вошел в Центральный Комитет. В годы реакции, во время фракционных разногласий, Рыков возглавлял группу большевиков-партийцев, настроенных более примирительно, чем Ленин, по вопросу об объединении различных фракций Р. С.-Д. Р. П. В 1917 году он работал в Москве, возглавляя вместе с Бухариным, Осинским и др. местную организацию. На 2 Съезде Советов Рыков был избран Народным Комиссаром внутренних дел. В годы гражданской войны Рыков занимал ответственнейший пост Чрезвычайного уполномоченного по снабжению армии (Чусоснабарм). Одновременно он возглавлял Высший Совет Народного Хозяйства, председателем которого, с небольшими перерывами, он был до февраля 1924 года. После смерти Ленина, Рыков был избран Председателем Совета Народных Комиссаров СССР и РСФСР.

    102 Сталин -- один из крупных организаторов большевистской фракции до войны. На апрельской конференции 1917 года был избран в Центральный Комитет. Вместе со Свердловым он руководил организационной работой ЦК в эпоху керенщины. На 2 Съезде Советов Сталин был избран Наркомом по национальным делам. На этом посту он пробыл вплоть до ликвидации этого Комиссариата в 1923 году. В годы гражданской войны Сталин работал также в армии, как член Революционного Военного Совета Республики и отдельных фронтов. В последние годы он работает в качестве генерального секретаря ЦК РКП.

    103 Шаумян -- родился в Тифлисе в 1878 г. Его общественно-революционная деятельность начинается в 1899 г., среди революционного студенчества. До революции он принимал активное участие в нелегальной работе на Кавказе. После февраля становится одним из руководителей кавказской организации. Еще до Октябрьской Революции Шаумян был избран бакинскими рабочими председателем Бакинского Совдепа. Под его руководством прошел год напряженной борьбы, которая закончилась мартовским (в 1918 г.) переворотом, установившим диктатуру пролетариата. Шаумян становится во главе Бакинского Совнаркома -- в качестве председателя, одновременно занимая пост Комиссара по иностранным делам. После оккупации Баку англичанами Шаумян был расстрелян в числе 26 бакинских комиссаров 20 сентября 1918 г.

    104 См. это письмо в прим. 246 части 1 данного тома.

    105 Это письмо явилось ответом на следующее открытое письмо самокатчиков, опубликованное в том же N "Известий":

    "Народному Комиссару тов. Троцкому. В газете "Новая Жизнь" в N 168 от 31 октября, в статье "Совещание Представителей Петроградского Гарнизона", вами было сказано (привожу, как было в газете): "В Петропавловской крепости группа самокатчиков пыталась сменить караул, с целью освобождения министров".

    Считая все это нелепым недоразумением, самокатчики всего батальона просят опровергнуть это сообщение, так как, твердо стоя на страже защиты органа Петроградского Совета Рабочих и Солдатских Депутатов, представителем которого являетесь вы, и считая, что эти данные поступили не из достоверных источников, а потому просим опровержения их.

    Мы честно были преданы тому делу, которое творили совместно с вами в дни 25 октября, и подобного обвинения не заслужили. Председатель Батальонного Комитета (подпись). Секретарь (подпись)".

    106 Вопрос о печати был поставлен на заседании ЦИК в связи с проведением правительством твердой линии по отношению к органам буржуазной печати. Первым выступил Ларин, который заявил, что вопрос о печати нельзя выделить из всех остальных стеснений, применяемых революционной властью, -- арестов, обысков и т. п. В теперешнее время, когда мы играем роль конвента, важно, чтоб мы не находились в руках какого-нибудь Муравьева. Вопрос о печати -- один из частных вопросов, который нельзя вырывать из общей системы мер охраны революции. После выступления Аванесова и Колегаева с настоящей речью выступил Л. Д. Троцкий. Выступивший после него левый эсер Карелин повторил мелко-буржуазные фразы о свободе и, между прочим, заявил: "тов. Троцкий говорит, что мы рассуждаем с точки зрения капитала. Я скажу, что тот, кто ставит так вопрос, рассуждает с точки зрения собственной власти". Выступивший в дальнейших прениях Ленин целиком поддержал аргументацию Л. Д. Троцкого.

    В результате прений, резолюция большевиков (см. текст в данной книге) была принята 34 голосами против 24 при 1 воздержавшемся. В связи с принятием этой резолюции Прошьян огласил от имени фракции левых эсеров следующее заявление:

    "Только что принятая большинством ЦИК резолюция о печати представляет собой яркое и определенное выражение системы политического террора и разжигания гражданской войны. Фракция с.-р., оставаясь в составе ЦИК, как правомочного органа революционной демократии, для того, чтобы защищать интересы рабочих и крестьян, которых она представляет, не желает ни в какой мере нести ответственность за гибельную для революции систему террора и отзывает всех своих представителей из Военно-Революционного Комитета и Штаба и со всех ответственных постов".

    107 Характеристику политической позиции "Нового Времени" см. в прим. 152 части 1 этого тома.

    108 "Русская Воля" -- см. прим. 151 там же.

    109 На заседании ЦИК'а представители фракции эсеров огласили следующее заявление:

    "Фракция левых эсеров предлагает ЦИК обратиться к председателю Совнаркома Ульянову-Ленину со следующим спешным запросом: на 2 Съезде С. Р. и С. Депутатов было установлено, что ЦИК является верховным органом, перед которым в полной мере ответственно правительство, между тем за последние дни опубликован ряд декретов (от имени правительства), без всякого обсуждения и санкции ЦИК. В таком же порядке проведены правительством действия, фактически отменявшие начала гражданских свобод. Мы предлагаем запрос председателю Совета Комиссаров:

    1. На каком основании проекты декретов и иных актов не представляются на рассмотрение ЦИК.

    2. Намерено ли правительство отказаться от произвольно установленного им совершенно недопустимого порядка -- декретирования законов.

    В. Карелин, В. Сапиро, А. Шрейдер, В. Дмитриевский-Александрович, И. Нестеров, С. Котляревский, И. В. Балашев, Петр Бухарцев, А. Прошьян, С. Зак, Гр. Закс".

    В прениях по этому запросу участвовали Ленин, Колегаев и др. В результате принимается резолюция большевиков 29 голосами против 23 при 2 воздержавшихся (см. эту резолюцию в тексте настоящей книги).

    110 Эта реплика была вызвана замечанием левого эсера Малкина, утверждавшего, что ультимативная постановка Троцкого: или Авксентьев, или мы -- опорочивает вчерашнее постановление ЦИК о переговорах с этими самыми Гоцами и Авксентьевыми.

    111 Чичерин -- в молодости был сотрудником министерства иностранных дел, работая в русском посольстве в Берлине. Начал революционную деятельность с 1905 года. В эмиграции Чичерин долгое время был секретарем Центрального Бюро заграничной организации Р. С.-Д. Р. П. До войны Чичерин примыкал к меньшевикам. В эпоху империалистической войны он был сотрудником интернационалистского "Нашего Слова". За свою деятельность против войны был арестован английским правительством и освобожден лишь в конце 1917 года, после сильного давления Наркоминдела. В первые месяцы после возвращения в Россию Чичерин был заместителем Троцкого. После Брестского мира, был назначен Народным Комиссаром иностранных дел и с тех пор бессменно работает на этом посту.

    112 Маклин -- см. прим. 36 части 1 данного тома.

    113 Карл Либкнехт -- см. там же прим. 48.

    114 Фридрих Адлер -- как известно тогда еще сидел в тюрьме и не эволюционировал вправо, в лоно г. Реннеров и К°, которых он резко критиковал в 1916 году. Лишь после революции 1918 года выяснилось, что Фридрих Адлер был временным попутчиком революционного рабочего движения. В конце 1917 -- начале 1918 г. имя Ф. Адлера было еще крайне популярно в рабочих массах России.

    115 Чернов -- см. прим. 33 части 1 данного тома.

    116 Гоц -- см. прим. 197 там же.

    117 Церетели -- см. прим. 32 там же.

    118 Бьюкенен -- английский посол в России. Подробнее о нем см. в прим. 45 части 1 данного тома.

    119 Эта речь была произнесена в прениях по декрету о праве отзыва, т.-е. о праве перевыборов, оглашенному Лениным. Суть декрета состояла в следующем:

    "Съезд С. Р. и С. Д., созванный на паритетных началах в каждом соответствующем избирательном округе, имеет право назначать перевыборы во все городские, земские и вообще во всякие представительные учреждения, не исключая и Учредительного Собрания. По требованию более, чем половины избирателей соответствующего избирательного округа, советы должны назначать перевыборы. Сами же перевыборы происходят обычным порядком на строгих основаниях пропорциональной системы выборов. Вновь избранные представители с момента избрания замещают прежде избранных представителей".

    По докладу Ленина выступили левый эсер Карелин, с.-д. интернационалист Крамаров и Лапинский. После Крамарова с речью выступил Л. Д. Троцкий. В результате прений принципиально декрет принимается почти единогласно.

    120 Крамаров -- в октябрьские дни был видным с.-д. интернационалистом. Позже вступил в РКП. Последние годы работает по линии кооперации. В своей речи Крамаров заявил следующее: "Проект Ленина -- военная хитрость. Это обход вопроса -- кто будет хозяином земли русской -- Ленин и его товарищи, или кто другой. Проект наталкивает всех на использование права отзыва, для еще большего усиления большевиков. Проект Ленина, это -- атака на Учредительное Собрание".

    121 К сожалению, фамилии этих представителей пока установить не удалось.

    122 Пуришкевич -- вышел из среды бессарабских помещиков, наиболее черносотенной части дворянства, давшей целую плеяду вождей монархического движения. В эпоху царизма Пуришкевич был одним из руководителей и главных ораторов монархического блока в Государственной Думе. С трибуны последней он не раз призывал к беспощадной борьбе с революционерами и евреями. При его активном участии создались погромные организации вроде "союза русского народа". У либеральной прессы Пуришкевич был главной мишенью для насмешек и нападок. В эпоху керенщины и первых месяцев Советской власти он арестовывался за свою контр-революционную деятельность.

    По данным следственной комиссии, контр-революционная монархическая организация, возглавляемая Пуришкевичем, возникла еще в октябре 1917 года. Целью организации, по словам самого Пуришкевича, было установление твердой власти в стране, в целях победоносного окончания войны, и в дальнейшем -- непременного восстановления в России монархии. Пуришкевич сам горячо отстаивал идею тесного сплочения и общности действий между своей организацией и монархистами, кадетами и особенно тесной связи с Савинковым, полагая, что одни монархисты сами по себе слишком слабы, чтобы достигнуть успехов без помощи правых эсеров. При обыске были найдены подлинники писем к ген. Каледину, в каковых сообщалось, что организация работает, не покладая рук, над созданием полков из офицеров и юнкеров, дабы к моменту ожидаемого подхода Каледина к Петрограду поднять восстание изнутри, свергнуть власть большевиков и расправиться с ними публичными расстрелами и виселицей.

    123 Заговор против Советов на Урале подготовлялся в Совете Казачьих Депутатов Оренбургского войска, руководимом полковником Дутовым.

    С первым же известием об Октябрьской Революции Дутов, опираясь на наиболее надежные казачьи части, юнкеров, прапорщиков и т. п., захватил власть в Оренбурге в свои руки и организовал "войсковое казачье правительство". Одновременно возник и местный "комитет спасения родины и революции", состоявший сплошь из правых эсеров. Фактическая власть принадлежала Дутову и его белогвардейской орде, на долю же эсеров выпала роль лакеев. Дутов начал массовые аресты среди большевиков. Аресты и зверское избиение большевиков вызвали всеобщую стачку оренбургских рабочих во главе с железнодорожниками. Стачка продолжалась около трех месяцев до того момента, когда Красная Армия, наступавшая осенью 1918 г. со стороны Самары, разгромила Дутова. Выгнанный из Оренбурга Дутов со своими приверженцами рассыпался по станицам, откуда организовывал разбойничьи банды. Уральская контр-революция была окончательно уничтожена лишь после разгрома Колчака.

    124 Караулов -- атаман терского казачьего войска 1917 г. (выборный; до 1917 года в казачьих войсках были наказные атаманы), б. видный член Гос. Думы (солидаризировавшийся с кадетской фракцией в Думе). В конце 1917 г. Караулов был одним из вождей контр-революции в Терской области. Он руководил также разоружением демобилизованных воинских частей, возвращавшихся с Кавказского фронта, в частности -- известной большевистски настроенной 39 дивизии. Убит в конце декабря 1917 г.

    125 Набоков -- был одним из видных лидеров кадетской партии, представляя в последней интересы торгово-промышленной буржуазии. После февральской революции он вошел в состав Временного Правительства, в качестве управляющего делами. Позднее правительством Керенского был назначен послом в Англию, что лучше всего свидетельствовало о преемственности, соблюдавшейся этим правительством в отношении иностранной политики Милюкова, ближайшего единомышленника Набокова. В эмигрантских кругах кадетской партии после Октября Набоков возглавлял правое крыло, которое стояло на точке зрения монархической реставрации в России. Вместе с Гессеном Набоков издавал в Берлине газету "Руль". В 1922 году Набоков был убит на лекции Милюкова.

    126 Крупенский -- видный царский дипломат, бывший старшиной дипломатического корпуса в Пекине. В годы гражданской войны Крупенский играл крупную роль в подготовке иностранной интервенции в Сибири и считался представителем белогвардейских правительств. Лишь разгром Колчака положил конец официальной контр-революционной деятельности Крупенского в Китае.

    127 Бахметьев (Б. А.) -- был назначен послом в Америку при правительстве Керенского. Правительство Вильсона, несмотря на свое заявление в начале 1918 г. о благожелательном отношении к Советской России, не прекратило деятельности Бахметьева, как посла. Весь поток клеветы, лжи и разнообразных подложных документов исходил из кругов, близких к Бахметьеву. В период гражданской войны Бахметьев являлся энергичным защитником адмирала Колчака и атамана Семенова. Несмотря на неоднократные протесты Наркоминдела, Бахметьев пользовался в пресловутой демократии правами посла и беспощадно расточал на контр-революционные цели и личную жизнь крупные суммы, принадлежавшие Российскому Правительству. В последнее время лишенный формальных прав посланника, Бахметьев тем не менее пользуется поддержкой американских правительственных органов в своей антисоветской деятельности.

    128 Вопрос о свободе печати стал одно время в ноябре 1917 г. в центре внимания политических партий. На контр-революционную по существу позицию требования свободы печати для буржуазной прессы встали не только промежуточные группы вроде левых эсеров и "новожизненцев", но и некоторые работники нашей партии (Ларин и др.). Вопрос о свободе печати специально стоял на заседании ЦИК. После резолюции, предлагавшей вести твердую линию по отношению к буржуазной печати, левые эсеры отказались от сотрудничества в государственной работе. За заявлением последовала и декларация некоторых ответственных работников нашей партии (см. приложение N 13). Вся анти-большевистская пресса подняла бешеную кампанию против "террора". Вот что, например, писал Горький в "Новой Жизни", в своей статье "Вниманию рабочих".

    "Владимир Ленин вводит в России социалистический строй по методу Нечаева -- "на всех парах через болото". И Ленин, и Троцкий, и все другие, кто сопровождает их к погибели в трясине действительности, очевидно, убеждены вместе с Нечаевым, что "правом на бесчестье всего легче русского человека за собой увлечь можно", и вот они хладнокровно бесчестят революцию, бесчестят рабочий класс, заставляя его устраивать кровавые бойни, понукая к погромам, к арестам ни в чем не повинных людей, вроде А. В. Карташева, М. В. Бернацкого, А. И. Коновалова и других.

    Заставив пролетариат согласиться на уничтожение свободы печати, Ленин и приспешники его узаконили этим для врагов демократии право зажимать ей рот, грозя голодом и погромами всем, кто не согласен с деспотизмом Ленина -- Троцкого; эти "вожди" оправдывают деспотизм власти, против которого так мучительно долго боролись все лучшие силы страны.

    "Послушание школьников и дурачков", идущих вместе за Лениным и Троцким, "достигло высшей черты", -- ругая своих вождей заглазно, то уходя от них, то снова присоединяясь к ним; школьники и дурачки, в конце концов, покорно служат воле догматиков и все более возбуждают в наиболее темной массе солдат и рабочих несбыточные надежды на беспечальное житие".

    129 Горький -- знаменитый русский писатель. Принимал активное участие в революционном движении, помогая с.-д. партии своими связями и средствами. До 1909 года Горький ближе всего стоял к большевикам. В 1909 году, благодаря своей симпатии к "впередовцам" и "богоискательским" настроениям, он несколько разошелся с Лениным. Во время войны Горький издавал умеренно-интернационалистский журнал "Летопись", который являлся единственным антипатриотическим органом в России. После февральской революции он основывает вместе с рядом левых с.-д. публицистов и литераторов (Суханов, Авилов, Базаров, Десницкий и др.) интернационалистскую газету "Новая Жизнь", которая стала объединяющим центром своего рода течения в с.-д. партии, получившего кличку "новожизненского". Чем ближе придвигалась Октябрьская Революция, тем больше расходились взгляды большевиков и газеты Горького. Октябрьскую Революцию "Новая Жизнь" и сам Горький встретили с нескрываемым пессимизмом, пророчествуя скорый провал, внося элементы колебания и разложения в ряды части большевиков своими половинчатыми предложениями о коалиционном правительстве от большевиков до народных социалистов. В первые недели и месяцы после Октября Горький выступил с рядом статей под общим заголовком "Несвоевременные мысли", в которых пессимизм интеллигента, его недоверие к творчеству масс, его боязнь перед некультурностью последних все более превращались в философию антисоветского обывателя. Автор "Буревестника" и "Песни о соколе" не понял законов революционной диктатуры. Это ярко проявилось как раз в вопросе о печати, когда Горький выступил в защиту контр-революционной буржуазной прессы, считая, что суть переходного периода и состоит в освобожденном соревновании различных политических партий.

    В одной из своих статей (ноябрь 1917 г.), обращенных к демократии, он писал:

    "... Ленин, Троцкий и сопутствующие им уже отравились гнилым ядом власти, о чем свидетельствует их позорное отношение к свободе слова, личности и ко всей сумме тех прав, за торжество которых боролась демократия.

    Слепые фанатики и бессовестные авантюристы, сломя голову, мчатся якобы по пути к "социальной революции", -- на самом деле это путь к анархии, к гибели пролетариата и революции..."

    В 1919 году Горький (к сожалению, не надолго) порывает с этими обывательскими предрассудками и становится в ряды горячих и искренних защитников Сов. власти. В последние годы Горький опять повернул вправо. Наиболее скандальным было его выступление в защиту эсеров во время процесса последних в 1922 году.

    130 Короленко -- один из крупнейших писателей-народников. Отражая тогдашние настроения широких кругов интеллигенции, Короленко в эпоху царизма был настроен резко оппозиционно и подвергался даже некоторым репрессиям. В кругах народников Короленко был одним из идеологов умеренно-либерального крыла, группировавшегося вокруг журнала "Русское Богатство". Вместе с Пешехоновым и др. Короленко был основателем партии народных социалистов. После февральской революции он, естественно, стал горячим защитником Временного Правительства. Октябрьскую Революцию Короленко встретил с нескрываемой враждебностью, характерной для всей интеллигенции. В первые месяцы после Октября он неоднократно выступал в печати с резкой критикой различных сторон деятельности советского правительства. Одновременно Короленко усиленно распространялся насчет некультурности масс, неподготовленности России к социальным экспериментам и т. д. Первые мероприятия Советской власти по борьбе с ложью и клеветой буржуазной печати он встретил с нескрываемой злобой. И в журнале и в различных газетах Короленко выступил с тяжелыми обвинениями против советского правительства. Вплоть до самой смерти (1922 г.) Короленко не примирился с Советской властью.

    131 Бардиж -- лидер кубанских кадетов, б. член Гос. Думы всех 4-х созывов, в 1917 г. -- комиссар Временного Правительства и крупнейшая фигура казачьего контр-революционного движения. С водворением в 1917 г. Советской власти на Кубани Бардиж бежал в горы. Впоследствии был схвачен и вместе с сыновьями расстрелян в Туапсе.

    132 Это обращение было выпущено в связи с попыткой контр-революции использовать Учредительное Собрание в целях борьбы против Советской власти. Еще за несколько дней до 28 ноября началась кампания митингов за демонстрацию 28 ноября. Весь ход этой кампании описан в "Известиях" следующим образом:

    "27 ноября преемник Комитета Спасения контр-революции, новоявленный Всероссийский Союз защиты революции, устроил вчера ряд митингов об Учредительном Собрании.

    Такие митинги происходили в цирке Чинизелли и в Пассаже. На митинге в цирке Чинизелли было решено устроить шествия к Таврическому дворцу и вынесена резолюция с требованием немедленного освобождения Всероссийской Комиссии по выборам в Учредительное Собрание.

    В цирке Чинизелли выступил, между прочим, признанный "вождь демократии" (конечно, не революционной, а буржуазной) Церетели. Он заявил, судя по газетным сообщениям, что не видит никакой возможности для соглашения "демократии" с большевиками, и что в Учредительном Собрании задача демократии должна заключаться в сплочении широкого фронта всех "демократических" (читай: буржуазных) элементов его против большевиков...

    Для мобилизации общественного мнения обывателей против революционной демократии враги ее подготовляют и торжественные манифестации.

    Манифестации к Таврическому дворцу (месту заседаний Учредилки) готовит, с одной стороны, городская дума, а с другой -- Союз защиты Учредительного Собрания.

    Вопрос об "активной защите" и поддержке Учредительного Собрания переходит из стадии словесных выступлений к "практическим мероприятиям".

    С целью организации "защиты" Учредительного Собрания от ожидаемых против него выступлений слева, в Петрограде образовался "Союз защиты Учредительного Собрания", в который вошли представители демократических организаций и социалистических (?) государственных (?) партий -- меньшевики, с.-р. правого крыла и центра, Народные социалисты и другие (кто?).

    Первой практической мерой новой организации в указанном направлении явится устройство в день открытия Учредительного Собрания манифестаций в его честь.

    Между прочим, в этих манифестациях примет участие, согласно вчерашнему постановлению, и весь состав петроградской магистратуры, адвокатуры и средних и низших служащих министерства юстиции.

    В этих манифестациях, если они состоятся, будут участвовать, таким образом, чиновники-саботажники, кадеты, судьи и прокуроры, закатывавшие при царизме наших товарищей на каторгу. В них будут отсутствовать только рабочие, крестьяне, солдаты, -- вообще, трудящиеся, демократы и революционеры".

    Ввиду того, что все эти приготовления были далеко не мирными, штаб Красной Гвардии издал следующий приказ всем районным штабам:

    "Контр-революционная буржуазия устраивает завтра демонстрацию и под личиной приветствия Учредительного Собрания думает организовать попытки свержения народной революционной Советской власти.

    Будучи твердо уверены, что демонстрация эта покажет все жалкое бессилие злобствующих захребетников народа, мы тем не менее должны быть на страже завоеваний революции и, если понадобится, показать врагам Советской власти, как разбиваются усилия контр-революционных заговорщиков о мощь и бдительность революционного пролетариата. В полном сознании, что Красная Гвардия грудью отстоит завоевания рабочего класса, Главный Штаб Рабочей Красной Гвардии предписывает всем районным Штабам:

    1. Усилить охрану города. Не мешая могущей быть мирной демонстрации, решительно и в корне пресекать всякие попытки захватить какие-либо общественные или правительственные учреждения демонстрантами.

    2. Немедленно реквизировать все автомобили на 28 ноября.

    3. Послать в Главный Штаб Красной Гвардии по 2 человека для связи и по одному автомобилю.

    4. За всеми указаниями обращаться в Главный Штаб Красной Гвардии и в комиссию по охране города (Смольный, 3-й этаж, комната 84).

    5. Все распоряжения проверять по телефону: 193-75, вызывать Штаб Красной Гвардии или по телефону: Смольный, Бюро Комиссаров.

    6. Бдительно охранять все места и учреждения по указанию Главного Штаба.

    7. Строжайше преследовать пьяных, как пособников контр-революции".

    Демонстрация 28 ноября состоялась, но оказалась куцой. "Известия" описывают весь этот бунт на коленях следующим образом:

    "Днем, у главного входа в Таврический дворец собралась толпа в количестве около 1.000 человек. Она оттиснула караул, и в Таврический дворец прорвалось некоторое количество народа, впрочем очень небольшое. Среди них оказалось человек 20 членов Учредительного Собрания. Эта толпа ввалилась смешанной массой в зал заседаний, не заняв и десятой части всех мест. Атмосфера создалась весьма уютная: состоялось импровизированное совещание партий правых эсеров, с участием представителей кадет, которые, однако, не вносили никаких разногласий. Гражданин Шрейдер занял председательское место и объявил высокое собрание, "собравшееся согласно постановления Временного Правительства", открытым. Затем он предложил собранию избрать председателя. Услышав свою кандидатуру, он спросил, имеются ли возражения. Когда никто не отозвался, он объявил себя избранным единогласно. Таким же семейным образом были проведены и все другие выборы. Далее собрание заслушало доклад лица, говорившего от имени Всероссийской по делам о выборах в Учредительное Собрание Комиссии и перечислившего имена избранных членов депутатов от некоторых округов.

    Собрание постановило, что вопрос о полномочности присутствующих может решать только оно само. Поэтому съехавшиеся делегаты должны собираться ежедневно в 1 ч. дня в Таврическом дворце, и когда они признают число собравшихся достаточным, они назначат день первого пленарного заседания. Собрание решило пользоваться услугами раскассированной по делам выборов Комиссии.

    Потом был объявлен перерыв для выработки резолюции.

    Заседание возобновилось под председательством Чернова. Обсуждался вопрос об аресте 3 членов Учредительного Собрания -- Кокошкина, Шингарева и Долгорукова. Собравшиеся нашли "ниже своего достоинства" протестовать против такого акта, но все же приняли по этому предмету резолюцию. В качестве прорицателя выступает Родичев. Он говорит замогильным голосом и несколько путается в словах.

    Приняв без голосования несколько резолюций, собрание расходится "до часу следующего дня".

    Советское правительство приняло решительные меры и многие организаторы трагикомедии были арестованы.

    133 Богаевский -- казачий офицер, выдвинулся в 1917 году своей контр-революционной деятельностью. Был ближайшим сотрудником Каледина.

    134 "Известия" от 28 ноября 1917 г. приводят следующее сообщение, дающее более подробное представление об этих первых боях:

    "Из Белгорода. 27 ноября. С войсками Корнилова встретились под Белгородом. Отряд Корнилова, численностью до 3 -- 4 тысяч человек с достаточным количеством пулеметов, занимает ст. Тамаровку в 28 вер. от Белгорода. 25 ноября мы дали первый бой войскам Корнилова. Бой произошел у Тамаровки. Результаты боя: один эшелон Корнилова разбит, другой поврежден. Наши потери: 2 убитых, 3 раненых. Потери Корнилова неизвестны должно быть значительны. Опросом перебежчиков и пленных установлено, что приблизительно одну треть отряда войск Корнилова составляют юнкера и офицеры.

    Комиссар отряда Петроградских революционных войск Павлуновский".

    135 Центральная Избирательная Комиссия была назначена еще Временным Правительством и состояла почти исключительно из кадет и эсеров. В первые недели после Октября эта комиссия использовала свой аппарат и связь с местами для антисоветской работы и давления на выборы.

    136 Воровский -- один из крупнейших работников нашей партии. Начал свою деятельность в первой половине 90-х годов. Неоднократно сидел в тюрьме и был в ссылке. В первые годы раскола Воровский (псевдоним Орловский) был одним из ближайших сотрудников Ленина и соредактором его по газете "Вперед". В 1905 -- 1907 г.г. Воровский был виднейшим публицистом нашей партии. Его перу принадлежит ряд оригинальных этюдов по вопросам марксизма. Исключительно выдающееся место Воровский занял как марксистский критик литературы. В 1917 -- 1918 г.г. Воровский был членом заграничного бюро ЦК нашей партии, одновременно будучи советским представителем в Швеции. В годы гражданской войны Воровский проделал большую работу, руководя деятельностью Государственного Издательства. Позднее он перешел на работу Наркоминдела, а после заключения договора с Италией был назначен туда полномочным представителем. На этом посту он проработал до весны 1923 года, когда он был послан в Лозанну на конференцию стран Антанты и Турции в качестве представителя Советской России. Травимый буржуазной печатью, Воровский был убит швейцарским белогвардейцем при явном попустительстве швейцарского правительства. Убийство Воровского, совпавшее с пресловутой нотой Керзона, нагло вторгавшейся во внутренние дела Советской России, вызвало колоссальное возбуждение рабоче-крестьянских масс. В рабочих массах Европы это убийство лишь возбудило новую волну симпатии к Советской России. Гроб с телом Воровского встречался везде многотысячными массами рабочих. В одном только Берлине ранним утром гроб Воровского провожали сотни тысяч берлинских пролетариев.

    137 Эта речь была произнесена в связи с демонстрацией, организованной кадетами и эсерами 28 ноября. В связи с этой траги-комической попыткой переворота и был выпущен декрет о кадетах (см. прилож. 10).

    138 Скрыпник -- один из старых большевиков. В 1917 году был одним из руководителей Центрального Бюро фабрично-заводских комитетов. В годы Советской власти занимал ответственные советские и партийные посты на Украине. Последние годы работает там в качестве Народного Комиссара юстиции.

    139 Гофман -- видный немецкий генерал, бывший начальником штаба на Восточном фронте. Во время брестских переговоров был участником германской мирной делегации.

    140 Родичев -- см. прим. 238 ч. I этого тома.

    141 Аджемов -- видный кадет, игравший крупную роль в контр-революционных махинациях своей партии в 1917 г.

    142 Возникновение Центральной Рады относится к середине апреля 1917 г. Ее состав представлял собой довольно пестрое сочетание украинских эсеров, меньшевиков и других мелко-буржуазных националистических групп. Обособиться от России, создать самостоятельное национальное государство, втянуть в сферу своего влияния середняка и предательски обмануть видимостью революции украинца-рабочего -- такова была задача Центральной Рады. Свою предательскую роль Рада начала с разоружения большевистски настроенных воинских частей, стягивания украинских частей к Киеву, завязывала дипломатические сношения, -- явные с Антантой и тайные с германо-австрийцами, заключив впоследствии сепаратный мир с Германией против Советской России. Точно такую же роль Рада сыграла и в период гражданской войны, разрешая Каледину переброску казачьих частей с фронта на Дон и отказываясь пропустить советские войска против Каледина, благодаря чему Совет Народных Комиссаров ультиматумом от 3 декабря 1917 года объявил войну Раде. В начале января 1918 г. Киев был взят советскими войсками. Рада бежала и вернулась только под защитой немецких штыков, оккупировавших Украину, и этими же штыками была разогнана, когда на гребне власти был посажен генерал Скоропадский.

    143 Приводим точный текст этого документа:

    "Барон Фасчиотти*, барону Синнимо** в Риме.

    Яссы, 22 августа, 4 сент. 1917 года.

    Шифром.

    Диаманди телеграфировал Братиану из ставки, где он теперь находится, пользуясь прямым проводом между ставкой и русским командованием в Румынии, чтобы передать ему разговор с генералом Корниловым. Генерал сказал ему, что не нужно придавать большого значения взятию Риги. Генерал прибавил, что войска оставили Ригу по его приказанию и отступили потому, что он предпочитал потерю территории потере армии. Генерал Корнилов рассчитывал также на впечатление, которое произведет взятие Риги в общественном мнении, в целях немедленного восстановления дисциплины русской армии" ("Известия", 1 декабря 1917 г.).

    В связи с опубликованием этого документа, "Известия" писали следующее:

    "Измена Корнилова России. Русские контр-революционеры, кадеты, правые эсеры и все, кто поддерживает Корнилова -- Каледина, действуют на пользу контр-революции не только русской, но и германской.

    Они готовы оказать услугу Гинденбургу, Вильгельму II и др., лишь бы побороть революцию. Мы это говорили всегда.

    Теперь -- факты налицо.

    Итальянец Диаманди*** сообщил Братиану свой разговор с Корниловым после взятия Риги германскими войсками.

    Корнилов заявил ему, что русские войска оставили Ригу по приказанию его -- Корнилова, потому что он, Корнилов, считал сдачу Риги необходимой для восстановления дисциплины в русской армии.

    Корнилов оказал громадную услугу германским империалистам. Он самовольно отдал им Ригу. Он -- не только враг революции, но и изменник России на поле битвы".

    144 Характеристику газеты "День" см. в прим. 207 1 ч. данного тома. В дни октября эта газета вела бешеную контр-революционную агитацию. Закрытие этой газеты вызвало яростный вой всей анти-большевистской печати. Вот что писала, например, левая "Новая Жизнь" (N 164):

    "Газета "День" получила, напр., следующий приказ: "Военно-Революционный Комитет постановил приостановить газету "День" за поднятую газетой травлю Советов".

    Эти приказы, подписанные людьми, называющими себя социал-демократами, являются плевком в лицо социал-демократическим идеям. Эти приказы, и в особенности их мотивировка, не находят себе не только оправдания, но даже и объяснения. Они не только антипартийны (программа нашей партии, пока еще не отмененная, требует неограниченной свободы печати), но и бессмысленно нецелесообразны.

    ... Пусть люди, называющие себя социал-демократами, не забывают слов одного из основоположников социал-демократии, Ф. Энгельса, сказанных еще 20 слишком лет назад. "Время нападения врасплох, время революций, совершаемых небольшим сознательным меньшинством, стоящим во главе бессознательных масс, миновало. Там, где дело идет о полном преобразовании общественного строя, массы должны сами сознательно стремиться к этому, для них должно уже быть вполне ясно, о чем идет дело, за что они должны бороться".

    145 Благонравов -- перед этим был комиссаром Петропавловской крепости, куда он был с большим трудом введен Военно-Революционным Комитетом в предоктябрьские дни.

    146 Как известно, после революции в Финляндии образовалось свое правительство с с.-д. большинством. Финляндская республика была, конечно, лишь буржуазной республикой. В 1918 г. власть в ней перешла к правым буржуазным элементам, которые в союзе с немецким империализмом задушили советскую революцию в Финляндии.

    147 Настоящий съезд был созван советским правительством для закрепления тех решений о мире и земле, которые были приняты на 2 Всероссийском Съезде. С другой стороны, этот съезд должен был положить конец контр-революционной деятельности авксентьевского Исполнительного Комитета Крестьянских Депутатов. Решение о созыве этого съезда чрезвычайно всполошило Авксентьева и К°. Сразу же после извещения о созыве старый Исполком, в свою очередь, разослал следующий циркуляр:

    "Самочинная большевистская организация, называющая себя "Организационным Бюро по созыву Всероссийского Крестьянского Съезда", рассылает телеграммы всем крестьянским Советам о прибытии на съезд в Петроград. Исполком Всероссийского Совета Крестьянских Депутатов заявляет, что он попрежнему считает отвлечение местных сил в данный момент вредным и опасным, в связи с выборами в Учредительное Собрание, в котором теперь единственное спасение крестьянства и страны. Подтверждаем созыв съезда 30 ноября".

    Несмотря на бешеное сопротивление Исполкома, к 10 ноября в Питер собралось около 400 делегатов крестьян. Политическая физиономия съезда определилась в первый же день, когда съезд избрал своим председателем вождя левых эсеров -- Спиридонову. Правые эсеры вели за собой не более одной четверти. В первые дни съезд был настроен не совсем дружелюбно по отношению к Советскому правительству. К концу же съезда, когда в Смольном удалось достичь соглашения между левыми эсерами и большевиками, настроение переменилось. Эта перемена нашла свое выражение в объединенном заседании Петроградского Совета и Крестьянского съезда. Правые эсеры, которые пытались вначале овладеть Съездом, к концу его потеряли всякое влияние.

    148 Винниченко -- видный представитель Украинской социал-демократии. За все время своей социал-демократической деятельности примыкал к меньшевикам. После крушения революции 1905 года Винниченко весьма проникся настроениями упадка, выражая их в своих романах. В 1917 -- 1919 г.г. Винниченко был одним из министров Украинской Рады. После победы Советской власти на Украине он эмигрировал в Австрию. В 1920 -- 1922 г.г. Винниченко издавал в Вене журнал, направление которого все более приближалось к коммунистическому. Одно время Винниченко как бы полностью признал свои ошибки, вошел даже в компартию и был назначен заместителем председателя украинского Совнаркома. В последние годы он повернул, однако, вправо.

    149 Эта книга появилась в 1909 г. В своих основных отделах она совпадает с книгой "1905", вышедшей в первом издании в 1922 г.

    --------------------------------------------------------------------------------

    * Следует читать: Фачиотти. Фачиотти был в 1917 г. итальянским послом в Румынии. Ред.

    ** Здесь, повидимому, ошибка. Речь могла итти об итальянском министре иностранных дел бароне Соннино. Ред.

    *** По наведенным в Наркоминделе справкам Диаманди оказался не итальянцем, а румыном, послом Румынии в Италии. Ред.

    150 См. подробнее об этой брошюре в прим. 42 части 1 данного тома.

    151 Либкнехт -- см. прим. 48 в ч. 1 этого тома.

    152 Люксембург -- см. прим. 211 там же.

    153 В конце 1917 г. единственно реальной силой контр-революции оставались калединцы. Вполне естественно, что иностранные империалисты со всех сторон спешили на помощь Каледину. Эта история с американцами доказывает, между прочим, лицемерность заявления Вильсона зимой 1917 г. о всяческом сочувствии правительству Советов. Вся политика Фрэнсиса ведь контролировалась правительством Вильсона.

    154 Фрэнсис -- долгое время был американским послом в России. Весной 1918 г. переехал вместе с другими послами на север для активной организации интервенции.

    155 "Новая Жизнь" -- социал-демократическая газета, основанная Горьким и рядом с.-д. литераторов (Суханов, Базаров, Авилов и др.) 1 мая 1917 г. В первые месяцы революции эта газета занимала умеренно интернационалистскую позицию, критикуя политику коалиции. Политическая позиция газеты была ближе всего к группе меньшевиков-интернационалистов, возглавлявшейся Мартовым. В предоктябрьские дни эта левая газета мелко-буржуазной демократии систематически выступала против переворота. Главные из ее возражений в свое время были подвергнуты резкой критике в брошюре Ленина "Удержат ли большевики государственную власть?". В дни переворота и после него "Новая Жизнь" своей политикой примиренчества вносила лишь разложение в среду наименее устойчивых элементов пролетариата. В последующие недели и месяцы "Новая Жизнь" все более и более скатывалась в контр-революционное болото и летом 1918 г. была закрыта Советским правительством. Последние ее выступления почти ничем не отличались от выпадов право-эсеровской и буржуазной прессы.

    156 Р. Григорьев -- с.-д. литератор. Во время войны был сотрудником умеренно-интернационалистского журнала "Летопись", издававшегося Горьким. В последнем он помещал главным образом корреспонденции из Италии. В дни керенщины Григорьев был сотрудником "Новой Жизни". Как и большинство новожизненцев Октябрьскую Революцию он встретил с неприязнью, а позже занимался на страницах этой газеты резкой критикой Советской власти. В годы гражданской войны Григорьев подвизался на Украине, как умеренный меньшевик, ужившийся при режиме Деникина.

    157 Телеграмма была направлена начальнику контр-разведки в Харбине Луцкому, сочувствовавшему тогда нашей партии. Позже Луцкий стал большевиком и был одним из активных работников приморской области. В 1920 г. он был расстрелян японцами.

    158 История предательства харбинских властей такова*:

    После февральской революции образовалось два центра: Совет и управляющий дорогой -- реакционный генерал Хорват. До поры до времени иностранные империалисты терпели Совет. После же Октябрьской Революции, и особенно после попыток Совета заменить Хорвата своим человеком, консульский корпус решил принять решительные меры для устранения Совета. 8 декабря, с явно провокационными целями, был арестован и избит комиссар Совета по охране города, Аркус. 10 декабря китайцы предъявили требование Совету, под угрозой военной кары, вывести за пределы Манчжурии военные силы Совета и выслать своих руководителей. Не располагая достаточной военной силой, Совет решил уступить. Утром 13 декабря солдаты стали сдавать оружие. В этот момент -- провокация N 2 -- началась пулеметная и оружейная стрельба. Эта история была использована для ввода китайских войск. В связи с этим, Луцким была послана следующая телеграмма, ответом на которую и является приказ Троцкого:

    "Местные русские официальные власти и вдохновляемые ими официальные русские газеты, распространением слухов об ожидаемых солдатских беспорядках, добились ввода в Харбин иностранных войск. В действительности харбинский гарнизон был настроен крайне мирно и никаких даже малейших эксцессов не было. Снеситесь с министерством иностранных дел принятием к расследованию обстоятельств, вызвавших это повсеместное вмешательство иностранцев".

    Приказ Наркоминдела не был, конечно, осуществлен и вряд ли сам Наркоминдел рассчитывал на это. Его опубликование преследовало агитационные цели.

    159 Карпинский -- один из старых большевиков. Большую часть своей деятельности провел за границей, работая главным образом в Женеве. Несмотря на назначение его советским представителем, Карпинский не мог, конечно, выполнять эту миссию, ибо швейцарское правительство не признало большевистского агента. По приезде в Россию Карпинский работает в качестве члена редакционной коллегии "Правды" и "Бедноты". Одновременно Карпинский активно участвует в разработке вопросов работы в деревне. Его перу принадлежат интересные очерки "Электрификация голов", написанные в связи с лозунгом Ленина о шефстве над деревней.

    --------------------------------------------------------------------------------

    * Фактический материал нам доставлен отделом Дальнего Востока Наркоминдела (в том числе письменное воспоминание б. председателя Харбинского Совета тов. М. Рютина).

    160 Литвинов -- старый большевик. Один из активных агентов социал-демократической газеты "Искра". В 1905 г. участвовал на майском съезде большевиков. Большую часть своей эмигрантской деятельности в годы царизма провел в Англии. В годы войны Литвинов был твердым интернационалистом. В 1915 году он был послан Центральным Комитетом на Лондонскую конференцию антантовских социал-патриотов, а которой огласил декларацию большевиков. В годы Соввласти работал в Наркоминделе, в качестве замнаркома и члена коллегии.

    161 Этой нотой начинается борьба советского правительства за мир, возвещенная декретом о мире 2-го Съезда Советов. Нота была практическим мероприятием правительства в этой борьбе. За ней незамедлительно последовало обращение к нейтральным странам и началась подготовительная работа к мирным переговорам.

    Нота произвела большое впечатление в рабочих кругах Германии и Австрии. Последующие выдержки из с.-д. газет, примыкавших к оборонческому большинству (венская же "Рабочая Газета" была с.-д. газетой чистой пробы), несомненно написаны под влиянием тех настроений рабочих масс, которые были вызваны борьбой советского правительства за мир.

    Вот, наприм., изложение статьи "Лейпцигер Фольксцейтунг", помещенное в газете Рабочего и Крестьянского правительства, N 23:

    "Лейпцигер Фольксцейтунг" в N от 11 ноября, в статье "Срочное решение", разбирает значение ноты т. Троцкого, формально предложившего всем воюющим немедленно приступить к переговорам о заключении всеобщего перемирия, и придает ей громадное значение. Теперь Берлин и Вена принуждены ответить: "да" или "нет". По словам газеты, действия русского правительства произвели громадное впечатление на французские трудящиеся массы и под их непосредственным влиянием произошла известная демонстрация в Лионе. Французские с.-д. послали полные энтузиазма приветственные телеграммы русскому правительству. В комментариях ноты т. Троцкого газета отмечает стойкость русского правительства в вопросе о мире сместившего немедленно неверного генерала Духонина и доказавшего свою непоколебимость в достижении своей демократической программы мира. Проникнутый классовым сознанием пролетариат Германии поддерживает всецело такую программу и так же, как истинные представители русского народа, стремится к миру в духе циммервальдских принципов. Газета протестует против стремления основываться при заключении перемирия на военном положении и требует, чтобы предложение русского правительства рассматривалось только с точки зрения достижения согласительного мира. Она заключает свои комментарии следующими словами: "Обращение Правительства Советов не есть обращение скрежещущего зубами поверженного противника, а апелляция к воле, к миру германского правительства. Этому правительству надлежит решить"

    Приводим изложение статьи венской "Arbeiter-Zeitung" -- "Бьюкенен и Троцкий", помещенное в той же газете за 2 (15) декабря 1917 г.

    "Общий смысл сводится к тому, что такой революционер, как Троцкий, которого еще несколько месяцев тому назад европейские правительства лишали права жительства и который в последнем году ознакомился с французскими, испанскими, английскими и русскими тюрьмами, теперь стоит во главе великой России. Бьюкенен, который еще несколько месяцев тому назад так бесстыдно оклеветал Троцкого и который является орудием англо-американского капитала, стремящегося сломить волю русского народа к миру и подчинить русский народ опять своим интересам, теперь имеет своим величайшим противником Троцкого, который теперь решит судьбу англо-русского соглашения.

    Бьюкенен является представителем сторонников "войны до конца", а Троцкий -- уполномоченный мирной воли русского рабочего класса, стремящегося разорвать железно-золотую цепь, которой его заковал английский капитал.

    Поединок этих двух лиц, это -- символ великой борьбы нашего времени: борьбы пролетариата с капиталом. Газета также приводит краткую биографию Троцкого за период времени 1905 -- 1917 г.г."

    Совершенно иначе отнеслась к этой ноте русская "социалистическая пресса". Идейно, а подчас и материально связанная с буржуазной Россией, сплошь пропитанная антантофильством, все время поддерживавшая империалистическую политику правительства Львова и Керенского, -- эта пресса встретила ноту с нескрываемой злобой. В один голос эта печать заявляла, что политика мира Совнаркома ведет Россию к расчленению, предает ее в руки австро-немецких империалистов.

    Так, например, "Рабочая Газета" считала, что большевики убили последнюю каплю силы сопротивления России, но мира они тем не менее не дали и дать не могут.

    "Мир за счет России" -- вот политика т. Троцкого. Не демократический мир без аннексий и контрибуций, а "похабный мир", мир с отдачею Германии и Литвы и Курляндии и, быть может, еще каких-нибудь областей" ("Дело Народа").

    Даже лево-эсеровское "Знамя Труда" восприняло эту политику мира за шаг "ва-банк", как свидетельство "о решении Ленина форсировать кризис -- проиграть свою власть или смешать фронт и тыл в одной катастрофе "явочной демобилизации". И для этой газеты борьба нашей партии за мир была лишь партийной ставкой. "Если эта будет бита -- он (т.-е. Ленин. Ред.) и его правительство -- политически конченные люди".

    Вся пресса считала политику мира утопической. Вот что писало "Знамя Труда" по поводу настоящей ноты:

    "В сложившейся обстановке, до разрешения кризиса власти, декрет о перемирии есть такая же резолюция, какие тысячами уже реют в воздухе Российской Республики".

    161а Ввиду исторической важности этого документа, мы приводим его полностью:

    Обращение к народам и правительствам всех воюющих стран.

    Рабоче-крестьянское правительство, созданное революцией 24 -- 25 октября, опирающееся на Советы Рабочих, Солдатских и Крестьянских Депутатов, предлагает всем воюющим народам и их правительствам начать немедленно переговоры о заключении справедливого демократического мира.

    Справедливым или демократическим миром, которого жаждет подавляющее большинство истощенных войной рабочих и трудящихся классов всех воюющих стран, -- миром, которого самым определенным и настойчивым образом требовали русские рабочие и крестьяне после свержения царской монархии, -- таким миром правительство считает немедленный мир без аннексий (т.-е. без захвата чужих земель, без насильственного присоединения чужих народностей) и без контрибуций.

    Такой мир предлагает правительство России заключить всем воюющим народам немедленно, выражая готовность сделать без малейшей оттяжки тотчас же все решительные шаги, впредь до окончательного утверждения всех условий такого мира полномочными собраниями народных представителей всех стран и всех наций.

    Под аннексией, или захватом чужих земель, правительство понимает, сообразно правовому сознанию демократии вообще и трудящихся классов в особенности, всякое присоединение к большому и сильному государству малой и слабой народности без точно, ясно и добровольно выраженного согласия и желания этой народности, независимо от того, когда это насильственное присоединение совершено, независимо также от того, насколько развитой или отсталой является насильственно присоединяемая, насильственно удерживаемая в границах данного государства нация. Независимо, наконец, от того, в Европе или в далеких заокеанских странах эта нация живет.

    Если какая бы то ни было нация удерживается в границах данного государства насилием, если ей, вопреки выраженному с ее стороны желанию, -- все равно, выражено ли это желание в печати, в народных собраниях, в решениях партий или в возмущениях или восстаниях против национального гнета, -- не предоставляют права свободным голосованием, при полном выводе войска присоединяющей или вообще более сильной нации, решить без малейшего принуждения вопрос о формах государственного существования этой нации, -- то присоединение ее является аннексией, т.-е. захватом и насилием. Продолжать эту войну из-за того, как разделить между сильными и богатыми нациями захваченные ими слабые народности, правительство считает величайшим преступлением против человечества и торжественно заявляет свою решимость немедленно подписать условия мира, прекращающего эту войну на указанных, равно справедливых для всех без изъятия народностей, условиях.

    Вместе с тем правительство заявляет, что оно отнюдь не считает вышеуказанных условий мира ультимативными, т.-е. соглашается рассмотреть и всякие другие условия мира, настаивая лишь на возможно более быстром обсуждении их какой бы то ни было воюющей страной и на полнейшей ясности, на безусловном исключении всякой двусмысленности и всякой тайны при предложении условий мира. Тайную дипломатию правительство отменяет, со своей стороны, выражая твердое намерение вести все переговоры совершенно открыто перед всем народом, приступая немедленно к полному опубликованию тайных договоров, подтвержденных или заключенных правительством помещиков и капиталистов с февраля по 25 октября 1917 года. Все содержание этих тайных договоров, поскольку оно направлено, как это в большинстве случаев бывает, к доставлению выгод и привилегий русским помещикам и капиталистам, к удержанию или увеличению аннексий великороссов, правительство объявляет безусловно и немедленно отмененным. Обращаясь с предложением к правительствам и народам всех стран начать открытые переговоры о заключении мира, правительство выражает, с своей стороны, готовность вести эти переговоры как посредством письменных сношений по телеграфу, так и путем переговоров между представителями разных стран или на конференции таковых представителей. Для облегчения таких переговоров правительство назначает своего полномочного представителя в нейтральные страны. Правительство предлагает всем правительствам и народам всех воюющих стран немедленно заключить перемирие, причем, с своей стороны, считает желательным, чтобы это перемирие было заключено не менее как на три месяца, т.-е. на такой срок, в течение которого вполне возможны как завершение переговоров о мире с участием представителей всех без изъятия народностей или наций, втянутых в войну или вынужденных к участию в ней, так равно и созыв полномочных собраний народных представителей всех стран для окончательного утверждения условий мира.

    Обращаясь с этим предложением мира к правительствам и народам всех воюющих стран, Временное Рабочее и Крестьянское Правительство России обращается также в особенности к сознательным рабочим трех самых передовых наций человечества -- Англии, Франции и Германии. Рабочие этих стран оказали наибольшие услуги делу прогресса и социализма. Великие образцы чартистского движения в Англии, ряд революций, имевших всемирно-историческое значение, совершонных французским пролетариатом, наконец, геройская борьба против исключительного закона в Германии и образцовая для рабочих всего мира длительная, упорная, дисциплинированная работа создания массовых пролетарских организаций в Германии, -- все эти образцы пролетарского героизма и исторического творчества служат нам порукой за то, что рабочие названных стран поймут лежащие на них теперь задачи освобождения человечества от ужасов войны и ее последствий, что эти рабочие всесторонней решительной и беззаветно-энергичной деятельностью своей помогут нам успешно довести до конца дело мира и, вместе с тем, дело освобождения трудящихся и эксплоатируемых масс населения от всякого рабства и всякой эксплоатации.

    162 Доклад этот был поставлен в связи с нотой Советского правительства. Этот доклад с одобрением и почти без всяких прений был принят ЦИК'ом.

    163 Клемансо -- один из вождей французской буржуазии. Выдвинулся, как радикал еще в эпоху Парижской Коммуны. В 90-ые годы Клемансо стал популярным благодаря участию в деле Дрейфуса, на защиту которого выступил одновременно с писателем Золя и др. С 1902 года Клемансо неоднократно участвует в кабинетах то в качестве премьера, то в качестве министра. В бытность свою премьером в 1917 -- 1920 г.г., Клемансо прославился в качестве "организатора победы" и главного руководителя Версальской конференции, навязавшей Германии грабительские условия мира. В эти же годы Клемансо был вдохновителем интервенции России.

    164 Вильсон -- см. прим. 99 ч. 1 данного тома.

    165 Как только был создан Народный Комиссариат по иностранным делам, подавляющее большинство служащих бывшего министерства иностранных дел объявило забастовку. Во главе этого контр-революционного саботажа стоял бывший товарищ министра Нератов и начальник канцелярии Татищев. Поражение Керенского и Краснова охладило пыл министерских чиновников, и Нератов вынужден был передать документы Наркоминделу.

    166 Верховным главнокомандующим в это время был генерал Духонин, который при Керенском, как главнокомандующем, был начальником штаба. С первых же дней после Октябрьской Революции ставка Духонина сделалась базой контр-революции. В самый разгар борьбы между Керенским-Красновым и Советским правительством Духонин присылает ультиматум следующего содержания:

    "От имени армии фронта мы требуем немедленного прекращения большевиками насильственных действий, отказа от вооруженного захвата власти, безусловного подчинения действующему в полном согласии с полномочными органами демократии Временному Правительству, единственно могущему довести страну до Учредительного Собрания -- хозяина земли русской. Действующая армия силой поддержит это требование".

    После разгрома Краснова и юнкерского восстания в ставку Духонина стекаются виднейшие деятели антисоветских партий для организации борьбы против Советской власти.

    Одновременно Духонин является естественно главным агентом Антанты в ее стремлении использовать русскую армию для борьбы с Германией. Духонин широко распространяет различные обращения союзного дипломатического корпуса и в то же время задерживает распространение декретов и воззваний о мире Совнаркома и Наркоминдела, всячески препятствуя агитации за мир в фронтовых частях.

    Все это вместе взятое приводит к конфликту между Духониным и Совнаркомом, который смещает его за отказ начать переговоры о мире. Борьба Духонина против мира восстанавливает против него широкие солдатские массы, в результате чего он погибает от самосуда солдат 19 ноября 1917 года.

    Джон Рид следующим образом описывает это событие:

    "2 декабря могилевский гарнизон восстал и захватил город, арестовав Духонина и Армейский Комитет и выйдя с победоносными красными знаменами навстречу новому командующему. Крыленко вступил в Могилев на следующее утро и уже застал ревущую и беснующуюся толпу вокруг железнодорожного вагона, в котором находился Духонин. Крыленко произнес речь, в которой он уговаривал солдат не причинять вреда Духонину, так как его надо было увезти в Петроград на суд Революционного Трибунала. Когда он кончил, неожиданно Духонин сам появился в окне, как-будто собираясь обратиться к толпе с речью. Но с диким ревом народ набросился на вагон и, схватив старого генерала, вытащил его оттуда, и он был убит тут же на платформе...

    Так закончился бунт в ставке..."

    167 Исторический смысл опубликования тайных договоров был ярко подчеркнут в передовице "Правды", посвященной этому вопросу:

    "Русская революция исправляет свои ошибки. И вместе с тем возвращается вновь все огромное международное ее значение. Опубликованием тайных договоров нанесен роковой удар всей международной буржуазии. Раскрытие грязных буржуазных секретов -- торжественная победа всего международного пролетариата. Веками совершала свои преступления буржуазная сволочь, и теперь в победном шествии российской революции она явственно чувствует: суд идет, суд революционного сознания пролетариата, приговор пролетарского возмездия".

    Антисоветская пресса, как бы сговорясь, избрала тактическую позицию намеренного подчеркивания малоценности опубликованных договоров и их известности задолго до опубликования.

    "Новая Жизнь" от 12 ноября, под крикливым заглавием "Бенефис Л. Д. Троцкого", дает следующую сводку откликов печати на опубликование тайных договоров:

    "День" говорит: "Документы, опубликованные Троцким, не сообщают ничего нового. Самая большая сенсация -- договор с Францией о левом береге Рейна -- была уже раньше разоблачена Михаелисом, и тогда же было выяснено, что договор этот утратит силу и что Терещенко им не связан".

    Это утверждение в общем и целом близко к истине. Но когда "День" запальчиво утверждает, что "все документы, подписанные Терещенко, не заключают в себе ни одного грана империализма", что "тайные дипломатические документы оказались нестоящими выеденного яйца", то приходится отнести эти утверждения к области сердитых, но весьма далеких от истины полемических выпадов. Впрочем, "раскрытие тайн" и не может улыбаться "социалистическому" "Дню"...

    "Рабочая Газета" (орган меньшевиков. Ред.) также находит, что "ничего нового по существу мы из опубликованных документов не узнали". "Р. Г." утверждает, что "опубликовать без соглашения с союзными демократиями тайные договоры одной только из воюющих стран" значит "сослужить службу империалистам другой стороны".

    "Знамя Труда" (газета левых эсеров. Ред.) полагает, что опубликованные документы "ничего нового массам не скажут; ведь и раньше никто не обольщался насчет "целей". И резюмирует: "опубликование тайных договоров" нельзя рассматривать как "событие", -- не как государственно-политический акт, а лишь как предвыборную рекламу, рассчитанную на темную массу".

    Делая эту веселую мину при плохой игре, газеты все же не всегда могли скрыть действительное значение политики разоблачения империалистической дипломатии.

    Вот что, например, писал Р. Григорьев в статье "При открытом занавесе" в "Новой Жизни":

    "Обнародование официальных документов, целиком подтверждающих ту оценку истинных целей и движущих причин мировой бойни, которую все время отстаивали, под улюлюканье буржуазных шовинистов и социал-патриотов, интернационалисты всех стран, -- имеет огромное политическое и моральное значение. Эффект опубликования тайных договоров значительно ослабляется тем обстоятельством, что оно имеет место только с одной стороны и тем самым может быть использовано враждебной коалицией в ее своекорыстных империалистических целях и дать ей в руки выигрышный козырь для самооправдания перед своими народными массами. На эту несомненную опасность указывает и Л. Троцкий в "ноте", сопровождающей опубликование документов. Он утешается только тем, что -- "когда германский пролетариат откроет себе революционным путем доступ к тайнам своих правительственных канцелярий, он извлечет оттуда документы, ни в чем не уступающие тем, к опубликованию которых мы приступаем".

    Приоткрывшаяся над тайной дипломатией завеса обнаружили всю преступность, цинизм и лицемерие империалистических правительств, втравивших народы в войну, заставлявших истекать кровью все передовые нации Европы, безмерно затягивающих истребление и разрушение человечества во имя интересов небольшой кучки королей тяжелой индустрии и финансовой олигархии..." (N 178 11 ноября).

    168 Текст этой ноты был следующий:

    "Начальники миссий, аккредитованные при Верховном Русском Командовании, действующие на основании точных указаний, полученных от своих правительств через полномочных представителей в Петрограде, имеют честь заявить самый энергичный протест пред Российским Верховным Командованием против всяких нарушений условий договора от 23 августа (5 сентября) 1914 года держав Согласия, которым союзники, в том числе и Россия, торжественно обязались не заключать отдельно друг от друга ни перемирия, ни приостановки военных действий. Нижеподписавшиеся начальники военных миссий считают также своим долгом довести до сведения Вашего Превосходительства, что всякое нарушение договора со стороны России повлечет за собой самые тяжелые последствия".

    169 23 августа 1914 года было заключено соглашение между Россией, Великобританией и Францией, подписанное в Лондоне, о незаключении сепаратного мира (Опубликовано в "Известиях министерства иностранных дел" за 1915 г., кн. I).

    170 Генерал Щербачев -- в царское время был Начальником Академии Генерального Штаба (во время войны последовательно командовал корпусом, 7-й армией) и помощником командующего Румынским фронтом (командующим фронтом был румынский король, которого генерал Щербачев и замещал на правах командующего). В конце 1917 г. он был уже и официальным командующим этим фронтом.

    171 "Тан" -- официоз, являющийся фактически органом французского министерства иностранных дел. В течение всех последних лет "Тан" вел и ведет кампанию против Советской России.

    172 "Что гласят тайные договоры" было вступительной статьей (без подписи) к двум публикуемым документам из Секретного Отдела министерства иностранных дел. Первый документ касался русско-румынских отношений. В справке об этих отношениях говорится, что Румыния, занявшая в начале войны нейтральную позицию, желала прежде всего возможно больше нажиться за счет воюющих стран и в то же время принять участие в разделе Австрии. В вопросе о выступлении она все время колебалась в зависимости от хода военных действий. Наступление генерала Брусилова весной и летом 1916 г. склонило Румынию выступить на стороне держав Согласия. В августе 1916 г. с Румынией было заключено военно-политическое соглашение, предоставившее ей большие земельные приращения (Буковину, Банат, Трансильванию). В справке доказывается, что поражение Румынии не противоречит интересам России, потому что, если бы военно-политическое соглашение было проведено в жизнь, то на Балканах создалось бы сильное государство, которое вряд ли относилось бы дружественно к России, стремилось бы к осуществлению своих национальных стремлений в Бессарабии и, находясь под политическим воздействием Италии и Франции, противодействовало бы влиянию России на Балканах. Дальше указывается, что развернувшиеся в Румынии события (поражение румынских войск) изменили условия договора и, в связи с этим, обещание Румынии земельного вознаграждения должно быть пересмотрено.

    Второй документ представляет собой секретную телеграмму министра иностранных дел поверенному в делах в Париже от 12 (25) сентября 1917 г., подписанную Терещенко. В ней говорится, что мало-азиатское соглашение не может быть рассматриваемо отдельно от соглашения о Константинополе и проливах, и что согласие России на мало-азиатское соглашение стоит в зависимости от соглашения между Францией и Англией относительно Константинополя и проливов.

    173 Сазонов -- министр иностранных дел царского правительства, сыгравший крупную роль в создании тройственного союза и подготовке мировой войны.

    174 Терещенко -- см. прим. 35 в ч. I этого тома.

    175 13 ноября 1917 г. Главковерх Крыленко отправил парламентеров к немецкому командованию с предложением начать переговоры о перемирии. Приводим текст телеграммы, посланной Крыленко по этому поводу из действующей армии:

    "Сегодня в 11 час. Верховным Главнокомандующим посланы парламентеры со следующими полномочиями.

    По уполномочию Совета Народных Комиссаров, я, Народный Комиссар по военным и морским делам, Верховный Главнокомандующий армиями Российской Республики, уполномочиваю парламентеров: поручика 9 гусарского Киевского полка Владимира Шнеура и членов Армейского Комитета 5-й армии военного врача Михаила Сагаловича и вольноопределяющегося Георгия Мерепа обратиться к высшему начальнику германскими армиями, на участке, где будут приняты эти парламентеры, с просьбой запросить высшее командование германской армии, согласно ли оно прислать своих уполномоченных для немедленных переговоров об установлении перемирия на всех фронтах воюющих стран, в целях начатия затем мирных переговоров. В случае удовлетворительного ответа со стороны высшего командования германскими армиями парламентерам поручено установить место и время для встречи уполномоченных обеих сторон.

    Комиссар по военным и морским делам, Верховный Главнокомандующий Н. Крыленко.

    Германское Верховное Командование ответило согласием на ведение мирных переговоров 14 ноября. В этот день Верховный Главнокомандующий издал следующий приказ:

    "Приказ по армии и флоту N 3, 14 ноября 1917 г. 17 час. 15 мин.

    Наши парламентеры вернулись, привезя с собой официальный ответ немецкого Главнокомандующего о согласии вести переговоры о перемирии на всех фронтах. Следующая встреча уполномоченных обеих сторон назначена на 19 ноября. Всякого, кто будет скрывать или противодействовать распространению этого приказа, предаю революционному суду местных полковых комитетов вне обычных формальностей. Предписываю немедленно приостановить перестрелку и братание на всем фронте. Необходима усиленная бдительность по отношению к противнику. Боевые действия предпринимать лишь в ответ на боевые действия противника. Все на своих местах! Только сильный добьется своего! Да здравствует скорый мир!

    Верховный Главнокомандующий Крыленко.

    176 Настоящее собрание было созвано для закрепления того политического соглашения, которое произошло между Советским правительством и лево-эсеровским крестьянским всероссийским съездом. За несколько часов до открытия этого заседания окончил свои работы крестьянский съезд. После заседания крестьяне-делегаты отправились в Смольный процессией, бурно приветствуемые рабочими и солдатами. Джон Рид запечатлел этот момент в следующих строках:

    "Так шла огромная процессия по городу, все разрастаясь и развертывая все новые и новые красные знамена, расшитые золотыми буквами. Два старых крестьянина, согбенных трудом, шли рука об руку, и на их лицах было написано прямо-таки детское блаженство. Ну, -- сказал один, -- хотел бы я посмотреть, как они отнимут у нас теперь землю. Возле Смольного Красная Гвардия выстроилась по обе стороны улицы. В диком настроении восторга другой старик-крестьянин сказал своим товарищам: "Я не устал, я всю дорогу как по воздуху прошел". На ступеньках Смольного собралось около сотни рабочих и солдатских депутатов со своими знаменами, темневшими на фоне лившегося из-за них через арку света. Подобно волнам, быстро двинулись они вниз по ступенькам, обнимали крестьян, целуя их, потом вошли в огромную дверь, поднялись шумными толпами по лестнице" (стр. 304 -- 305).

    После сообщения Зиновьева и приветственных слов Свердлова и Спиридоновой с речью выступил т. Троцкий. После него с приветственными речами выступили Крыленко, Дыбенко (от флота), Крушинский (от Викжеля) и целый ряд других. В конце этого исторического заседания была принята следующая резолюция:

    "Всероссийский ЦИК Сов. Р. и С. Д. совместно с Чрезвычайным Всероссийским Крестьянским Съездом и Петроградским Советом подтверждает законы о мире и земле, принятые 2 Всероссийским Съездом Сов. Р. и С. Д., а равно закон о рабочем контроле, принятый Всероссийским Центральным Исполнительным Комитетом.

    Соединенное заседание ЦИК и Всеросс. Кр. Съезда выражает твердую уверенность, что союз рабочих, солдат и крестьян -- этот братский союз всех трудящихся и эксплоатируемых, -- укрепляя завоеванную ими государственную власть, примет с своей стороны все революционные меры к ускорению перехода власти в руки трудящихся масс других более передовых стран и обеспечит, таким образом, прочную победу делу справедливого мира и делу социализма".

    177 Содержание этого ответа было следующее:

    "Австро-венгерское правительство получило радиотелеграмму Народных Комиссаров от 28 ноября (н. ст.) с. г., в которой русское правительство выражает готовность начать переговоры о заключении перемирия и договора о всеобщем мире.

    Опубликованные русским правительством основы будущего перемирия и мирного договора, в ответ на которые правительство Российской Республики ожидает контр-предложений, образуют, по мнению австро-венгерского правительства, подходящую основу для введения в эти переговоры. Австро-венгерское правительство выражает свою готовность приступить к предложенным русским правительством переговорам о немедленном перемирии и всеобщем мире и отправить представителей на начинающиеся 19 ноября ст. ст. переговоры.

    Императорский и королевский министр иностранных дел Чернин".

    178 Кэрт -- был американским военным атташе в России. Джэдсон же -- начальником американской военной миссии.

    179 Приводим текст письма Джэдсона:

    "14 (27) ноября 1917 г. Господину Начальнику Русского Генерального Штаба. Ваше Превосходительство! В дополнение к моему письму от 12 (25) ноября 1917 г. относительно выдержки из газетных сообщений из Америки, я желаю заявить, что мое письмо не должно быть истолковано, как указание, что мое правительство высказалось или может высказаться относительно предпочтения успеха в России какой-либо политической партии или части населения. Американцы питают величайшие симпатии ко всему русскому народу, в той сложной обстановке, в которой русский народ сейчас находится, и не желают вмешиваться ничем, кроме помощи, в разрешение каких бы то ни было русских проблем.

    Их симпатии простираются на все слои русского народа. Их представители здесь теперь осведомлены, что никакая влиятельная часть русского населения не желает немедленного сепаратного мира или перемирия. И нет сомнения, что Россия вполне вправе в том положении, в каком она сейчас находится, поднять вопрос о всеобщем мире.

    Нет каких-либо причин, из-за которых отношение союзников к России или к какой-либо влиятельной части населения России не покоилось бы на самом дружественном основании.

    Я желаю воспользоваться этим случаем, чтобы вновь выразить Вашему Превосходительству уверение в моем глубочайшем уважении.

    (Подпись) У. В. Джэдсон".

    180 См. выше примеч. 177.

    181 Текст этого сообщения был следующий:

    "Ввиду многих распространяющихся по городу слухов об отношении союзных посольств к Совету Народных Комиссаров, великобританский посол, в ожидании окончательных инструкций от своего правительства, заявляет следующее:

    В беседе с корреспондентом Агенства Рейтера, лорд Р. Сесиль будто бы заявил, что великобританское правительство не может признать новое русское правительство и поручило своему послу воздержаться от всяких действий, могущих быть истолкованными, как признание с его стороны совершившегося переворота.

    Письмо г-на Троцкого послу с предложением всеобщего перемирия поступило в посольство через девятнадцать часов после получения русским главнокомандующим приказа об открытии немедленных переговоров о перемирии с неприятелем. Союзники, таким образом, были поставлены перед уже совершившимся фактом, в предварительное обсуждение которого с ними не вступали. Хотя все обращения г-на Троцкого были немедленно переданы в Лондон, великобританский посол не имел возможности отвечать на ноты, адресованные ему правительством, не признанным его правительством. Кроме того, правительства, власть которых, подобно великобританскому, исходит непосредственно от народа, не имеют права разрешать вопросов такой важности до окончательного выяснения того, встретило ли намеченное ими решение полное одобрение и поддержку их избирателей.

    Вот почему они не могут отделываться необдуманными ответами. Петроград, 16 ноября 1917 г.".

    182 Гинденбург -- см. прим. 131 части I данного тома.

    183 Гольцендорф -- австрийский генерал, один из руководителей войсками Австро-Венгерской империи.

    184 Ген. Гофман на Брест-Литовских переговорах был председателем германской делегации.

    185 Основанием для этого приказа явилась провокационная телеграмма, полученная Российским послом (Крупенским) в Токио из Российского посольства в Лондоне (от Набокова) и разосланная им по Сибири. Текст ее следующий:

    "В газетах появились сведения о предъявленных немцами, как предварительных каким бы то ни было переговорам о мире, следующих условиях: 1) На 15 лет Германия распоряжается русским хлебным рынком для удовлетворения своих нужд. 2) Без пошлины ввоз в Россию всех немецких товаров и 3) Вся завоеванная Германией территория остается за нею. Препятствий к опубликованию телеграммы нет".

    186 Кюльман -- был министром иностранных дел в правительстве Вильгельма.

    Чернин же был министром иностранных дел Австро-Венгрии.

    187 Шнеур -- бывший офицер, темная фигура, находилась в связи с охранкой. После Октябрьской Революции этот авантюрист примазался к Советской власти, явившись в Смольный с разоблачением деятельности Лондонского Правительственного Комитета. Солдаты авиационной роты, в которой он был инструктором, дали о нем благоприятный отзыв. Этим и объясняется, что Шнеуру были даны поручения технического характера: он принимал участие в переговорах первых парламентеров с немцами. Как только выяснилось, что Шнеур в 1910 году сделал попытку войти в соглашения с охранкой, он был немедленно арестован Советской властью и заключен в Петропавловскую крепость. Буржуазные газеты и их подголоски пытались придать "делу" Шнеура принципиальное значение. Однако, как выяснилось дальше из бумаг министерства иностранных дел, Шнеур в промежутке от "июльских дней" до переворота 25 октября состоял дипломатическим агентом правительства Керенского.

    188 Панина -- известная либеральная деятельница, игравшая крупную роль в кадетской партии. В 1905 году в ее доме, между прочим, происходил знаменитый митинг, где выступал Ленин под фамилией Карпова. В эпоху керенщины Панина занимала ответственные посты в различных культурных и общественных организациях. В ноябре 1917 г. она была привлечена к суду Революционного Трибунала за саботаж (несдача казенных денег). Суд над графиней Паниной, бывший первым процессом Ревтрибунала, вызвал большой шум в интеллигентских антисоветских кругах того времени. Революционный Трибунал, вынесший Паниной общественное порицание, обливался помоями со стороны даже таких людей, как Короленко (в "Русском Богатстве").

    189 В прениях выступил представитель группы "Единство", Зорин, который ставил Троцкому в упрек то, что переговоры ведутся не с немецким народом, а с его генералами.

    190 Мирнообновленцы -- политическая группа умеренно-либеральных профессоров и публицистов, основанная перед войной Максимом Ковалевским и др. Политическое влияние этой группы было крайне незначительное и по всем крупным вопросам она выступала чаще всего с октябристами. Ее идеалом был мирный переход России на рельсы буржуазной государственности, "мирное обновление" царского режима.

    191 На конференции 22 ноября с австро-немецкой стороны были представлены только военные делегаты, которые и заявили в ответ на декларацию о целях мира нашей делегации, что они уполномочены вести переговоры только о военных условиях перемирия. Военные операции были приостановлены на 28 дней.

    192 Нуланс -- один из активнейших организаторов контр-революционной деятельности против России. Пользуясь своими правами дипломатического представителя, Нуланс являлся связывающим звеном между Антантой и белогвардейскими организациями России (Союз Возрождения, группа Савинкова, чехо-словаки и т. д.). Нуланс, как это показал процесс эсеров 1922 года, был одним из непосредственных вдохновителей Ярославского восстания и чехо-словацкого мятежа. Возвратившись во Францию, он не оставил своей контр-революционной деятельности, руководя все время теми реакционными кругами Франции, которые препятствовали признанию России.

    193 Ниссель -- в то время был начальником французской военной миссии в России.

    194 Петлюра -- когда-то украинский социал-демократ; в 1917 -- 1918 г.г. выдвинулся в качестве главы Украинской Рады. Типичный представитель мелко-буржуазной контр-революции, Петлюра в течение всех после-октябрьских лет блокировался с иностранной реакцией против Советской власти. В 1918 году он восстановил на Украине режим "демократии" благодаря немецким войскам. В 1920 году Петлюра одно время утверждал свою власть в Западной Украине при помощи белых польских войск. В первые годы Советской власти Петлюра вел еще за собой часть зажиточного крестьянства и националистическую интеллигенцию. В 1923 -- 1924 годах военная и политическая эмиграция, группировавшаяся вокруг него, окончательно разложилась. Покаянное возвращение в Советскую Украину такого ближайшего военного сподвижника Петлюры, как Тютюник, политического -- как академик Грушевский, знаменуют собой окончательный развал верхов Петлюровского лагеря.

    195 Торжественное заседание в Александринском театре было посвящено вопросу о заключенном перемирии и дальнейшей борьбе за всеобщий демократический мир. Заседание было открыто тов. Свердловым, который указал, что за интернационалистами, представлявшими в начале войны небольшую горстку людей, теперь идут большие народные массы, и что близок мир, который завершит борьбу труда с капиталом. Затем выступала левая эсерка Спиридонова. "Заключение перемирия, -- сказала она, -- пробило брешь в той стене лжи, лицемерия, угнетения и произвола, которая стояла все время войны. Мечта о мире близка отныне к осуществлению". После речи Троцкого от объединенных интернационалистов выступал Моисеев, который прочел декларацию своей группы. От фракции большевиков выступила тов. Коллонтай, которая сказала следующее: "Усилиями революционных рабочих, солдат и крестьян удалось добиться перемирия. Осуществилось то, за что нас называли безумцами и предателями. Мы верим, что революционный факел, поднятый над Россией, зажжет пламя революции всего мира".

    196 Молькенбур -- старый немецкий социал-демократ, бывший долгое время до войны секретарем ЦК немецкой с.-д. партии. Уже тогда Молькенбур не раз проявлял уклон в сторону затушевывания задач борьбы с немецким милитаризмом. В годы войны он, как и почти вся верхушка немецкой партии, стал социал-патриотом.

    197 Клара Цеткин -- ветеран немецкого и международного рабочего движения. Совершенно исключительной была деятельность Цеткин в женском рабочем движении, вождем и теоретиком которого она была в течение нескольких десятилетий. В немецкой социал-демократии Клара Цеткин была всегда одним из руководителей крайнего левого крыла. Вместе с Люксембург она может по праву считаться пионером современного немецкого коммунизма. В немецкой партии Клара Цеткин выделялась как блестящий оратор и публицист. Одновременно она была почти бессменным членом Центральной Контрольной Комиссии. В предвоенные годы Цеткин вместе с Люксембург возглавляет лево-радикальное крыло, ведшее острую борьбу не только против ревизионистов, но и против партийного "центра" в лице Каутского. В дни войны, Цеткин активно участвует в работе группы "Спартак" и, несмотря на свои годы, попадает в тюрьму. После образования коммунистической партии Клара Цеткин была бессменным членом ЦК Германской Коммунистической Партии до последнего партейтага 1924 г. Последние годы она работает в качестве секретаря Международного женского секретариата и члена Исполнительного Комитета Коммунистического Интернационала.

    198 Бисмарк -- крупнейший политический деятель гогенцоллернской Германии во второй половине XIX века. В лице Бисмарка прусское юнкерство выступило в роли политического объединителя Германии. Так как это объединение диктовалось ходом экономического развития Германии, то Бисмарк оказался одновременно и политическим вождем немецкой буржуазии. Под непосредственным руководством Бисмарка проходит знаменитая серия военно-дипломатических конфликтов 60-х и начала 70-х годов. Стремясь наиболее мирным путем и при наименьших потрясениях перевести Германию в русло буржуазной монархии, Бисмарк еще в начале 70-х годов вводит всеобщее избирательное право. Одновременно он сочетает этот путь с беспощадным преследованием противных политических партий, как только они начинают становиться его серьезными политическими врагами. Достаточно сослаться на знаменитый "исключительный закон против социалистов" и не менее знаменитую кампанию против католиков под флагом "культуркампфа". Совпавшие с концом политической деятельности Бисмарка, они одновременно знаменовали крах его методов борьбы. Вплоть до 90-х годов Бисмарк был фактическим главою Германской империи.

    199 Покровский -- крупнейший историк-марксист. Автор известной четырехтомной работы "Русская История". Покровский является одним из старых большевиков, участник революции 1905 г. В 1909 г. он примкнул к группе Богданова, но скоро покинул эту группу. Во время войны Покровский был сотрудником парижской интернационалистской газеты "Наше Слово". После Февральской революции Покровский участвовал в работах Московской организации и был одно время председателем Московского Совета. В последние годы он работает в качестве заместителя Наркомпроса и председателя Государственного Ученого Совета (ГУС).

    200 Этим послом был Нуланс. См. прим. 192.

    201 В то время как партией, так и парламентской фракцией руководили еще лидеры правого крыла -- Ренодель, Тома и др.

    202 Вандервельде -- см. прим. 85 части I данного тома.

    203 Гед -- см. там же, прим. 38.

    204 Самба -- см. там же, прим. 39.

    205 Тома -- см. там же, прим. 101.

    206 Шейдеман -- см. там же, прим. 79.

    207 Бетман-Гольвег -- один из бюрократических деятелей буржуазно-юнкерской Германии, имперский канцлер во время войны и один из непосредственных виновников ее возникновения.

    208 Сербские войска в России состояли главным образом из сербов австрийской армии, взятых в плен или добровольно перешедших на русскую сторону. В 1918 г. оставшиеся в России войска были использованы Антантой для поддержки контр-революции в России.

    209 Эльзас-Лотарингия была оккупирована Германией во время франко-прусской войны. Трансильвания -- часть бывшей Австро-Венгерской империи, заселенная главным образом румынами. Босния и Герцеговина -- части бывшей Австро-Венгерской империи, тяготевшие по национальному составу своего населения к Сербии.

    210 Ирландия, Египет и Индия -- вопреки национальному составу и стремлениям населения этих областей -- входят в состав английской империи. Власть последней удерживается в них при помощи финансовых и военных мер. Индо-Китай является колонией Франции.

    211 Алексеев -- см. прим. 52 части I этого тома.

    212 Здесь имеется в виду Чернов, Церетели, Дан и др., которые во время войны занимали позицию умеренного интернационализма, солидаризируясь с официальным, т.-е. правым, циммервальдизмом. После Февральской революции они без всяких колебаний сделались оборонцами, тем самым разоблачив свой худосочный интернационализм.

    213 Характеристику 1 Съезда Советов см. в прим. 109 в части 1 данного тома.

    214 По поводу этой демонстрации на 1 Съезде Советов была оглашена специальная декларация, написанная Троцким (см. отдел "До июльских дней" в части 1 этого тома).

    215 Эта декларация принадлежит перу Троцкого (см. текст ее в части 1 настоящего тома в отделе "Вокруг июньского наступления").

    216 Как известно, Церетели, Терещенко и др. в свое время были делегированы Временным Правительством в Киев для переговоров с Украинской Радой. Несколько позднее кадетская часть Правительства воспользовалась теми уступками, которые сделала эта делегация Раде, чтобы подать в отставку в целях сложения с себя ответственности за неудачу наступления 18 июня. См. об этом подробнее в части 1 прим. 148.

    217 Радикально-демократическая партия была создана группой левых кадет во главе с Некрасовым, входившим в состав Временного Правительства. В задачу этой партии входило объединение радикальных элементов буржуазии и буржуазной интеллигенции на платформе коалиции. В обстановке, обострявшейся классовой борьбой, эта партия явилась мертворожденной организацией и никаким влиянием на политической арене не пользовалась.

    218 Как известно, 4 июля Чернов оказался на время арестованным толпой во время митинга близ Таврического Дворца и был освобожден благодаря вмешательству Троцкого. Подробнее об этом см. в части 1 прим. 173.

    219 Савинков -- см. прим. 201 в части 1 данного тома. Как известно, в конце августа 1924 г. Савинков был арестован под нелегальной фамилией Степанова и предан суду Военной Коллегии Верховного Трибунала. На следствии и суде Савинков полностью признал свои ошибки в борьбе с Советской властью и разоблачил деятельность иностранных интервенционалистов. Суд приговорил его к смертной казни, но, ввиду раскаяния Савинкова, ЦИК, по ходатайству самой Коллегии, заменил высшую меру наказания 10-ю годами тюрьмы.

    220 Филоненко -- см. прим. 221 в части 1 этого тома.

    221 См. об этом подробнее в прим. 225 в части 1.

    222 Московский Совет, как и Питерский, под влиянием событий, в сентябре сбросил своих эсеро-меньшевистских руководителей. 5 сентября на соединенном заседании Раб. и Солд. Деп. Московского Совета (до сего времени раздельно существовали Совет Рабочих и Совет Солдатских Депутатов) был поставлен вопрос о текущем моменте. После доклада меньшевика Кипена и содоклада А. И. Рыкова, несмотря на то, что эсеры сняли свою резолюцию и присоединились к резолюции меньшевиков, резолюция большевиков собрала 355 голосов против 254.

    9 сентября председатель Совета меньшевик Хинчук на заседании Исполнительного Комитета сложил с себя полномочия.

    12 сентября на заседании Совета меньшевистской фракцией было предложено произвести перевыборы Исполнительного Комитета, так как фракция не может взять на себя ответственность за принятое 5 сентября решение. На перевыборах Исполнительного Комитета голоса разделились таким образом: из 462 депутатов -- большевиков 246, меньшевиков 125, эсеров 55 и объединенцев 26. 28 сентября Московские Советы Рабочих и Солдатских Депутатов принимают по докладу т. Бухарина о Демократическом Совещании и текущем моменте резолюцию большевиков, в которой, относясь отрицательно к принципу коалиции, присоединяются к резолюции Петроградского Совета Раб. и Солд. Деп. и призывают провинциальные Советы объединиться под лозунгом "Вся власть Советам".

    Дальнейшая работа Московского Совета, первым большевистским председателем которого был Ногин, проходит целиком под влиянием нашей партии.

    223 Вопрос о восстании был поставлен Лениным, как вопрос дня, вскоре после корниловских событий. В ряде писем в течение октября он критикует примирительную политику ЦК и требует непосредственных мер по подготовке восстания. В тесной связи с курсом на восстание стояли и разногласия по вопросу о бойкоте Предпарламента. Два письма Ленина, помещенные в приложениях 1 и 2, освещают его позицию в конце сентября и начале октября.

    После победы в руководящих кругах нашей партии точки зрения бойкота Предпарламента (как известно, 7 октября большевистская фракция вышла из Предпарламента) встал вопрос о директивах в деле подготовки вооруженного восстания.

    Заседание ЦК, о котором здесь говорится, произошло на квартире Г. К. Сухановой, члена нашей партии. На этом заседании, после долгих и горячих прений, была принята следующая резолюция:

    "ЦК признает, что как международное положение русской революции (восстание во флоте в Германии, как крайнее проявление нарастания во всей Европе всемирной социалистической революции, затем угроза мира империалистов с целью удушения революции в России), так и военное положение (несомненное решение русской буржуазии и Керенского с К° сдать Питер немцам), -- так и приобретение большинства пролетарской партией в Советах, -- все это в связи с крестьянским восстанием и с поворотом народного доверия к нашей партии (выборы в Москве), наконец, ясное подготовление 2-й корниловщины (вывод войск из Питера, подвоз к Питеру казаков, окружение Минска казаками и пр.) -- все это ставит на очередь дня вооруженное восстание.

    Признавая таким образом, что вооруженное восстание неизбежно и вполне назрело, ЦК предлагает всем организациям партии руководиться этим и с этой точки зрения обсуждать и разрешать все практические вопросы (съезда Советов Северной области, вывода войск из Питера, выступления москвичей и минчан и т. д.)".

    Из членов ЦК против этой резолюции голосовали Каменев и Зиновьев. Это заседание было, несомненно, поворотным пунктом в борьбе нашей партии за власть. Но оно не только не сгладило те разногласия в партии, которые были к этому моменту, но еще более их обострило. Доказательством этого является то письмо двух членов ЦК, которое появилось 12 октября (см. приложение 3).

    Эти разногласия не исчезали вплоть до Октябрьского переворота и в первый период после него.

    224 См. подробнее об этом в прим. 246 в 1 части этого тома.

    225 Военная организация партии большевиков возникла на другой день после февральского переворота на втором легальном заседании Петербургского Комитета. 7 марта Петербургским Комитетом были утверждены и приняты программа и план работы в войсках и избрана, в целях исполнения их, военная комиссия в составе т.т. Н. И. Подвойского, А. Н. Сулимова, С. Нарвского. Постепенно комиссия пополнялась все новыми и новыми товарищами из петроградского гарнизона и частью из фронтовых делегатов. В ее составе мы находим: т.т. Невского, Мехоношина, Крыленко, Дзевалтовского, Раскольникова и др.

    Перед военной организацией стояла задача овладеть войсками Петроградского гарнизона и создать вооруженную рабочую силу, способную отстаивать завоевания революции и охранять рабочие организации.

    Период до 19 апреля проходит во все время развивающейся агитационной работе. В солдатские массы внедряются большевистские лозунги о мире, земле и т. д. Разоблачается политика натравливания солдатских масс на рабочих и на рабочие организации. Был открыт солдатский клуб "Правда", где обрабатывались наиболее сознательные из солдат, чтобы сделать из них более или менее ответственных солдатских руководителей. 15 апреля была выпущена газета "Солдатская Правда" с тиражем в 50.000 и с исключительным влиянием.

    16 апреля была устроена демонстрация-протест солдат и матросов против травли в буржуазной печати Ленина. 19 апреля произошла вооруженная демонстрация Красной Гвардии, поддержанная войсками, против ноты Милюкова от 18 апреля, подтверждающей империалистические цели русской буржуазии. Демонстрация окончилась вооруженным столкновением с правительственными войсками.

    Проделав за апрель и май большую организационную работу, Военная Организация предприняла шаги к устройству обще-пролетарской и солдатской демонстрации перед Центральным Комитетом партии. Демонстрация была назначена на 10 июня. Первый Съезд Советов, заседавший в это время и состоявший на три четверти из оборонцев, поднял тревогу, на партию посыпались обвинения в заговорщичестве, и на фракционном совещании большевиков было решено демонстрацию отменить. Больших трудов стоило Военной Организации успокоить рвущиеся на демонстрацию массы.

    Следующая демонстрация 18 июня прошла целиком под большевистскими лозунгами.

    Собравшаяся 16 июня конференция фронтовых и тыловых военных организаций большевиков насчитывала 160 делегатов, представлявших около 500 полков и 26 тысяч организованных в большевистские ячейки солдат. Конференция подтвердила, что все лозунги, которые выставил ЦК партии большевиков, являются лозунгами солдатских масс. Уже на этой конференции обнаружилось нетерпеливое ожидание активного выступления на борьбу за власть. Руководители конференции усиленно боролись с этим настроением, зная, что массы еще ни политически, ни организационно не подготовлены. Перед событиями 3 -- 5 июля Военная Организация была вынуждена выпустить воззвание, в котором заявляла, что она к выступлению не призывает, и просила проверять удостоверения у всех лиц, кто агитирует от имени Военной Организации за выступление.

    Произошли события 3 -- 5 июля. Начались разгромы и аресты. Организация была разрушена. Работники Военной Организации, обосновавшись в Выборгском районе, вновь начали налаживать разрушенную связь. Был организован выпуск газеты "Солдат и Рабочий". Усиленно налаживая аппарат, Организация сосредоточила свое внимание на подготовке восстания и усилении Красной Гвардии через районные комитеты. Вновь начала налаживаться всероссийская связь, а также и связь с действующей армией.

    15 августа собрался 6 съезд партии, который явился крупным этапом в развитии военной организации. Началось оформление общей организации ячеек в воинских частях и Красной Гвардии. 25 августа генерал Корнилов начал стягивать войска под Петроград. Соглашатели из ЦИК обратились за помощью к большевикам. Военная Организация первая вывела свои части на защиту Петрограда, а члены Военной Организации на фронте делали все возможное, чтобы помешать Корнилову двигаться дальше. Военный Отдел ЦИК предложил Военной Организации совместную работу.

    Корниловские войска у Панова и Великих Лук были частью разбиты, частью перешли на сторону революционных войск.

    После этого создан был институт инструкторов Красной Гвардии, курсы по подготовке и началось усиленное обучение рабочих дружин. В это же время создается и Штаб Красной Гвардии.

    Большую роль сыграла Военная Организация в Октябрьском перевороте. Руководители ее оказались активными работниками Военно-Революционного Комитета. После Октябрьской Революции продолжателем дела Военной Организации явилась Всероссийская Коллегия по организации и формированию Красной Армии, созданная в декабре 1917 г.

    226 Вот что, напр., писал он в "Новой Жизни" от 18/31 октября в статье "Нельзя молчать":

    "Распространяются слухи о вооруженном восстании 20 октября... Повторится кровавая бессмысленная бойня, которую мы видели (в июле), которая подорвала во всей стране моральное значение революции, пошатнула ее культурный смысл...

    ...Неужели есть авантюристы, которые, видя упадок революционной энергии сознательной части пролетариата, думают возбудить эту энергию путем обильного кровопускания?..

    ...ЦК большевиков должен опровергнуть слухи о выступлении..."

    227 Им был прапорщик Благонравов. Занятие Петропавловки имело для Комитета огромное значение. Помимо того, что она имела крупное стратегическое значение, в Петропавловке был сосредоточен склад винтовок. Военно-Революционный Комитет долго бился над вопросом о разрешении вопроса с Петропавловкой. Им было отклонено предложение о насильственном разоружении гарнизона крепости, настроение которого было шатко, и было принято предложение Троцкого о посылке представителей Комитета в крепость для идейного завоевания гарнизона. Приехав в Петропавловку, Троцкий и Лашевич были дружественно встречены солдатами гарнизона, и после их выступлений митинг этих солдат принял резолюцию о своей готовности бороться за власть Советов и о подчинении Ревкому. После этого митинга комиссар Ревкома получил свободный доступ в Петропавловку и сделался хозяином последней.

    228 За день до своего бегства из Петрограда Керенский говорил:

    "Для Временного Правительства безразлично, сознательно или несознательно это делается, но, во всяком случае, на этой кафедре, в сознании своей ответственности, я квалифицирую такие действия русской политической партии, как предательство и измена Российскому государству.

    Я солидаризируюсь с точкой зрения правых. Мною и предложено немедленно начать соответствующее судебное следствие (шум), предложено произвести соответствующие аресты (шум на крайней левой). Слушайте, -- воскликнул он необычайно громко, -- в момент, когда государство в опасности от сознательной или бессознательной измены, Временное Правительство и я, в частности, предпочитаем быть скорее убитыми, чем поставить под угрозу жизнь, честь и независимость России.

    "Я пришел сюда не упрашивать, а лишь заявить о моем твердом убеждении, что Временное Правительство, которое защищает в этот момент нашу новую свободу, что новое русское государство, перед которым развертывается блестящее будущее, найдут единодушную поддержку среди всех, кроме тех, кто никогда не смел глядеть прямо в лицо истине...

    От имени Временного Правительства я уполномочен заявить: Правительство никогда не нарушало свободы использования своих прав всеми гражданами России. Но в настоящий момент правительство заявляет: те группы и партии, те элементы, которые осмеливаются поднять руку на свободную волю русского народа, одновременно угрожая открыть фронт Германии, подлежат немедленной, решительной и окончательной ликвидации. Пусть население Петербурга знает, что оно увидит решительную власть, и, быть может, в последний момент здравый смысл, совесть и честь победят в сердцах тех, кто еще обладает ими".

    Несмотря на столь патетическую речь, Предпарламент вынес резолюцию, предложенную левым блоком, которая фактически выражала недоверие Керенскому:

    "1. Подготовлявшееся в последние дни вооруженное выступление, имеющее целью захват власти, грозит вызвать гражданскую войну, создает благоприятные условия для погромного движения и мобилизации черносотенных контр-революционных сил и неминуемо влечет за собой срыв Учредительного Собрания, новую военную катастрофу и гибель революции в обстановке паралича хозяйственной жизни и полного развала страны.

    2. Почва для успеха указанной агитации создана, помимо объективных условий войны и разрухи, промедлением в проведении неотложных мер, и потому прежде всего необходимы немедленный декрет о передаче земель в ведение земельных комитетов и решительное выступление по внешней политике с предложением союзникам провозгласить условия мира и начать мирные переговоры.

    3. Для борьбы с активным проявлением анархии и погромного движения необходимо немедленное принятие всех мер к их ликвидации и создание для этой цели в Петрограде Комитета Общественного Спасения из представителей городского самоуправления и органов революционной демократии, действующего в контакте с Временным Правительством".

    229 Здесь допущена ошибка. В приказе говорилось не о Волынском, а о Литовском полке. См. этот приказ в тексте настоящей книги в отделе "Октябрьское восстание".

    230 См. эту речь в тексте этой книги (VII отдел): "Доклад на экстренном заседании Петроградского Совета о свержении Временного Правительства".

    231 Здесь дано неточное наименование этой организации. Вначале она носила название "Комитета общественной безопасности", позже же была реорганизована в "Комитет спасения родины и революции".

    232 Воззвания, подписанного Керенским и Красновым вместе, по данным редакции, как будто не было. Имеются приказы Керенского и Краснова в отдельности. Приводим текст последних ввиду их исторической важности:

    1. Приказ войскам Петроградского военного округа.

    Объявляю, что я, министр-председатель Временного Правительства и Верховный Главнокомандующий всеми вооруженными силами Российской Республики, прибыл сегодня во главе войск фронта, преданных родине. Приказываю всем частям Петроградского военного округа, по неразумению и заблуждению примкнувшим к шайке изменников родине и предателей революции, вернуться не медля ни часа к исполнению своего долга.

    Приказ этот прочесть во всех ротах, казармах и эскадронах.

    Министр-председатель Временного Правительства и Верховный Главнокомандующий

    А. Ф. Керенский.

    Гатчина, 27 окт. 1917 г.

    II. Телеграмма Керенского Главнокомандующему Северным фронтом.

    Город Гатчина взят войсками, верными правительству, и занят без кровопролития.

    Роты кронштадтцев, семеновцев и измайловцев и моряки сдали бесерикословно оружие и присоединились к войскам правительства.

    Предписываю всем назначенным в путь эшелонам быстро продвигаться вперед.

    От Военно-Революционного Комитета войска получили приказание отступить.

    Керенский.

    III. Приказ Командующего Петроградским округом.

    Волею Верховного Главнокомандующего я назначен командующим войсками, сосредоточенными под Петроградом.

    Граждане, солдаты, доблестные казаки -- донцы, кубанцы, забайкальцы, уссурийцы, амурцы и енисейцы, вы все, оставшиеся верными своей солдатской присяге, вы, поклявшиеся крепко и нерушимо держать клятву казачью, к вам обращаюсь я с призывом итти и спасти Петроград от анархии, насилий и голода, а Россию от несмываемого пятна позора, наброшенного темною кучкою невежественных людей, руководимых волею и деньгами императора Вильгельма. Временное Правительство, которому вы присягали в великие мартовские дни, не свергнуто, но насильственным путем удалено из своего помещения и собирается при великой армии с фронта, верной своему долгу. Совет Союза Казачьих Войск объединил все казачество, и оно, бодрое казачьим духом, опираясь на волю всего русского народа, поклялось служить родине так, как служили наши деды в страшное смутное время 1612 г., когда донцы спасли Москву, угрожаемую со стороны шведов, поляков, Литвы и раздираемую внутренней смутой. В Киеве фронтовой съезд казачества захватил власть в свои руки и с верными долгу украинцами и войсками находится в полном повиновении Временному Правительству. Все съезды крестьянских депутатов отказались иметь дело с кучкой изменников и предателей. Боевой фронт с невыразимым ужасом и презрением смотрит на врагов и разбойников. Их грабежи, убийства и насилия, их чисто немецкие выходки над побежденными, но не сдавшимися, отшатнули от них всю Россию. Граждане, солдаты и доблестные казаки Петроградского гарнизона! Немедленно присылайте своих делегатов ко мне, чтобы я мог знать -- кто изменник свободе и родине и кто нет, и чтобы не пролить случайно невинной крови.

    Командующий войсками Российской Республики сосредоточенными под Петроградом, ген.-майор Краснов.

    За Начальника Штаба подп. Попов.

    233 В первые две недели после Октябрьского переворота наша партия стала атаковываться всем так наз. социалистическим фронтом. Вся кампания шла под лозунгом требования уничтожения большевистского террора и создания коалиционного социалистического правительства.

    Эта кампания привела к колебаниям в руководящих кругах нашей партии. В начале ноября ряд ответственнейших работников партии подал в отставку (см. приложения 13 и 14). Эти разногласия внутри партии с нескрываемой радостью были встречены меньшевистско-эсеровской прессой. Она смаковала этот раскол и всячески хвалила "оппозицию" в нашей партии. Вот что писала, например, "Рабочая Газета" в статье "Начало конца".

    "Десять дней прошло со дня победы большевистского заговора, и "победители" уже в состоянии полного разложения. Один за другим уходят "народные комиссары", не успев еще ни разу побывать во "вверенных" им министерствах; уходит целый ряд только-что испеченных должностных лиц; столпы большевизма с Зиновьевым и Каменевым во главе покидают ЦК своей партии; "объединенные интернационалисты" резко порывают с большевиками; левые с.-р. отказываются от участия во всех учреждениях, вроде Военно-Революционного Комитета и пр., где они до сих пор прикрывали большевистских заговорщиков. И все в один голос оправдывают свое бегство с тонущего большевистского корабля одним и тем же: политика Ленина и Троцкого ведет к разгрому пролетарского движения, к гибели страны и революции.

    Уход Милютина, Рыкова, Зиновьева, Каменева и прочих лейб-гвардейцев их большевистских величеств Ленина I и Троцкого I, это -- не просто личная измена вчера еще верных и покорных слуг. Это -- симптом той глубокой трещины, которая все больше и больше раскалывает те социальные силы, на которые хотел опереться большевистский захват власти, -- трещины между солдатским и рабочим крылом большевистской армии.

    "Социализм" Ленина и Троцкого опирается на "Военно-Революционный" Комитет и штыки петроградского и кронштадтского гарнизонов, в то время как отколовшиеся от них большевики стремятся прислониться к все нарастающему пролетарскому движению, требующему мира, соглашения и единого демократического фронта".

    Вся эта пресса в один голос утверждала, что партийная оппозиция представляет собой действительно пролетарские элементы большевизма. Суханов, например, в статье "Диктатура гражданина Ленина" писал следующее:

    "Уход из большевистского ЦК и из "правительства" всех культурных сил, сколько-нибудь пригодных для государственной работы, уход всех добросовестных вождей партии, которые по официальному признанию обрывков ЦК были всегда "против восстания", -- знаменует собой не что иное, как начало изоляции политических авантюристов, проделавших преступный эксперимент над страной и революцией"...

    Подобную же характеристику мы находим в другом номере "Новой Жизни" от 7/20 ноября:

    "Большевистский нарыв рассасывается медленно, болезненно. Уходят из ЦК партии, из правительства Народных Комиссаров наиболее трезвые люди, наиболее тесно связанные с рабочими массами, никогда не отрывавшиеся от них. Остаются на корабле "социальной революции" фанатики и доктринеры, знающие Россию по женевским собраниям эмигрантов. Остаются с ними на корабле авантюристы, люди вчерашнего дня, развращенные кровью и отчаянием войны, остается с ними революционная накипь, которая сквернит рабочее движение, втаптывает в грязь святые знамена социализма. Нарыв рассасывается медленно, и ближайшие дни грозят нам новыми осложнениями, новыми вспышками бессмысленной, преступной гражданской войны. Каждый день рвет страну на части, все глубже ввергает ее в бездну анархии. Дорог каждый час. А мира нет, соглашение не осуществляется".

    К счастью, надежды меньшевистско-эсеровских контр-революционеров не оправдались. Поддерживаемый целиком низами партии и широкими кругами рабочих и солдат, Центральный Комитет сумел быстро приостановить гибельную для партии деятельность оппозиции. Твердая линия ЦК привела к тому, что через несколько дней ряд сторонников соглашения с меньшевиками и эсерами публично признал ошибочность своей политики.

    234 Из поданных во время голосования 36 миллионов избирательных записок эсеры получили почти 21 милл., т.-е. около 60%. Наибольший % голосов они получили в Поволжьи, Сибири, Украине и черноземной полосе, т.-е. в наиболее крестьянских областях России. Большое количество голосов эсерам доставили национальные эсеры (украинские, мусульманские и др.). С другой стороны, благодаря единым спискам левых и правых эсеров, та часть средних и бедных крестьян, которая голосовала за левых эсеров, фактически оказалась выборщиками контр-революционного правого большинства партии эсеров.

    Зато в городах эсеры не только уступили место нашей партии, но остались позади и партии городской буржуазии -- кадет. В то время, как большевики получили в Петрограде, Москве, Владимире половину всех поданных голосов, эсеры в Питере получили лишь 1/6, а в Москве 1/4 из поданных избирательных записок.

    235 За исключением Румынского и Кавказского фронтов, подавляющее большинство армии и флота голосовало за большевиков. Так, на решающих фронтах (Западном и Северном) большевики получили почти в 3 раза больше, чем эсеры. На Западном фронте на 650 тысяч большевистских голосов приходилось только 180 тысяч эсеровских. Что же касается флота, то Балтийский почти целиком (120 тысяч) голосовал за нашу партию, в Черноморском же флоте эсеры получили несколько больше, чем большевики.

    236 Несмотря на призыв меньшевиков и эсеров бойкотировать демонстрацию, последняя собрала широкие массы заводских рабочих и армии. В демонстрации участвовали также военнопленные австрийцы и немцы. Демонстрация проходила под лозунгом: "За всеобщий демократический мир и за международную революцию труда! Против международного империализма -- за III Интернационал! За немедленный мир, за власть Советов во всем мире! За немедленные шаги к осуществлению социализма! Беспощадная борьба с саботажниками! Против соглашателей и изменников из Украинской Рады, за освобожденное братство народов и за советскую Раду и т. д.".

目录页 下一页
十月革命的历史准备（下）