战争中的欧洲（1914-1918）

Л.Д.Троцкий
ОТ РЕДАКЦИИ
ОТ АВТОРА
I. Письма с Запада
ДВЕ АРМИИ
БОСНЯК-ВОЛОНТЕР
ВСЕ ДОРОГИ ВЕДУТ В РИМ
НА СЕВЕРО-ЗАПАД
ФРЕНЧ
"ЯПОНСКИЙ" ВОПРОС
"GUERRE D'USURE"*
ОТ ПОНТИЯ К ПИЛАТУ
ОТКУДА ПОШЛО
"СЕДЬМОЙ ПЕХОТНЫЙ" В БЕЛЬГИЙСКОЙ ЭПОПЕЕ
II. Балканы и война
"СОЛИДНЫЕ АРГУМЕНТЫ"
СЕРБСКИЕ ТЕРРОРИСТЫ И ФРАНЦУЗСКИЕ "ОСВОБОДИТЕЛИ". ВЕНСКИЕ НАСТРОЕНИЯ В ПЕРВЫЕ ДНИ ВОЙНЫ
ПО ЗАПИСНОЙ КНИЖКЕ ОДНОГО СЕРБА
III. Германия в войне
НА НАЧАЛАХ ВЗАИМНОСТИ
VI. Россия в войне
ВОЕННАЯ КАТАСТРОФА И ПОЛИТИЧЕСКИЕ ПЕРСПЕКТИВЫ*
УМУ НЕПОСТИЖИМО
ИРОНИЧЕСКИЙ ЩЕЛЧОК ИСТОРИИ
V. Война и техника
ТРАНШЕЯ
VI. Основные вопросы и первые итоги войны
НАЦИЯ И ХОЗЯЙСТВО
ГОД ВОЙНЫ
ВОКРУГ НАЦИОНАЛЬНОГО ПРИНЦИПА
"ГАРАНТИЯ МИРА"
СТАВКА НА СИЛЬНЫХ
VII. Через Испанию
ДЕЛО БЫЛО В ИСПАНИИ*
VIII. В Соединенных Штатах Северной Америки

战争中的欧洲（1914-1918）·托洛茨基


Л.Д.Троцкий

    ОТ АВТОРА

    ОТ РЕДАКЦИИ

    I. Письма с Запада

    ПОЛИТИЧЕСКИЙ МОРАТОРИУМ

    ДВЕ АРМИИ

    БОСНЯК-ВОЛОНТЕР

    ВСЕ ДОРОГИ ВЕДУТ В РИМ

    НА СЕВЕРО-ЗАПАД

    ФРЕНЧ

    "ЯПОНСКИЙ" ВОПРОС

    "GUERRE D'USURE"

    ОТ ПОНТИЯ К ПИЛАТУ

    ОТКУДА ПОШЛО

    "СЕДЬМОЙ ПЕХОТНЫЙ" В БЕЛЬГИЙСКОЙ ЭПОПЕЕ

    I

    II

    II. Балканы и война

    НА БАЛКАНАХ

    I

    II

    "СОЛИДНЫЕ АРГУМЕНТЫ"

    СЕРБСКИЕ ТЕРРОРИСТЫ И ФРАНЦУЗСКИЕ "ОСВОБОДИТЕЛИ". ВЕНСКИЕ НАСТРОЕНИЯ В ПЕРВЫЕ ДНИ ВОЙНЫ

    ПО ЗАПИСНОЙ КНИЖКЕ ОДНОГО СЕРБА

    I

    II

    III

    III. Германия в войне

    НЕМЕЦКАЯ ОППОЗИЦИЯ И НЕМЕЦКАЯ ДИПЛОМАТИЯ

    НА НАЧАЛАХ ВЗАИМНОСТИ

    ПО ТУ СТОРОНУ ВОГЕЗ

    СЕРВАНТЕС

    В АТМОСФЕРЕ НЕУСТОЙЧИВОСТИ И РАСТЛЕНИЯ

    VI. Россия в войне

    ГРЕГУС ПО ДЕМОКРАТИЧЕСКОМУ СПИСКУ

    ВА-БАНК

    ПОЛИТИКА "ТЫЛА"

    НЕ В ОЧЕРЕДЬ

    КОНВЕНТ РАСТЕРЯННОСТИ И БЕССИЛИЯ

    ВОЕННАЯ КАТАСТРОФА И ПОЛИТИЧЕСКИЕ ПЕРСПЕКТИВЫ

    I. Причины кризиса

    II. Поражения и революция

    УМУ НЕПОСТИЖИМО

    "LES RUSSES D'ABORD!"

    СЛОВО ЗА "ПРИЗЫВОМ"

    СВОИМ ПОРЯДКОМ

    СОБЫТИЯ ИДУТ СВОИМ ЧЕРЕДОМ

    "НАРОДНАЯ МЫСЛЬ"

    ПЛЕХАНОВ О ХВОСТОВЕ

    ЖЮСКОБУ

    АМНИСТИЯ, ДА НЕ С ТОЙ СТОРОНЫ

    ИРОНИЧЕСКИЙ ЩЕЛЧОК ИСТОРИИ

    СО СЛАВЯНСКИМ АКЦЕНТОМ И УЛЫБКОЙ НА СЛАВЯНСКИХ ГУБАХ

    РАЗОЧАРОВАНИЯ И БЕСПОКОЙСТВА

    УРОКИ ПОСЛЕДНЕЙ ДУМСКОЙ СЕССИИ

    РАВНЕНИЕ ПО МАКАРОВУ

    ДВЕ ТЕЛЕГРАММЫ

    О РУССКОМ ИМПЕРИАЛИЗМЕ

    V. Война и техника

    ВОЙНА И ТЕХНИКА

    КРЕПОСТЬ ИЛИ ТРАНШЕЯ?

    ТРАНШЕЯ

    I

    II

    VI. Основные вопросы и первые итоги войны

    ИМПЕРИАЛИЗМ И НАЦИОНАЛЬНАЯ ИДЕЯ

    НАЦИЯ И ХОЗЯЙСТВО

    I

    II

    ГОД ВОЙНЫ

    ИХ ПЕРСПЕКТИВЫ

    К НОВОМУ ГОДУ

    ВОКРУГ НАЦИОНАЛЬНОГО ПРИНЦИПА

    ДВА ГОДА

    "СУДЬБА ИДЕЙ"

    "ГАРАНТИЯ МИРА"

    I

    II

    СТАВКА НА СИЛЬНЫХ

    ПСИХОЛОГИЧЕСКИЕ ЗАГАДКИ ВОЙНЫ

    VII. Через Испанию

    ИСПАНСКИЕ "ВПЕЧАТЛЕНИЯ"

    ДЕЛО БЫЛО В ИСПАНИИ

    I. Два полицейских инспектора

    II. В вагоне по пути в Мадрид

    III. Мадрид

    IV. Тюрьма

    V. Суббота...

    VI. ...чего от меня хотят..?

    VII. На юг

    VIII. В Кадиксе

    IX. Разговоры, книги

    X. Ауто-да-фе...

    XI. Кадикс

    XII. Еще разговоры, еще книги

    XIII. 8 декабря

    XIV. 16 декабря.

    XV. В Барселону и в Барселоне

    XVI. В Америку

    XVII. Мальчики в возбуждении

    VIII. В Соединенных Штатах Северной Америки

    КЛЮЧ К ПОЗИЦИИ

    ПОВТОРЕНИЕ ПРОЙДЕННОГО

    У ОКНА

    КТО ОТГАДАЕТ?

    ДЛЯ ЧЕГО АМЕРИКЕ ВОЙНА?

    ЗАТРУДНЕНИЯ ЧИТАТЕЛЯ

    ОБРАБОТКА И ПОЗОЛОТА

    ВОЙНА И РЕВОЛЮЦИЯ

目录页 下一页


ОТ РЕДАКЦИИ

    Мировая война 1914-1918 г.г., явившаяся высшим и наиболее сгущенным выражением империалистической экспансии буржуазных государств, столкнула между собою различные политические системы и государственные организмы. Война произвела невиданный перелом в представлениях и быте народных масс. Она бросила рабочие массы в объятия национализма и шовинизма. Она привела к крушению международное рабочее движение, чтобы затем возродить его для борьбы за социалистическую революцию.

    Эта исключительная эпоха отразилась в литературной деятельности Л. Д. Троцкого, протекавшей во время войны в разных странах Запада. В настоящий том вошли написанные за этот период статьи, фельетоны, очерки и корреспонденции, посвященные вопросам мировой политики и отображению быта воюющей Европы. Весь этот разнохарактерный материал сгруппирован нами по отдельным странам. Статьи, относящиеся к Франции, в этот том не включены и войдут в отдельный том, который явится дополнением к настоящему.

    В первый отдел "Письма с Запада" входят корреспонденции, посвященные Австро-Венгрии, Англии, Италии, Японии, Бельгии. Одни статьи дают анализ исторического наследия и политических притязаний, с которыми данное государство вступило в войну; другие содержат в себе характеристики армий, фронтов и сражений. Все эти корреспонденции печатались в течение первого года войны в "Киевской Мысли" под тем же общим заглавием. Исключение составляет статья "От Понтия к Пилату", извлеченная нами из архива и печатающаяся здесь впервые. Статьи "Guerre d'usure" ("Война на истощение") и "Седьмой пехотный" в бельгийской эпопее" были перепечатаны в книге "Годы великого перелома", изданной в 1919 г.

    Второй отдел посвящен Балканам и составлен из статей, печатавшихся в "Нашем Слове". Здесь мы имеем анализ политических комбинаций и планов, создававшихся в Румынии, Болгарии, Греции и Сербии во время войны. Сюда же входит более крупный очерк "По записной книжке одного серба", взятый нами из той же книги "Годы великого перелома".

    Третий отдел составлен из статей, посвященных Германии. Все они также были напечатаны в свое время в "Нашем Слове".

    В четвертый отдел вошли статьи о России, помещавшиеся в "Голосе" и "Нашем Слове". Из статьи "Военная катастрофа и политические перспективы" в настоящий том вошла лишь та ее часть, которая дает анализ военно-политического кризиса. Другая часть, посвященная обсуждению вопроса о перспективах русской революции, отнесена нами в соответствующий том. Статью "Со славянским акцентом и улыбкой на славянских губах" мы печатаем в том самом виде, в каком она вышла из рук французского цензора, т.-е. с пропусками. Статья "О русском империализме" извлечена из архива и появляется в печати впервые.

    Пятый и шестой отделы посвящены наиболее общим принципиальным вопросам. Сюда входят статьи о войне и технике, о нации и хозяйстве, о пацифизме, о войне и ее отражении в психологии народных масс -- вопросы, стоявшие в то время в центре общественного внимания. Сюда же отнесены некоторые итоговые статьи, приуроченные к календарным датам.

    В седьмой отдел, кроме небольшой корреспонденции, входит крупный очерк "Дело было в Испании", печатавшийся частями в журнале "Красная Новь" и вышедший отдельным изданием в 1926 г.

    Восьмой отдел посвящен Северо-Американским Соединенным Штатам и состоит из статей, печатавшихся в нью-йоркской газете "Новый Мир". Последние статьи написаны в марте 1917 г., до выезда Л. Д. Троцкого в Россию.

    В пределах каждого отдела мы старались сохранить хронологический порядок опубликования статей.

    Многие из статей, помещаемых в настоящем томе, вошли в книгу "Война и Революция" (2 тома, последнее издание -- "ГИЗ" 1925 г.).

    В работе над составлением примечаний к настоящему тому большую помощь оказал тов. М. Любимов, которому Редакция выражает свою благодарность.

上一页 目录页 下一页


ОТ АВТОРА

    В пояснительных строках от редакции отмечена разнохарактерность статей, вошедших в этот том. Они писались в разных условиях для разных непосредственных целей, под кнутом то французской, то русской цензуры.

    Тов. Н. А. Палатникову, редактировавшему настоящий том, приношу искреннюю благодарность.

    Л. Троцкий.

    17 января 1927 г.


I. Письма с Запада

    ПОЛИТИЧЕСКИЙ МОРАТОРИУМ

    2 августа я бродил по улицам Вены и наблюдал на Ring'e толпы демонстрирующих. Широкое пространство перед военным министерством было сплошь покрыто народом. И не публикой, а действительным народом, в корявых сапогах и с корявыми пальцами. Было очень много подростков и школьников, но было и много зрелых людей, немало женщин. Махали в воздухе черно-желтыми флажками, пели патриотические песни, кое-кто выкрикивал: "Alle Serben mussen sterben!" (Все сербы должны умереть!"). Что заставляло этих людей демонстрировать?

    Австро-Венгрия никак уж не принадлежит к числу тех отечеств, которые привязывают к себе население положительными и очевидными преимуществами своего государственного строя. Государство десяти народностей -- различного экономического уровня, разного исторического воспитания и разных национальных устремлений -- придунайская монархия, связанная сословными и бюрократическими традициями и интересами, оказалась неспособной развиться в надлежащую форму сожительства и сотрудничества разных национальностей. Что такая задача, несмотря на все трудности, исторически разрешима, показывает пример маленькой Швейцарии и больших Соединенных Штатов Америки. В Швейцарии живет свыше 21/2 миллионов немцев, свыше 3/4 миллиона французов, около 30 тысяч итальянцев. Тремя углами маленькая республика примыкает к трем могущественным национальным метрополиям: Германии, Франции и Италии. Притягательная сила отсталой и бедной Сербии или бояро-чокойской Румынии по отношению к югославянам Австро-Венгрии или румынам Трансильвании не может быть, разумеется, и в отдаленной мере сравниваема с теми могущественными силами экономического и культурного притяжения, какие развиваются Германией, Францией и Италией по отношению к трем национальным группам гельветической республики1. Между тем пятидесятимиллионная монархия Габсбургов непрерывно сотрясается центробежными национальными тенденциями, тогда как Швейцария без всяких усилий -- без политических процессов, национальных террористов и "национальных" провокаторов -- выдерживает давление своих могущественных соседей. Это вовсе не значит, что население Швейцарии в национальном смысле безразлично или безлично. Никоим образом. Цюрих и Базель так же ярко сочувствуют в этой войне Германии, как Женева и Лозанна -- Франции. Я имел достаточную возможность непосредственно убедиться в этом, переезжая за последние недели из Цюриха в Женеву и обратно. В окнах книжных и табачных магазинов Женевы и Лозанны выставлены те же антинемецкие иллюстрированные открытки, что и в Лионе или Париже. Пресса живет здесь отражениями французских надежд и опасений. Здесь собирают повсеместно на бельгийцев. Наоборот: в Базеле, на улицах которого временами бывает слышна канонада у Бельфора, население считает своими победами немецкие победы. И тем не менее швейцарцы всех 25 кантонов и полукантонов единодушно поднялись бы на защиту своей родины, откуда бы ей ни грозило вторжение: со стороны ли Гогенцоллерна или со стороны французской республики. Те преимущества, какие дает политически благоустроенная Швейцария своему разноплеменному населению в сфере государственной обороны, налоговой системы, народного образования и пр., настолько очевидны и несомненны, что каждый швейцарец кровно заинтересован в сохранении совокупности всех этих преимуществ, которую он воспринимает как свое отечество.

    Ничего подобного не дает клерикальная, феодально-милитаристическая Австро-Венгрия. Неверно, разумеется, будто Австро-Венгрия сложилась просто путем "браков", как гласит старое изречение. Придунайские народности были -- каждая в отдельности -- слишком слабы, для того чтобы отстоять свое существование против натиска османов, доходивших до ворот Вены, и это толкало их к сплочению под габсбургской короной. Австрия сложилась как европейский заслон против Турции, как средне-европейская контр-Турция. Турцию разрушали центробежные национальные тенденции, а по мере того как ослабевавшие османы переставали быть опасностью для средней Европы, национальные центробежные стремления стали раздирать изнутри Австрию. Капитализм порождал, правда, встречную тенденцию: к экономическому сплочению. Но капиталистическое развитие Австрии, истощавшейся помещиками и милитаризмом, шло очень медленно. Настоящим выходом для придунайских народов на большую историческую дорогу была бы перестройка своего архаического государственного здания по швейцарскому образцу: это не только сделало бы Австро-Венгрию неуязвимой, но превратило бы ее в очаг непреодолимого притяжения для всех национальных осколков, расположенных по ее периферии. Но на пути к такому возрождению стояли и культурная отсталость значительных масс населения и особенно те реакционные исторические силы, которые и сегодня еще являются носителями австро-венгерской государственности. Отсюда тот национальный хаос, каким являлась внутренняя жизнь придунайской монархии.

    Тем более поразительным казался "патриотический" подъем масс. Что толкало венского сапожного подмастерья, полунемца получеха Поспишиля, или нашу зеленщицу Фрау Мареш, или извозчика Франкля на площадь перед военным министерством? Национальная идея? Какая? Австро-Венгрия есть отрицание национальной идеи. Государственная идея? Но куда же девались центробежные национальные тенденции?

    В начале войны пресса тройственного согласия2 сообщала много сведений о национально-революционных движениях в Праге, Триесте, Сараеве, -- точно так же, как австро-германская пресса распространяла вести о "восстаниях" в Варшаве, Одессе и на Кавказе. Между тем австро-венгерская пресса, ссылаясь на уличные манифестации, патетические заседания муниципалитетов и пр., возвещала полное "примирение" всех со всеми, немцев с чехами, поляков с русинами, угнетателей с угнетаемыми, волков с овцами. Германские империалисты, как Франц фон Лист3, Артур Дикс4 и др., сейчас же учли этот факт и оценили его как полную победу государственного начала над национальным. И впрямь: бедняга Поспишиль стоял под окнами военного министерства, сверкавшего бесконечными огнями электрических лампочек, и кричал и размахивал руками во славу государственного начала.

    Война выбивает всю жизнь, сверху донизу, из ее наезженной колеи, расстраивает все привычные связи, и только государственная власть, опирающаяся на вооруженную с ног до головы армию -- выступает как надежная и твердая опора. Надежды на бурные национальные и социальные движения (в Праге, Триесте и пр.) были в корне неосновательны по отношению к первой эпохе войны, когда власть, даже вконец расшатанная центробежными тенденциями, которые она умела только механически подавлять, сразу становится хозяйкой положения.

    Но это только одна сторона дела. Зеленщица Мареш или извозчик Франкль не просто капитулируют пред государственностью, поражающей их воображение своим военным могуществом, -- они переносят на эту огнем дышащую государственность какие-то смутные надежды. Они оба, и Франкль и Мареш, так же, как и наш друг Поспишиль, принадлежат к тому очень широкому, к самой земле прижатому человеческому пласту, которого в обычное время почти не касается дуновение идей и надежд. Таких людей, вся жизнь которых день за днем проходит в монотонной безнадежности, очень много на свете, и Панглосы5 давно уж доказали, что без этих трудовых пластов немыслима была бы вся наша культура. Набат мобилизации врывается в их жизнь тревожащим и обещающим призывом. Все привычное и столь страшно осточертевшее опрокидывается, воцаряется новое и необычное, а впереди должны еще произойти необозримые перемены. К лучшему или к худшему? Разумеется, к лучшему: разве Поспишилю может стать хуже, чем в мирное "нормальное" время?..

    Я бродил по центральным улицам столь знакомой мне Вены и наблюдал эту совершенно необычную для "шикарного" Ринга толпу, темную, загнанную жизнью толпу, в которой пробудились надежды. И разве частица этих надежд не осуществляется уже сегодня? Разве в иное время носильщики, прачки, сапожники, подмастерья и подростки предместий могли бы себя чувствовать господами положения на Ринге? Пусть не покажется парадоксом, но в настроениях венской толпы, демонстрировавшей во славу габсбургского оружия, я улавливал черты, знакомые мне по октябрьским дням 1905 г. в тогдашнем Петербурге...

    Мобилизация и объявление войны как бы стерли с лица земли все национальные и социальные противоречия в стране. Но это только историческая отсрочка, своего рода политический мораториум. Векселя переписаны на новый срок, но платить по ним придется...

    Женева,

    20 ноября 1914 г.

    "Киевская Мысль"6 N 328,

    28 ноября 1914 г.


ДВЕ АРМИИ

    Монотонная жизнь в траншеях, нарушаемая лишь взрывами бешеной пальбы, приводит к бытовому сближению врагов, зарывшихся в землю иногда на расстоянии нескольких десятков метров друг против друга. Вы уже читали, конечно, как одна из сторон подстреливает между траншеями зайца и потом обменивает его на табак; как французы и баварцы поочередно ходят к единственному ключу за водой, иногда сталкиваются там, обмениваются мелкими услугами и даже пьют совместно кофе. Случались, наконец, и такие эпизоды, когда баварские и французские офицеры уславливались не мешать друг другу при устройстве редутов и строго соблюдали уговор. Грандиозный немецкий натиск на Изере7 не дал результатов, стена по-прежнему стоит против стены, военные операции уперлись в тупик, и в траншеях устанавливается психология какого-то своеобразного перемирия.

    Первые три месяца войны я, после вынужденного отъезда из Вены, провел в Швейцарии. Туда беспрепятственно стекались газеты всех воюющих стран, и это создавало благоприятные условия для сравнительных наблюдений. И никогда глубокое различие исторических судеб Франции и Германии не уяснялось мне так, как в эти месяцы очной ставки двух вооруженных наций на Маасе и Изере.

    Ненависти к Франции в большой немецкой прессе не было, -- скорее сожаление. В конце концов, француз -- "добрый малый", не лишенный вкуса, Genussmensch (человек наслаждения) в противоположность Pflichtmensch'y (человеку долга), немцу, -- и если б он не мечтал о роли великой державы для своей Франции, если б эта Франция не лежала на пути к Атлантическому океану и главному смертельному врагу немецкого империализма, Англии, не было бы надобности повторять эксперимента 1870 г.8, -- таково было в основе отношение "ответственных" немецких политиков к Франции, с ее приостановившимся ростом населения и задержанным экономическим развитием. Военный разгром Франции, как и Бельгии, считался скорее "печальной необходимостью": минуя Францию, нельзя было добраться до Англии, а кратчайший путь к сердцу Франции шел через Брюссель. В сокрушительной победе над Францией немецкие политики сомневались еще меньше, чем немецкие стратеги. И первые недели войны, казалось, полностью подтверждали эту уверенность. Битва на Марне9, которая для французской армии, как и для общественного мнения Франции, имела решающее значение поворотного события, в глазах немцев была первое время стратегическим эпизодом подчиненного значения. И несколькими неделями позже, к тому времени, когда оба непроницаемых фронта, немецкий и французский, протянулись до побережья Бельгии, в Берлине и Лейпциге продолжали появляться в свет политические брошюры, в которых не редкостью было встретить фразу: "Когда эти строки выйдут из-под станка, судьба несчастной Франции будет уже решена"...

    Не знаю, как представлялись вам события издалека. Но нам, наблюдавшим события со швейцарской вышки, действительно казалось после первых событий войны, что циклопический милитаризм Германии раздавит беспощадно французскую республику, как он раздавил Бельгию. Накануне битвы на Марне население Франции пережило "неделю великого страха". Наяву и во сне все видели над собой пушечный зев в 42 сантиметра.

    --------------------------------------------------------------------------------

    Немецкий милитаризм воплощает в себе всю историю Германии, во всей ее силе и во всей ее слабости. Первое, чем он поразил воображение, это могущество техники. Тяжелые орудия, цеппелины, быстроходные крейсеры, исключительной силы торпеды -- все это было бы невозможно без того лихорадочного индустриального развития, которое выдвинуло Германию на первое место среди капиталистических государств. Техника старых капиталистических стран, Англии и Франции, чрезвычайно консервативна. Правда, в области милитаризма самые консервативные нации, как и самые отсталые, проявляли изощренную "чуткость" ко всякому новому техническому завоеванию. Но, в конце концов, зависимость военной техники от общего технически-промышленного развития страны дает о себе знать со всей силой качественно, как и количественно: диаметром орудий; числом снарядов, которые страна может воспроизвести в единицу времени; массой солдат, которых она может в кратчайший срок перекинуть с одного пункта своей территории на другой. Приведенная в движение чудовищная машина немецкого милитаризма не могла не обнаружить, что она соединена приводными ремнями с самой совершенной капиталистической техникой.

    Однако милитаризм, это -- не только пушки, прожекторы и блиндированные автомобили; это прежде всего -- люди. Они убивают и умирают, они приводят в движение весь механизм войны, и они делают это с тем большим успехом, чем теснее они вне милитаризма, в нормальных хозяйственных условиях, связаны с капиталистической техникой.

    Лет пятнадцать тому назад в немецкой печати велась горячая полемика по вопросу о влиянии промышленного развития страны на ее военную мощь. Аграрно-реакционные писатели доказывали, как водится, что рост индустрии, вызывающий обезлюдение деревень, подрывает самые основы милитаризма, который де в первую голову опирается на здоровое, патриархальное, благочестивое и патриотическое крестьянство. В противовес этому школа Луйо Брентано10 доказывала, что только в лице пролетариата капитализм создает кадры новой армии; сам Брентано ссылался, между прочим, на то, что уже в войне 1870 г. лучшими полками считались вестфальские, набранные из чисто рабочих округов. Лично мне на Балканах не раз приходилось слышать от наблюдательных офицеров, что рабочие-солдаты не только интеллигентнее крестьян и легче ориентируются в условиях, но и гораздо выносливее их, не так жестоко тоскуют по "куче" и не так скоро падают духом при физических лишениях. Несомненно, что технические качества немецкого рабочего, его исполнительность и дисциплинированность являются важнейшей составной частью немецкого милитаризма. Что приспособление человеческого материала к потребностям прусского милитаризма совершается не без затруднений, видно хотя бы из того, что процент самоубийств в немецкой казарме в два раза выше, чем во французской. Но, так или иначе, необходимый результат достигается, и известный немецкий социал-либерал, бывший пастор Фридрих Науман11, мог с известным правом писать в своем недавно вышедшем памфлете, что "народ железа, техники, организации и математики все еще остается старым, верным народом безусловного личного подчинения".

    На-ряду с техникой и дисциплинированной солдатской массой стоит еще один фактор немецкого милитаризма -- третий, но не последний по значению: прусское офицерство. "Первая часть армии, -- сказал в своей патриотической речи в Берлине консервативный профессор Ганс Дельбрюк12, -- это те люди, которые избрали воинское дело своим жизненным призванием, всю свою жизнь не делают ничего иного и ни о чем ином не помышляют, кроме подготовки к войне, изучают ее искусство, ее теорию и практику, только в этом направлении работают и всецело живут в воинском понятии чести -- это офицерский корпус". О генерале Гинденбурге13 немецкая пресса рассказывала следующий любопытный анекдот. Четверть века тому назад, когда Гинденбург стоял со своим полком в каком-то захолустьи, местные дамы обратились к нему с просьбой дать свое имя для благотворительного литературно-музыкального вечера. Гинденбург решительно отказался, на том основании, что с кадетской скамьи он не слушал никакой музыки и не читал никаких литературных произведений, отдавая все свое время подготовке к будущей войне. Именно поэтому, надо полагать, кенигсбергский университет избрал генерала Гинденбурга доктором всех четырех факультетов...

    На офицерском корпусе, насквозь пропитанном феодальными воззрениями и тесно спаянном духом кастовой исключительности, держится вся организация немецкой армии. Ост-эльбский офицер, отпрыск юнкерской семьи, создает физиономию немецкого милитаризма. Миллионы интеллигентных солдат и могущественная техника -- только материал в его руках. Когда соседние страны стали воспринимать у Пруссии составные элементы ее военной организации, Бисмарк14 сказал с самодовольной иронией: "Они многое могут сделать у себя по нашему образцу, но прусского лейтенанта им не сделать никогда!". Прусского лейтенанта сделала немецкая история.

    "Старейшая германская военная организация, -- говорит Дельбрюк, -- опиралась на княжескую свиту из особо избранных воинов и на воинственную массу, охватывающую весь народ. Это мы имеем теперь снова. Как изменились формы сражений по сравнению с тем, как сражались наши предки в Тевтобургском лесу! Чудесная техника современных ружей и маузеров и это чудесное соподчинение неисчислимых масс, -- а в основе все та же военная организация: воинский дух, в высшей мере развитый и напряженный в целой корпорации, которая в старину была мала, а ныне охватывает многие тысячи, связывая их верностью своему верховному вождю, который видит в ней попрежнему свою личную дружину (офицерство!), а весь народ стоит под ее руководством, ею воспитан, ею удерживается в состоянии дисциплины. Здесь тайна воинственного характера немецкого народа". "Тайна" немецкого милитаризма -- в соединении политической и военной диктатуры юнкерства с беспримерным развитием капитализма.

    Германия -- страна без революционных традиций. Буржуазия пришла слишком поздно, чтобы серьезно тягаться с силами старого общества. После скромного опыта 1848 г.15 она предоставила Бисмарку при помощи прусской армии объединять отечество. Чисто феодальное юнкерство было призвано для разрешения задач капиталистического развития и получило в свои руки все ресурсы буржуазного общества. После войн 1864-1866-1870 г.г.16 ост-эльбские феодалы пересели из прусского седла в общеимперское. Либеральная буржуазия не переходила границ "ответственной" оппозиции, раз навсегда предоставив юнкерству наводить порядок в капиталистическом обществе и распоряжаться его военными силами. Наконец, когда капиталистическое развитие поставило немецкую буржуазию перед новыми задачами мирового характера, она попрежнему предоставила сплоченному вокруг монархии юнкерству вести вооруженную нацию. В свою новую историческую роль немецкое дворянство внесло все свои наследственные черты: беспощадность в преследовании целей, готовность в критическую минуту швырнуть на чашу весов сотни тысяч и миллионы человеческих жизней, сокрушающий натиск в политике и в стратегии, как метод класса, который в течение поколений привык властвовать и повелевать.

    Военная организация Германии, корнями своими уходящая в Тевтобургский лес, находится в полном соответствии с нынешним строем германского государства. В совокупности своей они образуют феодальную башню на капиталистическом фундаменте.

    --------------------------------------------------------------------------------

    Совсем иное дело Франция. Ее социальный и государственный строй прошел через ряд революционных потрясений. Республиканский режим, как бы ни были сильны в нем наследия дореволюционной и бонапартистской Франции, основан на критике, представительстве, организованном контроле и постольку свободен от "мистических" атрибутов феодальной государственности. Постоянная армия несовместима с режимом политической демократии, или, иначе сказать, в условиях республиканского режима постоянная армия, с ее авторитарными тенденциями, остается инородным телом, существование которого может поддерживаться только рядом внутренних кризисов. Мелкобуржуазный радикализм, отстаивая против роялистов республику, не считал, однако же, возможным отказаться от постоянной армии, как основной гарантии "порядка". Офицерский корпус, подчиненный военному министру из адвокатов или журналистов, чувствовал себя сиротливо без должного увенчания. В результате получался порядок, который Жорес17 в своей известной книге "L'Armee nouvelle" ("Новая армия") назвал "le regime batard", -- батардный режим, в котором пережившие себя и новообразующиеся формы, сталкиваясь, нейтрализуют друг друга.

    С каким восторгом писал французский отставной майор Дриан, бонапартист, о немецкой армии, которую он близко наблюдал во время больших маневров! С какой законченностью там проведены все военные градации! Какой повелительный характер имеет военная дисциплина! Французское офицерство расколото, мол, борьбой монархистов с франк-масонами, а немецкое пропитано насквозь одним и тем же духом наступления! Как властно выглядит Вильгельм II18 в белой гусарской форме -- "самой прекрасной и величественной изо всех форм мира" -- с маршальским жезлом, в кругу своего офицерства, этой "широкой семьи Гогенцоллернов"! Наконец, к ужасу этого восторженного майора Дриана, франк-масоны провели отделение государства от церкви и тем лишили армию надежнейшего психологического цемента -- религии.

    Единомышленники майора Дриана стремились политический режим Франции подчинить потребностям постоянной армии; Жорес требовал, чтобы Франция привела свою армию в соответствие со своим республиканским режимом. Он доказывал, что отвечающую ее политической природе организацию национальной обороны демократия может найти только в милиции. Нынешний министр общественных работ Самба (Sembat)19 выпустил в прошлом году книгу под красноречивым заглавием: "Сделайте короля или сделайте мир!". -- Если Франция хочет в своей армии иметь послушный инструмент империалистической политики завоеваний, тогда дайте армии королевское увенчание. Если же страна хочет иметь в своей армии орудие национальной обороны, тогда сведите к минимуму срок военной службы, превратите постоянные кадры в подготовительную военную школу, а самую армию растворите в так называемых резервах.

    Жорес предсказывал, что Франция не удержится на двухлетнем сроке службы: она должна будет либо сделать шаг вперед, в сторону решительной демократизации своей военной организации, либо вернуться вспять, к более замкнутому типу постоянной армии. Сторонники трехлетней службы представляли себе ближайшую войну в виде бурной схватки -- l'attaque brusquee, -- где победа остается за той стороной, которая в первый или во второй день мобилизации имеет лишних 200 тысяч солдат под знаменами. Сторонники двухлетней службы рисовали себе войну в виде затяжного процесса, исход которого определяется, в конце концов, тяжелыми массами резервов. Об этих двух концепциях войны говорил здесь радикальный профессор Painleve20 в своей лекции "Война и республиканский идеал", читанной на-днях в высшей школе социальных наук. Теперь не может уже быть спора о том, какая из этих двух концепций нашла свое подтверждение в событиях войны.

    Вся немецкая стратегия построена на наступлении. Это отвечает основным условиям социального развития Германии: быстрому приросту населения и богатства, с одной стороны, отсталости государственного строя -- с другой. Немецкое юнкерство имеет "волю к власти", а в распоряжение этой воли нация предоставляет самую высокую технику и квалифицированный человеческий материал.

    Наоборот, французская стратегия уже в сущности при Наполеоне III21, а особенно после войны 1870-1871 г.г., фатально сдвигалась на путь обороны. Вся система французских крепостей, принятая после франко-прусской войны комитетом обороны по предложению генерала Ривьера и только наполовину выполненная, подчинена, как показывает уже самое имя комитета, соображениям национальной обороны. Мелкобуржуазный и крайне консервативный экономический уклад страны не дает места империалистическим вожделениям мирового размаха. Приостановившийся рост населения заставляет крайне бережно относиться к человеческому материалу. Наконец, и вершители французских судеб, сами вышедшие в большинстве случаев из мелкобуржуазной среды, больше склонны рассчитывать на размах внешней политики своих союзников, чем своей собственной.

    В первый месяц войны немецкая армия показала всю силу своей наступательной потенции. Франция оказалась "неподготовленной". Война застигла ее в процессе перехода к трехлетней службе, когда старое ломалось, а новое еще не было создано. Организационная сторона дела, согласно добрым французским традициям, оказалась из рук вон плоха. После взятия немцами Льежа, Намюра, Мобежа22 и спешного отступления французской армии на юг казалось, что циклопы-пруссаки, со своими 42-сантиметровыми маузерами на спине, в течение нескольких недель пересекут семимильными шагами всю Францию. Такова была прежде всего надежда самих немцев. Они явно рассчитывали на то, что отброшенная ими на юг армия, внутренне подкошенная, способна будет только увеличить собою без нужды парижский гарнизон. Между тем французская армия вышла в поле. Битва на Марне преодолела инерцию немецкого наступления. Стена стала против стены. Попытки взаимного обхода на северном фланге привели только к тому, что стена протянулась до бельгийского побережья. И вот в течение долгого ряда недель ни тяжелая немецкая артиллерия, ни преимущества немецкой организации, ни готовность немецких стратегов оплачивать неисчислимыми жертвами каждый шаг вперед не приводят ни к чему. "Et la muraille tenait toujours" (А стена не поддавалась"), -- под таким заголовком появляются в газете Эрве ежедневные бюллетени генерального штаба.

    В первый период войны стратегические операции должны были вытекать из самостоятельной инициативы каждого из участников той страшной шахматной партии, которая разыгрывается сейчас на полях нашей несчастной Европы. И все противоречия французской военной организации, все трения ее с политическим режимом республики, вся организационная халатность государственного хозяйства, в котором многое начато, но почти ничего не доведено до конца, сразу выступили наружу и, казалось, поставили на карту самое существование Франции. Но именно в этом было спасение. Все внутренние трения были преодолены сознанием той непосредственной опасности, какая угрожает стране. Все несовершенства систематической подготовки были покрыты тем даром импровизации, который в такой высокой мере свойствен французам. По своему духу, по своим внутренним отношениям, по той атмосфере, которая окружила ее, французская армия превратилась фактически в милицию, в организацию национальной самообороны par excellence (по преимуществу). Все теории военных рутинеров, выдвигавшиеся в защиту трехлетнего срока службы, потерпели полное крушение. За гробом Жан Жорес торжествует победу над Жозефом Рейнахом, -- если бы только обстановка национальной жизни позволяла говорить о "торжестве".

    Те обстоятельства, которые возродили французскую армию, должны были, наоборот, внести фермент разложения в немецкую армию на западном театре. Пока она двигалась по Бельгии и северной Франции, как ядро, выпущенное из пушки, динамика движения не оставляла места для работы мысли и критики. Пролетарские корпуса под юнкерской командой превратились в целостный организм большой силы. Но движение его приостановлено. Война превратилась в позиционную, стена против стены. Et la muraille tenait toujours. Французы закопались в своей земле и защищают ее. Немцы приостановлены в своем движении по чужой земле. Жизнь в траншеях странным образом сближает их с врагом, защищающим свою землю. Вот уже больше недели, как военные действия на большей части линии почти приостановлены. И тот подстреленный заяц, которого немецкие солдаты обменивают на табак, свидетельствует, что стихийная сила немецкого натиска на Францию сломлена.

    Но это вовсе не значит, что здесь сломлена сила немецкой армии. Весь образ действий генерала Жоффра23 показывает, что он не питает на этот счет никаких иллюзий. Если бы французская армия перешла к решительному наступлению и если б это наступление увенчалось на первых шагах успехом, немцы в обороне приобрели бы снова все те преимущества, которые они утратили в наступлении. Вот почему стена неподвижно стоит против стены, а в Париже установилось настроение спокойной безвыходности, именно потому спокойной, что это -- безвыходность для обеих сторон.

    Париж,

    Декабрь 1914 г.

    "Киевская Мысль" N 334,

    4 декабря 1914 г.


БОСНЯК-ВОЛОНТЕР

    Взятие австрийцами Белграда24 снова вернуло на время общественное мнение Европы к исходному моменту настоящей войны -- к сербскому вопросу. По странной случайности я в самый день, а может быть, и час вступления австрийцев в Белград вел в одном из французских военных госпиталей беседу с раненым сербом-добровольцем. Босняк-революционер, австро-венгерский дезертир, он поступил добровольцем во французский флот, надеясь принять участие в операциях у берегов Далмации и служить одним из посредников между англо-французским десантом и туземным населением. Дело, однако, до этого не дошло, и молодого босняка, несмотря на все его протесты, из флота перевели в иностранный легион (legion etrangere). Раненый в грудь, он сильно лихорадил и в поту говорил мне в лионском госпитале о гибели Сербии и всего молодого поколения боснийской интеллигенции. Я узнал от моего собеседника много интересных, но еще не подлежащих опубликованию подробностей о всей той группе боснийской молодежи, которая прошла перед нами в процессе над убийцами австрийского престолонаследника. Это поколение воспиталось на русской, преимущественно народнической литературе. Герцена25, Бакунина26, Лаврова27, Михайловского28 оно считает своими учителями. "Все для народа и все через народ". Культурно-отсталое, забитое, опутанное крепостными сетями, боснийское крестьянство было для боснийской интеллигенции "народом". Свою скромную просветительную работу она увенчивала радикально-народническими воззрениями. Из Белграда шло другое влияние, -- революционно-карбонарское29. Оно питалось не вопросом об экономической и культурной участи боснийских крестьян, а вопросом о национально-государственном объединении сербства. Венское правительство говорило неправду, когда изображало дело так, будто центром великосербской "пропаганды действием" было министерство Пашича30. Наоборот, главные усилия осторожной старо-радикальной партии направлялись на преодоление великосербского карбонарства, центром которого было молодое офицерство, совершенно утратившее представление о возможном и невозможном после побед над турками и особенно над болгарами. "От нас, босняков, требовали действий во что бы то ни стало. Мы пробовали упираться, говорили, что хотим на месте служить своему народу. Но эта работа становилась все менее и менее возможной. Успехи Сербии в балканских войнах удесятирили подозрительность габсбургских властей. Нас начали преследовать, закрывать легальные общества, конфисковывать наши газеты, а из Белграда от нас властно требовали "действий". Австро-венгерские власти и белградские карбонарии работали таким образом в одном и том же направлении. Результатом явилось сараевское покушение31 и истребление всего молодого поколения боснийской интеллигенции. Вот на этой карточке изображен один из наших вождей: он дезертировал в начале войны, сражался в рядах сербской армии, был взят в плен и погиб, -- французские газеты писали, что толпа сожгла его живьем. Мы все погибли, все наше поколение. Я хотел учить боснийских крестьян грамоте и объединять их в кооперативы, а меня вот прострелила немецкая пуля под Суассоном, и я погибаю за дело, которое я считаю чужим делом. И Сербия погибнет: Австрия поглотит ее... А как невыносимо мне думать, что мы вызвали эту мировую войну! Вы говорите, что она имеет более глубокие причины? Конечно, не спорю, но толчок событиям все-таки дало сараевское убийство"...

    Подошла сестра с сообщением, что сейчас прибудет врач для перевязки. Наша беседа была прервана.

    Париж.

    "Киевская Мысль" N 344,

    14 декабря 1914 г.


ВСЕ ДОРОГИ ВЕДУТ В РИМ

    Общественная мысль склонна присматриваться к тем фигурам, которые в силу своего положения являются или считают себя предопределенными посредниками при ведении будущих мирных переговоров. Таковы Вудро Вильсон32, северо-американский президент, и Бенедикт XV33, папа римский. Оба они, однако, предстали в последнее время пред общественным мнением Франции с не совсем благоприятной стороны. Вудро Вильсон -- своей нотой по поводу морской торговли34. Клемансо35 прямо писал, что американский президент ликвидирует свою миссию беспристрастного посредника. Теперь не столько французские радикалы, сколько бельгийские католики то же самое говорят о папе. На первый взгляд это кажется тем неожиданнее, что вся предшествующая агитация французских католиков направлена была на то, чтобы воспользоваться международными затруднениями республики для восстановления ее дипломатических сношений с Римом. Но тут, как сейчас увидим, противоречия нет.

    В итальянских газетах проскользнуло сообщение или авторитетная догадка, что предложение папы о размене пленными, непригодными более к военной службе, есть не что иное, как скромное начало более широкого плана, именно -- ведения в будущем через посредство Рима мирных переговоров. Казалось бы, что эта перспектива, где папа выступает апостолом-умиротворителем в самой страшной из катастроф, должна прежде всего привлечь к себе сердца французских и бельгийских католиков: о подобном возрождении "светской власти папы" над монархиями и республиками ультрамонтаны давно уже разучились даже и мечтать. Между тем действительная или предполагаемая инициатива папы наткнулась на резкий отпор с той именно стороны, откуда это менее всего можно было, казалось бы, ожидать. 6 января в "Petit Parisien"36 появилась крайне сенсационная статья: "Папа и бельгийские католики". "Petit Parisien" -- это самая распространенная газета Франции. "Беспартийность" газеты, ее "независимость" от политических групп и отдельных крупных политиков представляют особые удобства, для того чтобы в нужную минуту пустить со страниц этой газеты в оборот какую-нибудь пробную идею. Так обстоит дело, несомненно, и в настоящем случае. Статья о папе, которая рекомендуется редакцией как исходящая от бельгийского католика, занимающего высокое место в своей партии и в своей стране, помечена в заголовке Гавром, местом пребывания бельгийского правительства. Все это, конечно, не случайно. А вот содержание этой исключительной статьи:

    "...Бельгийский народ является самым католическим народом мира; он один только дал миру зрелище непрерывного католического управления в течение более тридцати лет. Никогда святому престолу не приходилось испытывать несчастий или подвергаться ударам, чтобы Бельгия не страдала и не содрогалась вместе с ним. Сравните великолепные дары, которые подносятся ежегодно папе семью миллионами бельгийских католиков, с теми посредственными приношениями, которые с трудом собираются среди двадцати миллионов католиков Германии"... И что же? За свою вековую преданность и несокрушимую верность бельгийские католики не получили сейчас от папы ничего, кроме разрешения не собирать для него на сей раз ежегодной дани и кроме мало определенных платонических фраз. "Если папство, -- продолжает наш автор, -- не является больше солдатом права, если наиболее преступные покушения на независимость и свободу мирных народов не исторгают у него протеста, если оно не смеет или не может, из дипломатии или осторожности, возвысить голос в защиту народа, подвергшегося мукам за свою верность международным обязательствам, -- с каким же лицом (de quel front) будет оно претендовать отныне на роль морального законодателя и духовного судьи?". Даже разгром Лувена37 не выбил папу из состояния душевного равновесия. А между тем что такое Лувен с его университетом? Это цитадель католицизма в Западной Европе. Лувен находился непосредственно под руководством папы и его епископов и формировал сознание нескольких тысяч молодых католиков, являвшихся неизменно духовной гвардией папы в бурях реформации, революции и социалистической борьбы. Сейчас библиотека лувенского университета сожжена, ученики рассеяны, учителя нашли убежище в еретической Англии и антиклерикальной Франции; только Рим не сделал ни одного жеста, не произнес ни одного слова, чтобы притти к ним на помощь. Более того. "В то время как солдаты Вильгельма II удушают бельгийских священников и сжигают их церкви, младотурецкие башибузуки, его союзники, избивают на востоке католическое население. Но Рим не шевелится. О, героические времена крестовых походов! О, священные войны против чумы Ислама, которые являются одним из наиболее прекрасных прав папства на признательность мира!" И после дальнейших горестных замечаний автор заканчивает такой нотой: "Я не хочу верить и я не признаю за собой еще права говорить, что папство пассивно присутствовало при зрелище войны, где друг против друга стоят прусское новоязычество и христианское публичное право, что папство усвоило себе поведение Пилата, безразличного зрителя борьбы, т.-е. соучастника".

    Такова сущность статьи, подписанной влиятельным бельгийским католиком из Гавра. Вся французская пресса, точно сговорившись, замолчала статью, своим молчанием еще более подчеркивая ее сенсационный характер, -- вся французская пресса, кроме солидного "Journal des Debats"38. Этот орган либерального католицизма перепечатал большую часть гаврского письма, но без всяких комментариев, как бы выжидая дальнейших последствий. В том же номере "Journal des Debats" приводит, и тоже без комментариев, интервью, данное мюнхенским кардиналом Беттингером немецкому журналисту по поводу позиции папы. Беттингер выразил надежду на то, что при участии Германии и Австрии произойдет сближение между святым престолом и итальянским королевством, и что Турция будет иметь свое посольство при папе ("О, героические времена крестовых походов!.."), которое с успехом заменит французский протекторат. Вместе с тем мюнхенский кардинал выразил полное удовлетворение немецких католиков по поводу решительного нейтралитета папы.

    Несомненно, положение святого отца очень затруднительно. Итальянские и испанские клерикалы решительно тяготеют к Австрии и католической Германии как могущественному оплоту Рима. Ректор саламанкского университета Мигэль де Унамуно на-днях писал: "Я веду энергичную кампанию (за Францию), но я должен сказать откровенно: в Испании мы, сторонники союзников, англофилы и франкофилы, не составляем большинства". С другой стороны стоят миллионы верных католиков нечестивой французской республики, определенные симпатии итальянских народных масс и несчастная Бельгия. Нейтралитет является для папы вообще единственно возможным выходом из этого положения. Но по самому существу дела нейтралитет не может не казаться бельгийским и французским католикам прямым попустительством по отношению к насильнице-Пруссии, оставившей в распоряжении бельгийского правительства всего лишь два фландрских департамента. С другой стороны, несомненно, что сам папа до известной степени демонстративно склоняет весы своего нейтралитета в сторону Австро-Германии, с очевидной целью добиться от Франции восстановления конкордата. Универсальный нейтралитет превращается, таким образом, в орудие политических приобретений. "Independance Belge"39, как и "Lanterne"40, одно из немногих, еще сохранившихся радикальных бельгийских изданий, уже не раз указывали на явную неблагонадежность папы в отношении к союзникам. На это "Action Francaise"41, орган боевых дружин роялизма, нисколько не отрицая самого факта настроений папы, отвечает: "Есть средство заслужить милость, -- надо попросить прощения". Совершенно ясно, что кампания не ограничивается одними газетными статьями. "Corriere della Sera"42 сообщает: "В последние дни один французский деятель, проездом из Рима, был принят кардиналом Гаспари. Мы знаем, что государственный секретарь Бенедикта XV показал себя очень благосклонным к идее сближения между Ватиканом и Францией... В ватиканских кругах утверждают по этому поводу, что святой отец не видел бы никаких препятствий к присутствию в Риме официозного агента французского правительства. Вероятно, и даже почти несомненно, что такого рода агент не был бы принят покойным папой, который оставался непримиримым в своих отношениях к Франции и соглашался вести переговоры только с официальным посланником. Но новый папа, дипломатический темперамент которого и очень широкие идеи на этот счет достаточно известны, не стал бы противиться началу сближения и принял бы официозного представителя в ожидании восстановления правильных дипломатических сношений". Клемансо по этому поводу с деланной наивностью спрашивает: "Попытка?" - и этим ограничивается. Он знает, что папа нужен, и не хочет мешать. Незачем говорить, что посылка английским правительством сэра Генри Говарда со специальной миссией в Ватикан произвела во Франции на всех католиков большое впечатление, чрезвычайно упрочив шансы конкордата. Кампания ведется, следовательно, с разных сторон различными средствами, которые внешним образом как бы противоречат друг другу, -- таковы, например, резкие нападки бельгийского деятеля на папский престол, -- но в общем и целом все эти дороги поистине ведут в Рим. Недовольные католики, скорбя или негодуя по поводу нейтралитета папы, удваивают в то же время свое давление на светскую республику, которая и без того по всей линии мирится с клиром.

    Париж, 9 января 1915 г.

    Эти строки были уже готовы к отправке, когда в "Petit Parisien" появилось обширное письмо намюрского депутата Огюста Мело, одного из немногих светских лиц, которые имели возможность лично разговаривать с папой о судьбе Бельгии. Мело жалуется на то, что папа и его двор состоят почти под неограниченным влиянием германского, австрийского и баварского посланников и ряда специальных агентов двойственного союза43. "Что противопоставляли всем этим усилиям союзники?" -- с укором спрашивает намюрский депутат. Сегодня же в "Echo de Paris"44, органе академического клерикализма и роялизма, появилось телеграфное сообщение из Рима о том, что японское правительство снаряжает чрезвычайную миссию, чтобы принести поздравления Бенедикту XV и дать ему необходимые "разъяснения". Даже с языческого побережья Тихого океана открывается дорога, ведущая в Рим...

    "Киевская Мысль" N 20,

    20 января 1915 г.


НА СЕВЕРО-ЗАПАД

    -- Никогда люди столько не ездили, как во время войны, -- жалуются французы на вокзалах и в вагонах, с бою захватывая места.

    Жарко, душно, томительно... Потные солдаты, territoriaux (ополченцы) с проседью и в морщинах, требуют у входа проходные свидетельства. Женщины провожают мужчин в темных плисовых или красных суконных штанах, гладят их по лицу и нежно держат за руки. Не сливаясь с толпой, движутся в ней темно-желтые фигуры англичан, иногда индусов с оливковыми лицами. С вокзала Сен-Лазар поезд идет на северо-запад, в Гавр, центральную базу великобританской экспедиционной армии. С итальянским депутатом Моргари мы занимаем места в туго набитом купэ, и поезд трогается, провожаемый движениями и взорами осиротелых женщин. Наиболее счастливые едут сами, с мужьями или к мужьям, с сыновьями или к сыновьям. Томительно, несмотря на прекрасный в своей спокойной отчетливости французский пейзаж. Все слова сказаны за этот почти-год, все опасения выражены, все утешения выслушаны, -- само слово человеческое как бы стерлось и утратило свою убедительность. Прорезывая частые туннели, поезд мчится вниз по течению Сены, то приближаясь, то удаляясь от воды. У нас в купэ, кроме двух женщин в черном -- старой и молодой, с опухшими глазами, томятся: английский офицер, француз-врач, руанский журналист, итальянский депутат и автор этих строк. Английский офицер, как полагается, молчалив, тем более, что он, как полагается, не знает французского языка.

    Моргари45 едет в Лондон.

    -- Почему через Гавр? -- с удивлением спрашивает врач-француз. -- Через Булонь несравненно спокойнее и безопаснее, приходится оставаться на море всего час, тогда как через Гавр -- около пяти часов.

    -- Вот именно потому через Гавр, -- с добродушной улыбкой отвечает туринский депутат, -- чтобы набраться побольше "эмоций"...

    Французы округляют глаза и разводят руками. У всякого, конечно, свой вкус. Но гоняться в Ламанше за эмоциями, в то время как немецкие подводные лодки гоняются там за пассажирскими пароходами, -- нет, этого нельзя назвать очень практичным!..

    Все поочередно набрасываются на Моргари с вопросами относительно внутренней и внешней итальянской политики и "авторитетных" надежд на ход военных операций. Депутат охотно отвечает. Хоть и с ярким итальянским акцентом, он свободно говорит по-французски. Недюжинный психолог, с проницательным аналитическим умом, Моргари дает яркие ответы, моментами переходящие в парадоксы. Беседа незаметно превращается в импровизированную лекцию. Попытаемся схватить ее существо: оно заслуживает внимания.

    -- Нация и война! Но это ваша общеевропейская ошибка, господа, когда вы говорите об итальянской нации. Ее нет! Вот вы изумлены, -- тем более я буду настаивать на этом утверждении. Есть дюжина итальянских наций. Не только в том смысле, что на-ряду с литературным итальянским языком существуют диалекты, понятные только в пределах своих провинций, но потому, что все еще имеются налицо замкнутые сферы культуры и нравов, с глубокими различиями уровня развития, наконец, до сих пор не разложившиеся еще отложения разных рас. Есть на севере области совершенно немецкого склада. И есть провинции, которые по характеру, жизни и темпераменту ближе всего к Франции. Есть области старых греческих колоний, где царит вероломство, "la foi grecque", есть области арабского и цыганского типа. Вы знаете, что итальянцы музыкальны? Но есть провинции, совершенно лишенные музыкального духа. Есть области трудолюбивые, с системой в работе и с культурной выдержкой. На юге неподвижность, косность и лень. Хорошо организованный, пропитанный политическими тенденциями клерикализм севера целой культурной эпохой отделен от первобытных живописно-языческих суеверий юга. На-ряду с самой утонченной культурой, ни в чем не уступающей французской, имеются очаги самого настоящего, нимало не риторического варварства. Есть провинции республиканские и социалистические, и есть области средневекового разбойничества. Я вам говорю, все европейские -- и не только они, но и азиатские, и африканские -- национально-расовые и культурные типы представлены у нас. Вот почему так трудно давать общие характеристики итальянской политики.

    ...Возьмите роль Джиолитти46 и его сторонников в настоящей войне: ведь это в своем роде политическое чудо. Из 508 депутатов парламента к отстаивавшемуся Джиолитти нейтрализму присоединилось 300 человек. Если прибавить четыре с половиной десятка социалистов, то партия охранения нейтралитета представится совершенно, казалось бы, непреодолимой. Между тем, что мы видим после стратегической отставки кабинета Саландры?47. Палата вотирует министерству неограниченные полномочия, т.-е. фактически высказывается за войну -- против 74 голосов. Если откинуть 48 социалистических голосов (голосование, как припомните, было тайное), на долю джиолиттианцев придется максимум каких-нибудь 25 голосов. Куда же девались остальные 275? Чтобы понять тут что-нибудь, хоть приблизительно, нужно знать, что такое джиолиттианцы. Это не политическая партия, связанная какой-нибудь, хотя бы и очень неопределенной программой. Это административно-парламентская дружина, коалиция локальных и личных интересов, политических амбиций и префекторского могущества. Что такое наш юг? Во многих отношениях -- средневековье. Но этому средневековью север дал почти всеобщее избирательное право. Массовые избиратели, крестьяне или городская мелкота, отдают голоса по случайным, в политическом смысле, побуждениям, чаще всего, небескорыстным. Нотабли отдают голоса той партии, которая имеет больше всего шансов на власть. Это партия Джиолитти с ее могущественными префектами. Сам бывший префект, Джиолитти владеет избирательным механизмом, как виртуоз. Зачисляясь в джиолиттианцы, всякий депутат сваливает на телегу этой коалиции вязанку своих департаментских требований и притязаний, сплошь и рядом хищнического характера. Политика юга, это -- политика клик, которые относятся к парламенту, как дикарь к деревянному идолу, сосут захваченные ими коммуны и требуют от государства законов себе на потребу. Без префекта они ничто, с префектом -- все. Джиолитти им дает префекта. Вот почему все южане, можно сказать, без исключения, джиолиттианцы. То, что у нас понимается под именем джиолиттизма, не есть ни партия, ни политическое направление, но система действий: эксплоатация государственного аппарата в интересах провинциальных шаек, политическое давление на выборах, карьерные обольщения, раздача больших и малых концессий, прямой подкуп, сложная система то тонких, то грубых манипуляций, маккиавелизма и полицейской дубины, в результате чего старое парламентское большинство возвращается на свои места с Джиолитти, как средоточием. Сам он -- этого тоже не нужно упускать из виду -- гораздо выше своей клиентелы и собственной славы. Джиолитти лучше джиолиттизма. Северянин, пьемонтинец, родом из мелкобуржуазной трудовой семьи, трудолюбивый, спокойный, трезвый, чуждый латинской риторике, Джиолитти представляет германское начало в итальянской политике. Его симпатии, несомненно, на стороне немецкой культуры. Монархист и консерватор, он, однако, совершенно чужд консервативного доктринерства. Наоборот, он оппортунист, готов итти на очень большие уступки тому, что называется "духом времени", всегда в консервативных целях. На севере он имеет действительных политических сторонников, тех, которые вместе с ним стремятся к консолидации Италии на твердых буржуазных основах. Но, чтоб делать политику, нужно иметь большинство, а в нашей разбитой на разные культурные области стране нельзя сплотить партию программным единством. Здесь-то и вступает в свои права джиолиттизм, политика sans scrupules (без щепетильности), подчиняющая провинциальные клики -- sans foi ni loi (без чести и совести) -- очередным задачам капиталистически-консервативного государства и дополняемая демократическими уступками. Эта стратегия личных и групповых комбинаций действительна только в известных пределах. Война подвергла ее испытанию, и в результате -- крушение. Джиолитти был против войны по соображениям государственно-консервативного характера. Милитаристические увлечения вообще совершенно несвойственны этому коммерчески-деловому уму. Его, как известно, обвиняют даже в том, что он "запустил" армию. Правда, Джиолитти провел триполитанскую войну. Но никто ведь не думал тогда, что дело окажется столь сложным, рассчитывали на так называемую военную прогулку. Вероятнее всего, что именно триполитанский опыт укреплял Джиолитти в его нейтрализме. Но у Джиолитти не оказалось партии. Если 300 депутатов заявили о своем присоединении к нему, то только в расчете на то, что Джиолитти возьмет в свои руки власть. Но когда правительство показало, что не хочет сдаваться, и начало третировать нейтралистов, как предателей и агентов Австрии, джиолиттианцы разбежались, как испуганные мыши. Недаром их шеф научил их ценить государственную власть: в критическую минуту они стали на ее сторону, переменив только имя господина. Некоторые хитроумные французские публицисты пытались раскрыть загадку мистерии 20 мая, приписывая Джиолитти роль тайного соучастника Саландры. Это, разумеется, пустяки. Дело, как видите, и гораздо проще, и гораздо сложнее... После своего жестокого краха Джиолитти отошел в тень: с момента итальянской интервенции он не обмолвился ни одним словом. Совершенно ясно, что он выжидает своего часа.

    ... О военных операциях могу сказать немного. Несомненно прежде всего, что министерство Саландры сделало за десять месяцев войны все, что можно было, чтобы пополнить нехватки и заделать прорехи. По всем признакам, война и на нашем фронте принимает затяжной позиционный характер. Гористый рельеф местности как нельзя более содействует этому. Чтоб итти вперед, нужно в три-четыре раза больше сил, чем для того, чтобы обороняться. Вряд ли можно поэтому ждать на нашем фронте быстрого развития военных операций... О финансах тоже не могу сказать многое. Да и кто может теперь сказать что-нибудь определенное и точное -- и не только в Италии -- о финансовой стороне нынешней войны. У нас говорили, что Англия предложила Италии два миллиарда лир без процентов; Италия же потребовала -- и получила -- четыре миллиарда из двух процентов. Насколько это достоверно, сказать не могу. Финансовые операции и планы покрыты почти такой же тайной, как и военные...

    Вечер, стало прохладнее. В окна видна Сена, ровная и ясная, меж зеленых берегов. Она несет здесь по Нормандии свои воды к могучему устью. Деловой культурой веет от охватывающих Сену мостов, от барж с углем, которые тащит на буксире веселый пароход. Здесь не редкость еще встретить крестьянские домики, крытые соломой. Весь пейзаж дышит спокойным напряжением труда. Только дамы в черном, да вагоны Красного Креста, попадающиеся навстречу, напоминают о войне. На больших станциях сестры с кружками: "Pour nos blesses" (для наших раненых). Мне вспоминается ясное осеннее утро с холодком, когда я въехал во Францию из Швейцарии. Тогда война была еще внове и казалась, несмотря на все, невероятной, все впечатления воспринимались с неповторяющейся отчетливостью. Сестры с повязками на руках, как и теперь вот, открывали двери вагонов и говорили: "Pour nos blesses". Публика опускала монеты гораздо щедрее, чем теперь. За протекшие месяцы все стали беднее деньгами, энтузиазмом, надеждами, -- богаче скорбью. Тогда, осенью, когда французский каштан уже сплошь тронулся желтизной, все с тревогой говорили о зимней кампании и с надеждой о великом наступлении весной. После того прошли зима и весна, и вот лето уже катится навстречу осени. И снова с тревогой говорят в вагонах и в семьях о предстоящей зиме.

    "Киевская Мысль" N 191,

    12 июля 1915 г.


ФРЕНЧ

    Об английской армии французские солдаты дают самые лестные отзывы. Каждый английский солдат в отдельности -- сам себе офицер. Они самостоятельны, мужественны, находчивы и в обороне непреодолимы...

    Во главе этой армии, созданной нацией, свободной от всеобщей воинской повинности, нацией старых вольностей, нацией спортсменов, стоит сэр Джон Дентон Пинкстон Френч. Как и некоторые другие выдающиеся британские адмиралы и генералы, Френч родом из Ирландии. Он происходит из знаменитой семьи графства Гальвей, провинции Коннаут, во главе которой стоит в настоящее время сэр Артур Френч. Там, в Ирландии, где ленд-лорды возвышаются над истощенной страной как полубоги, царит в правящих слоях наиболее благоприятная атмосфера для воспитания военачальников старого "героического" типа. Но развертывать свои силы им приходится исключительно в колониальных войнах. Англия уже в течение более чем двух человеческих поколений не посылала своих войск на европейский континент.

    По традиции, Френчи -- раса моряков. Отец нынешнего маршала был морским офицером, но скоро бросил службу и поселился с семьей в родовом поместье. Сэр Джон там и родился 28 сентября 1852 г. Френч, следовательно, почти ровесник Жоффру. Семейные традиции толкнули молодого Френча на путь морской карьеры. После подготовительной школы он вступил, 13-ти лет от роду, в морской колледж в Портсмуте и, не ознаменовав себя особенно блестящими успехами, совершил в 1866 г. учебное плавание на "Британии", в качестве кадета. Через четыре года он решает экспромтом расстаться с морской службой и на 19-м году поступает в армию. Сперва его назначают офицером милиции, и только в 1874 году он переходит в регулярную армию, офицером в гусарский полк. "Было бы явным преувеличением, -- говорит его биограф, -- представлять себе в эту эпоху молодого Френча чахнущим над книгами; он весьма предпочитал охоту на лисиц и стипльчез (скачку с препятствиями) изучению основ тактики и стратегии". Его начальники в ту пору гораздо охотнее вверили бы ему для объездки четверку самых неприступных лошадей, чем экспедиционный отряд. Произведенный в капитаны в 1880 г., Френч женится на аристократке и несколько месяцев занимает должность адъютанта при каких-то территориальных войсках. В 1882 г. гусарский полк, в котором служил Френч, был переправлен в Египет, а два года спустя отправляется вдогонку за ним, по собственной просьбе, и сэр Френч. Ни молодой офицер, ни полк, к которому он принадлежал, не имели в то время за собой никакого военного прошлого. Им предстояло только создавать себе репутацию непобедимости в наиболее благоприятных для этого условиях колониальной войны. "Наполеон искал офицеров, которые родились под счастливой звездой, -- говорит тот же биограф, -- а Френчу всегда везло в серьезные минуты его жизни"... В армии он так и был известен под именем "Lucky French" ("Френч-счастливец"). В Египте он служил под командой полковника Перси Барроу и под его начальством принял участие в злосчастной нильской экспедиции. Отряд 19-го гусарского полка, под командой Барроу и Френча, в качестве второго начальника, составлял часть летучей колонны, в тысячу человек и две тысячи верблюдов, под начальством генерала Герберта Стюарта. Кавалерийский отряд служил этой колонне в походе прикрытием. Схватка с туземцами произошла в Абу-Клеа после двухнедельного похода и с большим ожесточением длилась два дня. Генерал Стюарт был смертельно ранен. Кампания закончилась неудачно, и колонна вынуждена была начать трудное отступление, во время которого отряд Френча служил арьергардным прикрытием. "Это были не солдаты, а герои", -- сказал будто бы гр. Мольтке48 (не племянник, а дядя) про участников этого отступления через пустыню. Здесь Френч получил боевое крещение и отсюда же датирует его интерес к военным вопросам, в особенности к кавалерии. В чине подполковника гусарского полка он возвращается в Англию и посвящает себя реформам в 19-м гусарском полку, который скоро становится образцовым. Френч получает командировку в Индию, где сближается со своим ближайшим начальником, кавалерийским генералом Джорджем Лекком, который склоняется к реформаторским воззрениям блестящего полковника. Совместно они организуют маневры на новых "принципиальных" основах и вызывают против себя сплоченную оппозицию рутинеров и консерваторов армии. В результате полковник Френч получает в 1893 году отставку на половинном жалованьи. Теперь Френч посвящает все свое свободное время изучению всех вопросов, связанных с близким ему родом оружия. После кавалерийских маневров в Беркшире Френч выступил с решительной критикой многочисленных изъянов в организации и выучке великобританской кавалерии. К этому времени генерал Лекк вернулся из Индии в Англию и принялся энергично за реформаторскую деятельность, основы которой были намечены еще в Индии. Несмотря на упорное противодействие партии рутинеров, Лекк поручил полковнику Френчу составить проект нового устава кавалерийской службы, который совершал "полный переворот" в кавалерийских идеях. В 1895 г. Френч в качестве генерал-ассистента от кавалерии вступает в военное министерство, чтобы руководить на практике применением своих новых методов. Из министерства он вскоре выходит, чтобы стать во главе 2-й кавалерийской бригады и доказать во время маневров все преимущество своих тактических принципов над устарелыми методами своих антагонистов. Френч одерживает победу. Противники его объявляют ее делом случая и предсказывают новатору полный разгром на войне. В специальной прессе разгорается неистовая полемика, не выходящая, разумеется, за черту узкого круга посвященных. Имя Френча во всяком случае было в то время еще совершенно неизвестно широким кругам публики, и когда империалистическая политика Англии привела на юге Африки к войне с бурами49, среди тех кандидатов, которых выдвигала пресса на пост старшего начальника кавалерии, не было даже произнесено имя Френча. "Счастливцу" сэру Джону приходилось пока еще запастись терпением, впрочем, на очень короткий срок. Британский главнокомандующий Буллер ценил его со времени Суданской кампании, и, благодаря его голосу, Френч был назначен начальником кавалерии, оперировавшей в земле Наталь. С этого времени начинается его восхождение. Через десять дней после вручения президентом Крюгером ультиматума британскому агенту в Претории (10 октября 1899 г.) Френч вошел в Лэдисмит. В тот же день он находился во главе колонны, которой было поручено захватить железнодорожную станцию, где был остановлен и взят бурами в плен английский военный поезд. Успех этого сражения, продолжавшегося два дня, был, как сообщает нам биограф Френча, целиком обеспечен тактическими диспозициями кавалерийского генерала. Он отбросил неприятеля, взял станцию, освободил пленных и очистил железнодорожную линию. После этого успеха английская пресса закрепила имя Френча в общественной памяти в ореоле таких качеств, как решительность, храбрость и хладнокровие.

    Американский корреспондент, сопровождавший английскую армию, сообщает, между прочим, такой эпизод. Под бурскими снарядами и пулями Френч, не моргнув глазом, рассуждал с военным корреспондентом о плохом освещении, мешавшем делать фотографические снимки. В этой кокетливой браваде генерала военачальник скрывается за лихим спортсменом, за смельчаком, верящим в свою звезду. И действительно, среди солдат за ним более чем когда-либо укрепилось прозвище "счастливца". После несчастного предприятия генерала Вайта под Лэдисмитом Френч поставил свою карту ва-банк и... выиграл. Буры окружали город, и никто не знал, не отрезана ли ими железнодорожная линия. Если они не сделали этого, то только по неопытности. Несмотря на предостережения начальника станции, Френч со своим генеральным штабом заняли поезд и на всех парах пустились по полотну. Буры встретили их ружейными выстрелами, но поезд проскочил и благополучно прибыл в Питермарицбург. В конце ноября положение британской армии становится очень затруднительным, и только кавалерийские операции Френча на фронте в 60 километров не дают бурам окончательно овладеть всеми позициями Капской колонии. Главнокомандующим назначен лорд Робертс. Он поручает Френчу, во главе кавалерийской дивизии в 8.500 сабель, освободить осажденный Кимберлей. На это поручение Френч отвечает: "Я вам категорически обещаю очистить Кимберлей до шести часов вечера 15 февраля, если только останусь жив". Этот ответ очень характерен для "счастливца"-Джона, -- кажется, что слышишь пламенного участника стипльчезов или лихого партизана Денисова. Вместо обещанной дивизии Френч получил только 4.800 человек. Он имел против себя значительно более сильного врага, тем не менее Френч твердо решил выиграть пари, т.-е. выполнить данное ему военное поручение. 15 февраля в семь часов вечера он вошел победителем в Кимберлей, -- Френч опоздал на час. Но ведь и то сказать: ему дали немногим больше половины того числа сабель, которое полагалось по условию. Дальнейшая роль Френча в войне с бурами имела тот же характер: отвага и риск.

    В 1902 г. Френч возвращается в Англию триумфатором. Вскоре после своего возвращения он был назначен комендантом Алдерсхота. Тут он впервые командовал в мирное время отрядом войск, в который входили все роды оружия. Но главное его внимание привлекала к себе по-прежнему кавалерия: исключительную любовь к этому наиболее отсталому роду оружия он сохранил до сего дня. Несмотря на огромные технические изменения в военном деле и вызванные ими стратегические и тактические перемены, аристократ-спортсмен остался убежденным сторонником лошади, сабли, пики, скачки, -- словом, "кавалерийского духа". В декабре 1907 г. Френч был назначен генеральным инспектором всей армии, а в 1912 г. его поставили во главе генерального штаба, реорганизованного по немецкому образцу.

    В политических вопросах Френч никогда не занимал, по крайней мере, пред лицом общественного мнения, определенной позиции, считая, что армия должна оставаться вне политики. Тем не менее, он на короткое время сам стал "жертвой" политики. Когда в связи с возмущением ульстерских протестантов началось брожение среди английского офицерства, приведшее к отставке полковника Селли, тогдашнего военного министра, генерал Френч из солидарности покинул пост начальника генерального штаба. В отставке ему пришлось пробыть всего только четыре месяца. Разразилась война, и Френч был в качестве маршала поставлен во главе английского экспедиционного отряда и подчинен Жоффру.

    Париж.

    "Киевская Мысль" N 13,

    13 января 1915 г.


"ЯПОНСКИЙ" ВОПРОС

    Вопрос, который буквально горит сейчас в фокусе общественного мнения Франции, это вопрос о японской помощи. В сущности это единственный политический вопрос, вокруг которого в прессе идет ожесточенная борьба. Инициатива поднятия "японского" вопроса почти с самого начала войны принадлежит Пишону50, бывшему министру иностранных дел, при котором состоялось в 1907 году соглашение между Японией и Францией, за несколько месяцев до русско-японского соглашения. Пишон вел свою кампанию в "Petit Journal"51 с однообразной настойчивостью человека, который уверен, что события окажут ему поддержку, или который преследует цель, непонятную до поры до времени непосвященным. На поддержку своего бывшего сотрудника и ученика, с которым он также будто порвал, выступил Клемансо. Он сразу внес в обсуждение вопроса о привлечении японской армии в Европу свою главную силу -- злость: издевался над кунктаторами, высмеивал "моральные" и "национальные" сомнения, третировал, как недорослей, людей с Quai d'Orsay* и добился того, что выдвинутая Пишоном задача стала центральным вопросом большой политики сегодняшнего дня. На подмогу этим

    * Набережная в Париже, где помещается французское министерство иностранных дел. Ред. важнейшим силам французского дипломатического резерва выступили легкие франк-тиреры**. Ришпен, из французской академии, уже две-три недели тому назад написал певучую статью, которая заканчивалась словами: "Добро пожаловать, сыны восходящего солнца!".

    Так или иначе, вопрос поставлен и -- не только в печати. Весьма возможно, что в тот момент, когда эти строки дойдут до читателя, -- а это теперь длится ужасно долго, -- вопрос уже разрешится практически, вернее дипломатически, в ту или другую сторону. Тем важнее кажется нам остановить своевременно внимание читателей на тех сторонах японского вопроса, которые имеют особенную остроту для Франции.

    Суть дела совершенно проста. Война длится уже пять месяцев. Немецкий бурный натиск на Францию потерпел крушение. Немецкое наступление приостановлено на всем фронте. Но остается во всей силе тот факт, что немецкая армия владеет всей Бельгией и пятой частью французской территории. Немецкое наступление сломлено. Но чем дальше, тем яснее становится, что это меньшая часть военной задачи. Теперь очередь за французским наступлением. Германский генеральный штаб опубликовал аутентичный приказ Жоффра о генеральном наступлении, начиная с 17 декабря. Действительно, на фронте с этого дня наступило снова "оживление", после застоя предшествовавших недель. Сравнивая сообщения обоих генеральных штабов, швейцарский полковник Фейлер устанавливает, что французы говорят каждый раз о вновь занятых траншеях или об укреплении ранее занятых, словом -- о положительных успехах, тогда как немцы сообщают преимущественно только об отраженных атаках. Но самый характер французского наступления лучше всего показывает, какая громадная задача еще стоит перед французской армией.

    Габриель Ганото52, старый дипломат, выступил неделю тому назад в "Figaro"53 со статьей, которая дала отражение еще сохранившимся в общественном сознании национальным "предрассудкам" против непосредственного японского вмешательства в европейские дела. Победа должна быть в первую голову "французской" победой. Контингент в 250 тысяч душ японцев слишком невелик по сравнению с миллионными армиями, чтобы иметь решающее значение. А между тем, призвав японцев, "мы, может быть, утратили бы преимущество, столь необходимое для судеб будущего мира быть обязанными в своих делах самим себе". Против этих мыслей с одинаковой решительностью выступили и Пишон, друг Ганото, и Клемансо, обычный противник обоих.

    Клемансо говорит: "Ганото, который духовно настолько от Quai d'Orsay, насколько лишь может быть оттуда человек, хочет, чтобы наша победа была "специально французской". Неужели же он забывает Англию, Россию, Бельгию и Сербию? Превосходно, когда страна зависит только от себя. Кто станет против этого спорить? Но этого все равно нет. Для нас, французов, выгоднее умножать наши зависимости, чем односторонне консервировать их. Пора перенести вопрос с почвы сентиментальных обсуждений на почву практических переговоров". В этом же смысле высказывается и Пишон: "Чем многочисленнее и сильнее мы будем, тем скорее закончится война. Если мы хотим щадить жизнь наших солдат, ресурсы нашей страны и будущность нации, мы должны обеспечить за собой как можно более друзей, союзников и товарищей по оружию. Трудно было бы найти лучших, чем японцы".

    За устранением возражений "принципиального" характера, на которых, впрочем, очень вяло настаивает сейчас и сам Ганото, остаются деловые затруднения, размера которых не преуменьшают ни Пишон, ни Клемансо. Во-первых, нужно достигнуть соглашения между союзниками. Япония связана формальным союзом только с Англией, а, между тем, именно Англия менее других заинтересована в ускорении военных операций при помощи столь исключительных средств. Во-вторых, соглашение союзников должно быть заключено на таких условиях, которые были бы приемлемы для самой Японии. Вопрос не в том, можно ли предоставить "желтым" право вмешиваться в судьбы Европы, а в том, как привлечь японцев к военному вмешательству. Хотя французская пресса питает традиционную склонность к идеалистической словесности и только в оболочке патетической фразеологии обсуждает вопрос о войне, -- но это вовсе не значит, что политикам Франции чуждо чувство реальности. Ничуть не бывало. Они отдают себе совершенно ясный отчет в том, что из-за национальной автономии сербов или восстановления попранных прав Бельгии Япония не станет посылать свою армию в Европу. Следовательно, прежде всего встает вопрос о компенсациях.

    "Если сделка должна быть оплачена, -- говорит, между прочим, Эрнест Жюдэ, редактор "Eclair"54, -- существенным пунктом является знать, что она может дать и во что обойдется". "Мы знаем хорошо, что нужно будет платить, -- говорит "Liberte"55, -- но легче заплатить за положительное содействие, чем за абстракцию". Густав Эрве подходит к вопросу со свойственной ему простецкой решительностью. "Японцы были бы очень наивны, если бы согласились маршировать единственно из-за славы. Нужно, очевидно, предложить им нечто осязательное (quelque chose de palpable). Что именно? Allons! не будем вертеться вокруг горшка". Но именно на этом месте, где Эрве собирался запустить пальцы в дипломатический горшок, в его передовице следует большая пустая полоса.

    Клемансо требует открытия переговоров именно сейчас, когда военные дела Франции во всяком случае не хуже, чем у ее союзников, и когда, следовательно, можно надеяться, что оплачивать японские услуги придется не одной Франции. В случае военной неудачи Франции, -- заявляет Клемансо, -- когда содействие Японии станет для нее явно неотложным, за него придется платить втридорога. Однако и сейчас оно должно обойтись, очевидно, недешево.

    Выступление Японии на дальневосточном театре явилось для нее фактом огромного значения. Овладев Циндао, Япония не просто получила в руки колониальную площадь в 552 квадратных километра, -- она переняла все немецкое наследство в Китае. Владея Киао-Чао, Германия владела ключом ко всей провинции Шантунг. При помощи умелой и настойчивой политики она получила железнодорожные концессии вглубь Китая, занялась канализацией больших рек и приобрела политическое влияние в Пекине56. Все это переходит теперь в руки японцев. "После того как Япония овладела Циндао и всей Манчжурией, -- пишет осведомленный в делах Дальнего Востока немецкий писатель Вертгеймер, -- она с двух сторон охватит центр власти Юаншикая57, северный Китай, и тогда этот грозный государственный деятель попадет целиком в руки Японии, при чем совершится раскол Китая на северный и южный". На юге упрочатся англичане, на севере хозяевами окажутся японцы. Таким образом, Япония уже сейчас никак не может пожаловаться на свою долю в военных успехах. Ничтожные в сущности военные усилия и жертвы открывают перед нею возможности гигантского размаха. При таких условиях ясно, что те новые выгоды, ради которых Япония могла бы решиться бросить в пучину европейской войны полмиллиона своих солдат, должны быть исключительно привлекательными и популярными в стране. Недаром газетная молва говорит, что японское правительство в качестве одной из компенсаций потребовало... Гамбурга. Но Гамбург пока еще в руках немцев.

    Для Японии было бы очень важно добиться открытия Австралии для желтой иммиграции. Эта уступка могла бы войти в цену японской помощи. Но на такое условие не может согласиться Австралия. Вся ее социальная жизнь построена на протекционизме капитала и труда. Поднятие шлюзов пред желтой волной означало бы огромный социальный переворот в стране с высокой заработной платой и развитым социальным законодательством на протекционистской основе. Франция могла бы уплатить Японии своими индо-китайскими колониями. Называют Аннам и Тонкин. Но такая сделка сейчас была бы очень непопулярна в самой Франции. Она, -- говорят французские газеты, -- была бы понята как ущербление владений государства в результате, будто бы, военного перевеса немцев. В конце концов, разница не так уже велика, -- восклицают обсуждающие вопрос публицисты, -- платить непосредственно врагу или платить союзнику за поддержку против врага. Сейчас, когда Бельгия и северная Франция еще в руках немцев, а общие итоги войны никем не могут быть предопределены, -- сейчас для французского правительства было бы крайне трудно расплачиваться своими колониями за японскую помощь.

    Пишон третьего дня сообщал, что правительством в настоящее время ведутся переговоры, "определенные и спешные". Правда, министр иностранных дел в Токио, как и японское посольство в Лондоне опровергли слухи о переговорах. Но "Temps"58 уверенно предлагает видеть в этом опровержении вопрос формы: да, официальных предложений Японии не делали, но переговоры ведутся, и притом решительно. "Temps" выражает далее надежду на то, что внутренний политический кризис в Японии, приведший к роспуску парламента, не отразится на участии дальневосточного союзника в войне.

    Во всяком случае для японской армии есть два пути в Европу: сушей, по Сибирской железнодорожной линии, -- на восточный европейский театр, и морем, под защитой английского флота, - на западный театр. "Следовательно, ключа ко всему вопросу, -- как замечает Жюдэ, -- нужно скорее искать в Лондоне и Петрограде, чем в Париже".

    Париж.

    "Киевская Мысль" N 6,

    6 января 1915 г.

    --------------------------------------------------------------------------------

    * Набережная в Париже, где помещается французское министерство иностранных дел. Ред.

    ** Вольные стрелки. Ред.


"GUERRE D'USURE"*

    Ни на одном из театров военных действий ни одной из сторон еще не достигнуты решающие результаты. Нет еще победителей. Никто еще не потерпел поражения. Никто, кроме военной рутины. Зато крушение этой последней выступает с такой яркостью, что отрицать его могут разве только милитаристы-бурбоны, те, которые, подобно Бурбонам59 старой Франции, не умеют забывать и неспособны научаться.

    Убеждение, будто армию составляют ее регулярные кадры, а вся остальная масса взрослого мужского населения представляет собою только сырой или полуобработанный материал, играющий второстепенную роль резерва, запаса, -- это убеждение, представляющее собою компромисс между идеей профессиональной армии старого типа и принципом всеобщей воинской повинности, оказалось в корне несостоятельным. Подлинную действующую армию, ту, которая решает участь не схваток и сражений, а участь войны и страны, образуют именно так называемые резервы.

    Немецкая стратегия, сочетающая феодальные приемы мысли с капиталистическими ресурсами, целиком построена на плане бурного натиска, на сокрушающей силе первого удара. Этому плану подчинена была вся организация немецкой армии -- наиболее совершенный в своем роде механизм. В первые недели войны могло казаться, что стратегия сокрушения оправдала себя. Но современную большую нацию, -- с ее огромными материальными ресурсами, с ее многомиллионным инициативным и интеллигентным населением, -- нельзя принудить к капитуляции при помощи натиска нескольких сот тысяч хорошо вооруженных человек. Атакуемая страна всегда найдет возможность собрать под самыми жестокими ударами свои основные силы, резервы, и чем больше атакующая переносит центр тяжести на оффензиву во что бы то ни стало, тем скорее сотрутся уже в первых сражениях регулярные войска -- задолго до того, как дело дойдет до решающих военных событий. Крушение германского плана по отношению к Франции -- взять ее в течение нескольких недель, месяца-двух соединенными силами человеческой лавины, маузеров, блиндированных автомобилей и цеппелинов -- явилось крахом военной рутины, даже вооруженной лучшими в мире орудиями истребления.

    Если тем не менее Германия завладела наиболее промышленными и богатыми провинциями Франции, то причину нужно искать в том, что немецкой военной рутине пришла на помощь французская рутина. Наперекор основным условиям своего существования: относительной малочисленности населения, экономическому застою и демократическим формам государственного строя, третья республика60 тянулась изо всех сил, чтобы сравнять свои регулярные кадры с германскими. Она могла достигать этого только за счет оборудования резервов. Чем большую часть военно-обученной мужской молодежи она удерживала под знаменами и чем дольше она ее удерживала, тем меньше сил и средств она могла расходовать на подготовку и всестороннее оборудование резервов. Это несоответствие между характером французской армии и социальными условиями существования французской нации и обнаружилось столь катастрофически в первую эпоху кампании. Нетерпеливо требуя, чтобы Англия как можно скорее переправила через канал свою импровизированную армию, и досадуя на ее чрезмерную методичность, французские военные и политики тем самым целиком осуждают свою последнюю контр-реформу, возврат к трехлетнему сроку службы, и самый организационный принцип, который силу армии видит в ее постоянных кадрах, тогда как по существу дела они являются только военной школой, -- действительная же армия во время испытания целиком растворяется в резервах. "В настоящее время, -- говорит один военный писатель, -- Германия находится (в вопросе о постоянных кадрах и вновь создаваемых войсках) в том же положении, что и Англия. Германия также не может усилить свои боевые ряды иначе, как посредством армий, наново организованных. Преимущества, какие она извлекала из своей очень сильной организации мирного времени, исчезли, и сейчас не приходится спрашивать, чего стоят солдаты, ибо импровизация стала теперь правилом повсюду; -- спрашивать приходится, чего стоят люди (les individus)". Другими словами: дальнейший ход битв не будет даже и в малой мере определяться казарменной выучкой мирного времени, а лишь общим уровнем развития того человеческого материала, из которого теперь строятся новые боевые единицы.

    Стратегия сокрушения, рассчитанная главным образом на регулярные кадры, быстро исчерпала себя, не дав решительных результатов. После первых передвижений и боев с обеих сторон определились устойчивые позиции. Спасаясь от разрушительной силы орудий, обе армии закопались в землю. В частности, французы успели заделать наиболее зияющие прорехи своей военной подготовки. Место attaque brusquee заняла guerre d'usure, место стратегии сокрушения -- стратегия истощения.

    Это определение, guerre d'usure, близко подходящее к русскому выражению "измор", было одно время очень популярным ответом на вопрос, что будет дальше. Когда говорилось, что немцев возьмут измором, то понимали это очень широко. Сюда входило не только постепенное обессиление немецкой армии, но и прежде всего хозяйственное истощение страны. Действительность принесла в этом отношении жестокие разочарования. Во-первых, она напомнила, что Германия -- третья в мире земледельческая страна; во-вторых, что торговля в военное время, как и в мирное, следует не по указке дипломатов и не по линии национальных симпатий, а по линии максимального барыша. Вывоз Соединенных Штатов в Европу и цифры транзитной торговли скандинавских стран, Италии и Швейцарии доказывают это как нельзя лучше61. Наконец, нота правительства Вудро Вильсона совершенно разрушила иллюзии насчет возможности действительной торговой блокады Германии и Австрии. Остается чисто-военное истощение. Но по этому поводу Клемансо писал: "Мы были бы просто ребятами, если бы стали думать, что можем вечно цепляться за эту пресловутую guerre d'usure, которая нас истощает одновременно с врагом". Нельзя ни на минуту забывать, что тяжесть военных операций на западном фронте лежит сейчас целиком на французской армии. Бельгийцы, принявшие на себя первые удары, потерпели еще в начале кампании страшный урон. После взятия Льежа и Намюра они были вовлечены в трагическое отступление от Шарльруа и принимали участие в битве на Марне. Вместе с остатками антверпенского гарнизона бельгийская полевая армия жестоко пострадала во фландрских боях. Сейчас остатки ее занимают позиции на крайнем левом фланге, на той небольшой части бельгийского побережья, которая не захвачена немцами. По частным сведениям, находящим свое подтверждение в швейцарской печати, бельгийская армия насчитывает в настоящее время не более 30 тысяч человек. Обычные представления о численности английского экспедиционного отряда также крайне преувеличены. Армия генерала Френча, как мне сообщали осведомленные лица, вряд ли достигает сейчас четверти миллиона душ, вернее, не превышает 200 тысяч. Ее сила -- в постоянном притоке подкреплений, который поддерживает ее численность и моральное самочувствие на одном и том же уровне. К англичанам нужно прибавить еще около 30 тысяч индусов. На-днях в Марсель прибыл новый индусский отряд. Во всяком случае английские и бельгийские полки составляют вместе никак не больше шестой части всей союзной армии, состоящей под верховным командованием Жоффра.

    Каковы же дальнейшие возможности и перспективы?

    Декабрьская попытка Жоффра, сделанная, повидимому, под политическим давлением, -- ее приводят, например, в связь с предстоявшим тогда открытием парламента, -- попытка перейти в наступление по всей линии привела к таким скромным успехам, которых нельзя даже отметить ногтем на стенной карте. Генеральное наступление свелось на практике к усиленному ощупыванию всего фронта, утопающего сейчас, особенно во Фландрии, в непролазной грязи. С другой стороны, все сведения, какие имеются здесь о немецких подготовительных операциях, свидетельствуют, что и противник видит себя вынужденным ограничиваться в течение ближайших зимних месяцев чисто оборонительными действиями, сосредоточивая силы к весне для нового решительного наступления, очевидно, главным образом на Дюнкирхен и Па-де-Калэ. Во всяком случае силы обеих армий сейчас настолько определились, контакт между ними настолько непрерывен, возможность разведок настолько разностороння и широка, что ожидать каких-либо внезапных событий нет никаких оснований.

    Правда, есть еще один фактор первостепенной важности, который не поддается предварительному учету: это моральный фактор, настроение солдат на обеих линиях траншей. По этому поводу швейцарский полковник Фейлер, один из самых серьезных военных критиков, писал: "Часто оффензива, которая является внешним средством победы, оказывается только ее подтверждением. Борьба измором уже достигла победы. Она деморализовала противника, т.-е. сломила его волю. Тем не менее противник остается на месте неподвижно. Оффензива вынуждает его к ответу, который, в состоянии деморализации, может быть только бегством и сдачей. Восстановление морального равновесия до такой реакции возможно только путем привлечения свежего войска, т.-е. нетронутых нервных сил. Траншейная война в значительной мере затрудняет оценку степени деморализации врага и предварительный учет возможной реакции с его стороны. Причина проста. Бегство деморализованного невозможно: оно почти равносильно смерти, потому что связано с необходимостью выскочить на глазах врага из траншеи, прежде чем пуститься со всех ног. Но ведь бегут именно для того, чтобы избежать смерти. Если бегство увеличивает риск, оно становится плохой спекуляцией. Приходится оставаться в траншее. Сдача становится тогда главной реакцией деморализованного. Но так как деморализованность врага проявляется в инертном бездействии, то нападающий должен податься до края канавы, рискуя провалиться в нее, чтобы провоцировать или просто констатировать желательную реакцию. Ясно, насколько сегодня труднее победить или, точнее, констатировать победу. В былое время, во время красивых атак на более или менее открытом поле, длинные линии стрелков, многочисленных и спаянных общим усилием, со следующими за ними резервами, готовыми заменить их в общем натиске, одним своим видом устрашали уже дрогнувшего противника, охваченного впечатлением неудержимого натиска. Он не ждал до конца. За сто метров, за двести он покидал свою позицию, обнаруживая наступающему уже одержанную победу. Предварительная борьба измором подготовляла для этого почву. Деморализация сразу охватывала души. Атака была лишь конечным моментом. Ничего подобного перед траншеей. За сто метров, за двести никакой внешний признак не обнаруживает правды. Разве не так же оживленно стреляет артиллерия? Ослабление стрельбы может быть ловушкой. Что думать? Можно ли надеяться на победу? Нужно ли опасаться контр-атаки? Проявится ли реакция в форме деморализации и инерции? Не окажет ли какая-либо часть сопротивления?.. Траншея сохраняет свою тайну. Чтобы раскрыть ее, нужно приблизиться к траншее с гранатой в руке и со штыком на дуле".

    Эти яркие строки написаны незадолго до попытки Жоффра перейти в генеральное наступление (17 декабря нов. ст.), и эта эмпирическая проверка психологических соображений Фейлера показала, что авторитетный военный писатель либо переоценил уже достигнутую степень разложения немецкой траншеи, либо недооценил силу утомления французской траншеи. Совершенно неоспоримо, что от того духа самоуверенности и натиска, каким немецкая армия была объята до битвы на Марне и даже еще до битвы на Изере, сейчас не осталось и следа. Но этот результат был оплачен ценою глубокого утомления французской армии. Guerre d'usure истощает обе стороны.

    Фронт, протянувшийся на 400 километров от моря до швейцарской границы, дает картину устойчивого равновесия сил, уже неспособных на решительную инициативу, но готовых со всей силой косности отстаивать занимаемые позиции. К весне обе армии будут еще более истощены, -- одна только непрерывная артиллерийская пальба действует крайне разрушительно на нервы! -- и нарушить установившееся равновесие могли бы только свежие силы. Дело идет не о тех резервах, которые пополняют открывающиеся в армии бреши, -- дело идет о новых, свежесформированных армиях, которые должны быть весною брошены на чашу весов.

    Каковы же еще неисчерпанные ресурсы Германии?

    Вам, разумеется, были в свое время сообщены вычисления полковника Репингтона, военного специалиста "Times"62, который пришел к пессимистическому выводу, что противник в силах выставить еще 4 миллиона свежих солдат, из них около 2 миллионов в возрасте от 20 лет и ниже и 2 миллиона из ландвера63 и ландштурма64. Эти цифры, тревожно воспроизведенные всей прессой, сильно поразили французское общественное мнение. Последние дни стали появляться опровержения. Первое исходило от полковника Фейлера: он уменьшил цифру Репингтона на 1 миллион. Военный критик "Information"65 дал статью под заголовком: "У Германии нет более резервов". На основании самых общих статистических выкладок, в основу которых положена голая цифра народонаселения, автор приходит к выводу, мало обоснованному, что Германия могла выставить в начале войны 6.404 тысячи человек. Из этого числа окончательно выбыло из строя 2 миллиона, на восточном фронте стоит 1 1/2 миллиона, на западном -- 1,8 миллиона, охраной собственной территории (крепостные гарнизоны и пр.) занято не менее 700 тысяч душ. В совокупности это дает 6 миллионов. Следовательно, в распоряжении Германии остается сейчас не более 400 тысяч свежих сил, в возрасте 20-45 лет. Подполковник Руссе внес в эти исчисления большой коэффициент недоверия. Сам он отказывается называть даже приблизительные цифры за отсутствием сколько-нибудь надежных данных, но думает, что немцы "еще не исчерпали всех своих резервов".

    Несомненно, с другой стороны, что и генерал Жоффр еще далеко не исчерпал всего человеческого резервуара страны. Сейчас производится повсеместное испытание мужчин в возрасте 25-47 лет, которые были в свое время освобождены от военной службы или причислены к службе тыла. Это испытание сопровождается энергичной охотой на так называемых embusques, т.-е. укрывающихся от огня. В патриотической охоте деятельное участие принимает печать, с Клемансо во главе. Испытательные комиссии, состоящие повсюду из не-местных врачей, крайне понизили критерий пригодности и деятельно пополняют кадры новой армии. Под знамена призвана молодежь, подлежащая набору в 1915 и 1916 г.г. Некоторые газеты, в том числе "Guerre Sociale"66, ведут агитацию за призыв следующей возрастной категории, т.-е. мальчиков 17 лет. Поговаривают также о повышении предельного воинского возраста с 47 до 55 лет. Узлами сосредоточения и распределения этой новой армии являются некоторые центральные вокзалы, достаточно удаленные от фронта, чтобы не подвергаться опасности, и в то же время достаточно близкие к нему, чтобы сделать возможной быструю переправу свежих сил. По некоторым исчислениям, которых я не стану здесь приводить и которые могут иметь, разумеется, только приблизительный характер, эта вторая армия будет к концу марта заключать в себе около миллиона солдат, вряд ли во всяком случае более 1.200 тысяч. Различные отрасли промышленности работают день и ночь, чтобы подготовить для этого миллиона необходимое снаряжение. Эта задача тем труднее, что северные промышленные центры, как Рубэ, находятся в руках неприятеля. Особенные усилия прилагаются к созданию более тяжелой артиллерии, в которой теперь главное место занимает пушка среднего типа, между 75-миллиметровой и "Римальо". Таким образом военное министерство энергично формирует вторую, совершенно свежую армию, которая в апреле сможет быть брошена на неприятельские позиции.

    Мы уже видели, как трудно непосвященным, т.-е. всем, кроме генеральных штабов, оперировать в этой области с цифрами. Но нельзя и отказаться от них, если хочешь иметь хотя бы самое общее представление о соотношении сил. Возьмем для Германии наиболее вероятную цифру Фейлера: 3 миллиона. Предположим, что из них только половина будет направлена на западный театр. Этой свежей армии французы смогут противопоставить около миллиона. Англичане обещают весной доставить первую армию Китченера67, 500 тысяч человек, из которых первые 200 тысяч ожидаются, однако, не ранее марта. Таким образом силы на обеих сторонах будут приблизительно равны. Встретиться им придется не на свежем месте, а у старых позиций, вдоль и поперек изученных обеими сторонами. Генерал-майор Гатти, военный критик "Corriere della Sera", предполагает, что это новое столкновение, обогащенное всем опытом предшествующих месяцев войны, столкновение, где последние силы будут поставлены на карту, получит небывало концентрированный характер и превзойдет по своей жестокости все, что мы видели до сих пор. Это вполне вероятно. Тем не менее сейчас нет и не может быть никакого основания думать, чтобы второй армии, с той или другой стороны, удалось решительно нарушить равновесие сил и выбить противника из насиженных позиций. В траншеи вольется свежая кровь, но война останется и дальше тем, чем она является сейчас: guerre d'usure. И эта именно перспектива более всего пугает Францию и заставляет во все стороны метаться ее политическую мысль.

    Париж, 15 января 1915 г.

    "Годы великого перелома".

    ("Война и техника"). изд. ГИЗ 1919 г.

    --------------------------------------------------------------------------------

    * Война на истощение. Ред.


ОТ ПОНТИЯ К ПИЛАТУ

    В последнем письме мы пытались снова выяснить, что план взять Германию "измором" для Франции по меньшей мере так же изнурителен, как и для ее противника. Высшее усилие -- l'effort supreme, -- которое предстоит весною, обещает противопоставить с обеих сторон приблизительно равные силы друг другу и потому не открывает никаких путей выхода. Единственная возможность сломить врага -- это достигнуть решающего перевеса над ним, прибавить к французской армии миллион свежих солдат. Но где их достать? О недовольстве Англией я уже писал. Оно здесь еще более определилось, когда выяснилось ограниченное значение морской блокады. Почему Англия не дает нам больших сил? Потому что она хочет к моменту ликвидации войны сохранить свою армию по возможности нетронутой: это -- старый "национальный эгоизм" островной державы. Из английских руководящих сфер дано было на-днях официозное разъяснение положения вещей. Недовольство английской медлительностью, гласит сообщение, может быть объяснено только радикальной неосведомленностью относительно того, что происходит в Англии. До настоящего времени изъявило свою готовность сражаться в рядах союзной армии свыше миллиона человек. Но это число само по себе имеет пока что второстепенное значение. Главная задача состоит сейчас в боевой выучке, вооружении и всестороннем обеспечении жизненными и боевыми припасами первой армии Китченера. До настоящей войны никто в Англии не предполагал возможности организовать в кратчайший срок колоссальную экспедиционную армию. Ни военный аппарат, ни условия английской промышленности не были подготовлены для такой задачи. Необходимо создать заново полное снаряжение для армии в 500 тысяч человек: ружья, пушки, амуницию, одежду и пр., и пр. Нужно пополнить крайне недостаточное снаряжение территориальной армии. Нужно обеспечить всем необходимым те войска, которые уже сейчас сражаются не только во Франции, но и в Египте и Месопотамии. Нужно, наконец, доставлять союзникам все то, чего не может им дать в настоящее время их полупарализованная мобилизацией промышленность. Чтобы справиться с этими задачами, недостаточно работать день и ночь на существующих заводах, -- нужно строить новые заводы, ставить новые машины, группировать новые тысячи рабочих. Многие из этих строющихся ныне заводов только в начале весны смогут быть приведены в движение. Следовательно, нужно ждать. Только на фундаменте такой систематической подготовки возможно обеспечить решительное вмешательство новой английской армии в ход континентальной войны. Нетерпение не должно мешать отдавать себе отчет в действительном положении вещей. Создать в течение менее года армию в полтора миллиона человек, когда постоянные войска не превосходили 300 тысяч, -- такую задачу может поставить себе и разрешить только Англия.

    Это объяснение совершенно правильно, но оно не дает французам ответа на вопрос, что делать. Вмешательство Италии68 и Румынии69 одно время целиком поглощало общественное внимание. Но оказалось, что это вмешательство все более оттягивается: каждая из стран, еще не вовлеченных в войну, хочет играть наверняка. Притом военные силы Италии и Румынии, даже выведенные из выжидательного состояния, были бы направлены против Австрии, и усилия их ограничились бы определенными национальными целями. Франция же сражается не с Австрией, а с Германией. Нужна во что бы то ни стало дополнительная армия, которая не имела бы никаких самостоятельных задач, никаких целей, кроме помощи французским войскам. В Европе такой армии нет. Отсюда мысль: взять эту армию на Дальнем Востоке, оторвать ее от национальных условий, как индусов, как марокканцев, и превратить в механическую силу против немцев. Таков план привлечения японской армии. Этому вопросу я уже посвятил одно письмо70. Кампания, которую начал бывший министр иностранных дел Пишон и поддержал Клемансо, закончилась тем, что Пишон официозно заявил: "Правительство ведет переговоры". После этого японский вопрос на две-три недели почти сошел со сцены. Но теперь он снова возродился со всей остротой. Те переговоры, которые возвещал Пишон, очевидно, наткнулись на подводные камни. Понадобилась вторичная мобилизация французского общественного мнения, но уж далеко не такая единодушная, как несколько недель тому назад. Тем не менее японский вопрос занимает сейчас такое видное место в общественном внимании страны, а пружины его могут получить столь важное значение в судьбах тройственного согласия, что этим одним достаточно оправдывается наше возвращение к теме.

    Ключом проблемы является, казалось бы, согласие или несогласие самой Японии. Но этот вопрос почти не встает в политических кругах. Не потому, что имеется уверенность в согласии островной азиатской державы предоставить полумиллионную армию в распоряжение Жоффра, а потому, что дело не дошло еще до прямой постановки этого вопроса. "Я могу заявить, что никогда -- вы понимаете: никогда! -- с начала войны, -- так заявил наиболее решительный сторонник японской интервенции, Пишон, в интервью, данном корреспонденту "Giornale d'Italia"71, органа Саландры, -- вопрос о компенсациях не был предметом в разговорах с Японией. Скажу больше: никогда японскому правительству не было предложено высказать свое мнение о том, при каких условиях оно было бы готово послать своих солдат сражаться вместе с нами. Итак, если, как это для меня не может подлежать сомнению, компенсации необходимы, то во всяком случае их характер и качество остаются неизвестными". Поперек дороги прямым переговорам с Японией стоит Англия. Правда, Пишон сделал на этот счет заявление крайне успокоительного характера. На вопрос: "Все ли союзные правительства относятся благоприятно к мысли об интервенции?" -- он ответил: "Теперь все. Вначале дело обстояло иначе. В то время как русское и французское правительства были определенными сторонниками содействия японцев, Англия хотя определенно и не высказывалась в противоположном смысле, но казалась неубежденной в целесообразности японского вмешательства. Теперь же я констатирую с удовлетворением, что и Англия отдает себе отчет в решающем значении этого содействия". Нет никакого сомнения, что этот ответ принадлежит Пишону, а не сэру Грею72. Оптимистически-произвольная характеристика положения, сделанная публицистом-дипломатом, преследует определенную побочную цель: дать понять итальянцам, что они могут опоздать и найти в балансе тройственного согласия свое место занятым более решительной нацией Дальнего Востока. На самом деле Англия попрежнему относится отрицательно к французскому проекту. Более того: как свидетельствует реакционный редактор "Eclair", ее отвращение к японской интервенции не уменьшается, а возрастает. Англия борется в этой войне за сохранение своего колониального владычества. Между тем, слишком далеко идя навстречу японским притязаниям, она подкапывается под свои позиции в Австралии и Канаде. Готовность, с какою эти две колонии пришли на помощь метрополии судами, средствами и людьми, диктуется для них в первую голову стремлением свести к минимуму роль Японии в этой войне. Японцы не удовлетворятся компенсацией в виде благоприятных тарифных договоров, территориальных уступок или займов, а потребуют прежде всего права свободного поселения и гражданского равноправия во всех английских колониях, что грозило бы сделать их господами положения на берегах Тихого и Индийского океанов. Незачем говорить, насколько враждебно относится Северо-Американская республика к плану торжественного включения Японии в так называемую "семью" цивилизованных великих держав, ныне истребляющих друг друга. Призрак японского вмешательства крайне встревожил также и голландцев, опасающихся за судьбу своих колониальных владений. "Ява погибла с того момента, как Япония высаживается на Маршальских островах". Японской опасностью голландцы объясняют, как известно, уклон своего нейтралитета в сторону Соединенных Штатов.

    Точка зрения Англии в этом вопросе -- более гибкая и условная, чем у ее колоний. Если бы японцы, в случае необходимости, занялись наведением порядка в Индии, если бы они защищали против турок Суэцкий канал, это было бы, с английской точки зрения, еще допустимо. Можно было бы примириться даже с японской интервенцией у Константинополя. Но не далее. Если бы желтые армии вторгнулись на почву Германии, это вызвало бы сразу решительный поворот общественного мнения в нейтральных государствах Европы, а еще более в Соединенных Штатах. Непосредственная опасность японской экспансии усугубилась бы окончательным падением престижа великих держав в азиатских и африканских колониях. Все эти заботы и опасения находят свое выражение в вопросе о компенсациях. Кто заплатит японцам? Очевидно, та страна, которая больше всего нуждается в японской помощи, хотя меньше всех может выиграть при победоносном окончании войны, -- Франция. В прессе, как мы уже сообщали, велась раньше полуприкрытая агитация, имевшая целью приучить общественное мнение страны к мысли о том, что придется отдать японцам Индо-Китай. Это условное предложение не только встретило естественную оппозицию во Франции, но натолкнулось на прямое сопротивление в Англии. Завладев Индо-Китаем, японцы будут непосредственно угрожать южному Китаю, главной сфере английского "влияния" на Дальнем Востоке, как теперь господство над Киао-Чао делает их хозяевами положения в северном Китае. "Главные возражения, -- настаивает "Eclair", -- идут попрежнему со стороны Лондона, оттуда же идет недоверие, почти злая воля, равносильная нежеланию действовать".

    Но в конце этого длинного ряда препятствий стоит все же сама Япония со своей недостаточной готовностью пускаться в дальнее плавание. "Японии приходится, -- говорит Поль Адан, -- учесть свою способность к действию, свои финансовые средства и политические последствия подобного гигантского предприятия... Оно возможно, -- мы горячо желали бы этого. Но ничто не дает права утверждать сегодня, что предприятие хотя бы только вероятно. Не нужно создавать себе иллюзий, дабы не испытать бесплодных разочарований". Генерал Шерфильс, военный критик двух крайне правых газет "Echo de Paris" и "Gaulois"73, выступает решительным противником японского вмешательства. Его аргументация проста, но неоспорима: так как у японцев нет никакого собственного интереса умирать во Фландрии, то они предъявят Франции такой счет, который далеко превысит военное значение их помощи. Нельзя нанимать союзников, нужно искать их на пути общих интересов. И генерал Шерфильс снова возвращается -- на Балканский полуостров. "Турецкая добыча и австрийские останки послужат (балканским союзникам) платой за усилия". В таком же духе высказывается и большой вечерний "Journal des Debats". "Обидно слушать жалобные голоса, -- пишет орган либерального католицизма, -- которые серьезно предлагают уступить такую-то и такую-то территорию -- имея в виду колониальные владения -- в обмен за посылку неведомого количества японских корпусов, неведомо как составленных и долженствующих прибыть на театр военных действий неведомо когда и неведомо каким путем". Газета предостерегает против таких сделок, где хорошо видишь, что даешь, но плохо видишь, что получишь в обмен. Если даже допустить, что японская помощь незаменима, то "не Франция должна платить по счету".

    Но наиболее симптоматично выступление Эрве74. Не нужно даже иметь сведений из политической кухни, чтобы решить, что его последняя статья о японцах написана с начала до конца под диктовку Делькассе. Еще три недели тому назад редактор "Guerre sociale" с трезвоном требовал немедленного вмешательства японцев и предлагал им такие великолепные вознаграждения в Азии, что цензура тщательно вытравляла следы щедрого размаха неумеренного патриота. Сейчас Эрве с характеризующей его внезапностью бьет отбой. Призвать наших союзников японцев? Но разве они наши союзники? Пока что они лишь союзники Англии. "Представьте себе, что Япония требует от нас отправить 400-500 тысяч наших солдат на Дальний Восток, чтобы защитить ее от вторжения -- скажем, американцев. Пришлось бы заплатить нам хорошо, не правда ли?" Япония за последнее десятилетие получила -- Эрве говорит: проглотила -- Корею, потом Манчжурию, потом приобщила Киао-Чао с открытой дверью в Шантунг. Не будет удивительным, если Япония не ощущает сейчас острого аппетита. "Пойдут японцы -- тем лучше". Но нужно надеяться "на себя, снова на себя и всегда на себя".

    Два крупнейших политика продолжают, однако, с прежней настойчивостью "японскую" кампанию: это -- Пишон и Клемансо. К этим двум матадорам японской интервенции присоединился Ланессан, бывший генерал-губернатор Индо-Китая и бывший морской министр. В кампанию вмешалась провинциальная пресса. Несколько десятков провинциальных газет высказались, без больших рассуждений, за японское вмешательство, отражая нетерпеливое настроение среднего обывателя, который очень хочет скорейшего окончания войны, но вряд ли представляет себе точно, как этого достигнуть. Он одинаково готов приветствовать вмешательство Италии, Португалии, Болгарии, как и Японии. Но именно к тому моменту, как провинциальная пресса успела подать свой голос, "японский" вопрос вступил в новую фазу, в которой ноты безнадежности явно господствуют над искусственным оптимизмом.

    Резюмируем. Вся агитация началась, не без сочувствия правительства, главным образом в целях давления на Англию. Давление ни к чему не привело. Английское правительство представило убедительные доказательства того, что оно не может ускорить своих подготовительных операций. Между тем японская кампания прессы возбудила серьезные надежды, чреватые разочарованиями. Правительство поручило ударить отбой. Но по мере того как видение полумиллионной японской армии стало растворяться в воздухе перед разочарованными взорами обывателя, на сцену снова выступил, в порядке неотложности, вопрос о вмешательстве Италии и Румынии, -- тех самых стран, от медлительности которых общественное мнение апеллировало к японцам. Эти метания -- от Понтия к Пилату -- являются наиболее ярким политическим отражением всей военной ситуации, как она сложилась на западном фронте.

    Париж,

    16 января 1915 г.

    Архив.v


ОТКУДА ПОШЛО

    Рядом со мною в углу cafe a la Rotonde, в клубах табачного дыма, равного которому нигде не найти, сидит молодой серб. Несмотря на крайне пестрый состав публики, вы невольно остановите на нем глаза. Это одна из тех фигур, которая как бы создана для того, чтобы возбуждать беспокойство в людях порядка. Высокий, худой, но крепкий, смуглый, с выражением тревоги и энергии в глазах и чертах лица, он остро присматривается ко всем и ко всему, жадный до впечатлений чужой жизни, но способный не растворяться в ней. У этого молодого человека, почти юноши, -- ему теперь вряд ли 23 года, -- есть своя цель. Это босняк, ближайший друг Принципа и Илича75.

    Вокруг нас остатки всех иностранных поколений Парижа. Маленький, пока еще мало популярный русский скульптор с большой, популярной в Латинском квартале собакой; бритый испанец, никогда не снимающий плаща на зеленой и красной подкладке; неизвестной национальности старик, habitue de la maison (завсегдатай заведения), который собирает на венок умершей вчера хозяйке кафе; седой итальянец с баками, в бархатной куртке, покровительствуемый, разумеется, всеми моделями, посещающими кафе; два молодых румына или грека, в лакированных ботинках, с бриллиантами на мизинцах и с манерами тренированных шулеров; девицы квартала, les cigales, напевающие вполголоса песню любви, на которую сейчас нет спроса; -- в этой обстановке мой собеседник рассказывает мне о юго-славянской молодежи, ее надеждах и борьбе, дает беглые характеристики лиц, имена которых мы все впервые узнали в конце июня из газет. "Знаете что, -- говорил я ему, -- набросайте ваши воспоминания письменно, расскажите хотя бы то, что можно рассказать публично уже сейчас. Я думаю, что это будет не безынтересно для русских читателей. Через два дня мой молодой друг принес мне свою рукопись". Она отражает своего автора вместе с теми его взглядами и оценками, за которые я не могу брать на себя ответственность, но это человеческий документ, и было бы неуместно вносить в него поправки или примечания. Я просто даю его здесь в переводе.

    --------------------------------------------------------------------------------

    "Вы, русские, о нас знаете мало. Гораздо меньше, чем мы о вас. Тут нет ничего удивительного. Ваша страна велика, у вас большие задачи, и вы во многом ушли далеко вперед. Мы отстали от вас в смысле общественного развития на несколько десятилетий. И если бы вы заглянули на страницы движения нашей сербо-кроатской, вообще юго-славянской интеллигенции, то нашли бы там многие черты вашего собственного движения, каким оно было в 60-х и 70-х годах прошлого столетия. А мы знаем вашу идейную историю и любим ее, мы во многом воспроизводим ее на себе. Чернышевского76, Герцена, Лаврова и Бакунина мы считаем в числе наших ближайших учителей. Мы, если хотите, ваша идейная колония. А колония всегда отстает от метрополии.

    Сербские провинции Австро-Венгрии переживают эпоху серьезного социального брожения, которое имеет много общего с эпохой вашей борьбы против крепостничества. Восстание против старых политических и экономических форм нашло своего выразителя в молодом поколении интеллигенции, которое развивалось в школах и университетах Сараева, Аграма, Вены, Праги, Граца, отчасти Белграда и проводило долгие ночи за чтением социальной и политической литературы. Духовное пробуждение подготовилось глубокими социальными изменениями. Наше крепостничество, основанное на экономическом и политическом владычестве сербо-мусульманской аристократии "спаги"77, давно уже стало трещать по всем швам, порождая трещины в патриархальном народном сознании. Большая семья -- кооперация, "задруга" -- разбивалась на маленькие семьи, придавленные к земле тяжестью государственных налогов. Прежняя солидарность и взаимопомощь в работе, хозяйственные и военные союзы больших семей для охранения жизни и независимости, -- все это отошло в прошлое, заменившись индивидуальной обособленностью. Общество наше начало становиться сложнее, возникли новые потребности, новые идеи. Налоги заставляют часть населения искать заработка за пределами родины. Тысячи и тысячи уходят за границу: в Америку, Румынию, Германию, и там в суровой школе наемного труда вынуждены приспособляться к новым социальным условиям. Иная боснийская деревня посылает половину своей молодежи за границу, другая часть служит в армии. Опустошенными стоят многие села, хозяйство запущено, и много есть печальных заброшенных деревень, где даже еще на моей памяти, лет двенадцать тому назад, старая жизнь била ключом. Из чужих краев наши крестьяне возвращаются другими: более критическими, менее покорными, и создают, таким образом, основу для демократического движения. Это новое поколение является интеллигенцией сербо-кроатской деревни, и под руководством учащейся молодежи оно организует большие крестьянские общества: кооперативные, анти-алкогольные, гимнастические. Во все эти организации интеллигенцией вносится по возможности широкая национальная и социальная идея. В нашем темном и суеверном крестьянстве пробудилась острая жажда знания, старый мир раскрывается перед ним с новых сторон. Учащаяся молодежь, в большинстве своем деревенская по происхождению, спешит передать крестьянству свои познания, открывает курсы, основывает читальни и популярные журналы. В каникулярное время университетская и гимназическая молодежь организует учебно-пропагандистские экскурсии. В деревнях и городках Боснии, Герцеговины, Далмации, Кроации и Славонии устраиваются лекции по медицине, географии, политической экономии. Существуют специальные группы, которые подготовляют эти лекции в течение всего года. Их публикуют затем в журналах и брошюрах и распространяют в широких кругах населения. Тут, если не ошибаюсь, много общего с вашей эпохой комитетов грамотности и хождения в народ, с той только разницей, что мы пользовались в нашей деятельности несравненно более широкой свободой. Каждая южно-славянская провинция имела свои периодические издания, посвященные народу, его нуждам и запросам и группировавшие вокруг себя интеллигенцию под знаменем уплаты долга народу. Старшее поколение русской интеллигенции поймет меня без дальнейших пояснений, руководствуясь памятью о своем собственном прошлом. Наши издания были, естественно, направлены против австрийской политики, но это был только голос пробудившейся любви к народу, а не сознательной политической мысли. По мере роста движения пробуждалась, однако, и политическая мысль.

    Наиболее крупным нашим изданием была "Зора", выходившая в 1909 -- 1914 г.г. и издававшаяся последовательно в Аграме, Карловицах, Вене и Праге. "Зора" редактировалась выходцами из всех наших провинций и была как бы официальным органом нового национально-социального сознания, объединяя всю юго-славянскую молодежь в университетах и школах, на родине и за границей. В какой мере все дело лежало на плечах студенчества, видно хотя бы из того, что на время каникул журнал переставал выходить. В "Зоре" появляются впервые на сербском языке выдержки из записок Петра Кропоткина78 о нигилизме и о кружке чайковцев79. Рядом с социальной идеей, постепенно оттесняя ее, выдвигается национальная. "Зора" уделяет особенное внимание личности и деятельности Мадзини80, особенно в последний период своего существования. Карбонаризму посвящается ряд электризующих статей, а в одной из книжек публикуется клятва мадзинистской организации "Молодая Италия"81. Для нас это был не исторический документ, а призывный набат. Редакция поддерживала деятельное сношение с болгарской молодежью и стремилась к основанию большой национально-социальной партии на земле южных славян.

    Все это движение, разбросанное, со множеством оттенков и организационных ответвлений, имело свои очаги также и в столице Сербии, Белграде. Оттуда часто исходили нетерпеливые толчки, побуждавшие к решительным действиям... Одной из центральных фигур в Белграде мне представляется Любомир Иованович, главный редактор журнала "Пьемонт". Это название говорит само за себя. Иованович был Мадзини молодой Сербии. Очень высокий, изможденный, с большим лбом, неутомимый работник и последовательный аскет, фанатик-агитатор молодой Сербии, Иованович путешествовал по всем сербским провинциям, часто пешком, сближаясь со страной и людьми, знакомясь с выдвигающимися политическими деятелями, завязывая связи, направляя и толкая вперед. Он прекрасно знал болгарскую общественную жизнь и имел личных друзей среди македонских деятелей. Еще студентом в Брюсселе, работая по 14 часов в сутки в королевской библиотеке, он урезывал себя во всем, сберегая гроши для будущей газеты, в которой вел свою пропаганду с рвением апостола. Все руководящие элементы юго-славянской молодежи проходили чрез скромную редакцию "Пьемонта", чтобы видеть и слушать Любомира. Там можно было встретить конспираторов из всех провинций Австро-Венгрии и Македонии. Иованович был как бы молчаливо признанным центральным комитетом движения, которое обещало освободить и объединить нашу расу. Все юго-славянское юношество знало его по имени, легенды о нем ходили в наших кружках. В марте 1903 г., накануне кровавого переворота в Белграде82, Любо Иованович был вместе с молодым тогда Туцовичем организатором бурных демонстраций против короля Александра. В следующем году он основывает журнал "Словенский Юг". Программа издания -- национальное и социальное освобождение от Австрии юго-славянских провинций. Он влиял, может быть, больше, чем кто-либо другой в эту эпоху, на всю нашу жизнь. Иованович был убит во время сербо-болгарской войны под Криволаком, сражаясь в рядах сербской армии в чине сержанта... Я был у него в редакции "Пьемонта" в сентябре 1911 г. Он сидел один, низко согнувшись над столом, и писал статью для следующего номера газеты. "Вот как? Вы бакунист... Наши мысли близки друг другу... Но посмотрите на действительность, и вы согласитесь со мною: нужно сильнее скрепить движение национальной идеи, иначе оно грозит упасть. Нужно звонить тревогу, переработать нашу душу, закалить себя". Я часто видал его около семи часов вечера, когда он выходил из редакции, молчаливый, погруженный в свои мечты, как загадочная тень. Когда я думаю о Сербии, я всегда вижу его апостольскую фигуру над сербским горизонтом.

    Кроатская молодежь сплотилась вокруг журнала "Вихорь", выходившего в Аграме в 1912 г. Это издание выражало антиклерикальный оттенок, вызванный преобладающим влиянием клерикализма в католической Кроации. Наиболее выдающимся идеологом группы был свободомыслящий литературный критик Митринович, истолкователь нашего гениального скульптора Местровича. Один из лучших ораторов нашей страны, Митринович объехал все сербские земли с рефератами о моральной солидарности юго-славян, о их литературе, поэзии, живописи, скульптуре. В этой же группе Владимир Черина представлял мадзинистское направление, которое он проводил в своей провинциальной библиотеке "За нацию". После покушения Юкича на бана Кроации Цувая легальные организации были повсюду закрыты. Венские газеты, каждая на свой лад, сожалели о новых тенденциях кроатской интеллигенции; некоторые требовали в то же время восстановления местной автономии и политической свободы Кроации. Таково было поведение "Arbeiter Zeitung"83 и отчасти "Zeit"84.

    В Славонии (Горица и область Триеста) молодежь группировалась вокруг журнала "Препоред" (Возрождение), который выходил в 1912 г. под градом цензурных преследований. Группа "Препореда" была несомненно самой активной и методической в работе. Вождями движения явились здесь воспитанники немецких университетов, так как с преподаванием на словенском языке существуют только низшие школы. Часть словенской интеллигенции находилась под влиянием венских клерикалов. Дух политических клик и карьеризма господствовал в ее среде. Против этого сервильно-корыстного направления поднял знамя возмущения "Препоред". "Мы верим в жизненные силы нашей расы, -- писал он в первой своей статье, -- и верим в будущее. Кузнецы, выковывайте стойкие характеры и несокрушимые воли!". Сторонники "Препореда" нередко так и называли себя в беседах "кузнецами". Журнал публикует биографию Петра Кропоткина и письма Александра Герцена о польском восстании 1863 г. Это был последний номер "Препореда", -- сейчас вслед за этим его закрыли.

    В первый раз я встретился со словенской молодежью в Вене в 1911 г. Мои собеседники, которые впоследствии образовали редакцию "Препореда", вышли из распадавшейся старо-радикальной организации словенского юношества. Здесь стремились к более активной борьбе и искали связей с сербской и кроатской молодежью. После двух-трех бесед в кофейне Josephinum, в Вене, мы нашли благоприятную почву для совместных действий. "Неправда ли, Слободан, что честные люди всегда находят общий путь?" -- сказал мне после одной из встреч старший из моих новых друзей. Это было действительно началом сербо-словенского освободительного союза. В течение ближайшего года мы в частных собраниях вырабатывали основы программы и тактики. Из этой идеологической лаборатории вышел "Препоред", как и "Зора". Словены -- великолепные организаторы; долгие страдания и борьба их несчастной расы закалили их характер. Со своим практически-трезвым направлением, они были незаменимыми сотрудниками для нас, идеалистов-мечтателей...

    В Сараеве движение группировалось вокруг журнала "Омладина", который переводами из Герцена и других русских писателей воспитал целое поколение. Я принадлежал к тому маленькому кружку, в который входил Принцип и его друзья, руководившие "Омладиной". Нами была переведена брошюра Бакунина о "Коммуне". Она в числе других изданных нами брошюр была распространена организаторами по всей стране. Мы часто спорили о том же, о чем в свое время так много спорили и вы: о социализме, о судьбах народа, о методах борьбы. В наших рядах не было серьезных разногласий, как и в наших идеях не было большой определенности; но мы все были убеждены, что только страшной борьбой можно будет освободить народ и спасти сербство. С восторженной любовью мы читали роман Чернышевского "Что делать?", останавливаясь в благоговении перед сильной фигурой аскета Рахметова. За одного Рахметова мы пламенно любили молодую Россию. Мы не могли и не хотели верить, что современная нам русская интеллигенция изменила Рахметову для Санина85. Мы подражали герою Чернышевского, как могли. В статуты нашего кружка входило обязательное воздержание от любви и вина. Вы мне поверите, если я скажу, что мы все оставались верны этим статутам. Каждый вечер мы собирались в восточной части Сараева, в убогой комнате одного из наших друзей. По очереди читали по-сербски и на иностранных языках новые статьи, выдержки из книг, рукописи для "Омладины". Распределяя между собою работу, мы учились, чтобы учить других. Евтич, наиболее начитанный среди нас, поэт, хорошо известный сербскому юношеству, был руководителем наших работ. От имени нашей группы он переписывался с единомышленниками по всей стране, руководя образованием новых кружков в провинции. Бледный и нервный, с большими черными глазами, с всклокоченными смоляными волосами, смелый и мечтательный, он был для нас непререкаемым литературным авторитетом.

    На собраниях нашего кружка Принцип, младший среди нас, всегда сумрачный и строгий, держался как бы в стороне. Он избегал теоретических споров, но всегда требовал книг и жадно пожирал их. Принцип был сын мелкого торговца из деревни в Грахове, около Лиевно. Эта часть Грахова была некогда населена сербскими гайдуками, которые вели кровавую борьбу против завоевателей-турок. Крестьяне Грахова создали поэзию, прославляющую подвиги великого гайдука Стараца Вуядива и его сыновей, Милича и Груица. И теперь еще сербы, старые и молодые, плачут под звуки граховских песен. Четырнадцати лет Принцип уже вступил в кружок самообразования. Часть своей гимназической жизни Принцип провел в Белграде, в той части города, которая зовется "Зеленый Венац", в этом Латинском квартале сербской столицы. Там в кофейне он ежедневно встречался с сербскими революционерами и не раз слышал от них речи о необходимости свести счеты с главным врагом сербства, -- Фердинандом Габсбургом. Небольшого роста, сутуловатый, но сильный и выносливый, смуглый, почти черный, с лицом, на котором внутренняя страсть уже проложила резкие черты, Принцип проводил ночи над чтением. Его книгами были те, которые говорили о действии. Несколько ночей Принцип провел на могиле Жераича в Кошеве. На деревянном кресте он перочинным ножом вырезал два слова: Богдан Жераич и усадил могилу цветами, которые принес из Сараева.

    К нашему же кружку принадлежал Илич, фактический организатор сараевского покушения. Воспитанник учительского института, он затем короткое время был сельским учителем в Герцеговине, но не ужился и вернулся в Сараево.

    В 1909 году он покидает страну, направляясь к Швейцарии, без связей, без средств, от пристанища к пристанищу. Пешком он переходит из Цюриха в Берн, Лозанну и Женеву и возвращается через несколько месяцев в Боснию. Он рассказывает нам, еще ни разу не покидавшим Боснии, что он побывал в самой Женеве, и мы слушали его, как мусульмане слушают паломника, который вернулся из Мекки. В Боснии он занялся переводами Горького, а накануне последнего покушения начал издавать собственный орган "Колокол". В первой же статье он открыто провозгласил необходимость освобождения юго-славянской расы от австрийского ярма. Это происходило как раз в дни большого сараевского заговора, за три недели до исторического дня 28 июня. В длинном письме он сообщал мне, -- я в это время находился уже за границей, -- что он остался один в редакции "Колокола", и призывал меня на помощь. Он писал, что боснийская провинция пробуждается, сознание растет во всех слоях общества, и журнал встречает неожиданно широкий отклик. В Дервенте, напр., рабочие устроили в пользу "Колокола" концерт, который удался на славу и вызвал подражания. Предпоследняя открытка была послана им из X. в Герцеговине, куда он отправился по делу "Колокола" и где, вероятно, было назначено свидание с конспираторами юга. Под его подписью были карандашом набросаны несколько слов другим нашим товарищем, одним из немногих, кому посчастливилось спастись после великой катастрофы... "Колокол" становился с каждым номером все более воинственным. Это издание осталось последним литературным памятником нашего поколения, которое так быстро сгорело на костре национальной борьбы. Последний раз Илич вместе с Принципом писали мне за несколько дней до покушения. Они сообщали о внутренних распрях в нашем прежнем сараевском кружке, вызванных какими-то новыми обстоятельствами. Об этих последних говорилось иносказательно и туманно. Быть может, некоторые друзья были против дела 28 июня и пытались оказать моральное давление на группу, стремившуюся к действию во что бы то ни стало. Мне было больно читать это тревожное письмо, написанное рукою Принципа и дополненное несколькими фразами Илича. Я готовился ответить им в духе умиротворения, как вдруг на весь мир прозвучал выстрел Принципа".

    --------------------------------------------------------------------------------

    На этом кончается рукопись молодого серба. Выстрел Принципа положил конец не только жизни австро-венгерского престолонаследника, но и сербскому терроризму. Целое поколение австро-сербской интеллигенции, не успевшее выйти из юношеского возраста, сошло или сходит со сцены. Попытки освобождать нации при помощи пистолетных выстрелов покажутся смешными и игрушечными, после того как под знаком национальной идеи гремели мерзеры с пастью в 30 и более сантиметров. И этот результат все равно скажется, как бы ни закончилась война. Если бы усилиями народов созданы были в результате ее должные условия сожительства национальностей на юго-востоке Европы, национальное движение уступило бы место общественному в наиболее благоприятных для дальнейшего развития условиях. Если же допустить, что и после нынешней катастрофы сохранятся старые границы, проходящие по живому телу нации, тогда на всю ближайшую историческую эпоху энергия отсталых народов уйдет на экономическое и культурное приспособление к старым границам -- в атмосфере национального разочарования и безразличия. Так или иначе, поколение Жераичей, Юкичей, Иличей и Принципов сходит со сцены.

    Париж.

    "Киевская Мысль" N 81,

    22 марта 1915 г.


"СЕДЬМОЙ ПЕХОТНЫЙ" В БЕЛЬГИЙСКОЙ ЭПОПЕЕ

    I

    В Лувене, как и во всей Бельгии, не верили в войну до последнего момента, не хотели поверить даже и в последний момент. Не вполне верили, когда немецкие войска перешли границу. Бельгиец -- человек спокойный, с оттенком беззаботности, переходный тип от француза к англичанину: on ne se fait beaucoup de bile (не любит себя зря расстраивать). И когда запылала первая ферма, население все еще надеялось, что это недоразумение...

    Лувен -- тишайший городок, олицетворяющий Бельгию, собственно, старую Бельгию, -- ее мелкобуржуазную культурность, клерикализм, отдаленность от великих путей мировой политики, ее провинциализм. В центре всей жизни этого ныне разрушенного городка стоял университет с его 3 -- 4 тысячами студентов. Будущие прелаты, врачи и адвокаты наводняли центральные улицы и кафе. Благочестие не мешало веселым приключениям. После попоек студенты уносили в карманах спичечницы, пепельницы, чашки и даже пивные кружки. Это -- традиционная, строго разработанная система студенческих реквизиций, к которой вынуждены приспособляться лувенские кабатчики в своих коммерческих расчетах. Уважающий себя лувенский студиозус с такой же гордостью подсчитывает реквизированные им пепельницы, как немецкий корпорант свои дуэльные шрамы. Летом, во время вакаций, городок совершенно замирал.

    Бельгийские студенты пользуются исключительными льготами по отбыванию воинской повинности. В Лувене существовал специальный студенческий батальон. В качестве солдат молодые люди ночевали в казармах, а в качестве студентов проводили дни в аудиториях и анатомических театрах. В их числе был наш друг Дени Де-Беер, который перевелся сюда из Брюсселя. Отец его, сурового нрава консерватор-католик, имеет -- или, может быть, нужно сказать: имел -- оранжерейный виноградник под Брюсселем, три-четыре гектара, на которых выращивал дессертный виноград исключительных размеров и столь же исключительной цены. Этот виноград поедается преимущественно в Англии. Молодой Де-Беер был юристом, работал с средним общественно-необходимым усердием, учение его близилось к концу, как и его солдатская служба, и реквизированные вещи занимали уже две полки на его этажерке. Спокойный и расчетливый, не лишенный жовиальности, крестьянский сын monsieur Дени, с карими близорукими глазками и волосами ежиком, относился с бодрым безразличием к великим проблемам, волнующим человечество, и вопрос о том, примкнет ли он, как его отец, к правящим клерикалам, или свяжется с либеральной оппозицией, оставался для него нерешенным: это покажет будущее, прежде всего круг его адвокатской клиентелы. Вторжение немцев поразило Де-Беера точно громом, как и весь Лувен, как и всю Бельгию. Лувенский студенческий батальон раскассировали, и Де-Беер с несколькими "копенами" (товарищами) вошел в седьмой пехотный полк, тот самый, который получил затем отличие за битву на Изере. В полку было приблизительно поровну фламандцев и валлонов. Команда ведется на французском языке, а фламандские крестьяне в подавляющем большинстве не понимают другого языка, кроме своего диалекта. Скомандовав, офицер обычно кричит: "Traduisez!" ("Перевести!"). Кто-нибудь из унтеров-фламандцев переводит. Тревога и общая опасность тесно сблизили во время походов фламандцев с валлонами, -- и те и другие почувствовали себя бельгийцами tout court (просто бельгийцами).

    Приходилось надевать ранец и итти против врага. Когда Де-Беер понял, что дело серьезное, им овладело возмущение. Как? По какому праву? Первая его мысль была: пропал университетский год! Что Бельгия может пострадать, об этом он в первые дни серьезно не думал, хотя и был органическим патриотом; любовь к отечеству он получил так же, как руки и ноги. К немцам он вражды никогда не питал, к французам у него было более непосредственное расположение, благодаря общности языка. Если б его тем не менее спросили, согласен ли он стать французом, он бы только изумился. Mais non, par exemple (да нет же), -- скорее уж голландцем, если на то пошло, несмотря на все прошлое! Начались военные действия. Немецкие уланы пересекли границу, три корпуса подошли к Льежу. Де-Беер был в это время в депо второй дивизии. К льежским операциям он не имел отношения. В деле под Халеном также не участвовал, -- там был смешанный отряд велосипедистов-карабинеров, гренадер короля и гвардейцев королевы. Полк Де-Беера, седьмой пехотный, получил крещение только под Аэрскотом... Бельгия почувствовала себя, как рыбачья лодка, попавшая между двух дредноутов, сближающихся для смертельного боя. Все вопросы мировой политики сразу встали перед бельгийцами, так как все они касались судеб их страны. Можно ли было пропустить немцев через Бельгию? Этой мысли никто не допускал, кроме небольших коммерческих и промышленных кругов, непосредственно зависящих от немецкого капитала. Для крестьянства, для мелких буржуа вопрос был совершенно ясен: немцев нельзя пускать. Не потому, конечно, что это запрещено международным трактатом, а потому, что немецкая армия, войдя в Бельгию, вряд ли захочет уходить из нее. Кроме того, армия попутно заберет и перепортит все, что окажется на ее пути. Необходимо сопротивляться. Надеялись почти исключительно на Францию и искренне верили, что вопрос о судьбе Бельгии будет разрешен оружием в две-три недели. Отголоски французских настроений первого периода господствовали в Бельгии. В депо второй дивизии жадно набрасывались на парижские известия и повторяли, что скоро выкинем немцев и войдем с французами в Берлин.

    Дело в Аэрскоте, первое сражение, в котором участвовал наш друг Де-Беер, представляется ему теперь, как в тумане. Город был занят немцами без боя, и седьмому пехотному полку приходилось их выбивать. Неприятель был в меньшинстве, но защищался упорно, уверенный, что сила, в конце концов, окажется на его стороне. Стрельба шла на улицах и в домах, население, не успевшее бежать раньше, попряталось в подвалы. Брали дом за домом, иногда этаж за этажом. Де-Беер слышал вокруг себя назойливый свист пуль, много сам стрелял, но не целился и не знает, убил ли или ранил хоть одного немца. Отчасти ему мешала близорукость. Из окна одноэтажного домика на окраине Де-Беера окликнул знакомый солдат другой роты, лувенский гробовщик, известный клерикальный агитатор Дюбуа. Де-Беер заглянул в дом и увидел ужасное: на деревянной кровати поверх одеяла лежала девушка в окровавленных остатках рубахи, обе груди были отрезаны, внизу живота зияла рана. Девушка была мертва... Это было самое страшное, что Де-Беер собственными глазами видел за все время войны, а он видел многое... Аэрскот отобрали, понеся сравнительно небольшие потери, но пришлось вскоре отступить перед свежими неприятельскими силами. В это время пошли слухи об отступлении французов, и почва заколебалась под ногами. Настроение тех дней, когда, несмотря на надвигавшиеся грозные события, солдаты в депо шутили и хвастались: a Berlin, a Berlin, patati-patata! -- прошло безвозвратно. После Халена, Гиста, Аэрскота в настроении седьмого пехотного произошел глубокий перелом. Стало ясно, что дело гораздо серьезнее, чем казалось вначале.

    От Аэрскота отступили к Лувену, который еще не предчувствовал в то время, какая судьба ожидает его. Правительство, в течение нескольких дней остававшееся в Лувене, перебралось 18 сентября в Антверпен. Под Лувеном надо было задерживать наступление трех немецких корпусов. Седьмой пехотный был в первый же день назначен в штыковую атаку. Молодой застенчивый лейтенант сказал своей "секции" срывающимся голосом коротенькую речь. Двигались маленькими группами, пригибаясь к земле и спотыкаясь, неловкие от страха и напряжения. Когда прошли достаточно далеко вперед, так что неприятель стал ясно виден, капитан отдал команду, и горнист, музыкант из брюссельского ночного кафе, затрубил атаку. Бежали вперед, pas gymnastique (гимнастическим шагом), постепенно опьяняясь. Неприятельские пули уже разрежали ряды, но этого почти не замечали. Горнист трубил непрерывно. До неприятельской линии оставалось метров двести. Hourra, hourra, vive le roi! (ура, ура, да здравствует король!)... Вдруг -- речка, вернее -- большой ручей, метра в три шириной. Все остановились, как вкопанные, не веря глазам. Путь вперед оказался перерезан. Получалась прямая западня. За речкой, в сотне шагов, серые немцы лежали на животах и стреляли непрерывно. Пришлось тоже ложиться. Отдан был приказ отступать -- на открытом месте, под непрерывным огнем. Седьмой пехотный много потерял в этом деле, пока ретировался в лес. Было много легко раненых. Офицер Рондей, высокий сутуловатый человек, очень молчаливый, стал серым, как камень. "Mon commandant (господин командир), -- жалобно скулил маленький сапожник Жакоб, -- я ранен, у меня пуля в руке". Он повторял одно и то же несколько раз, все более жалобно. "Fichez-moi la paix (отстаньте от меня), -- ответил, наконец, офицер, не глядя на него, -- с вашей пулей в руке: у меня их две". Жакоб сразу перестал скулить. Потом это был один из самых неустрашимых солдат в полку. К этому испытанию прибавилось вскоре другое. При переходе на новую позицию, в лесистых окрестностях Лувена, полк неожиданно попал под огонь. Пули свистели на уровне головы. Откуда? Произошло страшное замешательство. "Это наши, бельгийцы!" -- крикнул вдруг капитан. Бросились в сторону выстрелов, добежали до опушки и -- наткнулись на немцев. В ужасе побежали назад в лес. По рядам прошло слово "измена".

    В лувенских лесах провели трое суток, переходя в постоянных стычках с места на место. Большинство, и в их числе Де-Беер, стреляли как придется, но некоторые уже стали изощряться в стрельбе по живой цели. Сержант Ренкен, рыжий человек с хищной челюстью, отличный стрелок, хвалился, что, скрывшись на дереве в листве, дал 47 выстрелов и уложил 47 немцев. Ему верили, зная его глаз.

    Неприятель напирал, и пришлось отступать дальше на север, к Антверпену, покинув Лувен. Несколько недель провели на квартирах, занимаясь упражнениями и дожидаясь приказа. В деле под Малином седьмой пехотный не участвовал. В начале октября он был переведен под Антверпен и размещен в крепостных траншеях первой линии. Числа Де-Беер не запомнил. Он вел обстоятельный дневник всем событиям похода, но во время панического бегства от Ломбартзиде сбросил на шоссе ранец вместе с дневником. Какой это был страшный день! -- собственно, не день, а полчаса... Но об этом в свое время.

    Стало очевидным, что дальнейшее развитие событий неотвратимо, что Бельгия обречена, что германская армия пройдет по ней, как сокрушающий каток, -- и невыразимая, душащая ненависть, ненависть попранного бессилия поднималась в сердцах и подступала к горлу. Могли ли при этих условиях не появиться франк-тиреры, отчаявшиеся безумцы, которые давали исход ненависти, спуская из-за оконной гардины курок? В клерикальном Лувене стреляли иезуиты, не защищая, а мстя за Бельгию, наиболее гостеприимную для них страну в Европе. Во время отступления Дюбуа, лувенский гробовщик, часто говорил крестьянам, которые попадались по пути: "Снимайте со стены ваше ружье. За нами по пятам идут немцы... Faites les boire le bouillon de onze heures!" (задайте им перцу!)... Чувство ненависти углублялось, впитывая в себя все новые и новые факты из эпопеи немецкого нашествия и новые слухи о немецких жестокостях. Было несколько случаев, когда офицеру приходилось с револьвером в руке становиться у группы пленных, чтобы отстоять ее.

    В антверпенских траншеях седьмой пехотный впервые узнал настоящим образом, что такое артиллерия. К пуле привыкли совершенно и, сидя в траншеях, ставили ее ни во что. К тому же немцев считали плохими стрелками. Опаснее была шрапнель: она разрывалась наверху, и шрапнельные пули находили себе доступ в траншеи. Но страшнее всего была граната. Если она попадала в траншею, она срывала бетонную обшивку, превращая ее в убийственные метательные снаряды. На месте взрыва оставалась смесь бетона, глины и растерзанных человеческих тел. Настроение в траншеях было тягостное -- настроение обреченности. Относясь с преувеличенным презрением к немецкой пехоте, чувствовали свое полное бессилие перед немецкой артиллерией. После героической защиты Льежа, которая скоро приняла в народном сознании легендарные очертания, надеялись, что Намюр, более сильная крепость, продержится в течение нескольких недель. Между тем он пал в два дня. Относительно Антверпена были вначале убеждены, что эта крепость совершенно неприступна. Но, покидая первую линию антверпенских укреплений, солдаты отдавали себе безошибочный отчет в том, что на голос немецких пушек у Бельгии ответа нет. А так как бельгийская артиллерия делалась у Круппа, то создавалось твердое убеждение, что, выполняя предначертания генерального штаба, Крупп снабдил Бельгию низкопробным материалом. Передавали из уст в уста, что в Антверпене оказалось много снарядов, начиненных опилками. Тревожным слухам содействовали отдельные трагические эпизоды. Под фортами Вавр и Святая Екатерина траншеи занимал в течение нескольких дней шестой полк. На смену ему прибыл седьмой. Когда первая рота приближалась к траншеям, раздалось знакомое взз-взз. Первым упал, в нескольких шагах от Де-Беера, офицер М., тот самый, который под Лувеном получил две пули в руку; на этот раз пуля вошла в лоб и вышла через темя. Оказалось, что траншея занята немцами. Как это случилось? Никто не знал. Опять заговорили об измене. Ожидали английского десанта. Он прибыл, когда бельгийские войска уже покинули первую линию траншей. Положение крепости было безнадежно, и эта безнадежность обнаружилась катастрофически в городе, который, несмотря на всю тревогу, доходившую до отчаяния, жил до последнего момента инерцией "неприступной крепости". В часы сдачи крепости город представлял хаос.

    Седьмой пехотный проходил через Антверпен с юга на север. Это было 8 октября. Не было сомнения, что крепость погибла. Все продовольственные склады были настежь открыты, и там всякому приходящему выдавали что угодно и сколько угодно. Стоял пасмурный, но не холодный осенний день. Десятки тысяч солдат проходили правильными ротами, сборными группами и в одиночку. Некоторые метались с улицы на улицу, разыскивая свою роту или своих друзей, торопились в продовольственные склады, захватывали там больше, чем могли унести, или не то, что нужно, и отдавали затем населению или просто выбрасывали, чтобы облегчить себя. Поток отступающей армии смешивался на улицах с водоворотом населения, доведенного до последней степени отчаяния. Магазины опускали над окнами железные занавесы. В других, наоборот, дверь оставалась открытой, хотя за прилавком никого не было. Многие тысячи покидали город, захватывая кое-какие пожитки, женщины метались, держа на руках детей и волоча других за руки. Старуха, громко причитая, толкала впереди себя кресло с парализованным стариком. Меж солдатских рядов бегали дети, с плачем разыскивая родителей. Матери с грудными младенцами, беременные женщины, обезумевшие от страха, хватали офицеров за рукава и спрашивали, что делать. Полицейский чиновник, бледный, как мел, пытался успокаивать их. Кто-то, перебегая через площадь с поднятыми вверх руками, кричал, что немцы уже вступают в город. А навстречу шла другая весть, из северных кварталов, что появилась стотысячная английская армия или что английский флот вошел в устье Шельды. Страх, что город станет местом, где непосредственно встретятся лицом к лицу две гигантские армии, еще ярче зажигал костер безумия. Солдаты проходили через город, стараясь не глядеть по сторонам. "Полковник, -- крикнул с порога своей лавчонки седой бритый старик, держа за руку мальчика лет семи, -- вы покидаете нас на произвол немцев!". Полковник, сидевший верхом на лошади, молча поехал вперед. Де-Беер тяжело ступал рядом со своим капралом. Он уже знал о судьбе злосчастного Лувена и видел в ней отражение судьбы Бельгии и своей собственной судьбы. Все разрушено, все планы, привычки, надежды... Как юрист, он вспомнил, что пушки -- ultima ratio regum, последний довод королей. Только теперь он понял до дна смысл этого изречения. Немецкий "довод" оказался сильнее.

    Вытянувшись лентой в несколько километров, бельгийская армия проходила по свеже-переброшенному через Шельду мосту, 600 -- 700 метров длиною, с южного берега на северный. Это было не отступление, а страшный исход. Полевая армия вместе с антверпенским гарнизоном, вся военная сила Бельгии, покидала Антверпен, самую сильную крепость страны, последний оплот национальной независимости... Когда разрушили за собой импровизированный мост, казалось, что навсегда расторгли связь с покинутой страной. День был пасмурный, временами выпадал мелкий, но холодный дождь, дорога была почти сухая. Шли быстро, не разговаривая, не оглядываясь и не спрашивая себя о цели пути. "Все кончено, -- думал Де-Беер, -- все кончено. Лувен разрушен, Антверпен пал, в Брюсселе хозяйничают немцы; живы ли родители, неизвестно; драгоценный дессертный виноград из отцовских оранжерей реквизирован, -- наверно, для офицеров немецкой армии". Напрасно он, Дени, в течение трех с половиной лет изучал бельгийское право: в Бельгии теперь будет установлено германское право. Пушки -- последний довод королей.

    Капитан первой роты реквизировал по дороге несколько телег, на которые сложили ранцы. Стало легче итти, когда с каждых плеч было сброшено около двух пудов. Шли попрежнему быстро, без песен, без шуток, без слов, перекладывая ружье с одного плеча на другое. Ряды были нестройны, но беспорядка не было. Иногда из-под усов раздавалось ругательство, или рука делала движение угрозы в неопределенном направлении. После каждого часа пути звучал свисток. Останавливались, снимали с телег ранцы, садились на них, отдыхали пять минут. По свистку поднимались и снова шли час. Куда? Никто не знал, никто не задумывался: назад уже все равно не было возврата. Низшие офицеры шли тут же, рядом, без команды и без слов ободрения. Полковое знамя везли в автомобиле возле полковника, который ехал на коне. Во фламандских деревнях по дороге не останавливались, с населением почти не разговаривали, шли точно по чужой стране. Горячей пищи не готовили, кормились тем, что захватили из продовольственных складов Антверпена. Шли весь день, потом ночь и потом еще до полудня -- тридцать шесть часов без отдыха и сна. К первой ночи нервы напряглись так, что никто не чувствовал усталости. Казалось, что ноги, освобожденные из-под контроля сознания, уносят сами, и что этому движению не будет конца. На второе утро почувствовалась усталость. На ступнях появились ссадины и трещины, у большинства в сапогах была кровь, многие хромали. Так прошли 100 километров до Сельзает, железнодорожной станции на голландской границе. Седьмой пехотный оставлял позади себя первую часть бельгийской эпопеи.

    II

    Тридцать шесть часов шла армия от Антверпена до Сельзаета. Там седьмой пехотный погрузили в поезд. Де-Беер как вошел в вагон, так лег на пол и, едва успел скинуть ранец, заснул. Его разбудили в Остенде и отвели на квартиру в какой-то пансион. Он проспал ночь мертвым сном, к утру едва разбудили. Полк снова выступал в поход. Шли целый день, чувствуя во всех мышцах боль после великого отступления. К вечеру пришли на Изер. В кровавой эпопее открывалась новая глава.

    В тот самый час, как передовые бельгийские отряды приближались к Изеру с запада, с востока подходили к канализированной реке немцы. У солдат было такое чувство, что весь запас данной им природной энергии они уже израсходовали в боях и походах под Аэрскотом, Лувеном, Антверпеном, и что исход их из этой крепости был концом целой эпохи их жизни. А между тем нужно было начинать сначала: немцы стояли по ту сторону реки. Офицеры говорили: "Не падайте духом, вечером нас сменят. Нужно только задержать врага до прихода союзников". Но наступал вечер, и никто не приходил. Так, в ожидании, прошло двенадцать вечеров. Вся бельгийская армия, т.-е. все, что еще в ту пору оставалось от нее, не менее 50 тысяч человек, задерживала на Изере в постоянном огне натиск неприятеля.

    Де-Беер возмужал за этот период физически. Его ни разу не ранило ни пулей, ни шрапнелью, ни осколком гранаты, к которой он чувствовал особую антипатию. Ему это казалось изумительным, и время от времени, особенно после хорошего, укрепляющего сна, он с радостью ощупывал свои руки и ноги. Но в сущности над Де-Беером исполнялся только неотвратимый закон статистики. В каждой войне бывает известное количество солдат, которые остаются неискалеченными, не получают даже царапины. Де-Беер принадлежал, очевидно, к их числу.

    Первые восемь дней на Изере были сравнительно легким временем, особенно если сравнить их с последними четырьмя днями. Артиллерия удерживала немцев на расстоянии нескольких километров, не подпуская их к реке. Немцы дожидались более тяжелых орудий для открытия наступления. Бельгийские войска копали траншеи и устраивались в них. Де-Беер выработал свой собственный способ рытья индивидуальных траншей и этому способу придавал большое значение. Шли дожди, почва размягчалась, и солдаты все больше погружались в грязь.

    На третий день стоянки на Изере Де-Беер возвращался вечером с работ на траншее в свою "квартиру" потный, весь в грязи, с киркой и заступом на плече, с мешком за спиною. У входа в траншею второй линии кто-то остановил его.

    -- Вы Де-Беер?

    Студент не сразу рассмотрел сквозь грязные стекла очков, кто перед ним.

    -- Да, я... я, mon colonel (господин полковник).

    -- Вы были студентом юридического факультета?

    -- Да, mon colonel.

    -- Кажется, последнего курса?

    -- Да, mon colonel.

    -- Так вот что... Завтра у нас состоится военный суд. Тринадцать обвиняемых... Вы будете защитником.

    Де-Беер обомлел. Как? Защитником на военном суде? Но он никогда в жизни еще не защищал. И кроме того -- тринадцать обвиняемых, он их не видал и не знает совершенно дела, а суд завтра утром...

    -- Это ничего, -- успокоил его полковник. -- У нас нет свободного офицера, а с делами познакомитесь на суде. Итак, завтра в девять часов в деревне, в помещении штаба.

    -- Хорошо, mon colonel.

    Де-Беер, несмотря на усталость, спал тревожно в эту ночь, точно перед экзаменами. На другой день он счистил с себя, насколько мог, грязь, вымыл тщательнее обыкновенного лицо и руки, которые уже давно перестали походить на руки студента, и отправился на суд.

    Все тринадцать обвиняемых оказались бельгийскими солдатами, по делам о нарушении дисциплины. Некоторым грозила смертная казнь. Де-Беер занял свое место с таким чувством, как если бы он был четырнадцатым обвиняемым. Но скоро привычная рассудительность помогла ему не только успокоиться, но и найти то место, какое он, как солдат, мог занять между обвинителями-офицерами и обвиняемыми-солдатами, чтобы не слишком затруднить себе самому положение в будущем. Докладчик излагал в течение нескольких минут сущность каждого дела, и из этого доклада Де-Беер почерпал материал для допроса немногих свидетелей и для своей защитительной речи. Одного из обвиняемых оправдали, -- это был фламандец Экхаут, сын зажиточного крестьянина, простоватый, немногоречивый парень, обвинявшийся в неповиновении рыжему сержанту Ренкену, тому самому, который хвалился, что с вершины дерева застрелил одного за другим 47 немцев. Опаснее всего было положение артиллериста, который грозил смертью лейтенанту. Не слишком высовываясь вперед, Де-Беер через посредство свидетелей помог обвиняемому обнаружить, что лейтенант настойчиво и злостно преследовал его. Обвиняемый получил минимальное наказание: три года каторжных работ. Но было двое обвиняемых, которых сам Де-Беер готов был приговорить к смерти. Это -- часовые, покинувшие свои посты в виду неприятеля и ушедшие спать в траншею. Защитник сразу почувствовал в себе солдата, который по вине часовых просыпается под немецким штыком... К двенадцати часам дня суд закончился. Полковник похлопал защитника по плечу, а потом прислал ему две пары теплого белья. Это был первый адвокатский гонорар Дени Де-Беера.

    На девятый день, на заре, началась беспримерная даже в этой войне атака. Немцы решили взять Изер во что бы то ни стало. Они пошли сплошными колоннами вперед, прямо на бельгийцев, которые открыли по ним огонь изо всех жерл, какие имелись в их распоряжении, прежде всего из митральез. Когда саранча, пересекая реку, обрушивается в нее сотнями тысяч, миллионами, слой на слой, пока не образуется мост, то этот процесс как бы выходит уже за пределы биологии, это -- механический процесс. Так и тут. Немецкое движение вперед под непрерывным огнем, как оно представлялось из бельгийских траншей, не имело в себе ничего трагического, потому что в нем уже не было ничего человеческого. Каждый немецкий солдат в сером переживал это наступление по-своему, прощался мысленно с близкими, молился тому, во что верил, но все вместе они создавали безличную серую массу, которая трупами своими пролагала путь чему-то тоже безличному. Митральезы работали, раскидывая смерть веером, точно гигантский горизонтальный маятник, описывающий смертоносную дугу и снимающий ряд за рядом. Из первой линии уцелевал десяток-другой, к нему присоединялись те, которых маятник не успел коснуться во втором ряду, а на место павших и по их трупам шла новая, свежая, серая масса. Как ни методически работали митральезы -- тра-та-та-та, -- но они не успевали попадать в каждую живую частицу надвигавшейся колонны, и человеческая масса продолжала приближаться к реке. И только когда она подошла уже совсем близко к противному берегу, в сознании Де-Беера вспыхнула мысль, что это люди и что они пришли по трупам других людей, -- вспыхнула и погасла: оказавшись совсем близко, эти люди были непосредственными врагами, от которых нужно было спасаться, истребляя их.

    Четыре дня оставался после этого седьмой пехотный на Изере, и это было самое злое время во всей кампании. Полк стоял у Сент-Жоржа, небольшого поселения на левом берегу. Сейчас же за Изером начинались траншеи, вырытые немцами под огнем. Враги стояли лицом к лицу, отделенные лентой канала. Та секция первой роты, к которой принадлежал Де-Беер, была расположена не дальше как на метр от воды. С обеих сторон зорко следили друг за другом. Кто высовывал голову над парапетом, тот сейчас же падал на дно траншеи. В обоих лагерях царило ожесточение. Немцы держались зубами за свои позиции, которые они так дорого оплатили. Бельгийцы боялись утратить свои. Раз удалось с этой стороны подсмотреть, как упавшая в немецкую траншею граната на куче песку и дыма подбросила на два-три метра вверх части траншейной утвари, солдатской одежды... Бельгийская траншея стала аплодировать.

    Очень трудно было с пищей: приходилось раз в сутки по вечерам посылать за нею, и никогда не было уверенности, что посланный вернется. Еще хуже было с водой. Изер протекал тут же, но в нем было много трупов, человеческих отбросов и крови. Выбора, однако, не было. Приходилось пить из канала. Траншея Де-Беера имела то преимущество, что можно было прямо через парапет выбросить ведерко, привязав его к штыку. Когда ведро поднималось вверх, в него нередко ударялась неприятельская пуля. Но немцы, в общем, сохранили за собою репутацию плохих стрелков.

    Становилось по ночам холодно, а одеяла были у немногих. Одним из этих немногих был Экхаут, тот самый, которого Де-Беер защищал на суде. После оправдания его перевели в первую секцию, чтобы он не сталкивался с сержантом Ренкеном. Попав в одну траншею с Де-Беером, фламандец крепко привязался к своему защитнику. По ночам, когда спали, сидя, прикорнув в боковых ямах, в тревожном ожидании немецкой атаки через канал, Экхаут всегда заботливо укрывал своего защитника половиной теплого одеяла.

    В траншее Де-Беера было уже много жертв. Первым пал лейтенант: входя в траншею с бодрым насвистыванием, он был ранен в висок осколком гранаты. В тот же день другая граната разорвалась посредине траншеи и убила двенадцать человек. Они лежали в течение нескольких часов тут же. Ночью их вынесли и похоронили сейчас же за траншеей. Пользовались ямами, вырытыми неприятельскими снарядами, только приспособляли их заступами для человеческого тела, -- теми самыми заступами, которыми рыли траншеи. Эта работа была тягостна, жалко было погибших. Но жалость к раненым, скорбь по убитым, отвращение к загаженной воде -- все чувства и ощущения были придушены, потому что над всеми ими господствовала напряженная воля к самосохранению. Так прожили двенадцать суток на Изере. На заре последнего дня Де-Беер, весь одеревеневший в сидячем положении, спал тяжелым и неверным сном, завернутый в одно одеяло со своим другом-фламандцем. Вдруг во сне он услышал знакомый тревожный звук шрапнели, -- точно шум кареты на шоссе без резиновых шин, -- потом бум, взрыв в воздухе, -- и затем одно коротенькое мгновение -- вззз... - это шрапнельные пули... Еще мгновенье, и какое-то электрическое движение прошло вдоль его правой стороны. Де-Беер в ужасе проснулся и оттолкнулся от чего-то руками. Справа от него под общим одеялом было неподвижное тело Экхаута: пуля вошла посредине между глаз, оставив небольшую аккуратную дырочку.

    К вечеру этого дня седьмой пехотный был, наконец, сменен и отправлен на отдых в ближайшее село. Впереди рисовались две-три недели безопасности, сна и горячей пищи. Но случилось иначе. В ту же ночь немцы открыли страшное наступательное движение через канал, перебрасывали мосты, выбили бельгийцев из траншей -- все той же ценою сплошного безразличного самоистребления -- и лавиной человеческого мяса продвинулись на запад, вплоть до железнодорожной линии, которая идет через Ньюпорт и Рамскапель. Среди отброшенных бельгийских солдат наступило смятение, граничившее с паникой. Необходимо было обновить передние ряды. Но резервуар бельгийской армии был все тот же. Снова был призван на самую горячую позицию седьмой пехотный. Он успел только переночевать на своей новой стоянке после двенадцати дней непрерывной борьбы.

    Что-то дрогнуло в груди лувенского студента. Точно ли за ним обеспечено статистикой место среди тех, которые здоровыми и невредимыми возвращаются домой после всех опасностей войны? Первый батальон окопался вдоль линии железной дороги на расстоянии километра от неприятельской позиции. Де-Беер снова вырыл себе защитные ниши по своей "системе", которой он придавал большое значение. Снова началась траншейная жизнь, холод, грязь и постоянная опасность. На третий день Де-Беера опять назначили защитником. Судили трех немцев и одного бельгийца и всех четверых приговорили к смерти. Когда двенадцать солдат дали залп, немцы упали, бельгиец остался. Офицер посмотрел на лица солдат, ничего не сказал и убил осужденного из револьвера.

    На пятый день замечено было на немецкой линии зловещее оживление, -- готовился новый натиск. Первый батальон, понесший большие потери и смертельно уставший, был сменен вторым. Де-Беер предвкушал продолжительный отдых и опять горько ошибся. Бельгийская линия не выдержала натиска. У второго батальона нехватило к тому же в решительную минуту патронов. Немцы перешагнули через железную дорогу и взяли важную станцию -- Рамскапель. Первый батальон, не успевший отмыться и обсушиться, сняли с квартир и отправили в атаку на Рамскапель. Злоба за все испытания и особенно за испорченный отдых вылилась в этой атаке, где обе стороны сражались с одинаковым бешенством.

    Немцы дрогнули по всей линии. У самых рельс несколько солдат первого батальона, среди которых выделялся высокий и толстый студент медицины Камюс, нагнали группу убегавших врагов. Те остановились, и молодой стройный немецкий солдат, со светлым пушком на верхней губе, повернул против Камюса свой штык. Студент медицины совсем позабыл все приемы защиты штыком, которым его обучали, и стал хватать за штык правой пятерней, держа свою винтовку в левой руке. В ту же минуту штык вонзился ему в ладонь и весь прошел насквозь. Камюс едва успел крикнуть визгливым воплем, как маленький, коротконогий сапожник Жакоб, тот, которого легко ранило пулей под Лувеном, вонзил свой штык в живот молодому немцу. Юноша со стоном упал, а ружье его осталось на штыке в руке Камюса. Студент пронзительно кричал, снимая потихоньку руку со штыка. Два других немца отбивались с последним ожесточением затравленных. Один из них, схватив свою винтовку за ствол, взмахнул ею, как дубиной, и совершенно свернул Жакобу нижнюю челюсть на сторону. Де-Беер бежал на помощь, но запоздал. Оба отставших врага были уже заколоты.

    Немцы израсходовали слишком много нервной энергии в своем безумном наступлении на Изер и теперь стали отступать, очистив Рамскапель и линию железной дороги. К этому времени произошло уже соединение левого крыла французской армии с бельгийцами. В Рамскапель седьмой пехотный вступил вместе с французским пехотным полком, и оба там оставались весь день. Вечером "седьмой" был отправлен на окончательный отдых в Коксид. На пятый день его отвели в Фюрн, меньше часу пути, где предстояло торжественное событие: пожалование ордена полковому знамени. Седьмой пехотный, почистившийся и подтянувшийся, выстроился на площади. Де-Беер стоял далеко от знамени. Он видел крупную фигуру короля, но, как ни напрягался, не мог расслышать слов его речи. Король прикрепил к знамени знак отличия, оркестр играл гимны союзников и "Брабансону"*. Настроение в городке было праздничное. Из Фюрна седьмой пехотный с полученным отличием вернулся на отдых обратно в Коксид. Но над полком тяготел рок. Отдыхать пришлось и на этот раз недолго. Уже на другой день приказ: через час выступать. Полк отправился в Ньюпорт. Предстояло решительное дело: изгнание немцев из Ломбардзиде. Военные власти решили, что для такого отчаянного предприятия самым подходящим является седьмой пехотный, который вчера только получил знак отличия. Но вышло иное. Из Ньюпорта пересекли Изер, потом маленькую речку, параллельную каналу, и под прикрытием ее отвесного берега стали пробираться гуськом, у самой воды, в направлении Ломбардзиде. Пригибаясь как можно ниже и цепляясь за берег, чтобы не скатиться в воду, прошли метров восемьсот. Подошли к мостку, перекинутому через речку против Ломбардзиде, и тут выбрались из-под прикрытия для атаки. Но в это время воздух сразу с трех сторон наполнился знакомыми звуками. Вззз... вззз... Солдаты рассказывали потом, что были и разрывные пули, потому что кроме вкрадчивого вззз... они слышали еще клак-клак... Ясно: полк был окружен с трех сторон. Наступил хаос. Первым пал майор Н., пал рыжий сержант Ренкен и много, много других. Раздался крик: "Sauve qui peut!" (спасайся кто может!) и стал сигналом окончательной паники. Немцы накинулись с трех сторон, -- седьмой пехотный оказался в западне. Sauve qui peut! -- одни сдавались, другие пробовали спастись бегством. Большинство бросилось назад под прикрытием берега, вдоль воды. В их числе и Де-Беер. Но теперь уже некогда было подвигаться гуськом. Бегущие наскакивали друг на друга, срывались и падали в воду. Сверху стреляли непрерывно -- вззз... вззз... клак-клак... -- может быть, это и были удары пуль по воде. Де-Беер почувствовал, что бежать дальше низом берега значит неминуемо погибнуть. В два прыжка он оказался наверху, на открытом месте, на шоссе и прямо под неприятельскими пулями побежал к мостку. Кто-то набежал на него сзади, ткнул в плечо, и Де-Беер сразмаху упал на шоссе. Один ремень на его ранце лопнул, очки описали в воздухе дугу и разбились о шоссе. Поднимаясь, де-Беер сбросил со спины ранец и, не выпуская винтовки из рук, побежал дальше без очков. Все предметы расплывались в его близоруких глазах. Кто-то бежал ему наперерез. Вззз... вззз..., -- но "немцы плохие стрелки". Де-Беер ни на секунду не терял из виду цели. Как хорошо он запомнил эти мгновенья! Вот он на мосту, на самом опасном месте, на виду у немцев. Святая статистика, выручай! Статистика выручила. Де-Беер в несколько прыжков оказался по ту сторону речки и, не переводя духа, побежал к Ньюпорту...

    В этом злосчастном деле седьмой пехотный потерял тысячу человек убитыми, утонувшими, ранеными, а главное -- взятыми в плен. Самочувствие полка было подорвано в корне. "Кто нас повел в засаду?" После всех испытаний, подвигов, после фюрнского торжества, -- какое убийственное крушение! Остатки полка были отправлены на отдых в Панн. Там полк реорганизовали и после продолжительного отдыха разместили в траншеях под Рамскапелем. Стояла уже глубокая осень, шли непрерывные дожди, с севера надвигалось наводнение. Седьмой пехотный провел в рамскапельских траншеях пятнадцать дней. Де-Беер оставался все время без очков, и мир казался ему бесформенным. К счастью, полк ни разу за это время не приходил в соприкосновение с неприятелем. Потом отправились снова на отдых в Панн. Полковой врач отпустил Де-Беера в Калэ в госпиталь, чтобы там ему дали новые очки. Но вместо этого лувенского студента признали слишком близоруким для военной службы и отпустили на все четыре стороны. Это было в начале января...

    Для Де-Беера началась новая жизнь. Он бродил без связей, почти в лохмотьях, всегда голодный, устав надеяться. Через три недели он устроился гарсоном в одном из ресторанов Калэ. А седьмой пехотный продолжает дописывать свою историю в тех двух фландрских департаментах, на которые распространяется власть заседающего в Гавре бельгийского правительства...

    Калэ,

    16 февраля 1915 г.

    "Киевская Мысль" NN 63, 65,

    4 и 6 марта 1915 г.

    --------------------------------------------------------------------------------

    * Бельгийский национальный гимн. Ред.


II. Балканы и война

    НА БАЛКАНАХ

    I

    Свалка европейских военных сил, без решающего перевеса в ту или другую сторону, находит свое отражение на Балканах в виде небывалого даже для этого видавшего виды полуострова хаоса вожделений, планов, замыслов и интриг.

    В то время как в великих капиталистических державах буржуазные партии, как бы резко они ни противостояли друг другу во внутренних делах, считают делом классовой чести согласие и преемственность в вопросах международной политики, -- с маленькими, изолированными и всегда зависимыми балканскими государствами дело обстоит как раз наоборот. Тамошние буржуазные партии почти совершенно не отличаются друг от друга во внутренней политике. Необходимость выбираться из своей экономической и прежде всего военной отсталости, под прессом европейского капитала, навязывает всем балканским партиям у власти одну и ту же незамысловатую политику: займы, повышение налогов, постройка железных дорог, развитие милитаризма, повышение налогов, займы. Зато во внешней политике правящие партии на Балканах резко разделяются на две группы -- в зависимости от того, с какой из двух главных соперниц на Балканах, Россией или Австрией, или двух главных европейских группировок, они готовы в большей или меньшей степени соединить свою судьбу.

    Обманутая в 1879 г. Россией Румыния86 шла до войны преимущественно в орбите Австрии и Германии. Придавленная Австро-Венгрией Сербия тяготела к достаточно удаленной от нее и потому менее опасной России. Наконец, равно удаленная от России и Австрии Болгария вела политику лавирования между ними обеими, выдвигая поочередно то руссофильские, то австрофильские партии на правительственный пост. Война оставила в действии прежние силы притягивания и отталкивания, но подкопала и те жалкие элементы устойчивости, которые еще можно было нащупать в балканской политике в эпоху вооруженного мира среди великих держав. Вопрос о выборе "международного" пути принимает сейчас в каждой из балканских стран форму вопроса, какой из политических атаманов захватит в этих условиях неопределенности и азарта политическую власть.

    Оттого европейские кабинеты сейчас так интересуются -- и отнюдь не платонически только проявляют этот свой интерес -- каждым лишним голосом за Венизелоса87, внутренней борьбой, которую румынские консерваторы ведут против румынских либералов, и вопросом о том, попадет ли Геннадиев88 в министры-президенты или на каторгу. Неизбежный г. Эрве грозит болгарам окончательно разочароваться в них, если они новообращенному другу четверного согласия нашьют бубновый туз на спину, а г. Клемансо слагает время от времени оды в честь "великого европейца" Таке Ионеску89, стоящего во главе партии социальных отбросов и полуголодных кандидатов в государственные хищники.

    Вмешательство Италии в войну склонило в Болгарии весы в пользу союзников -- в соответствии с ростом шансов на победу четверного согласия. Не говоря уж о старых руссофильских партиях, с самого начала войны толкающих Болгарию ко вмешательству, и в части традиционных руссофобов, стамбуловцев90, обнаружилась тенденция вступить в переговоры с четверным согласием. Бывший вождь стамбуловцев, упомянутый Геннадиев, в 24 часа превратился из агента Австрии в друга России: надо полагать, что ему были предъявлены достаточно убедительные аргументы. По плану, казавшемуся уже близким к осуществлению, Болгария -- L'Etat du Destin (роковое государство) -- должна была открыть России путь в Константинополь и за это получить Адрианополь и часть Македонии. Но сдача Пржемышля и Лемберга сильно остудила "четверной" энтузиазм и снова упрочила шансы палочника-Радославова91, правительство которого намерено сохранять нейтралитет -- ровно до того момента, когда разгром Сербии даст ему возможность с минимальным риском вступить в Македонию. Во всяком случае надежды на присоединение Болгарии к союзникам должны в данный момент считаться потерпевшими полное крушение.

    Русские поражения, далее, не только сделали проблематическим ожидавшееся вмешательство Румынии, но и позволили Австрии предъявить бухарестскому правительству требование дать в месячный срок ответ, какой из двух группировок она намерена держаться. Месячный срок может, впрочем, оказаться слишком кратким для "великих европейцев" Румынии, чтобы выяснить, кто окажется победителем и с кем поэтому можно итти наверняка или с кем нельзя не итти.

    В то время как русские неудачи совершенно парализовали в Болгарии и Румынии эффект итальянского вмешательства, военные результаты которого сказываются к тому же крайне медленно, само это вмешательство создало чрезвычайные затруднения на западной половине Балканского полуострова. Опасаясь, что Италия, завладев Истрией и Далмацией, наложит на сербов свою руку, Сербия и Черногория, почти совершенно прекратив военные операции против Австрии, направили свои силы против Албании: для того ли чтобы непосредственно вознаградить себя за ее счет, или для того чтоб иметь возможность обменять ее на Далмацию -- во всяком случае в полном противоречии с общими планами своих "великих" союзников, по крайней мере, западных.

    В этой адской игре, где сшибаются лбами все национальные программы, классовые эгоизмы, династические интересы и происки клик, снова подвергается испытанию и выдерживает его программа единственной партии будущего, балканской социал-демократии, -- программа, опирающаяся не на быстро преходящие констелляции дипломатических и военных сил, а на тенденции всего экономического развития.

    II

    Трудно представить себе на самом деле картину более безобразную, чем трусливо-похотливая политика балканских правительств, которые заглядывают в глаза великим державам со страхом быть обманутыми и с намерением обмануть и подозрительно озираются друг на друга, неспособные на прочную коалицию, но всегда готовые на предательство. Более безобразной является, пожалуй, только балканская политика держав, которые покупают и выменивают союзников, как цыгане на ярмарке лошадей.

    Клемансо с чрезвычайным презрением говорит о балканских народах, которые "сами не знают, чего хотят". Это и верно и неверно. Балканские народы больше всего хотят, несомненно, чтобы г. Клемансо, его друзья, а также и его враги оставили их в покое. Но они действительно не знают, как этого достигнуть. Чем больше, однако, мировая война вскрывает всю невозможность балканской государственной неурядицы, тем больше она должна расчищать путь для единственной программы национального и государственного сожительства балканских народов.

    На вопрос, может ли Болгария связать свою судьбу с четверным согласием, теоретический орган болгарской социал-демократии, "Ново Време", отвечает отрицательно. Главная задача России -- Константинополь и проливы. Англия и Франция заинтересованы сейчас -- не политически, а стратегически -- в том, чтобы в кратчайший срок открыть России выход в Средиземное море: иначе зимою, когда снова закроется Архангельский порт, Россия будет совершенно отрезана от своих западных союзников. Руками болгар Россия возьмет Константинополь с примыкающей к нему областью, а для защиты этой последней ей завтра понадобится Адрианополь, ключ к Константинополю. Россия в качестве хозяйки на черноморском побережьи и в Мраморном море, -- так рассуждает болгарский социал-демократический орган, -- означает неминуемую гибель национальной независимости Болгарии и Румынии. Торжество четверного согласия означает, с другой стороны, упрочение Италии на побережьи Адриатики, где она займет место Австрии. Балканские государства, разъедаемые соперничеством, окажутся так безнадежно стиснутыми между Россией и Италией, что им придется с завистью вспоминать о старой до-освободительной эпохе.

    Не менее отрицательный ответ дает, разумеется, болгарская социал-демократия и на вопрос о союзе с центральными империями. Их победа означала бы фактическое замещение слабой Турции могущественной Германией и поглощение Сербии Австро-Венгрией. Болгария, ныне отделенная от великих держав, окажется сдавленной их тисками. Самостоятельному существованию балканских народов придет конец.

    Именно здесь, на Балканах, где наиболее обнаженный характер имеет велико- и малодержавная политика, где национальные и империалистические проблемы сплелись в чудовищный клубок, -- здесь в наиболее обнаженном виде выступают и противоречия политики социал-национализма. Какой из ее двух принципов ни взять: защиту ли отечества или поиски наименьшего международного зла -- положение получается одинаково безвыходное. Как защищать здесь отечество: с Россией, которая пожрет? С Германией, которая проглотит? Путем ли трусливого неустойчивого нейтралитета, из которого события и аппетиты правящих могут выбить каждый день? Какую из возможных линий правительственной политики поддерживать социал-демократии? Именно потому, что все вопросы мировой политики стоят пред балканской социал-демократией в таком обнаженном виде, для каждой из секций балканского Интернационала лозунг "защиты отечества" уже на заре их существования был отстранен и заменен лозунгом преодоления ограниченности и завистливой изолированности этих тесных и немощных отечеств -- путем введения их в более широкую и жизнеспособную общность, балканскую республиканскую федерацию.

    Борясь против вмешательства Болгарии и Румынии в войну, на стороне той или другой комбинации, болгарская и румынская секции балканского Интернационала отнюдь не стоят вместе с тем за косную правительственную политику "нейтралитета", выжидательного бессилия. Вместе с мужественной сербской партией они отстаивают принципы активной демократической политики, ведущей к союзу всех балканских народов.

    Пусть сейчас, в кровавом чаду, эта программа сохраняет преимущественно пропагандистский характер -- в революционную эпоху она может тем скорее облечься в плоть и кровь, чем быстрее сейчас изнашиваются все другие программы и иллюзии и чем глубже социал-демократия закрепляет авторитет своего политического и нравственного мужества в сознании балканских народных масс.

    "Наше Слово"92 N 143,

    20 июля 1915 г.


"СОЛИДНЫЕ АРГУМЕНТЫ"

    "Le Renseigne" ("Осведомленный") из "Libre Parole"93 продолжает выражать свое крайнее недовольство политикой союзников в Греции. Полувосстание в Салониках, о котором так шумно оповестила Францию печать как о национальном пробуждении эллинов, "обнаруживается, -- по словам реакционной газеты, -- все более и более как совершенно ничтожное событие, как чисто местная интрига, против которой, однако, законные власти оказываются совершенно обезоруженными. Не зашли ли (союзники) в самом деле так далеко, что просили войска, оставшиеся верными правительству, сдать оружие!". И к чему это все? -- недоумевает г. Осведомленный, -- разве был пример, чтобы Греция отказывалась когда-нибудь от выполнения требования, предъявленного в надлежащем тоне и дополненного "солидными доводами" -- в виде флота в 30 боевых единиц! Газета решительно отказывается признать гениальность г. Бриана94, который развел пары своих "солидных аргументов" на полгода позже, чем следовало.

    "Призыв" также оспаривает исключительные заслуги французской дипломатии по части убеждения Румынии и Греции в преимуществах союзной справедливости над австро-германской: главная задача в балканских успехах принадлежит, по мнению компетентного в своем роде органа, не дипломатам с Quai d'Orsay, а московским рабочим и самарским трудовым крестьянам, которые новой лавиной своих трупов дали могущественный толчок дальнейшему национальному пробуждению румынских и греческих рабочих и крестьян. "Есть еще справедливость на земле!" -- пишет русская социал-патриотическая газета, наблюдая маневр союзного флота в Пирее.

    Г-н Ренодель95 также усматривает сквозь густые испарения, исходящие от балканских событий, неуклонное шествие международного права. Американский президент Вильсон крайне своевременно произнес речь, достойную "демократа, который -- через все трудности -- стремится к осуществлению воли к миру" ("L'Humanite"96). Правда, что нужно поскорее "продать" Соединенным Штатам Антильские острова -- иначе пацифист и демократ Вильсон займет их военной силой. Но ведь совершенно ясно, что чем больше территорий милитаризм подчинит северо-американскому пацифизму, тем непреодолимее будут успехи этого последнего.

    Имея за себя, с одной стороны, "солидные аргументы" в Пирее, с другой -- непреклонную пацифистскую волю в Вашингтоне, Ренодель, насколько можно судить, не видит сейчас никаких оснований настаивать на выполнении резолюции последнего Национального Совета, требующей от правительства громогласного объявления "целей войны": при столь безупречных средствах цели не могут не быть безупречными. Ренодель предоставляет поэтому со спокойной совестью заботу о "целях войны" своему младшему брату Жану Лонге97, пацифистские беспокойства которого свободные, впрочем, от нетерпения, также входят необходимой составной частью в процесс торжества международной справедливости.

    Но над Жаном Лонге -- для равновесия -- бодрствует главный редактор "Figaro", г. Капюс. Этот бывший водевилист в течение десятилетий не отходил от замочной щели парижских спален, -- занятие, которое развило в нем необходимый реалистический глазомер для уразумения истинной природы международных отношений. Клемансо настойчиво называет Капюса другом гг. Пуанкаре98 и Бриана. Мы об этом ничего не знаем. Но если Капюсу дороги его друзья (которым он тоже обходится не дешево), то не менее дорога ему, как сейчас увидим, истина. "Тщетные прения о целях войны, -- свидетельствует Капюс, -- совершенно прекратились как в Англии и Франции, так и в самой Германии". Иначе и быть не могло. "Отныне очевидно, -- продолжает он, -- что война остановится не частичными волями, не решением какого-либо правительства, не каким-либо вмешательством, но исключительно когда она завершит дело, окончательные очертания которого ускользают от нас..." "Вчера, -- продолжает Капюс, -- вмешалась Румыния со своими национальными требованиями, завтра вмешается, может быть, Греция". "Друг" сильных мира сего далек от мысли мещанской улицы, будто вмешательство новых стран, которых вводят в игру не только новые силы, но и новые аппетиты, упрощает и сокращает войну. Наоборот. "Мы тогда только начнем ясно различать в этом хаосе, -- пишет он, -- когда одна из двух враждебных групп будет находиться всецело во власти (a la merci) другой. Тогда глубокие тенденции войны 1914 года выступят с бьющей силой наружу, и условия мира истекут отсюда совершенно естественно" и вполне независимо от чертежей Лонге. В предчувствии этой ситуации, нетерпеливый радикально-аннексионистский "Rappel"99 свидетельствует о непрерывном росте движения "общественного мнения" в пользу завладения левым берегом Рейна, где Ренодель сможет водрузить знамя права и пацифизма. Но это пока что музыка будущего. То, что есть сейчас, по характеристике Капюса, это -- расширяющийся и усложняющийся "хаос", справиться с которым бессильны сами правящие. В безбрежном хаосе, при молчании народов, развивают свою автоматическую силу машины истребления -- единственные "солидные аргументы" с той и с другой стороны.

    "Наше Слово" N 206,

    7 сентября 1916 г.


СЕРБСКИЕ ТЕРРОРИСТЫ И ФРАНЦУЗСКИЕ "ОСВОБОДИТЕЛИ". ВЕНСКИЕ НАСТРОЕНИЯ В ПЕРВЫЕ ДНИ ВОЙНЫ

    Непосредственный толчок неизмеримым событиям нынешней войны дали несколько сербских юношей, почти мальчиков, убивших в Сараеве австро-венгерского престолонаследника в июле 1914 года. Национальные романтики-революционеры, они меньше всего ожидали тех мировых последствий, какие развернулись из их террористического акта. С одним из членов этой революционной организации я встретился позже, в первые месяцы войны, в Париже100. Он принадлежал к той самой группе, которая организовала сараевское покушение, но сам уехал за границу до убийства и в первые дни войны вступил добровольцем во французский флот в качестве переводчика. Тогда союзники затевали высадку на Адриатическое побережье Австро-Венгрии, в Далмации, имея в виду поднять восстание в юго-славянских провинциях Габсбургской монархии. Для этой цели французские военные суда запаслись сербским шрифтом, чтобы печатать революционные воззвания, и молодыми самоотверженными сербами, которые должны были составлять эти воззвания и вообще поднимать восстание за "национальную независимость". Официально они назывались переводчиками. Так как, однако, сербские революционеры на военных кораблях республики представляли слишком горючий материал, то на адмиральское судно был помещен седовласый серб-шпион для "внутреннего надзора" за молодыми энтузиастами. Весьма вероятно, что эту мудрую предусмотрительность нужно отнести за счет русского посольства в Париже, которому вообще во всех подобного рода операциях принадлежит неоспоримая гегемония (верховенство) среди союзников...

    Все предприятие окончилось, как известно, ничем. Французские суда покружились в Адриатике, подошли к Поле, но после нескольких безрезультатных выстрелов вернулись восвояси. -- Почему? -- спрашивали себя с недоумением все непосвященные. Но в политических газетных кругах Франции объяснение уже сообщалось на ухо: "Италия не хочет"... Поднять восстание в южных провинциях Австро-Венгрии можно было, очевидно, лишь под знаменем национального объединения юго-славян. Между тем Италия считает, что Далмация должна принадлежать ей "по праву" -- очевидно, по праву империалистического аппетита, -- и она заявила протест против предполагавшейся высадки союзного отряда. В ту пору приходилось оплачивать благожелательный нейтралитет Италии, как позже ее вмешательство в войну: вот почему французские корабли столь неожиданно повернули назад вместе со своими походными типографиями, сербами-переводчиками и седовласым сыщиком...

    "Как же так? -- спрашивал меня молодой сербский революционер, о котором я упоминал выше. -- Выходит, что союзники попросту продают сербов Италии. Где же тут война за освобождение малых народов? И ради чего, в таком случае, погибать нам, сербам? Неужели же я вступил в волонтеры только затем, чтобы кровью своей содействовать переходу Далмации в руки Италии? И во имя чего тогда погибли мои сараевские друзья: Гаврило Принцип и другие?"

    Он был в полном отчаянии, этот юноша со смуглым, чуть рябоватым лицом и лихорадочно блестящими глазами. Истинная подоплека "освободительной" войны открывалась перед ним со своего далматинского угла... От него узнал я много подробностей о внутренней жизни юго-славянских революционных организаций и, в частности, о группе мальчиков, которые убили габсбургского престолонаследника, главу австро-венгерской военной партии.

    Организация, носившая романтическое название "Црна рука" ("Черная рука"), была построена на строго-заговорщических карбонарских* началах. Новопоступающего проводили через таинственные обрядности, прикладывали нож к его открытой груди, брали с него клятву молчания и верности, под страхом смерти и пр. Нити этой организации, имевшей свои разветвления во всех юго-славянских провинциях Габсбургской монархии и наполнявшейся самоотверженными представителями учащейся молодежи, сходились в Белграде, в руках офицеров и политиков, одинаково близких к сербскому правительству и к русскому посольству. Агенты Романовых на Балканах никогда не останавливались, как известно, перед употреблением динамита.

    Вена облачилась в официальный траур, что не мешало широким массам городского населения довольно безучастно относиться к известию о гибели наследника габсбургского престола. Но тут за обработку общественного мнения принялась пресса. Трудно найти достаточно яркие слова для характеристики той поистине подлейшей роли, которую выполняла и выполняет пресса всей Европы -- да и всего мира -- в событиях нынешней войны. В этой оргии подлости австро-венгерская черно-желтая печать, не блещущая ни знаниями, ни талантами, занимает бесспорно не последнее место. По команде из невидимого публике центра -- из того дипломатического пекла, где решаются судьбы народов, -- писаки всех оттенков политической кожи мобилизовали со времени покушения в Сараеве столько лжи, сколько ее не видно было с сотворения мира.

    Мы, социалисты, могли бы со спокойным презрением видеть в каиновой работе "патриотической" печати по обе стороны траншей неотразимое доказательство нравственного растления буржуазного общества, если бы... если бы виднейшие социалистические органы не пошли по тому же пути. Вот что явилось для нас вдвойне страшным, ибо неожиданным ударом. Впрочем, поскольку речь идет о венской "Arbeiter Zeitung" ("Рабочей Газете"), о неожиданности можно говорить только наполовину. За семь лет жизни в Вене (1907 -- 1914 г.г.) я успел достаточно близко познакомиться с умонаправлением руководящих кругов австрийской социал-демократии и меньше всего ждал с их стороны революционной инициативы. Чисто шовинистический характер статей Лейтнера101, заведующего в газете отделом международной политики, был уже достаточно известен и до войны. Еще в 1909 г. мне приходилось выступать в "Neue Zeit"102 против прусско-австрийской линии центрального органа австрийской социал-демократии103. Во время поездок на Балканы я не раз слышал от балканских, особенно от сербских социалистов (в частности, от моего незабвенного друга Дмитрия Туцовича104, убитого, в качестве офицера, во время нынешней войны) возмущенные жалобы на то, что вся сербская буржуазная пресса злорадно цитирует шовинистические выпады "Arbeiter Zeitung" против сербов, как доказательство того, что международная солидарность рабочих есть праздничная сказка -- и только. Несмотря на все это, я не ожидал все же от "Arbeiter Zeitung" той человеконенавистнической разнузданности, образцы которой дала эта газета в первую эпоху войны...

    После предъявления Австро-Венгрией известного ультиматума Сербии начались в Вене патриотические манифестации. В них участвовали преимущественно подростки. Настоящего шовинизма в толпе не было, а были возбужденность и восторженность, ожидание каких-то больших событий и перемен... разумеется, перемен к лучшему, так как в сторону ухудшений, казалось, уже прибавить нечего... А печать неистово эксплоатировала это настроение, взвинчивала и обостряла его.

    "Теперь все зависит от поведения России, -- говорил мне социалистический депутат рейхстага Леопольд Винарский, умерший в прошлом году. -- Если царь вмешается, война у нас станет популярной".

    И действительно, нет никакого сомнения в том, что призрак царского нашествия на Австрию и Германию чрезвычайно взбудоражил воображение австро-германских масс. Международная репутация царизма, особенно после эпохи контр-революции, имела слишком определенный характер и, можно сказать, сама наталкивала австро-германских политиков и газетчиков на мысль провозгласить войну против восточного деспотизма "освободительной". Это ни в малейшей степени не оправдывает, разумеется, Шейдеманов, которые немедленно же занялись переводом гогенцоллернской лжи на "социалистический" язык. Но это раскрывает перед нами всю бездну падения наших Плехановых105 и Дейчей106, которые на склоне дней своих открыли в себе призвание адвокатов царской дипломатии в эпоху ее величайших преступлений.

    "Годы великого перелома

    (Люди старой и новой эпох)"

    Изд. Гиз 1919 г.

    --------------------------------------------------------------------------------

    * Карбонарии -- итальянские революционеры, боровшиеся в XIX ст. против австрийского ига.


ПО ЗАПИСНОЙ КНИЖКЕ ОДНОГО СЕРБА

    I

    Тодор Тодорович родился в деревне Крушица в Банате, а жил в Белой Церкви с ее смешанным сербским, немецким, венгерским и румынским населением. Он -- плотник-строитель, имел вместе с отцом и двумя братьями два дома и большую мастерскую, а под городом у него, сверх того, было два иоха своего виноградника. Теперь все гнездо разорено. Один брат где-то в Чикаго, другой на галицийском фронте, а сам Тодор в бывшем монастыре Сен-Сюльпис, в Париже, дожидается своей участи. Могли ли они с братьями думать когда-либо, что так внезапно раскидает их судьба? Тодор был старшим и самым авторитетным в семье: ему шел 42 год. Он знал свет и чужие языки, служил солдатом в Темешваре, прожил шесть лет в Вене, два года в Берлине, свободно говорил по-немецки и немного по-венгерски, чешски и румынски. В Вене Тодор учился в технической школе, потом работал на заводах и женился на еврейке из Славонии. Языком семьи был немецкий, две девочки посещали немецкую школу и совершенно не знали по-сербски. Только после смерти тестя Тодор с семьей переехал на родину.

    Убийство Фердинанда107 испугало Белую Церковь, а последовавшие затем полицейские преследования укрепили испуг. Но, чего ждать, не знали. Население Белой Церкви и окрестностей довольно богатое. В городе 20 тысяч жителей, до 30 -- 40 окружных сел, промышляющих виноделием и земледелием. Политикой интересуются только небольшие кучки интеллигенции, среди которых имеет своих приверженцев великосербская идея.

    Это было 20 июля 1914 года, в воскресенье. Стоял прекрасный солнечный день. Тодор возвращался из своего виноградника, где уже начали наливаться ягоды, и попался первый спелый персик, как навстречу ему бежит Тома Миленкович и издали кричит в ужасе: "Тошо, Тошо, война будет с сербами!". В городе уже стоял ад. Все затворяют лавки, женщины плачут, дети бродят притихшие. Тодорова мать, чувствительная и певучая женщина, бросается ему у ворот на грудь и плачет: "Ты первый погибнешь, Тошо, чует мое сердце"...

    Мобилизация уже началась и пошла быстрым темпом. В городе происходили аресты сербов, которые были на подозрении у венгерской полиции по части великосербской идеи. Схватили молодого доктора Милитича, учителя Миту Джоржевича, богатого купца Нанчина, священника, -- все людей из сербской интеллигенции. Арестованных проводили по улицам со связанными руками, чтобы отправить на другой день в Чегедин.

    Из немцев и венгров многие кричат: "Долой сербов, долой изменников, они убили Франца-Фердинанда!". Знакомый Тодору немец, подрядчик Иоанн Штир, неожиданно крикнул ему при встрече: "Теперь твои сербы увидят... В 48 часов разорим их гнездо".

    К вечеру разразилась великолепная гроза. Казалось, настал конец света. Гром, молния, плач, беготня, дождь... Всюду мечутся люди, чтобы как-нибудь уладить свои дела перед отправкой в армию. Жены и дети арестованных и мобилизованных воют. Так закончился этот памятный день 20 июля 1914 года.

    Тодор привел домой четырех волов, которые были реквизированы венгерскими властями, и снарядился в путь. Мать зарезала двух гусей и нескольких куриц, а брат Ранчо провожал его до вокзала. Жена чувствовала себя теперь совсем чужой в этой семье и на другой день уехала с девочками к родным в Вену.

    В вагоне было битком набито народу, в том числе несколько выпивших немцев и венгров, которые кричали сербам: "Теперь посмотрим, кто вам милее -- Сербия или Венгрия. Элией ахабору! да здравствует война", и прочее несвязное в том же роде.

    На утро приехали в Чегедин. Станция заполнена венграми. Те же крики и мадьярские песни. Тодор был совсем подавлен и как сквозь сон глядел на все, что творится кругом. Из Чегедина поехали на Субботицу, затем на Боссавский Брод. На всех станциях войска, женский плач, песни, крики: "Смерть сербам!". Разговаривают только по-немецки и по-венгерски. Сербы притаились. В Боссавском Броде сплошь войска. Арестованные сербы вдоль стен со связанными руками под конвоем, и иные проходящие издевались над ними.

    Дальше ехали до Зениц, в Боснии, по железной дороге, в горах. Везде те же картины и то же настроение угара и полусна. Связанные по рукам заложники, плач, песни... "Элией ахабору!"

    В вагоне Тодор вынул из сумки свежую записную книжку, которую купил в Чегедине, и стал заносить в нее все, что видел, прерывая записи рифмованными строками. Небольшого роста, сухопарый, с кривым носом и острыми глазами, Тодор представлял собою тип человека, раз навсегда выбитого из внутреннего равновесия. Душевный фундамент у него чисто крестьянский и хозяйский: Тодор любит свой виноградник, дом, почитает все праздники, крепко придерживается "славы" (день святого) и знает на память чуть не все святцы, любит церковную службу и сам поет на клиросе отличным тенором. Но шесть лет Тодор провел в Вене на положении рабочего и сразу вошел в новую среду, в новый круг понятий, точно в воду окунулся. В первый же год он стал социалистом, близко познакомился с знаменитым оттакрингским депутатом Шумайером108, пел в рабочем хоре, посещал все собрания и со второго года стал с успехом выступать на них. Женитьба на еврейке-швее была как бы закреплением разрыва с духом и преданиями вскормившей его Крушицы. Берлин, где Тодор два года совершенствовался в своем ремесле механика-строителя, казалось, навсегда поработил его своей техникой, своей культурой, своими рабочими организациями. Только раз за все эти годы он попал на несколько часов в старую среду на праздничном собрании венских сербов, в Бадни Дан (канун рождества), ел "печено прася", пел старые песни и даже получил под конец вечера за пение двадцать крон от сербского посланника.

    На девятую пасху вернулся Тодор в Белую Церковь, куда давно звали его на работу отец и братья. В первые недели домашняя жизнь показалась ему пресной и грубой, и он часто стеснялся за родных перед своей венкой-женой. Но период приспособления к старому длился недолго. Тодор точно кожу менял, входя в прежнюю колею, раздражался на жену, которая медленно усваивала сербскую речь, не пропускал ни одной "славы" у родных и исправно ходил по воскресеньям петь в церковь. Взгляды он высказывал те же, что и отец, консервативно-крестьянские, хотя и без полной уверенности. Только когда ему приходилось вести немецкий разговор, он вспоминал героический период своей жизни, воодушевлялся и заявлял себя, особенно после нескольких рюмок сливовицы, атеистом и социалистом. Эта почти механическая трещина в сознании, как и музыкально-поэтические наклонности не мешали Тодору быть в высшей степени практическим человеком, неистощимо находчивым и не слишком щепетильным в борьбе за существование...

    На третий день приехали в Зеницы и там остановились. Здесь церкви все были заперты, сербские магазины заколочены, на всем была печать затаившейся тревоги. В Зеницах мобилизованные давали военную присягу, каждый на своем языке. Тем, кто назывался сербом, полковой врач заявлял: "Вы не сербы, а просто православные". За свое знание языков Тодор был назначен в санитарный отряд. Он присматривался и записывал в книжку. В Зеницах Тодор получил письмо от своих: мать целовала его волосы и его слезы. На второй день Тодор отдал свое белье для стирки старушке-сербке. Только ли этим ограничилось дело, неизвестно да и не к чему исследовать. Факт, однако, таков, что Тодора заподозрили в сербской пропаганде. Его арестовали и отправили в жандармское управление. Там он провел ночь. На другой день его предали военному суду, который приговорил его к месяцу тюрьмы. Опять пошли переезды: сперва в Сараево, потом в Варешь. Вместе с Тодором сидели в тюрьме седой сербский священник, молодой учитель и виноторговец. К ним не допускали никого. За время своего заключения Тодор написал множество стихов и в религиозно-смиренном и в протестующе-освободительном духе. Он был выбит из равновесия более чем когда бы то ни было.

    Через два месяца отправили на фронт, в Тузлу Дольнюю. Военные действия уже были в полном разгаре. По дороге встречали множество раненых. Санитарная организация оказалась, как и везде почти, очень плохой, раненые голодали и загнивали. Тодор с возрастающим страхом думал о будущем и с благодарностью оглядывался на месяц, проведенный в тюрьме.

    Тодор и с ним еще 32 серба, которые не называли себя сербами, направлялись в 61-й пехотный полк, который находился уже в действии под Катарро, в Черногории. От Тузлы до Зворника шло пешком несколько батальонов. Дни стояли хорошие, солнечные, но в походе погоду замечают только, когда она плоха. Навстречу попадались пленные и раненые. Тот просит папиросу, тот кусок хлеба. Многие не ели по нескольку дней.

    Передвигались много и без смысла. 8 октября отряд был задержан в Рагузе. Там видели издали французский флот, который проходил мимо. Все говорили, что французы с англичанами произведут высадку на берегу, и слух о том распространился по прилегающим областям Далмации, вызывая повсюду неописуемую панику. Тодор вспомнил слова матери и с тоской думал об английских и французских пулях. Однако, судьба пощадила его.

    Остановились в Рисане, до Катарро не дошли: отсюда всех повернули на Мостар. Оказалось, что 61-й полк был уже разбит черногорцами, и остатки его направлены в Мостар. Там Тодор провел 17 дней.

    Походная жизнь предстала перед ним в развернутом виде. Тодор, которого ни на минуту не покидала мысль о предстоящих опасностях, удивлялся, как это солдаты играют в карты и выигрывают друг у друга жалкие гроши, перед тем как итти в огонь. Сидел он на ранце и записывал уже во второй книжке о силе человеческих страстей: кто водку пьет, кто в карты играет, кто с женщиной таскается, а что готовит им завтра судьба? Эти мысли казались ему новыми, и он слагал из них риторические стихи... В середине третьей недели выступили.

    Пришли в Зворник, на Дрине, отделяющей Боснию от Сербии. Там было много пленных сербских солдат и офицеров, много женщин и детей из оккупированных мест. Тодор раздавал детям куски сахару из кармана и вспомнил своих двух девочек, уехавших с матерью в Вену. По мере приближения к месту, где шли сражения, сердце Тодорово все больше охватывалось тревогой и ужасом. Он не думал ни о Сербии, ни об Австрии, а только о том, что не хочет умирать. В полку было несколько десятков чехов и югославян. Сербов начальство рассортировало промеж немцев и венгров. И эти группы, разобщенные подозрительностью, были связаны бедствиями.

    Тысячи и тысячи раненых тянутся с Дрины, в снегу и грязи, босые, плачут. "Такими мы будем возвращаться завтра", думает Тодор, сидя у костра на ранце. И он пишет окоченевшей рукой у себя в книжке: "И то сада у двадесятой веку

    У культуры и великом теку..."

    (И это теперь, в двадцатом веке,

    При великом развитии культуры...)

    Свои дневники Тодор все время прятал, как только мог, чтоб не попались кому не следует на глаза. Но, невзирая ни на какие условия, он записывал карандашом хоть несколько слов каждый день. В этом находила теперь исход беспокойная внутренняя энергия, никогда не покидавшая его.

    Целый день шли под дождем вдоль Дрины. Тодор с солдатом-немцем зашли на берегу в крестьянский дом и попросились переночевать. Оказалась сербская семья на границе Боснии. Старуха, хозяйка дома, показывала следы шрапнелей на стенах дома. Она осталась тут с двумя внуками, Ружей и Милорадом. На другой день Тодор убедился, что они с немцем остались вдвоем: весь отряд успел уже по понтонным мостам перейти Дрину. Немец торопился вперед, но Тодор задерживал своего спутника; в его голове уже шевелился какой-то план. По дороге встретили еще одного отставшего солдата, который собирался, повидимому, возвратиться назад. После колебаний он пошел с ними.

    Было воскресенье, но в нем не было ничего праздничного. Навстречу все время попадались раненые. Вот и мост. Первый раз в жизни нога Тодора вступила на почву Сербии. Он остановился и стал глядеть на разбухшую сумрачную реку. "Дрина, Дрина, сколько поглотила ты -- писал он в дневнике -- жертв, прежде чем прошли через тебя". Вдруг спереди стали надвигаться звуки песни: под конвоем венгров пели пленные сербы. Было грязно и холодно.

    На расстоянии километра от границы встретили возницу с большой бочкой, завязшего в грязи. Старик-босняк, весь обросший волосами, остановил солдат: "Братцы, не можете ли помочь?". Оказалось, везет вино для немецких офицеров. Попробовали вытащить, но телега увязла крепко. Один из солдат предложил облегчить бочку. Нашли в ранце бурав, просверлили дно и наполнили вином четыре бутылки. Двое сторожили, двое пили. Наполнили снова бутылки. Возница все время молил св. Джорджия и св. Джордженицу простить за то, что пьет казенное вино. Все вместе позавтракали, выпили еще и снова наполнили бутылки. Воз стал значительно легче, и его благополучно вытащили, наконец, из грязи.

    Доставать пищу становилось нелегко. Проходившие раньше войска все забрали и растащили. Порядок на этот счет был обычный. Перед приближающимся войском население почти всегда разбегалось. А когда войско проходило и жители возвращались, все оказывалось опустошенным. Солдаты убивали всех животных и уносили мясо с собой. Тащили вообще все, что попадалось на глаза. Сербские крестьяне не раз просили Тодора написать жалобу на немецком языке, чтобы подать ее начальству. В Пецеке Тодор застал догоравший магазин братьев Стречкович. На улице валялись мешки муки, крупы, рису, и все брали сколько хотели или сколько могли унести.

    По дороге непрерывно попадались навстречу телеги с женщинами и детьми. Многие шли по грязи пешком. Среди них Тодор встретил десятилетнего мальчика, который нес на себе брата годов трех-четырех; мать их затерялась, и они плачут и зовут ее вот уже второй день. Тодор дал им по куску сахару и вытер слезу. Около дороги лежат убитые лошади и отравляют воздух зловонием разлагающихся трупов. Снова толпы беженцев и шествие раненых. Санитары несли иных тяжело раненых на плечах десятки верст...

    В Пецеке офицер с восемью солдатами барабанным боем собирает толпу и выкликает, что никто не смеет носить более сербскую шапку -- "шайкачу", потому что австрийские солдаты могут по шапке принять за комитаджия и стрелять. Ружья нужно немедленно выдавать австрийским властям. "Вы больше не сербы, а мадьяры".

    Утром привели пленных. Тодор пошел посмотреть их. Только открыл дверь казармы, как один из них пристально уставился на него: "Тодор, ты ли?". Это был Никола Васильевич из Лозовика, где Тодорова сестра замужем за сербом. Познакомился Тодор с Николаем в Берлине, где оба они два года работали по вечерам в школе технического рисования. "Думал ли ты, когда мы жили в Берлине, что встретимся так: ты -- как пленник, я -- как австрийский солдат". Покачали головами, пожали друг другу руки и разошлись. Это было 20 ноября, ровно через пять месяцев после объявления мобилизации. Стояли холодные дожди, и в оккупированной области царили голод, смерть и разрушение.

    II

    Когда переходили сербскую границу, все, которых встречали, особенно раненые офицеры, говорили, что служба будет в Сербии совсем легкая, главным образом административная, потому что вся страна де уже "в наших руках". Так что сперва, отставши от своего полка, Тодор думал, что воевать уже не придется, но скоро понял, что это не так.

    Два товарища, с которыми он шел, были немцы. Связь их поддерживалась взаимной заинтересованностью. Для Тодора немцы были прикрытием на случай подозрения со стороны австрийских властей, а для немцев Тодор был посредником в сношениях с сербским населением. Жили, как и чем придется. Товарищи всегда обращались к Тодору, чтобы он добыл того, другого. Сначала он делился с ними тем, что доставал, потом стал отказывать. Отношения испортились, и немцы через несколько дней отстали от него. К этому времени в голове у Тодора совершенно созрела решимость во что бы то ни стало избавиться от войны. Никакого австрийского патриотизма у него за душой не было, но не было и сербского. "Их бин эйн фрэйзиннигер ман" ("я -- свободомыслящий"), -- говорит он в пояснение.

    Первым делом нужно было избавиться от ружья и военной формы. Но когда он обращался за этим в нескольких деревнях к сербским крестьянам, те с испугом отшатывались от него, боясь австрийских репрессий. Наконец, в одном селе он нашел крестьянскую семью, которая приняла его с доверием. Хозяин дома чича Лука (дядя Лука), сухощавый старик, с бритым подбородком и запавшими щеками, молча кивнул головой, когда выслушал его рассказ. Пожали клятвенно друг другу руки: "За веру -- за веру". Чича Лука повел Тодора в хлев, вывел оттуда волов и указал место, где рыть яму. Туда сложили ружье, ранец, солдатскую шинель, шапку, куртку и штаны, тщательно завернув все, чтобы можно было впоследствии воспользоваться, потом засыпали, покрыли соломой и снова поставили волов. Это было в ноябре.

    Тодор прожил у чичи Луки и бабки Ефросимы шесть недель. Два сына из этой семьи находились на фронте; младший, Кристивое, раненый в ногу, постепенно оправлялся в семье, и Тодор, обрядившись в крестьянское платье, стал заменять старику работника: помогал в полевых работах, убирал во дворе, смотрел за скотом. Он надел на рукав белую повязку и говорил всем, кто спрашивал, что он сербский крестьянин с Дрины. Жил он, особенно первые недели, в постоянной и острой тревоге. Однажды явился в дом к Луке австрийский патруль, и сержант стал допрашивать, почему Тодор не на войне. Он ответил, что у него грыжа. На том и закончилось...

    На исходе месяца обратилась к Тодору соседка, у которой австрийские войска забрали десять возов сена, ничего не заплативши, и стала просить, чтобы он пошел вместе с ней к начальнику требовать денег, обещая за помощь хорошую плату. Посоветовавшись с чичей, Тодор надел на руку свою белую повязку, что означало, что он сербский крестьянин из оккупированной области, захватил для продажи четырех хозяйских волов и пошел с женщиной в Валиево. Когда Тодор вошел в офицерскую комнату, там было четыре человека. Тодор почтительно поклонился, как можно ниже, и слышал, как один из офицеров сказал по-немецки: "Вот интеллигентный крестьянин". Капитан стал спрашивать, где находятся ближайшие отряды сербской армии, но на это Тодор по чистой совести ничего не мог сообщить ему. Разговор шел по-сербски. "А кого хотел бы ты иметь королем: Петра или Франца-Иосифа?". Тодор снова низко поклонился и политично ответил: "Мы -- сербы, и хотели бы, конечно, остаться сербами, но мы видим, что и вы хорошие люди, поэтому лучше всего, если бы был мир между народами". "Ловкая бестия, -- сказал по-немецки лейтенант. -- А почему ты не в армии?" Тодор им сказал насчет грыжи. "Ну, у нас бы на это не посмотрели", заметил капитан. За сено офицеры заплатили сорок крон и тут же откупили четырех волов, принадлежавших чиче Луке. Оценили их в тысячу динаров, а заплатили за них пятьсот крон, объяснив, что австрийская крона отныне равняется двум сербским динарам. Тодор был очень доволен успехом, получил десять крон с соседки, выпил вина и собирался домой, как вдруг кто-то схватил его за рукав: "Ты что тут делаешь?" -- Перед ним в кавалерийской форме стоял жестяник Карл Штюрмер из Белой Церкви. Они с детства знали друг друга. "Почему ты в таком платье?" Дома Тодор одевался хорошо, и поэтому Карл сразу заподозрил, что тут дело не чисто. О том, что земляк его был мобилизован, он, однако, не знал. У Тодора подкосились ноги. Однако он нашелся: "Я просто здесь с обозом. Мы везем с отцом амуницию". "А белая повязка?" "Это я так, пошутил". Тодор сорвал повязку, бросил ее на землю и для верности растоптал ногой. В конце концов Карл говорит: "Ну, ладно, пойдем выпьем чего-нибудь". Зашли в трактир, выпили. -- "А все-таки ты врешь", начал опять Карл. Выпили еще и еще. Тогда Тодор предлагает: "Хочешь, я тебе достану такой сливовицы, какой ты еще не пил?". На это Карл пошел сразу и дал вперед две кроны. Условились насчет свидания на другой день, но кавалерист тщетно дожидался своего земляка.

    Кристивое тем временем оправился и работал вместе с Тодором.

    Это был рослый добродушный мужик, наслаждавшийся безопасностью под домашней кровлей. Только наслаждение длилось недолго. Звуки пушечной стрельбы стали внезапно приближаться. Кристивое заволновался и забегал, как помешанный. Вдвоем с Тодором пошли они на соседний холм смотреть, что такое творится. Там уже собралось много женщин и детей. Бой шел под Валиевым. Вдруг там загорелся от сербской шрапнели магазин с амуницией. Невообразимый грохот обрушился на все окрестности: ядра, шрапнель, ружейные патроны, -- громыхало и трещало разными голосами. В то же время из-за горы с треском разрываются сербские шрапнели над отступающими австрийцами. Это было в день св. Олимпия. Небо, казалось, готово лопнуть от жары и грохота. Австрийцы бросают свои повозки и массами отступают в эту сторону. "Дрожит вся земля, дрожит старый сербский Медведник от выстрелов, старый Илья Бирчанин, герой битв против турецкого нашествия, похороненный в Валиеве, в гробу своем поворачивается"... Это Тодор вечером слагал такие стихи.

    Кристивое с соседом соблазнились военными повозками, застрявшими в грязи вдоль Валиевской дороги, и решили поживиться пока что хоть колесами с них. "Жадность человеческая сильнее даже страха смерти", нравоучительно писал позже Тодор у себя в книжке. Они вышли втроем на дорогу, но едва сделали сотню шагов, как навстречу им австрийская колонна. Все трое пустились бежать в разные стороны. Сосед был сейчас же остановлен и взят австрийцами. Кристивое исчез куда-то. Тодор пошел прямо навстречу недругам. "Гальт, ступай сюда"... Тодор приблизился с низким поклоном: "Добар дан, господине". "Куда идешь?" "Собрать дров для топки". "Как зовут? Где живешь? Куда ведет дорога? Как называется река? Можно ли пройти через нее?" -- окружили его солдаты. "Посмотрите, -- сказал один из них по-немецки, -- какие у него хорошие австрийские башмаки"... -- "Где брод через реку?" продолжал офицер, пропуская мимо ушей замечание солдата. "Извольте, господин, я вас провожу". Проводил, указал дорогу дальше. "Я свободен, господин?" Офицер ответил машинально: "Да". А когда Тодор, быстро повернув, стал удаляться, молодой офицер спохватился, но ему было, очевидно, неловко менять слово. Так Тодор снова спасся. Всех здоровых мужчин австрийцы забирали с собой.

    Когда Тодор вернулся домой, на него набросились с вопросами Савка, жена Кристивое, и бабка Ефросима. Никто не знал, куда девался Кристивое. Пустились на поиски, спрашивали у встречных, у соседей, но не нашли нигде. Так и исчез человек из-за колеса, а дома оставил жену и пять душ детей. Лишь шесть месяцев спустя Тодор из одной сербской газеты в Нише узнал, что Кристивое находится в качестве военнопленного в Австрии...

    После того как прошли австрийцы, Тодор не ложился всю ночь. Он до одиннадцати часов ходил около дома и по комнате, весь насторожившись, затем разбудил чичу Луку, и оба дежурили, чтобы в случае опасности во-время скрыться где-нибудь в лесу от австрийцев. Только под утро Тодор заснул.

    На другой день спозаранку управились по хозяйству, накормили скот и вышли за ограду узнать, что творится кругом. Едва ступили на дорогу, как увидели бегущих через речку Буковицу австрийских солдат. Над ними свистели пули. Один из австрийцев упал, другие скрылись. А через несколько минут к дому чичи Луки подошли два молодых сербских солдата. "Добар дан, узнаете?". "Как не узнать дорогих гостей". "Нет ли у вас в доме швабов?" "Нет". Чича Лука угостил солдат сливовицей и стал расспрашивать, как это случилось, что швабы бегут. Солдаты рассказали, что была большая битва под Аранжеловацем, и что австрийцы разбиты по всему фронту. Все в семье радовались и в то же время плакали об исчезнувшем неведомо куда Кристивое.

    Пришел второй патруль из пяти сербских солдат. Тодор на свой счет угостил их ракией. Солдаты закусывали салом и сыром и рассказывали, что Валиево полно убитыми, ранеными и пленными австрийцами. Уходя, солдаты хотели купить на дорогу индюков. Бабка Ефросима запросила за пару десять динаров. Хоть и расчетлив был Тодор на каждую скотинку, но тут на радостях предложил от себя два динара. Все чувствовали себя теперь в полной безопасности. Тодор немедленно откопал свое солдатское снаряжение. Ружье подарил чиче Луке, а остальные вещи роздал, кому что. Всякому хотелось иметь что-нибудь австрийское. Тодор располагал оставаться до конца войны у чичи Луки. Но вышли неожиданные осложнения из-за вынутого австрийского платья.

    В один прекрасный день Тодор возвращался с вязанкой дров к дому и слышит голос девочки Станки: "Тодоре, тебя ищут". Перед домом 10 сербских солдат под командой капрала. "Стой!" -- капрал направляет на него ружье со штыком: "Бросай дрова, смерть тебе, шваб" "Что ты, -- кричит ему Тодор, охваченный смертным страхом, -- я такой же серб, как и ты, а не шваб". И он клянется и крестится. "Как же тебя сюда занесло?" Тодор сказал. "Однако ты сейчас же пойдешь с нами в Валиево к начальству". Возражать не приходилось. Солдаты забрали в доме все его австрийские вещи, а сверх того пальто, куртку, одеяло и поделили между собой.

    Когда Тодора уводили, вся семья плакала. Самого чичи Луки не было дома: он вышел в поле со скотом. Ночь пришлось всю провести под открытым небом. Было холодно, а Тодор оставался в одном пиджаке. Развел костер, поддерживал огонь целую ночь и записывал жалобы на свою судьбу, подписавшись: "Тодор Бедный". Утром капрал повел его к майору 8-го полка, Милану Димитриевичу.

    Майор, пожилой, но крепкий мужчина с проседью, расспросил Тодора, откуда он, справился по штабной карте и еще по какой-то книге. Тодор рассказал все, как было, и про то, как обошелся с ним капрал. Майор позвал капрала к себе, спросил, действительно ли так происходило дело, и, убедившись, что все верно, приказал капралу лечь на пол, взял свою трость и спокойно отсчитал ею 15 ударов. Потом отправил Тодора при письме в больницу в качестве санитара.

    В Валиеве в это время свирепствовал тиф. Умирало ежедневно до 200 -- 300 человек. Все казармы города, школы, судебные здания были превращены в больницы. В одном только госпитале, куда попал Тодор, в казарме 5-го полка, было не меньше тысячи больных, главным образом тифозных. Заражались один за другим и сами доктора, фельдшера и санитары. Изнемогавший от усталости врач ухватился обеими руками за Тодора, который мог объясняться с больными на пяти языках. А в госпитале были пленные венгры, чехи, румыны. Через несколько дней доктор свалился. Его заменил австрийский врач, военнопленный. Он провел в этом аду всего один день и, в свою очередь, заразился тифом. В госпитале было холодно, грязно и сыро. Умирало много народу, свозили умерших на телегах по 10 -- 15 человек, точно дрова, и хоронили за городом в общей могиле.

    Несмотря на холод, в казарме развелись в невероятном количестве вши, которые вообще были одним из главных бичей войны на Балканском полуострове. По госпиталю они ползали, как истинные хозяева положения, и переносили заразу от одного к другому. Больные вели с ними непрерывную борьбу, один вид которой мог бы отбить охоту к пище и к самой жизни.

    В длинном коридоре тесно стояли параши. Когда человек входил в этот коридор, он видел непрерывный ряд лоханей, вокруг которых, прижавшись к стене, толпились и корчились больные. Некоторые падали на колени или лежали на полу в беспамятстве, покрытые отбросами, другие бродили, как лунатики или безумцы, скользя руками по стенам коридора. Иные пытались в горячечном припадке выброситься из окна, и санитарам приходилось их удерживать за платье.

    Наступило рождество. Тодор, едва державшийся на ногах, хотел во что бы то ни стало навестить чичу Луку. На Божич Дан он отправился туда пешком, поужинал с ними, переночевал, на другой день почувствовал себя совсем слабым, едва-едва добрался до госпиталя и замертво свалился. Лежал он 15 дней почти сплошь в забытьи. Когда новый доктор Ивкович держал его за пульс, Тодор ловил его руки и молил: "Помогите мне, доктор, спасите меня, я серб, я пишу стихи, я хочу жить во что бы то ни стало"... Доктор успокаивал его несколькими словами и шел дальше. Ухаживал за Тодором санитар Люба Златич, добродушный молодой торговец из Ужицы. Он искренно привязался к больному, который давал ему читать свой дневник. Люба обкладывал Тодора снегом и льдом и утешал цитатами из его собственных записей и стихов.

    9 января Тодор сразу почувствовал себя лучше и первым делом хотел взяться за свой дневник, но от слабости рука не могла еще водить карандашом. Поглядевшись в зеркало, которое принес ему, по его просьбе, Люба, он испугался того, что увидел там: кости да кожа. О, како мие лице жуто,

    А чело постало бледуняво круто.

    Очи изгубиле пола свого сьяя.

    Од тифуса боле и од уздисала...*

    Так писал Тодор 10 января. Он проникся к себе большой нежностью и плакал в постели по дому и семье: Кад бих био птица, да расширим крыла,

    Па тек да се винем до мог дома мила.

    Да погледам кучу и да видим жену,

    Како горко дели горку судбу нену.

    Кучо моя, кучо! Дома лепи, дома

    Нигде нема лепше...**

    И под этими строками он подписывал: "Тодор Бедный". Его почитатель Люба не мог уже познакомиться с этими стихами: 10-го он лежал в тифозной горячке, а через неделю умер.

    Сербия была в это время уже совершенно очищена от австрийских войск. Между тем в госпиталь все время продолжали прибывать австрийцы, больные и раненые. Когда заболел доктор Ивкович, в больнице не осталось врача. Лечили только санитары. В конце февраля Тодор оправился совсем и снова занялся уходом за больными -- в течение нескольких недель.

    30 марта ему удалось выехать из Валиева в Ниш. Он поступил, как техник, на постройку железной дороги из Ниша в Княжевац. Ниш представлял собою военный муравейник. Жизнь била ключом, и почти все казались богаче, чем были на самом деле. Город кишел пленными. Приписанные к какой-либо казарме, они свободно гуляли по улицам города. Всюду слышались австро-венгерские языки и наречия. Только несколько сот пленных офицеров содержались в казарме под охраной.

    5 апреля Тодор выехал на железнодорожные работы в село Нишевац. Сюда было пригнано для работы множество пленников всех национальностей. Начали с того, что выдали им чистое белье. Однако вши и тут были главным врагом, и борьба с ними отнимала много времени. Железная дорога проводилась вдоль реки Тимок, горами, которые изобилуют змеями. Эта местность славится лучшими солдатами (тимокская дивизия) и красивыми девушками, стройными, как цветы. Солдаты и пленные провожали тимочанок жадными глазами, а они с ужасом глядели на этих людей, покрытых грязью и вшами.

    В разговорах с пленными немцами, особенно рабочими, Тодор заявлял себя социалистом и свободомыслящим: немецкая речь как бы пробуждала в нем ту городскую культуру, которую он усвоил себе во время восьмилетнего пребывания в Вене и Берлине. Но это нисколько не мешало ему сохранять бытовую верность сербским обрядам и верованиям. 29 апреля, в день своего святого, Тодор купил в селе свечку, ягненка, калач и пригласил к себе священника, который пришел к сербу из Баната с полной готовностью, прочитал молитву, разрезал калач, выпил сливовицы и поздравил со "славой". Были гости: сербы и чехи из Моравии и из Праги. Настроение за столом стояло приподнятое, все считали, что война кончилась и никаких опасностей больше не предстоит.

    В таком настроении провели весну и лето. Железная дорога среди огромных трудностей продвигалась вперед. Работа чередовалась с праздниками. 26 июня, в день святого Илии, в Нишеваце был храмовой праздник. Народ сходился отовсюду, из 15 -- 20 деревень, на церковную "славу": старики и молодые, девушки в национальных костюмах и дети. Священник, протоиерей из Дервента, прибывший с женой и четырьмя черками (дочерьми), руководил торжеством.

    После службы происходил в церковной ограде обед. День был жаркий, солнечный. Мужчины нарезали ветвей и укрепили их над длинным обеденным столом, чтобы защититься от солнца. Во время обеда цыгане играли на фрулях и на гейде. Прота произнес перед едою патриотическую речь, которую закончил тостом за короля Петра. Все запели национальный сербский гимн, а девушки водили хороводы.

    Сидели за столом чинно, уважительно, в зрело обдуманном порядке. Во главе стола -- сам прота Вуле, справа от него -- молодой поп Душан, потом подпоручик Богосав из крестьян, потом Тодор, затем механик-чех, а дальше барышни, черки проты. Слева от него -- Иоца Павлович, чиновник, потом податной чиновник, потом эконом Мильна Попович, потом местный гимназист Триша. Ели сначала "пилечу чорбу" (куриный суп), затем -- "печено прася". Вино пили белое и черное. Потом подали другое "прася", и третье, и четвертое, при этом прота шутил насчет великой страды. Молодежь плясала, играла музыка. Девушки были одна лучше другой. "Есть трудно было, -- записывал Тодор, -- только и смотрел бы на красавиц... А дукаты во время танцев звенят на высоких грудях у них слаще всякой музыки".

    После второго поросенка прота провел рукой по бороде и говорит: "Ну, Тодоре, теперь спой нам какую-нибудь песню из Баната". И Тодор не ударил лицом в грязь. За ним запели и другие. Чехи пели "Где домув муй". Так за вином оставались до шести часов вечера. Тут прота опять произнес речь: "Победа должна быть за нами, потому что с нами мать-Россия, цивилизованная Англия и культурная Франция", словом, сказал то, что можно услышать и прочитать не только в сербском захолустьи.

    Осенью прибыли сюда на работы русские моряки со своими инженерами и врачами. Работали на линии и днем и ночью. Из министерства каждые два-три дня приезжала ревизия. После 6 -- 8 дней работы русские исчезли так же внезапно, как появились. Тодор записал в свою книжку приглашение своего нового друга Антона приехать к нему после войны в гости в Херсонскую губернию, в Ананьевский уезд. До окончания дороги осталось сделать несколько мостов, как вдруг пришел приказ оставить работы и со всеми вещами, с инструментами и повозками отправляться в Дервент, а оттуда -- в Ниш. Шествие растянулось на десятки километров. Это было 4 октября. Болгарское вмешательство уже решило судьбу Сербии. Тодор писал обличительные стихотворения "Бугарскому вратоломнику -- крволоку Фердинанду Кобурска" и снова с замиранием сердца думал о завтрашнем дне.

    --------------------------------------------------------------------------------

    * Как пожелтело мое лицо, какой бледностью покрылся мой лоб! Глаза утратили свой блеск от тифа и вздохов... Ред.

    ** Если бы был я птицей, расправил бы я крылья и полетел к милому дому, поглядел бы на свою хижину, посмотрел бы, как мыкает горе моя жена. Хижина моя, хижина! Дома лучше, ничего нет лучше дома... Ред.

    III

    Стоял ноябрь, когда Тодор со своими людьми прибыл в Ниш. Этот раз город выглядел совсем иначе, чем весной. Шли непрерывные дожди, было холодно и сыро. Все готовились к выезду. Куда?.. Сновали автомобили, камионы, нагруженные телеги, верховые, но не весело, как раньше, а испуганно и бестолково. Население находилось в чрезвычайной тревоге, не зная, что готовит завтрашний день. Мальчишки, продававшие на улицах мокрые от дождя газеты, кричали о каких-то победах.

    Из Ниша отправились на Прокупле и прибыли на второй день. Это было начало великого исхода, который длился четыре месяца -- по крайней мере, для тех, которые не погибли в пути. В Прокупле находились уже многие тысячи беженцев. Закупали хлеб, сало, все что можно было. Одни направлялись на Рашку, другие -- на Новый Базар. Тодор со своей строительной артелью из пленных двинулся вперед, поправляя, где нужно, дорогу и наводя мосты. Под его руководством состояло 280 человек, под конвоем всего-навсего двух старых ополченцев со старыми винтовками; предполагалось, что Тодор должен заботиться о пропитании своего отряда.

    В Бруссе Тодор прямо с дороги ввалился со своими торбами в церковь. Было воскресенье. Церковь оказалась битком набитой крестьянами, солдатами, офицерами. Тодор пробрался к клиросу и с увлечением пел "Иже херувимы тайно образующе"... Местные прихожане сразу отметили его тенор. Высокий худой аптекарь, как оказалось, тоже родом из Баната, пригласил Тодора к себе в аптеку, расспросил про Белую Церковь, про Грушицу и угостил коньяком. По пути между Рашкой и Митровицей в поток отступающей армии вливалось все больше беженцев: мужчины, нагруженные домашним скарбом, старики, дети, женщины с котомками и грудными младенцами. Плакали, жаловались друг другу, и у всех новоприбывших оказывались одни и те же слова: "Недавно стали сербами, а теперь всем приходится погибать".

    До Рашки шли целую неделю. Между Рашкой и Митровицей пришлось строить два моста. По пути эвакуация шла уже полным ходом: все покидали очаги, унося, что можно, с собою. Когда проходили войска, мосты уничтожались динамитом. Бесконечные повозки со всякой военной поклажей тянулись по размытым дорогам. В первое время можно было еще достать самое необходимое -- хлеб, сало и т. д. Но дальше становилось все голоднее, грязнее и труднее. Последние сербские газеты Тодор видел в Прокупле. В них писалось о больших русских победах и еще о том, что в Салоники ежедневно прибывают для защиты Сербии десятки тысяч солдат из Англии и Франции, что наступление болгар совершенно приостановлено, и что скоро Сербия будет очищена, а Болгария раздавлена.

    А между тем со всех сторон прибывали раненые в засохшей крови и свежей грязи и приносили с собой вести одна другой чернее. Все погибло. Болгары забрали всю Македонию. Помощи нет ниоткуда. Успокоительные сообщения газет не могли никого утешить, а только увеличивали хаос.

    Все ощутительнее становился недостаток съестных припасов. Каждый держался за то, что удавалось добыть. Раненые прибывали все в более ужасном состоянии, просили пищи, но им все чаще отказывали. Дождь становился холоднее, дороги хуже. Особенно плохо приходилось пленным. Те, которые входили в отряд Тодора, постоянно просили у него хлеба. По два-три дня они бродили голодными, шатались, копали коренья, подбирали оставшиеся тыквы и ели их сырыми... Митровица была покрыта, как саранчой, сербскими солдатами, беженцами и пленными. Тодор обратился в министерство за пищей для своего отряда. На другой день ему выдали по два хлеба на человека на восемь дней, -- как будто кто мог ручаться, что потом будет новая выдача. Одни отправлялись отсюда на Призрен, другие -- на Печ (Ипек).

    По размытым дорогам медленно сползала на юго-запад к морю вся сербская армия, истерзанная, усталая, без надежды, по колена в грязи. А впереди путь преграждали еще высокие горы. Все войсковые единицы рассыпались на составные части. Солдаты вперемежку с беженцами, пленными, телегами, пушками увлекались общим потоком по руслу из грязи. Прокормление каждый должен был искать сам для себя, и эта забота стала господствовать над всеми другими. Началась торговля всем, что можно было сбыть. Продавали друг другу казенные вещи, запасную одежду, лишнюю смену белья. За безделицу, за кусок хлеба можно было купить винтовку, шашку или сапоги. Чем дальше, тем невыносимее становилось положение пленных, которые висели у армии, как камень на шее, но которых нельзя было отпускать назад...

    Отдельные ручьи беженцев из разных концов Сербии соединились в один поток, который разлился на широком пространстве, покрывая придорожные полосы и соседние холмы. Куда ни кинешь взгляд, везде одно и то же: солдаты, повозки, пленные, пушки, дети, и все покрыто грязью. Когда Тодор наблюдал картину с холма, ему стало казаться, что ползет вперед широкая лента дороги, что самая земля сербская двинулась к морю.

    В пушки запряжено по 10 -- 15 лошадей, но двигаются они еле-еле. На каждом шагу образуются заторы. Иногда какой-нибудь воз, нагруженный патронами, увязнет и задерживает огромную колонну. Часами возятся вокруг него усталые обозленные люди, наконец, сбрасывают его с дороги вниз со всей поклажей. Такие возы остались рассеянными по всему пути, как вехи отступающей армии. Потом к покинутым возам стали присоединяться покинутые человеческие трупы.

    В селе Клине предписано было заранее построить мост, но об этом не могло быть и речи: не было ни инструментов, ни материала. Пленные были совершенно измучены от голода и усталости. Только на третий день выдали по полхлеба на человека. Приехали пионеры с походными мостами и перекинули их через речку для проезда автомобилей. В Клину телефонировали, что Мишич приедет со штабом. Один из офицеров взял у Тодора половину луковицы. Свою кровать Тодор уступил семье штабного полковника, а сам перешел спать в барак с пленными. Но спать почти не пришлось. На Клину надвигался с северо-востока неумолчный человеческий топот. Слышались тревожные ночью крики коморджиев (возниц), перевозивших на волах амуницию. Ц-ц... э... эй! Ц-ц-э-эй! Говор, скрип телег, брань перекрещивались со стонами и плачем голодных, усталых, раненых и измученных людей. Ночь, полная страданий...

    Дальше путь лежал на Девичий Монастырь. "Спросите в первом албанском селе, -- сказал Тодору капитан, -- если не захотят вас проводить, силой заставьте". Нашли старого албанца, которого не пришлось принуждать: увидав такую массу людей и притом еще не сербов, а "швабов", старик сразу согласился... В лесу натолкнулись на черногорскую семью, которая незадолго перед тем вернулась из Чикаго, где отец семьи работал на бойне. Четверо детей жались вокруг наполовину обезумевшей матери у костра и плакали. "К чему вернулись?" -- говорил отец. Голодающие дети были в первые недели отступления кошмаром для всех. С ними делились, чем могли. Раненый вынимал из рукава корку со следами засохшей крови и отдавал посиневшей девочке, которую нес на руках отец. Но чем дальше, тем больше притуплялось чувство сострадания.

    От Девичьего Монастыря, где получили немного хлеба, Тодора с отрядом направили в Печ. Теперь уже голод господствовал безраздельно над отступающими. Пленные говорили, что они готовы есть хоть кошек, только бы достать. Ночью не спали от голода, ходили, стонали. Шли вперед, качаясь, поддерживая силы неведомо чем. Разбредались по полям, ища кукурузы, тыквы, вырывали из земли коренья, тут же падали и часто больше не вставали. Молили у всех встречных арнаутов хлеба, давая в обмен за него все, что могли отдать. Тодор, как всегда, устраивался лучше других и даже не прерывал своего дневника.

    Однажды, когда Тодор записывал новые стихи, подошел к нему пленный чех, долго глядел через плечо застывшим взглядом и вдруг сказал: "Запиши... меня зовут Франя Дворжак, я чех из Сульдковице, из Моравии, и так есть хочу, что готов съесть любую собаку. Так и запиши"... Это было около четырех часов утра 9 ноября.

    От Клины до Печа шли три дня. Под Печем выпал снег толщиной в несколько вершков. Наступили настоящие холода. По дороге голодные отставали, уходили в сторону, искали пищи, забывали о том, куда идут, гибли без счета. Тодоров отряд разбился: часть осталась позади, многие разбрелись по сторонам и погибли в поле. Одним из первых погиб Франя Дворжак. На окраине Печа были казармы. Оба ополченца, числившиеся конвойными при пленных, зашли туда, а Тодор пошел в город. И здесь все было затоплено отступавшими, военными и штатскими. Все искали кукурузного хлеба. Проя... проя... стон стоял в воздухе. Продавалось и обменивалось на еду все, что только можно было продать или обменить: мешки, револьверы, часы, пояса, штыки, рубахи... А цена на прою дошла до 10 -- 20 динаров за штуку. Подле церкви, облепленной народом, подошел к Тодору солдат, оказалось, шофер, и стал приставать к нему, чтобы купил автомобиль. "Сколько?". "Дайте 30 динаров". Такие предложения посыпались на Тодора, который был одет лучше других, со всех сторон. У Печа кончается проезжая дорога, экипажам все равно приходится остаться здесь и стать добычей врага. Зато здесь искали наперебой верховых лошадей и ослов. Автомобили продавались по 20 и 10 динаров, а за ослов платили окрестным албанцам по 300 -- 400 динаров за штуку.

    В Пече выдали по прое и по кусочку мерзлого сала. Стояла горная зима: холод, ветер, снег, -- глаз нельзя было открыть. Тодор тщетно искал ближайшего дорожного товарища, Бранко Пешича, кафеджия из Сараева: тот ушел вперед, унося драгоценный мешок с провизией. Тогда Тодор вернулся в казарму к тем двум конвойным "чичам", которые шли с ним, начиная с Княжеваца. Оказалось, что они повернули обратно, очевидно, в родные места, занятые неприятелем. После этого дня Тодор ничего больше не слыхал о них... Собрав снова несколько человек из своего отряда, он двинулся дальше. Говорили, что от Печа до Скадара (Скутари) два дня пути. На самом деле шли двенадцать дней. Многими солдатами, беженцами и пленными была распродана к этому времени албанцам за прою верхняя одежда, и они двигались по снегу и льду в одних пиджаках.

    От Печа начинается самая страшная глава этого отступления.

    Тодор запасся палкой с железным наконечником, который сам смастерил себе из куска железа. Без этой палки он, может быть, погиб бы, свалившись с ледяной тропы в пропасть, как сваливались сотни других. Один из его товарищей, добродушный и услужливый Михель Резец, стащил у арнаута топор, чтобы по дороге добывать дрова для костра, и этот топор был спасителем. Все круче становились доломиты, и все холоднее. По горной тропинке могло пройти не больше двух человек в ряд. Если кто умирал на дороге, его приходилось сдвигать или переступать через него... Вот замерзший солдат прикорнул спиной к горе, а около него его конь, ждет своего хозяина. Вон мертвый старик с мертвой старухой у потухшего костра. Вон детская рука из-под снега... Этому нет числа.

    Местами приходилось ползти по тропе, держась друг за друга. Было множество случаев, когда люди с диким криком падали вниз. Остальные плотнее прижимались к горе и потом ползли дальше. Эти горы издавна называются "Проклятыми", но никогда еще столько проклятий не обрушивалось на них и на весь мир, как во время этого отступления.

    Горе тому, у кого не было топора! Иззябшие насквозь люди ворочались перед костром, чтобы согреть то ту, то другую сторону тела, или нагревали камни и ложились на них. Более трех часов такого отдыха трудно было выдержать. Но еще труднее было итти. Все круче становился путь. Люди и кони падали. Приходилось цепляться руками и ногами за уступы камней. Многие снимали обувь, чтобы легче двигаться по обледенелой тропе. Часто из глубоких пропастей раздавались исступленные вопли, но никто не останавливался: все равно не было никакой возможности помочь несчастным, да никто уже и не думал о других, пожираемый заботой о себе.

    Арнаутских жилищ не видно, они скрыты в горах. Зато сами арнауты, как коршуны, на пути подстерегали беженцев и выменивали все, что оставалось. Если арнауты видели издыхающую лошадь, они приканчивали ее и снимали шкуру. И сейчас же на труп лошади собирались беженцы, чтобы воспользоваться мясом. Срезая его кусками, они поджаривали конину на кострах и этим питались. С лошадиными трупами все чаще перемежаются человеческие. Вот молодой солдат погиб от холода, а рядом с ним другой, постарше, не выдержал и покончил с собой. Одной рукой держит ружье против груди, которая вся покрыта замерзшей кровью.

    ...Под ногами пропасть, а с другой стороны ее круто поднимаются к небу горы, покрытые еловым лесом и снегом. Неописуемая красота -- эти гиганты, Чакор и Кучиште, царящие над "проклятыми" албанскими горами. Здесь встретили арнаутов, которые предлагали Тодору кусок хлеба за сохранившиеся у него инструменты. На его отказ албанцы предупредили с угрозой: "Дальше и этого не достанете... не знаете, куда идете".

    Самая страшная ночь была на Чакоре. Тодор со своими спутниками нарубили дров, сколько могли, и поддерживали большой костер. Под ними слышался шум реки, над ними возвышался жестокий Чакор. Холод осаждал костер кольцом, стонали кругом гибнущие люди, и волчий вой слышался всю ночь. От холода, отчаяния и страха никто не спал. Ежились вокруг костра и озирались на непроходимый лес, откуда неслись волчьи голоса. Сердце так билось в груди от холода, что казалось, наступают последние минуты.

    Так добрались до вершины горы, откуда открывался вид на обе стороны. Дул злой ветер, пронизывавший насквозь. Здесь Тодор остановился, укрылся немного за выступом и записал несколько стихотворных строк в свой дневник: "На вершине Чакора". Он уже думал о том, как напечатает свой дневник на всех языках и получит много денег и славы. Дальше тропинка шла вниз большими зигзагами. Часто ложились на спину и спускались так один за другим от поворота до поворота.

    Прибыли в село Криваш, на бывшей турецко-черногорской границе. Долго ходили от дома к дому, просясь укрыться от холода. Но везде получали отказ: все полно. Наконец, какой-то школьник провел их к своей матери. После ужасных ночей попали в жилой дом и тут, сняв сапоги и расправив ноги, почувствовали, что значит кров и очаг. Казалось, что все опасности и бедствия остались позади.

    В селе Присое Тодор оставался три дня. Он лечил здесь пораненную в дороге ногу. Ночевал у Степана Голосковича. Это был бородатый и степенный чича, который обстоятельно расспрашивал, что будет, если сюда придут немцы, и каждый раз начинал разговор с начала.

    От Андреевицы до Подгорицы была уже дорога, хотя и горная. В Подгорице все было затоплено беженцами. На другой день черногорский король произносил здесь речь перед солдатами, но что именно он говорил им, до Тодора не дошло.

    Вместе со своим верным Михелем Резцом Тодор наткнулся на площади на черногорца, продававшего сосиски. Пристали к нему и стали торговать вместе. Пару сосисок продавали по динару. На другой день отделились от черногорца и соединились с турком Ахметом. На этой продаже Тодор заработал в несколько дней 180 динаров, да 40 динаров получил Михель. Прои почти вовсе не было, и продавалась она по баснословным ценам. Происходила дальнейшая распродажа того, что еще оставалось у солдат и беженцев. На площади стоял непрерывный торг. Солдаты сбывали ружья, револьверы, сабли и кормились сосисками без хлеба. Власти запретили эту торговлю, которая никого не кормила, но походила на разбой. Но сделки тем не менее продолжались.

    После Подгорицы снега уже не было, шли дожди. У поселка Хуму, состоящего из двух-трех изб, сели в челноки, чтобы пересечь Скадарское озеро. Дальше пришлось итти через Скадарские болота. Попрежнему везде подстерегали арнауты, выменивая или покупая все, что оставалось у солдат. Так они постепенно раздевали отступавших.

    В одном месте добродушный и крепкий Михель, по природе своей вьючный человек, начал переносить через реку офицеров и богатых людей. Заработал в два часа за такую переноску 23 динара. Под конец перенес по дружбе и Тодора, которому вообще верой и правдой служил всю дорогу. Шли по болоту два дня среди неописуемых страданий. Уже видна была крепость Скадар и гора Тарабош, но казалось -- не добраться до города никогда. В грязи оставили множество лошадиных и человеческих трупов. Выбившиеся из сил люди, среди них женщины и дети, протягивали из грязи руки и просили все одного и того же: "Молим хлеба". Но другие несчастные проходили, не глядя, мимо. Это было хуже, чем в снегах Чакора.

    В 8 часов утра 10 декабря (ст. стиля) увидели над Скадаром три австрийских аэроплана, по которым стреляли из фортов крепости. Когда вошли в город, нашли много разрушений, причиненных аэропланами, и десятки свеже-раненых штатских и солдат. Приюта не было, и Тодор с Михелем решили спать под турецкими воротами на улице. В городе, как это часто бывает, оказалось хуже, чем в лесу. К полуночи стало невыносимо холодно, а дров нельзя было достать. Чтобы не замерзнуть, пришлось целую ночь ходить по улицам. К утру забрели в какой-то двор, заплатили по динару и спали на полу вповалку с другими.

    Оставались в Скадаре до нового года. Тодор и тут приторговывал сосисками, продал офицеру за 40 динаров гетры, которые купил в Подгорице за 11 динаров, купил у вернувшегося из Америки черногорца чикагских консервов и отправился в путь на Сан-Джованни.

    В двух переходах от Скадара попался на дороге полный воз хлеба, который солдат продавал по 10 динаров за штуку: должно быть, добыл этот клад в Сан-Джованни с парохода для голодающих беженцев. Голодная смерть и жадная бессовестность, как всегда, только более обнаженно, дополняли друг друга во все время пути.

    По дороге, в каком-то селе, Тодор натолкнулся на дом, окруженный стражниками: тут находился король Петр. Все село было уже занято, и приюта нигде не было. Пошли дальше с Михелем, притулились у забора и так провели ночь. В Скадаре солдатам вместо хлеба выдавали муку. Тодор скупил у них несколько порций, и Михель сделал шесть хлебов. Этого хватило до моря.

    3 января пришли, наконец, в Сан-Джованни, совершив и последнюю часть пути в голоде и холоде, среди умирающих женщин и детей. В Сан-Джованни, где всего несколько домов, собралось уже великое множество народу: солдат, пленных, штатских, и каждый день сюда вливались новые человеческие волны. Из камыша сделали прикрытия и под ними скрывались от непогоды. Дни, впрочем, стояли хорошие, море спокойное. Было почти совсем тепло. Все были полны страшных впечатлений пройденной дороги, и не с кем было делиться ими, потому что все пережили одно и то же.

    Десятки тысяч людей, изнывавших от голода и неизвестности, ждали итальянских пароходов, мечтая переехать на них через Адриатику. Жандармы уверяли всех, что никаких судов не будет, и посылали в Дураццо, только бы с глаз долой. На берегу стоял вой и плач: снова итти несколько дней до Дураццо -- без хлеба, с умирающими детьми. Многие действительно отправились. Но большинство осталось. Хлеб у Тодора тем временем вышел. Он затосковал: что-то будет...

    6 января, холодным ранним утром, собрались в кучу Тодор со своим верным Михелем, Иован Ходжикостич, тайный полицейский агент, и Обрад Пиляк, кожевенный торговец из Ужицы. Советовались, что делать, куда направиться. Уже склонялись к тому, чтобы уходить на Дураццо, как вдруг с возвышенного места раздались крики: "Пароход, пароход!" Вдали показались один за другим три корабля. Но как только суда приблизились, вся набережная была очищена и оцеплена солдатами и жандармами, которые пропускали на мостки только привилегированных.

    Тодор целый день, пока стояли суда, бегал и хлопотал, чтобы попасть на пароход. Наконец, придумал план: позвал Михеля, взвалили с ним мешки себе на плечи, подошли к жандармскому офицеру: "Позвольте нам пройти с вещами полковника такого-то". Офицер кричит: "Проходи, проходи". Так и пробрались.

    Но попали только на мостки. Оттуда на пароход перевозили на пяти челноках и в первую очередь опять-таки доставляли "интеллигенцию". Тодор, оторвавшись от Михеля, думал было пройти в числе студентов, но те крепко держали друг друга за руки и никого к себе не пропускали. К вечеру на пристани стояло полное отчаяние. Одни плакали, другие проклинали, третьи снова собирались итти на Дураццо... На пароходах больше не было мест.

    Тодор предложил подъехавшему лодочнику 10 динаров с человека. Тот согласился: "Скорей!". Десять человек, как попало, свалились в лодку и поехали к пароходам. Но по дороге встретился морской офицер и приказал повернуть обратно. Полковник, бывший в числе запоздавших пассажиров, шопотом предложил лодочнику 50 динаров, если тот устроит на пароходе его и двух его дочерей. Это подействовало. После сложных маневров лодочник причалил к пароходу. Перекрестившись, Тодор вступил на борт. Верный Михель Резец остался в Сан-Джованни...

    Париж, май 1916 г.

    "Годы великого перелома

    (Бельгия и Сербия в войне)".

    "Гиз" М. 1919 г.


III. Германия в войне

    НЕМЕЦКАЯ ОППОЗИЦИЯ И НЕМЕЦКАЯ ДИПЛОМАТИЯ

    В напечатанном у нас манифесте немецкой с.-д. оппозиции "Главный враг в собственной стране"109 заключалось утверждение, что в марте английское правительство сделало шаг в сторону открытия мирных переговоров с Германией, но что германское правительство оттолкнуло протянутую руку. Германский официоз "Norddeutsche Allgemeine Zeitung"110 поторопился опровергнуть это утверждение, заявив, что "действительно" некий "видный американец" зондировал почву, но должен был лишь установить, что "ни в Париже, ни в Лондоне не имеется никакой склонности к мирным переговорам".

    По этому поводу в "Berner Tagwacht"111 от 17 июня напечатано очень интересное письмо из Берлина, которое, со всей категоричностью настаивая на правильности приведенного выше утверждения социалистического манифеста, пытается приподнять край завесы, скрывающей от непосвященных дипломатические кулисы. По словам письма, видный американец действительно установил, что ни в Париже, ни в Лондоне нет склонности к ведению мирных переговоров -- "доколе Германия не обнаружит готовности очистить Бельгию и Северную Францию и вообще отказаться от аннексионных притязаний". Указанный "видный американец", доверенное лицо Вильсона, получил будто бы заверение, что в Париже и Лондоне охотно примут, на указанном выше условии, посредничество американской республики, но в Берлине будто бы наотрез отказались приступать к переговорам на основе отказа от аннексии.

    По словам берлинского письма, одновременно делались и другие попытки, в одной из которых видную роль играли южно-немецкие политики. Автор не говорит, от кого в данном случае исходила инициатива. Зато он сравнительно с большими подробностями сообщает о третьей попытке, исходившей из Голландии, и предлагает германскому официозу попытаться опровергнуть его утверждения.

    Как Вильсон, прежде чем сделать официальные или полуофициальные шаги от имени правительства республики, делегировал "видного американца", в качестве своего доверенного лица, так и голландское правительство, прежде чем сделать какой-либо ответственный шаг, прибегло к посредничеству частного пацифистского общества, председателем которого состоит доктор Дрессельгюис. Общество организовало совещание политических деятелей, с целью "штудировать основы длительного мира". Дрессельгюис пригласил двух немецких деятелей, профессора Шюкинга и Теппер-Ласки, и заявил им, что уже дважды к нему обращались политически влиятельные англичане, чтобы при его посредстве вступить в сношения с влиятельными политическими кругами Германии и обменяться мнениями о возможности мира. Дрессельгюис вступил после этого в сношения с руководящими кругами Англии и может де заверить, что Англия была бы готова заключить мир, если Германия очистит Бельгию; при этом может быть подвергнут обсуждению вопрос о компенсациях для Германии в виде расширения ее колониальных владений. Далее доктор Дрессельгюис предложил: если в Берлине имеется готовность вести переговоры, то он явится туда, чтобы в качестве совершенно частного посредника открыть ни для одной стороны не обязательное совещание и создать, таким образом, возможность для выступления голландского правительства с посреднической миссией. Во всяком случае он, Дрессельгюис, сделает этот шаг только в случае ясно выраженного желания руководящих кругов, так как от противной стороны у него уже имеются серьезные заверения. К этому нужно заметить, говорит берлинское письмо, что речь ни в каком случае не шла о сепаратном мире. Хотя голландский посредник и говорил только об английском правительстве, но из всей ситуации вытекало, что это последнее рассчитывало на согласие своих союзников. Два названных выше немца немедленно же сообщили об инициативе доктора Дрессельгюиса членам немецкого дипломатического корпуса. Им было дано понять, что германское правительство не склонно делать какое-либо употребление из этой инициативы. Чтобы показать, что дело шло о действительно серьезной попытке, берлинский корреспондент подчеркивает, что доктор Дрессельгюис занимает высокий пост в голландском правительстве, а его немецкие собеседники стоят в близких личных отношениях к правящим кругам Германии.

    Решительный отказ немецкого правительства стоит, по словам все того же письма, в связи с тем, что в Берлине в тот период господствовало стремление добиться во что бы то ни стало сепаратного мира с Россией112. На этом, разумеется, настаивали самые реакционные круги. Главная причина отказа лежит, однако, по словам письма, в нежелании немецкого правительства отказываться от аннексионных притязаний. В связи с этим получает новое освещение заявление, сделанное 15 марта председателем прусской палаты депутатов, Ведель-Писдорфом: "Если бы мы не хотели ничего иного, как отбить нападение наших врагов, то, я думаю, не было бы слишком трудно достигнуть в течение короткого времени мира. Но этим Германия не могла бы удовлетвориться. После стольких чудовищных жертв, которые мы принесли людьми и достоянием, мы хотим большего". В свое время спрашивали себя, говорит берлинское письмо, какая муха укусила председателя? Теперь выясняется, что он явился представителем тех кругов, которые опасались успеха американской инициативы.

    В середине апреля сделана была рассказанная выше голландская попытка. А 24 апреля "Norddeutsche Allgemeine Zeitung" излагала следующие соображения в высоко официозной статье: "С разных сторон мы слышим, что в стране распространяются слухи о подготовлении к мирным переговорам. Указывают, далее, что сделаны подготовительные шаги для достижения сепаратного мира с Англией на основе известных английских пожеланий и требований.

    ...Никакой здравомыслящий человек не может думать о том, чтобы отказаться от выгодного для Германии военного положения в целях преждевременного заключения мира. Согласно данной канцлером в его речи общей характеристики целей мира, -- а только о такой характеристике сейчас и может итти речь, -- мы должны использовать каждое преимущество военного положения, дабы добиться уверенности, что никто не отважится более нарушать наш мир. На этом мы должны стоять. Слухи о немецкой склонности к миру являются, ввиду нашей неизменной готовности к поражению врагов, вздорными или злостными, во всяком случае пустыми измышлениями". Правительственный официоз высказал после голландской попытки те же мысли, какими председатель прусской палаты депутатов ответил на американскую попытку.

    В мае Бетман-Гольвег113 давал вождям политических партий более конкретные сведения относительно немецких целей мира. Вот что сообщает об этом берлинское письмо "из аутентичного источника": на востоке хотят исправления границ из стратегических соображений; что касается Бельгии, то нет необходимости прямо аннексировать ее, можно создать себе и другие "гарантии", если, оставив стране ее самостоятельность, заставить ее примкнуть к немецкому таможенному союзу114, вместо наполеоновского Code civil ввести гражданские законы Германии и заключить железнодорожную и военную конвенцию.

    Таковы разоблачения, исходящие из кругов немецкой с.-д. оппозиции, ведущей непримиримую борьбу со всем правительством. У нас еще слишком мало данных, чтобы решать, в какой мере нарисованная здесь картина закулисных дипломатических шагов отличается полнотой. Но, как материал для ориентации, приведенные сведения очень поучительны.

    "Наше Слово" N 121,

    23 июня 1915 г.


НА НАЧАЛАХ ВЗАИМНОСТИ

    Мы прошли мимо одного отраднейшего для наших мрачных дней факта международной солидарности, и к этому факту мы считаем нашим, так сказать, нравственным долгом вернуться: агентство Вольфа сообщило всему миру за несколько дней до 19 декабря, что немецкие власти готовы не препятствовать русским пленным праздновать тезоименитство своего монарха, ежели русские власти дадут такую же льготу пленникам-немцам.

    На началах взаимности! Немецкое и русское человеческое мясо разрывается и сжигается снарядами, замерзает в холодной грязи и разъедается вшами; но священное пламя монархического энтузиазма, несмотря на все, тщательно поддерживается в сердцах бронированными жрецами Берлина и Петрограда.

    "Наше Слово" N 276,

    28 декабря 1915 г.

    ПО ТУ СТОРОНУ ВОГЕЗ

    Испанский журналист рассказывает, что Зюдекум115 устал от войны. И действительно, война оказалась гораздо продолжительнее, чем ожидали Зюдекумы в августе -- сентябре 1914 года. Тогда лозунгом войны -- для черни -- была объявлена борьба против царизма. Но уже в первые недели лозунг "против Англии!" занял первое место -- по крайней мере, в литературе тех классов, интересам которых служит война. Никто, конечно, не предлагал снять антицаристское знамя: все понимали, что оно крайне облегчает работу социал-патриотического развращения пролетариата; но уже тогда, в первый период, в среде посвященных имелись разногласия, против кого действительно нужно направить главные удары. Эти разногласия определялись различиями империалистических устремлений в среде капиталистических классов и противоречиями в оценках возможных последствий и результатов войны. Разногласия не успели вырасти до степени политических антагонизмов, как нашли уже свое временное примирение в самом ходе военных операций. Зомбарт116 и те группы, идеи которых он выражал, могли считать, что "по существу" индустриальная Германия и земледельческая Россия дополняют друг друга, как мужское и женское начала, тогда как антагонизм с Англией требует борьбы не на жизнь, а на смерть; но и консерваторы и национал-либералы, в большинстве своем считавшие желательным сепаратный мир с Россией, именно под углом зрения такого мира благословляли спасительную работу Гинденбурга на восточном фронте, ожидая, что она в кратчайший срок развяжет им руки против Запада. С другой стороны, та часть связанных с Англией и Соединенными Штатами преимущественно финансово-капиталистических кругов, которая проявляла склонность видеть главного врага не в царизме, разумеется, а в завтрашней индустриализированной и потому военно-несокрушимой России, и считала долгом предусмотрительности притти, в результате нынешней войны, к тому или иному соглашению с Англией, именно под этим углом зрения не могла не стремиться к решающим успехам на западном фронте. Империалистические противоречия, под которыми при более детальном анализе можно, несомненно, нащупать различие сфер приложения отдельных частей капитала, вспыхивали на разных этапах войны, но каждый раз снова преодолевались динамикой военных операций, восстанавливавшей круговую поруку всех фронтов: через Варшаву можно давить на Париж и Лондон, как через Ниш и Верден -- на Петроград. Но чем более раздвигалось поле военных действий, тем яснее становилось, что экономический и политический (т.-е. империалистический) контроль над военными операциями становится все менее реальным, что политические цели и лозунги войны вынуждены, как тени, следовать за самодовлеющими передвижениями и столкновениями человеческих масс. Милитаризм, который должен был, по смыслу вещей, играть роль послушного и верного инструмента империалистических интересов, стал -- логикой тех же самых вещей -- почти совершенно "автономным", продолжая автоматически пожирать все силы и средства нации. Каждое новое возрастание общей линии фронтов, вызываемое почти исключительно военными успехами немцев, порождало вместе с патриотическим восторгом политическую оторопь в сердцах правящих клик, ибо все более растворяло "исторические" задачи войны в неопределенности военных и продовольственных возможностей. Вот почему на двадцатом месяце войны столь близкая к правящим сферам "Koelnische Volkszeitung"117 видит себя вынужденной воскликнуть: "Нужно дать немецкому народу идеал войны... Человек, который ему даст этот идеал, будет назван историей великим"...

    Совершенно естественно, если это хроническое накопление успехов и ими же порождаемых трудностей должно было, вместе с ростом тревоги, вызывать обострение империалистических противоречий и оценок отдельных капиталистических и правительственных клик. Вот объективная основа того кризиса, который чрезвычайно обострился в самом лагере правящих и нашел недавно свое частное, но не случайное выражение в отставке адмирала Тирпица118, воплощавшего в тесном правительственном кругу самые крайние антибритански-империалистические претензии. На языке придворно-бюрократических интриг это означает "победу" канцлера Бетман-Гольвега, политика которого сводится к выжидательному эмпирическому приспособлению к меняющейся военной ситуации. Если влиятельный кельнский орган тоскует по государственном человеке с "идеалом", то Бетман, отражая своей политикой то, что есть после двадцати месяцев бойни, представляет собою воплощенное отрицание "идеала", т.-е. определенного империалистического плана.

    Внутренний кризис в среде правящих углубляется ростом недовольства в среде управляемых, -- разумеется, только для того, чтобы уступить место единству эксплоататоров в тот момент, когда недовольство эксплоатируемых превратится в революционное наступление...

    Но сейчас атмосфера нервности и неуверенности царит в имперском рейхстаге и в прусском ландтаге. Уставшие от войны Зюдекумы трусливо и подобострастно жмутся к канцлеру, в империалистическом поссибилизме которого они усматривают линию наименьшего сопротивления -- для правящих и для себя, -- и в последнем заседании рейхстага социал-патриоты снова спасли своего "антианнексионного" Бетмана. Наоборот, для левого крыла, политически питающегося непрерывно нарастающими настроениями рабочих масс, тревога и неуверенность правящих создают как нельзя более благоприятную обстановку. В стенах ландтага, этой твердыни немецкого юнкерства, Карл Либкнехт119, как телеграфирует сам Гавас*, "призвал сражающихся в траншеях направить свое оружие против общих врагов милитаризма и капитализма". Рабочие Эссена, города Круппа120, откуда рассылаются на все фронты адские машины истребления, присоединяются -- через своих представителей -- к оппозиции. Если сегодня на голос Либкнехта откликаются те, которые делают пушки и снаряды, завтра отзовутся те, которые приводят их в движение. Тогда развязка всех нагроможденных противоречий пойдет вперед семимильными шагами, и рабочие массы Германии -- не одной Германии -- найдут идеал для своей собственной войны.

    Либкнехт и его друзья могут во всяком случае не сомневаться, что каждый революционный голос пробуждает в нынешних условиях двустороннее эхо...

    "Наше Слово" N 72,

    25 марта 1916 г. _______________

    * Французское телеграфное агентство. Ред.

    СЕРВАНТЕС121 И СВИФТ122

    Исполнившееся в апреле 300-летие со дня смерти Сервантеса породило немалое число газетных статей об авторе Дон-Кихота в обоих воюющих лагерях. Можно было бы усмотреть в этом силу культурно-исторических запросов человечества, если бы... можно было. На самом деле отношение к Сервантесу обнаружено приблизительно такое же, как и к "высоким" памятникам искусства: их ныне оценивают, как известно, под тем углом зрения, пригодны ли они в качестве наблюдательного пункта или -- для прицела.

    Творец Дон-Кихота, умерший триста лет тому назад, был мобилизован газетчиками в качестве агитатора за интересы центральных империй или Согласия. Если христиане по сю и по ту сторону надевают каски на голову Христа, какое же может быть основание у историков литературы щадить Сервантеса? Но дело не ограничилось историками литературы. Германский министр иностранных дел провел бессонную ночь над похождениями рыцаря из Ламанчи и, призвав на другой день испанского корреспондента, сообщил ему свое авторитетное мнение о высоких художественных качествах этого произведения. Немецкий юнкер-дипломат, как видим, отнюдь не игнорирует значения субъективного фактора в истории и потому на-ряду с другими более материальными средствами обольщения считает нелишним пощекотать национальное самолюбие "гордого испанца". Узнав об этом литературно-дипломатическом интервью, французская пресса позеленела от зависти. Ведь среди "преклонных" министров без портфеля, необремененных работой, имеются и такие, которые достаточно еще сохранили твердой памяти для интервью о Сервантесе...

    Поистине, нашему времени нехватает Джонатана Свифта, мизантропического сатирика человеческой низости. Господам дипломатам, да и не только им одним, было бы весьма ко времени освежить в своей памяти творения автора Гулливера. Для этого имеется достаточный хронологический повод, так как в ближайшем году исполняется 250 лет со дня рождения Свифта. Любознательные дипломаты и министры без портфеля припомнят при этом, что Свифт, борец за права Ирландии, родился и умер в Дублине. Это даст им повод навести через своих журналистов небезынтересные справки насчет того, вполне ли уцелели под артиллерийским обстрелом Ллойд-Джорджа те дома, в которых жил Джонатан Свифт. Мы не решаемся предсказывать, какое влияние окажут эти исследования на дальнейшую судьбу гомруля123, но мы зато не сомневаемся, что мизантропический дух Свифта найдет в них полное удовлетворение. Faites vos jeux, messieurs! Продолжайте вашу игру, почтенные.

    "Наше Слово" N 114,

    16 мая 1916 г.

    В АТМОСФЕРЕ НЕУСТОЙЧИВОСТИ И РАСТЛЕНИЯ

    Смена Фалькенгайна124 Гинденбургом на посту начальника генерального штаба, т.-е. действительного главнокомандующего всех германских армий, -- Вильгельм II, фиктивный носитель этого звания, упражняет свой стратегический гений, главным образом, на произнесении пред немецкими пасторами благочестиво-солдафонских речей, -- смена Фалькенгайна Гинденбургом есть один из многих симптомов не вчера начавшейся утраты равновесия по ту сторону Вогез. Немецкая пресса истолковывает эту смену на разные лады: органы крайнего империализма, главную цель войны видящие в низвержении мировой империалистической диктатуры Великобритании, опасаются, что Гинденбург окончательно перенесет центр тяжести военных операций на Восток. Наоборот, те элементы, которые считают необходимым ограничиться на сей раз более скромными задачами, как и те, которые все еще эксплоатируют лозунг "борьбы с царизмом", приветствуют смену, усматривая в ней победу своего героя Бетман-Гольвега над "экстремистом" Фалькенгайном. Каковы планы самого Гинденбурга -- никто не знает. Заявляя себя "неполитиком", Гинденбург по возможности уклоняется от объяснений по поводу так называемых "целей войны". Весьма вероятно, что этому наиболее выдающемуся мясных дел реалисту двухлетний опыт военных операций достаточно ясно показал тщету великих планов, которые быстро истощаются в этой войне на истощение.

    Руководящие круги немецкой социал-демократии, давно выбитые из равновесия движением низов, пустили в массовый оборот "петицию о мире", которая, под видом давления на правительство, имела своей задачей оказать поддержку "умеренному" Бетману против крайних аннексионистов. Но даже эта благонамереннейшая манифестация, вся целиком идущая под знаменем "национальной обороны", показалась опасной правящим верхам -- и власти сплошь да рядом запрещают собирание подписей. Что, в самом деле, если полу-политическое, полу-интриганское петиционное предприятие, долженствовавшее сыграть роль вспомогательного фактора в борьбе полубогов гогенцоллернского Олимпа, даст непредвиденный толчок Ахерону рабочих масс?

    Страх пред этим последним есть, несомненно, наиболее устойчивый момент во внутренней политике Германии. Аресты революционных социалистов идут непрерывно. Роза Люксембург125 и Франц Меринг126 -- в тюрьме. Карлу Либкнехту военный суд повысил первоначальное наказание до четырех лет. Этот новый приговор, который, по замыслу его авторов, должен был, очевидно, стать демонстрацией уверенной в себе силы, на самом деле произвел впечатление растерянного озорства. Тем не менее -- а может быть, именно потому -- он с успехом выполнил свою роль, твердо закрепив на экране народного сознания фигуру революционного борца.

    С того времени как тюремщики Гогенцоллерна, текущие расходы которых патриотически покрываются Шейдеманами127 и Эбертами128, заперли Либкнехта на замок, сервильные души штатных социалистов в Согласии решили, что настал час использовать имя Либкнехта для борьбы против его идей -- на почве самого Согласия. В течение месяцев французская пресса, почерпая свою информацию из лжи "Humanite", рассказывает, что Либкнехт возлагал ответственность за войну исключительно на правительство Гогенцоллерна; что, считая страны Согласия находящимися в состоянии законной самообороны, он своей революционной оппозицией только дополнял освободительную работу Реноделей, Плехановых, Гайндманов129 и прочих Муссолини130.

    Но если сам Либкнехт -- в каменном мешке, то его заявления и действия остались как исповедание его политической веры. "Мне трудно писать эти строки, -- восклицает Либкнехт в письме к английским социалистам (декабрь 1914 г.), -- в такой момент, когда лучезарная надежда прежних дней, Интернационал, лежит разбитым на земле, в момент, когда многочисленные социалисты воюющих стран -- ибо Германия не исключение -- в этой наиболее хищной из всех завоевательных войн добровольно впрягли себя в колесницу милитаризма... Но в то же время, -- продолжает Либкнехт, -- я счастлив и горд, посылая мой привет вам (Независимой Рабочей Партии131), которые, вместе с нашими русскими и сербскими товарищами, спасли честь социализма среди безумия нынешней бойни... Все эти фразы, -- пишет он далее, -- как "национальная оборона" и "освобождение народов", при помощи которых империализм украшает свои орудия смерти, не что иное, как мишура и обман. Всякая социалистическая партия имеет своего врага, общего врага Интернационала, в своей собственной стране".

    Разве это не ясно? Сам Либкнехт боролся с врагом, прежде всего, в своей собственной стране. Либкнехт наш, а не ваш. Во всей своей последующей деятельности он стоял целиком на почве Циммервальда, примыкая к революционной группе "Интернационала" (Люксембург -- Меринг). И подумать только, что все приведенные выше заявления Либкнехта печатались в свое время в... "Humanite"! Но ведь память у людей коротка: отчего бы пленника Гогенцоллерна не превратить в союзника Романовых? Подлые души! Братание "Humanite" и "Призыва" с Либкнехтом войдет в историю этой проклятой эпохи как самый яркий пример социал-патриотического растления.

    "Наше Слово" N 207,

    8 сентября 1916 г.


VI. Россия в войне

    ГРЕГУС* ПО ДЕМОКРАТИЧЕСКОМУ СПИСКУ

    Так как русская цензура стесняет русский либерализм в выражении чувств патриотического подъема по поводу освободительной миссии русской армии, то г. Милюков132 очень счастливо воспользовался интервьюером, чтобы довести до сведения европейского общественного мнения свои надежды и ожидания.

    Настоящая война имеет своей задачей "уничтожение милитаризма" и "упрочение принципов демократии". Это мы слышали не раз и притом с разных сторон. Но полную уверенность в военном торжестве демократии получаешь только тогда, когда в защиту ее поднимается, как на этот раз, голос из утробы русского патриотизма. Старая парламентарная Англия располагает, в конце концов, как снова показывают события, слишком незначительными военными ресурсами, чтобы совершить освободительный поход по европейскому континенту. Вряд ли также можно отваживаться взваливать на республиканскую Францию, с ее 40-миллионным населением, задачу перестройки и перекройки Европы. Тем более утешительно услышать от г. Милюкова подтверждение той мысли, что царская Россия, с ее неисчерпаемым человеческим материалом, -- несмотря, увы, на все финансовые затруднения, -- взялась вплотную за "уничтожение милитаризма" и "упрочение принципов демократии". Та война, которою на русской стороне руководит великий князь Николай Николаевич133, есть в сущности "колоссальная революция -- против милитаризма за национальность, против империализма -- за демократию". Не совсем ясно, кому собственно принадлежит эта программа: г. Милюкову или великому князю? Если также и великому князю, то почему собственно Милюкову приходится об этой программе сообщать... на итальянском языке? Если пока что только Милюкову, то какими путями предполагается на службу ей поставить русскую армию и русскую дипломатию? На этот счет г. Милюков выражается невнятно. "После этого страшного кровавого урагана, -- говорит он, -- народы имеют твердое право на мир и на освобождение от невыносимого бремени вооружений". Мы, правда, не думаем, что "право" на мир и свободу от милитаризма должно быть укреплено за народами посредством "кровавого урагана". Но вопрос сейчас не в этом, а в том, какие реальные силы призваны осуществить платоническое право на мир? "Победившие демократии, -- говорит либеральный политик, -- должны принудить разоружиться не только страны, участвовавшие в войне, но и нейтральные". Это почти похоже на ответ, нужно только развернуть его содержание. "Победившие демократии" -- это, стало быть, Франция и Англия. Но как быть с победившей автократией? Ясно: она должна быть принуждена разоружиться. Кадетский лидер призывает -- иначе этого не поймешь -- Францию и Англию насильственно разоружить царизм. Вот какую революционную программу развивает русский либерал... на итальянском языке!

    Какими путями "победившие демократии" выполнят эту задачу по отношению к победившей автократии, это опять-таки не совсем ясно. Голыми руками они царизм не возьмут. Выполнение программы г. Милюкова предполагает, в сущности, войну Франции и Англии против России -- в целях обеспечения "права на мир". Не ошибаемся ли мы, однако, коренным образом в нашем истолковании мыслей г. Милюкова? Не включает ли г. Милюков в число победивших демократий также и царскую Россию -- по тому же самому методу, по которому некогда предтеча русского официозного демократизма, Собакевич, включал Елизавета Воробья134 в список душ мужского пола? И не является ли эта собакевичская традиция основной предпосылкой всех либерально-патриотических спекуляций г. Милюкова на итальянском, как и на русском языках? Августейший Елизавет Воробей немало должен был бы смеяться по этому поводу себе в бороду, если бы жестокая природа не отняла у него, в числе многих других даров, и дар иронии.

    Г-н Милюков как будто и сам почувствовал, что выходит как-то не кругло, а, может быть, его навел на эту мысль интервьюер Магрини. Кадетский лидер увидал себя вынужденным от перспектив международного пацифизма и международной демократии перейти к недостаткам внутреннего механизма... "Накануне войны, -- признает г. Милюков, -- русский народ был преисполнен недовольства, которое выражалось с большой энергией... На улицах происходили беспорядки, вызванные громадными стачками". Устранены ли причины этого недовольства? Милюков не решается это утверждать. Зато он утверждает -- и с известным основанием -- нечто другое: "Все недовольство России, которое накопилось против бюрократии, нашло общий выход против Германии: открылся как бы большой сток". Другими словами, Милюков признает, что война сослужила огромную службу делу реакции, позволив нашей постоянной внутренней опасности укрыться за внешнюю опасность и направив народное недовольство по ложному пути. Короче сказать, воинствующая реакция обманула народ. Правда, не весь народ. Мы знаем о поведении социал-демократических депутатов и трудовиков, о нелегальных прокламациях, ответе Вандервельде, аресте социал-демократической конференции135. Наконец, и наш "Голос"136 не случайно возник, он отражает собою настроения и взгляды известной части народа. С кем же г. Милюков: с теми, которые обманывают, или с теми, которые разоблачают обман? Он с теми, которые хотят быть обманутыми, чтобы сохранить за собой возможность помогать обманывать. Ведь в этом и вообще состоит скромное историческое амплуа русского либерализма!

    Во исполнение своей миссии лидер русского либерализма уверяет итальянцев, что "по окончании войны русское правительство вынуждено будет склониться к необходимым демократическим реформам". Почему собственно? "Союзник Франции и Англии, русская нация ведет войну в защиту демократических принципов. Как же может быть, чтобы эти принципы не одержали победы внутри страны?" Совершенно правильно: правительство, ведущее войну во имя интересов демократии, прежде всего обеспечило бы этим принципам торжество в собственной стране. Но именно поэтому нелепой и постыдной ложью является утверждение, будто царизм способен вести войну во имя "демократических принципов". Что завоевание Галиции, Персии, Армении, Константинополя и проливов послужит развитию русского капитализма, сомнения нет. Но на этих основах процветет не демократия, а воинствующий империализм, который железным веером развернет свои задачи на Балканах, в передней и Южной Азии и на Дальнем Востоке.

    Даже итальянского интервьюера, повидимому, не вполне удовлетворил подписанный г. Милюковым демократический чек на неопределенное будущее. Он поинтересовался, как обстоят дела сейчас. Что слышно насчет Польши, Финляндии, Кавказа и евреев? Но тут либеральный лидер сразу увял. "Можно думать", что Польша получит обещанную автономию. "Мы", во всяком случае, будем "хлопотать" за автономию Финляндии, где пока что вводятся бобриковские мероприятия137, в свое время испугавшие даже Плеве138. "Может быть", и Кавказ можно охватить автономией. Евреи? "К сожалению, среди солдат в Польше ведется усиленная антисемитская пропаганда. Евреи обвиняются в шпионстве". И это весь задаток под демократию?

    Нет, не весь. У г. Милюкова есть козырная карта. "Наибольшая победа, которую мы одержали над немцами, это -- уничтожение пьянства". При чем тут немцы? -- спрашиваем мы себя в полном недоумении. Не намек ли на графа фон-Витте139, отца винной монополии и шефа придворной германофильской партии? Ничуть не бывало. Было бы неправильно искать в этой фразе намеков, как и вообще мысли. Одной из задач войны является ведь, как мы уже знаем, направить недовольство, которое накопилось против бюрократии, по новому "стоку" -- против Германии. Русский либерализм и взял на себя миссию одной из "сточных" канав. При этом приходится попутно выкидывать, как стеснительный балласт, даже те пятикопеечные истины, которые развивались самими либералами на антиалкогольных съездах: что голыми запретами ничего не достигнешь, что необходимо поднятие культурного уровня масс, что нужен простор для народной самодеятельности и пр. и пр. Если обо всем этом промолчать, то итальянец, пожалуй, не догадается, что русский мастеровой пьет сейчас денатурированный спирт и политуру.

    Мы еще не исчерпали всего интервью, а между тем давно уже испытываем неловкость за тот политический уровень, на котором приходится удерживать читателя. Это проклятое время будет ошельмовано будущим историком не только как эпоха зверства и дикости, но и как эпоха глупости и лицемерия. Обе эти черты не случайны, в них отражается потрясающее несоответствие между войной и всей созданной человечеством культурой. Захваченные врасплох рецидивом самого отвратительного варварства отдельные лица, партии и целые нации глупо или лицемерно приспособляют еще не позабытые ими понятия и терминологию сложной культуры к фактам кровавого грабежа и массового душегубства. Русский либерализм тут не исключение, только положение его труднее. Так как историческая природа царизма проявляется в этой войне с несравненной яркостью в Лемберге, как и в "Петрограде", то русскому либерализму в его апологетической работе приходится расходовать непомерные количества обеих идеологических "субстанций": лицемерия и глупости.

    -- Вы видите, -- говорит г. Милюков европейскому общественному мнению: -- вот это наш общественный рижский Грегус. Раньше он у нас числился по застеночному ведомству и казенными свечами поджаривал пятки пойманным демократам. А теперь мы его перевели в Лемберг, и те же казенные свечи в его руках призваны играть роль факелов демократии. Народы имеют право на мир и свободу от милитаризма. И то и другое им даст Грегус, душегубствующий по демократическому списку.

    "Голос" N 76,

    10 декабря 1914 г.

    --------------------------------------------------------------------------------

    * Грегус -- известный охранник, прославившийся истязаниями заключенных в Риге после революции 1905 г. Ред.

    ВА-БАНК

    Организованное 29 января при Государственном Совете совещание по экономическим вопросам представляло собою непредусмотренную никакими основными законами совещательную конференцию бюрократических, дворянских и капиталистических верхов, -- в целях некоторого "идейного" контроля, а может быть, и взаимного поддержания духа. Война фактически упразднила конституционный механизм -- не только в России, но и в странах исконного парламентаризма. Партии народных масс либо добровольно надевают на себя кандалы "национального единства", либо, как у нас, заковываются в кандалы правительством при поддержке партий думского большинства. Освобожденная от всякого контроля, хотя бы в форме одной только критики, государственная машина превращается в упрощенный передаточный механизм между народным достоянием и разверстой пастью войны. Как во время мобилизации железнодорожное ведомство нарушает всякие регламенты и расписания поездов, так правительство каждой воюющей страны, а России в особенности, попирает во время войны все нормы государственного хозяйства, руководясь одной целью: возможно больше выжать в кратчайший срок из достояния нынешнего и будущих поколений. И как нарушение железнодорожных регламентов неизбежно приводит в полное расстройство все сообщение, создавая на всех линиях "пробки" и всюду поселяя хаос, так и военно-полевое государственное хозяйство лихорадочно подрывает собственные основы и, чем дольше длится война, тем больше упирается в тупик. Отмена водочной монополии, представляющая с фискальной точки зрения в своем роде "героическую" меру, оказалась для старой бюрократии осуществимой только в условиях государственно-финансовой игры ва-банк: больше или меньше одним миллиардом, не все ли равно?

    Но чем затяжнее война, чем неопределеннее ее перспективы, тем чаще должны правящие заглядывать в государственный кошелек, тем тревожнее должны имущие верхи, первоначально озабоченные только барышническим использованием "национального" предприятия, спрашивать себя: точно ли бюрократия знает, куда ведет и к чему приведет страну? Плодом этой нарастающей тревоги и явилось "экономическое совещание" Государственного Совета. Министры являлись на это совещание для "обмена мнений" с представителями "реальных интересов", в лице фон-Дитмаров и Авдаковых, и "государственного разума", в лице отставных бюрократов. Однако, этот комитет общественного спасения имущих продержался недолго: 29 января произошло первое заседание, 1 апреля (ст. ст.) совещание было неожиданно закрыто. Готовность отдельных ведомств поделиться полюбовно ответственностью с такими столпами порядка, как члены Государственного Совета, разбилась о болезненную стыдливость государственной власти, которая, как библейская Сусанна в бане, оказалась не в силах выносить взор даже благочестивейших тайных советников старого режима. Третье-июньская140 Сусанна, нравы которой, как нравы жены Цезаря, выше подозрений, гневным жестом завернулась в покрывало, шлепнув концом его по многим авторитетным и высокопоставленным носам. Принцип: ва-банк! не терпит никаких ограничений. Такова мораль той первоапрельской шутки, которую отечественный режим разыграл -- над самим собою.

    "Наше Слово" N 77,

    29 апреля 1915 г.

    ПОЛИТИКА "ТЫЛА"

    С духовной скудостью остяка, песня которого исчерпывается пятью или шестью словами, русская пресса твердит изо дня в день о "мобилизации промышленности" и "организации общественных сил". Высшим средоточием этой мобилизации и организации должен явиться военно-общественный комитет, главной чертой которого остается пока полная неопределенность его задач, состава и полномочий: речь идет не то о вспомогательном органе при военном министерстве, не то о сверх-правительстве, органе парламентской диктатуры, комитете общественного спасения.

    В одном только все как будто сходятся: и мобилизация сил и военно-общественный комитет -- все это нужно против внешнего врага, все это -- политика "тыла": поскольку буржуазная оппозиция проявляет признаки жизни, она остается целиком на патриотической почве, и пока что весьма жидкая мобилизация общественных сил совершается во имя более действительной "национальной обороны", так что можно бы сказать, что Гучков141 и Милюков учинили политический плагиат у Плеханова, если бы вся позиция Плеханова не была печальнейшим заимствованием из фондов Гучкова и Милюкова.

    Под мобилизацией промышленности понимается такое ее приспособление к военным нуждам и такое распределение казенных заказов, при котором армия получала бы как можно больше амуниции и боевых припасов. За образец взяли Англию. Закрыли только глаза на то, что в Англии дело идет о приспособлении могущественнейшей и в своем роде очень совершенной капиталистической организации и гибкого демократического государственного аппарата к потребностям войны, при чем, как показывает опыт, и там дело идет гораздо медленнее, чем предполагалось и обещалось вначале. У нас же дело идет о технической, экономической и государственной импровизации: о создании хорошо налаженной сети железных дорог, новых заводов, новых технических кадров, толковых и неворующих чиновников, т.-е. дело идет о таком техническом и культурном скачке вперед, -- пред линией немецких маузеров и штыков, -- который является чистейшей утопией. Этого не может не понимать само правительство, которое лучше, чем кто бы то ни было, знает, как глубоко оно увязило отечественную телегу. Для него вопрос сводится поэтому в действительности, главным образом, к переложению более прямой и непосредственно-хозяйственной ответственности за войну на те имущие классы, которые уже раньше взяли на себя полноту политической ответственности за нее. В ответ на это партии и организации имущих классов требуют -- без всякой, однако, энергии и настойчивости -- не власти, но большего приближения к ее источникам: политическим, административным и финансовым. Правительство отнюдь не обещает, но и не отказывает начисто. Происходит симуляция "сближения" -- по классическому образцу "весны" покойника Святополк-Мирского142. На почти-девственное косоглазие власти "общественные деятели" отвечают робкими касаниями рук, газетный хор умоляет о "доверии", -- словом, проделывается заново весь ритуал лицемерия и глупости, как если бы после "весны" Святополк-Мирского не было никогда 9 января и всего вообще 1905 г., как если бы на свете никогда не существовало опыта двух первых Дум и 3 июня 1907 г., как если бы, наконец, не те же самые персонажи стояли на сцене, только облезшие и потерявшие последние зубы за протекшие десять лет.

    Комитет национальной обороны должен стать центром объединения власти с обществом и средоточием национальной мобилизации против внешнего врага. Но чем же в таком случае должно быть министерство? По смыслу вещей, именно оно должно бы, кажись, играть роль "комитета национальной обороны". Между тем оно намерено, сложив с себя добрую долю ответственности, тем вернее оставаться бюрократическим средоточием власти. Все слухи о назначении в министры братьев Гучковых, Волконского143 и других оказались преждевременными. Очищения всей Галиции недостаточно для очищения бюрократией хотя бы только двух или трех министерских мест. Пока что дело ограничивается назначением "деятелей" в совещательные комиссии.

    Но если бюрократия не торопится очищать посты, то так называемые общественные деятели как будто не торопятся сейчас протягивать к ним руки. "Беспартийная" левая печать обвиняет Милюкова в недостаточно настойчивом требовании созыва Государственной Думы и создания комитета национальной обороны. Но чего искать Милюкову сейчас в Думе? Ему придется там не призывать к отчету правительство, а давать отчет в своем доверии правительству. Еще меньше может ему дать пресловутый военно-общественный комитет: взяв на себя практическую ответственность за непосредственную "организацию обороны", кадетская партия144 закрыла бы для себя ту последнюю щель, в которой еще может оперировать сейчас ее оппозиция, -- между политикой государственной власти и ее материально-техническими ресурсами и методами. Это и есть та самая щель, куда Плеханов и иные наши социал-патриоты покушаются загнать политику партии пролетариата.

    Но социал-демократия так же мало может примкнуть к "тылу" Николая Николаевича, как усмотреть своего союзника в армиях Гинденбурга, приоткрывающих министерские двери пред партиями национального либерализма. Та страшная "критика оружием", которая совершается на русском западном фронте, не идет дальше оружия же, т.-е. военно-технических плодов государственного режима России. Идейная и материальная критика этого режима в целом ложится сейчас, более чем когда-либо в прошлом, на российский пролетариат.

    "Наше Слово" N 145,

    22 июля 1915 г.

    НЕ В ОЧЕРЕДЬ

    Некоторое время тому назад русские газеты сообщали, что в Омске оказалось огромное количество овец из восточной Пруссии. Как восточно-прусские овцы нашли дорогу в Сибирь и кто именно им служил путеводителем, об этом газеты ничего не говорили. Зато они подробно сообщали, что эти овцы распределяются между хозяевами на чрезвычайно строгих условиях, очевидно, в соответствии с нормами международного права: каждый претендент должен обязаться взять на свое иждивение не менее 500 овец, и так как дело идет не о русских зауряд-подданных, а о восточно-прусском скоте, то по отношению к нему власти требуют постройки солидных хлевов с надлежащей температурой, строго регламентированной пищи и вежливого обращения. Принимая во внимание, что, согласно нравственному закону Канта145, ныне благополучно приспособленному Плехановым к международной политике царской дипломатии, личность есть самоцель, и не имея ничего возразить против того, чтобы под действие вышеозначенного закона подпала и личность восточно-прусской овцы, мы не восстаем ни против теплушек, ни против вежливого обращения. Мы полагали бы только необходимым, в интересах социал-патриотической пропаганды и доброго имени России, запросить вышеозначенных овец, покинули ли они пределы Пруссии добровольно, как подобает автономным личностям, или, вопреки Канту, подверглись принуждению?

    Сколько было таких "добровольных" овец? Сколько было утечки, пока они добрались до Омска? Какие именно участники "национального единения" пошли навстречу требованиям овечьей конституции?

    Вот тема, достойная не только кисти Айвазовского146, но и расследования Алексинского147.

    --------------------------------------------------------------------------------

    Небезызвестный Ник. Иорданский148 чрезвычайно вдохновлен ролью "третьего элемента" в войне. Если названный публицист, сам третий элемент при социал-демократии (социал-демократия, считаем нелишним напомнить, есть соединение рабочего движения с научным социализмом; по отношению к этим двум элементам, пролетариату и науке, гг. Иорданские являются несомненно третьим элементом, т.-е. заведомой исторической роскошью), если г. Иорданский о слиянии интеллигенции с армией говорит покуда что прозой, то только потому, что не овладел тайной стиха. Судите сами. "В той готовности, с какою студенты и общественные деятели носят теперь военную форму, есть нечто символическое. Военная форма даже внешним образом приобщает интеллигенцию, еще вчера находившуюся за чертою государственности, к властному осуществлению национальных задач. Военная форма даже внешним образом создает нашему среднему сословию то положение, к которому это сословие давно стремится под давлением объективных условий экономического развития. Военная форма -- символ власти, полученный гражданами для удовлетворения повелительных требований национального чувства"...

    Борьба за власть таким образом разрешилась для "сословия" Иорданских борьбой за военную форму. До сих пор считалось, что, надев на демократического интеллигента погоны, государство получало полную власть над его душой и телом. Теперь оказывается наоборот: натянув на себя форменные рейтузы, демократический интеллигент тем самым получает власть над государством. Эту мысль можно бы и детализировать. "Общественный деятель", которому государство надело на спину серую шинель с бубновым тузом, тем самым приобщается к власти по министерству юстиции.

    Теперь потрудитесь сравнить: какая-нибудь овца, да к тому же и развращенная прусским милитаризмом, требует для себя, устами государства, надлежащей температуры и вежливого обращения; что же касается русского демократического интеллигента, то он для осуществления своего жизненного пути ничего ныне не требует, кроме форменных штанов. Если попасть в печальную необходимость выбора, то пришлось бы голосовать за восточно-прусскую овцу!..

    "Наше Слово" N 166,

    15 августа 1915 г.

    КОНВЕНТ РАСТЕРЯННОСТИ И БЕССИЛИЯ

    С тех пор как в России началась так называемая "общественная мобилизация", которая пока что характеризуется полной бесформенностью целей и методов, ссылки на преимущества парламентского контроля у наших "демократических" союзников играют роль решающего довода на столбцах русской либеральной прессы. Но лукавство исторического развития устроило так, что в это самое время борьба за установление и восстановление парламентского контроля во Франции питается крайне лестными для нашего национального самолюбия ссылками на парламентскую волю Государственной Думы. Не только сенатор Эмбер149, но и Клемансо со своим подголоском Эрве настойчиво рекомендует республиканской демократии вдохновляться высокими образцами гр. Бобринского150 и Савенко151 в деле обеспечения торжества национальной воли над косностью бюрократии и корыстными притязаниями капиталистических клик.

    Эта система ссылок с обратными расписками осложняется еще тем, что вдохновляющийся французским парламентаризмом русский либерализм отмахивается сейчас от самой постановки вопроса о министерской ответственности, без которой, однако, парламентский контроль превращается в пустую на три четверти обрядность; с другой стороны, французские радикалы взывают не только к практике третье-июньской Думы, но и к традициям революционных войн и Комитета Общественного Спасения. Во всем этом не только путаница понятий и издевательство над смыслом истории, но и глубокий политический урок для тех, у кого нет причин ни игнорировать смысл истории, ни насиловать его. Французская буржуазная демократия унаследовала режим парламентаризма от эпохи Великой Революции, и апелляция к этой последней составляет важный момент в официозной фразеологии республики. Однако же историческое развитие последних десятилетий окончательно подкопало социальные устои демократии. Империализм несовместим с ней. А так как он сильнее ее, то он опустошил ее. Формально всеобщее избирательное право дает парламент, парламент дает министерство; но министерство попадает сейчас же в переплет тайных дипломатических обязательств, банковских влияний и творит волю финансового капитала, который на выборах еле показывал свое политическое лицо. Клемансо недоволен бессилием парламента. "Якобинцу" Клемансо совершенно чужда, однако, утопическая мысль подчинить капиталистический империализм режиму демократии: он хочет только сохранить оболочку демократии, отказ от которой был бы слишком рискованным экспериментом для французской буржуазии, и в то же время он пытается использовать парламентскую механику для борьбы с эксцессами или прорехами милитаризма, когда не он, Клемансо, у власти. Но, в конце концов, в таком политическом учете наследства 1792 года нет ничего принципиально неприемлемого даже для людей 3 июня, наших самобытных парламентариев, дяди Митяя и дяди Миняя152, которые, пересаживаясь с пристяжной на коренника и с коренника на пристяжную, пытаются вытащить на дорогу глубоко увязшую государственную телегу.

    Как ни парадоксальны, следовательно, взаимные ссылки "ответственных" политиков с Сены и с Невы, но в этих ссылках по существу гораздо больше политического смысла, чем в надеждах наших отечественных горе-демократов на то, что военное сотрудничество России с Францией и Англией означает внедрение в организм царизма элементов демократического парламентаризма.

    Но русский империализм явился слишком рано, или русский парламентаризм -- слишком поздно, -- люди 3 июня не имели революционных предков, которые оставили бы им в наследство парламентский режим. Нашим империалистам не дано поэтому укрывать свои аппетиты за революционными традициями и тщательно сделанными декорациями народного суверенитета. Людям 3 июня приходится, по вине предков, и во внутренней и во внешней политике выступать в чем мать родила. Семь лет Милюков оставался за порогом комиссии государственной обороны и тем не менее усердно покрывал ее и весь русский милитаризм пред населением страны. Пять лет Гучков руководительствовал в этой самой комиссии и не мог повлиять даже на размеры интендантских взяток. Каждый из этих "народных представителей" в своей области подготовлял нынешнюю войну и подготовил Россию к войне. И вот, для того чтобы Милюков осмелился высказать ту якобинскую мысль, что военного министра, который "обманывал Думу" (неизменно желавшую быть обманутой), недостаточно посадить на прекрасную пенсию, а нужно отдать под суд; для того чтобы породить надежды на то, что Гучкова, в роли третье-июньского Карно, приставят к амуниции, понадобилось эвакуировать Вильну и Ригу и публично заговорить об опасности нового переименования Петрограда в Петербург. Империалисты до мозга костей, они прежде всего хотели "победы, такой, которая отдала бы им Галицию и Армению, Константинополь и проливы, а вместе с проливами и весь Балканский полуостров. Но оказалось, что предки, не завещавшие им парламентаризма и многого другого, тем самым не оставили им в наследство и условий военной победы. Отказываясь от борьбы за власть и от ответственного министерства во имя победы, люди 3 июня тем вернее обрушили на свои головы поражения. И они приняли их. Ибо лучше военные поражения, чем революция, которая чревата социальным поражением. Правда, люди 3 июня нашли в лице Керенского153 революционно-патриотического радикала, который программу победы хочет связать с программой демократического переворота. Два-три удачных ораторских жеста не могли, однако, скрыть основной бесплодности всей его позиции. Если те классы, которые заинтересованы в победе, боятся революции больше, чем поражения, то тот класс, который является основной силой революции, связывает судьбу русской демократии не с судьбой национального оружия, а с судьбой революционной борьбы международного пролетариата.

    В противовес Чхеидзе154 и в дополнение к Керенскому в Думе выступал исключенный из социал-демократической фракции Маньков155. Если Милюков дополняет Клемансо, то Маньков является переводом Самба на язык Восточной Сибири, чтобы не сказать Сан-Ремо*. Если хитрец-Клемансо ссылается на парламентскую энергию IV Думы, то простец-Маньков ссылается на пример англо-французских социалистов, ведущих борьбу против германского милитаризма. Но, увы! предки не оставили Манькову в наследство демократических государственных форм, за которыми он мог бы скрывать от себя империалистическое содержание войны. Вот почему Маньков является не только дальневосточным дополнением общеевропейского социал-национализма, но и его плачевнейшей карикатурой.

    Конвент растерянности и бессилия! -- таков подлинный облик новой думской сессии. Но и из растерянности правящих вырастают иногда большие события. Только, чтобы большие события оставили большие результаты в развитии страны, нужно, чтобы растерянность правящих нашла свое преодоление в решительности и силе управляемых и обманываемых.

    "Наше Слово" N 167,

    18 августа 1915 г.

    --------------------------------------------------------------------------------

    * В Сан-Ремо проживал Г. В. Плеханов. Л. Т.


ВОЕННАЯ КАТАСТРОФА И ПОЛИТИЧЕСКИЕ ПЕРСПЕКТИВЫ*

    I. Причины кризиса

    Сейчас, когда очищение русскими войсками Галиции, Польши и Прибалтийского края вошло крупнейшим и весьма устойчивым фактом в общую картину войны, цензура французской республики даст нам, может быть, возможность остановиться на причинах этого факта. Отметим тут же, что, не имея никаких претензий на пророческий дар, мы предвидели подобный результат уже тогда, когда французкая пресса писала о близком вступлении русских казаков в Берлин. Но нас вынуждали молчать: привилегией свободного суждения пользовались только те, которые ничего не предвидели и ничего не понимали.

    Русские неудачи объясняют недостатком орудий и боевых припасов. Но откуда этот недостаток? Говорят: Россия, как и ее союзники, не готовилась к нападению. Но для чего тогда Россия содержала свою армию почти в полтора миллиона человек? Говорят: для обороны. Но разве нельзя было как следует подготовиться к обороне? Мы ни на минуту не сомневаемся в злой воле Германии. Мы только отказываемся видеть доказательство доброй воли фирмы Сухомлиновых156 в ее военной несостоятельности.

    Эрве, который с неизменным презрением писал о немецкой "культуре" и с энтузиазмом провозглашал: "Да здравствует царь!", теперь заявляет, что германская армия имеет над русской огромный "материальный и моральный перевес". Это уж нечто большее, чем недостаток амуниции, вызванный непредусмотрительностью военного министра.

    Военные успехи Германии являются, в последнем счете, результатом высокой капиталистической организации. Военная техника является только применением общей техники в области взаимоистребления народов. Правда, именно военная организация является пунктом наименьшего сопротивления в процессе модернизирования отсталых стран: все государства, независимо от экономического уровня и национального достояния, стремятся выравняться по передовым милитаристическим образцам. Но зависимость военной техники от общей всегда, в конце концов, сохраняет решающий характер. Недостаточно завести пушки новейших образцов, -- нужно иметь возможность непрерывно обновлять их, увеличивая их численность и выбрасывая из каждого жерла в единицу времени максимальное количество снарядов. Немецкая промышленность, особенно в лице тяжелой индустрии, имеющей решающее значение для милитаризма, благодаря своему относительно недавнему происхождению, крайне рационализирована, т.-е. настолько свободна от тисков рутины, насколько это вообще возможно в капиталистическом хозяйстве; это именно обеспечивает за ней высокую производительность. В этой войне Германия выступает как могущественнейшая промышленная страна против России, с ее земледельческим, в своем большинстве, населением; как страна крупной централизованной индустрии против Франции, с ее все еще преобладающей мелкой и средней промышленностью; как страна модернизированных и рационализированных методов хозяйства против технически очень консервативной старейшей капиталистической державы, Англии, -- при всем ее техническом прогрессе последних лет. Такова экономическая основа военной силы Германии, на буксире которой тянутся Австрия и Турция.

    Тяжелая русская промышленность занимает уже бесспорно крупнейшее место в хозяйственной жизни страны. Но, огражденная стеною надежных таможенных ставок, не стесняющаяся держать страну периодически на диэте то угольного, то чугунного голода, проделавшая свое последнее развитие в условиях национального курса, высшим идеалом которого была "национализация кредита", привыкшая питаться бесконтрольными государственными заказами, русская тяжелая промышленность до мозга костей пропитана чертами технического ротозейства и хозяйственного паразитизма, которые одни, помимо всего прочего, заранее исключают возможность каких-либо внезапных и чудодейственных результатов от так называемой "промышленной мобилизации". И недаром именно г. Гучков, который прекрасно знает, где раки зимуют, предостерегал военно-промышленный съезд от необоснованного оптимизма.

    Как человек является главной силой производства, так он же остается главной силой войны. Что же представляет собою русская армия со стороны своего человеческого состава?

    Плеханов писал в своей брошюре о войне, что русская армия состоит из львов, которыми командуют... не львы. Мы не имеем возможности точно повторить здесь, кто именно "командует", предоставляя догадливости читателей закончить лихую цитату. В каком смысле надлежит, однако, понимать "львиный" состав крестьянской, по преимуществу, армии России? Значит ли это, что русский народ в расовой своей основе отличается более высокой, чем иные народы, воинственностью, или что русский крестьянин прошел особую историческую школу героизма? Или под львиным характером русского крестьянина Плеханов начал ныне понимать его исчезающую способность безропотно голодать, гнить и умирать? Какой смысл имеет первая половина цитаты? Никакого смысла. Это одна из тех бессодержательных пошлостей, на питание которыми фатально обречен социал-патриотизм, тем более российский.

    Элементарное марксистское соображение должно подсказать, что наиболее ценной в военном отношении частью современной армии является промышленный пролетариат. Чем большую роль начинала играть в современном милитаризме капиталистическая техника, тем большее значение приобретал связанный с техникою капиталистический рабочий. Как ни велико производственное, социальное и политическое значение нашего рабочего класса, но численно он все еще составляет небольшую дробь населения, оставаясь по существу глубоко враждебным тем целям, во имя которых он мобилизован царизмом. Всеобщая воинская повинность, как и всеобщее избирательное право автоматически отражают числовые соотношения социальных группировок нации. В русской армии крестьянство тем более подавляет пролетариат, что многочисленные и наиболее квалифицированные элементы последнего удерживаются на заводах для промышленного обслуживания войны. Подавляюще-крестьянский состав армии не может не понижать ее военного уровня.

    Это обстоятельство еще усугубляется исторически-обусловленным характером русского крестьянства. Если мелкий земельный собственник Франции, вышедший из Великой Революции и завладевший землями монархии и дворянства, прошел затем школу обязательного обучения и школу республиканского парламентаризма, приблизившись этим путем к культурному типу города, то русский крестьянин, и по сей день еще опутанный сетями сословного бесправия, бесконечно далек от того, чтобы чувствовать себя "хозяином земли", -- звание, которое гг. Иорданские раздают всем, облачающимся в военный мундир, -- ни хозяином помещичьей земли, ни хозяином государства. Революция 1905 г. попыталась -- и опыт этот не прошел бесследно -- пробудить крестьянство к сознательной и активной исторической жизни. Победоносная контр-революция, с своей стороны, постаралась -- и с немалым успехом -- свести к минимуму культурные плоды революции в жизни деревни. Если за последнее десятилетие и сделаны известные, по крайней мере, количественные успехи в деле народного обучения, то те поколения русской деревни, которые пополняют сейчас русскую армию, во всяком случае, не успели вкусить новой школьной сети, -- им удалось зато в молодости вкусить карательных экспедиций.

    Вслед за русским крестьянством необходимо привлечь к учету десятки миллионов инородческого населения. Сколько бы буржуазные представители этого последнего в Думе ни расписывались в своем патриотическом энтузиазме, можно не сомневаться, что подлая система исключительных законов, дополняемых погромами, мало способна питать "львиные" патриотические настроения "инородческих" народных масс, не имеющих права свободного изъяснения и свободного жительства в той самой стране, которую они призваны защищать.

    Как обстоит теперь дело насчет тех "не-львов", которые командуют русской армией? По этому поводу мы скажем только, -- и этого будет достаточно, -- что офицерство, особенно в верхнем руководящем своем ярусе, представляет собою неотделимую составную часть всей правящей России 3 июня. Здесь происходил один общий отбор людей, приемов и взглядов. Рекрутируясь из одних и тех же общественных кругов, высшее офицерство и высшая бюрократия всегда остаются сообщающимися сосудами, и культурно-нравственный уровень их один и тот же. Это не требует дальнейших пояснений.

    Причины неудач русской армии, таким образом, более глубоки, чем простая нехватка снарядов в кладовых г. Сухомлинова. В 1890 г. Фридрих Энгельс писал о царской России: "Только такие войны по ней, где союзникам России приходится нести главную тяжесть, открывать свою территорию опустошению, ставить главную массу бойцов и где на русские войска ложится роль резервов. Только против решительно слабейших, как Швеция, Турция, Персия, царизм ведет войну собственными силами". За четверть столетия, протекшую со времени написания этих строк, экономическая и общественная жизнь России претерпела огромные изменения. Эти изменения искали своего выражения в революции 1905 г. Но буржуазная Франция помогла царизму справиться с революцией. Россия 3 июня оставалась царством сословно-бюрократической кабалы. На этой основе вырос русский империализм и обновлялся русский милитаризм. События войны подвергли милитаризм решающему испытанию. Результаты испытания налицо. Дальнейший ход военных операций -- в самой России, как и на других фронтах -- может внести очень существенные поправки в создавшееся положение. Но в основных своих чертах военная роль России определена. Подавленная революция отомстила за себя. Под агрессивным империализмом, сплотившим под своим знаменем все партии имущих классов и поработившим себе политическую совесть русской интеллигенции, история подвела черту. От этой черты будет исходить дальнейшее политическое развитие страны.

    --------------------------------------------------------------------------------

    * Статья представляет собой первые две гл. ст. под тем же названием, помещенной в кн. Л. Троцкого "Война и Революция" т. I, стр. 354. Ред.

    II. Поражения и революция

    Война есть исторический экзамен классового общества, проверяющий силу его материальной основы, крепость материальных сцепок между классами, устойчивость и гибкость государственной организации. В этом смысле можно сказать, что победа -- при прочих равных условиях -- обнаруживает относительную крепость данного государственного строя, увеличивает его авторитет и тем самым укрепляет его. Наоборот: поражение, компрометируя государственную организацию, тем самым ослабляет ее.

    Что прошедшая через победоносную контр-революцию Россия не сможет развернуть победоносного империализма, что она в войне раскроет все свои социальные и государственные прорехи, в этом ни один здравомыслящий социал-демократ не сомневался до войны. В то же время наша партия была неизменно против войны. Нам не приходило в голову связывать наши политические надежды, революционные или реформаторские, с военными злополучиями царизма, неизбежность которых в случае войны стояла для нас вне сомнения. Не потому, чтобы мы, подобно нынешним социал-патриотическим сикофантам, считали "нравственно-недопустимым" заинтересованность революционного класса в военном крахе своего правительства. Также и не в силу слепых национально-государственных инстинктов, которые в российских революционных кругах имеют серьезный противовес в достаточно могущественной силе ненависти к царизму. Наконец, и не в силу общих гуманитарных соображений о бедствиях, неизбежно связанных с войною. "Нормальная" жизнь классового общества в течение веков и тысячелетий построена на самых ужасающих бедствиях масс, -- война только концентрирует эти бедствия во времени; и если бы вернейший или кратчайший путь освобождения шел через войну, революционная социал-демократия не задумалась бы толкать на этот путь с решимостью хирурга, который не пугается страданий и крови, когда считает целесообразным вмешательство ножа.

    Если мы отказывались спекулировать на войну и заложенные в нее поражения, то не по национальным, не по гуманитарным, а по революционно-политическим соображениям как международного, так и внутреннего порядка.

    Поскольку поражение, при прочих равных условиях, расшатывает данный государственный строй, постольку предполагаемая поражением победа другой стороны укрепляет противную государственную организацию. А мы не знаем такого европейского социального и государственного организма, в упрочении которого был бы заинтересован европейский пролетариат, и в то же время мы ни в каком смысле не отводим России роли избранного государства, интересам которого должны быть подчинены интересы развития других европейских народов. Вряд ли есть надобность более подробно останавливаться сейчас на этой стороне вопроса, достаточно освещенной на столбцах нашей газеты.

    Но даже не выходя из рамок узко-национальных перспектив развития, российская социал-демократия не могла связывать своих политических планов с революционизирующим влиянием военных катастроф.

    Поражения только в тех исторических условиях могут явиться бесспорным и незаменимым двигателем развития, когда назревшая необходимость внутренних преобразований совершенно не находит в недрах общества новых исторических классов, способных осуществить или вынудить эти преобразования. В таких условиях реформы, проведенные сверху, в результате разгрома, могут дать серьезный толчок развитию прогрессивных общественных классов. Но война является слишком противоречивым, слишком обоюдоострым фактором исторического развития, чтобы революционная партия, чувствующая твердую классовую почву под ногами и уверенная в своем будущем, могла видеть в пути поражений путь своих политических успехов.

    Поражения дезорганизуют и деморализуют правящую реакцию, но одновременно война дезорганизует всю общественную жизнь и прежде всего ее рабочий класс.

    Война не есть, далее, такой "вспомогательный" фактор, над которым революционный класс мог бы иметь контроль: ее нельзя устранить по произволу, после того как она дала ожидавшийся от нее революционный толчок, как исторического мавра, который выполнил свою работу.

    Наконец, выросшая из поражений, революция получает в наследство вконец расстроенную войной хозяйственную жизнь, истощенные государственные финансы и крайне отягощенные международные отношения.

    И если российской социал-демократии оставались совершенно чужды авантюристские спекуляции на войну, даже в самые беспросветные годы неограниченного торжества контр-революции, то именно потому, что война, если она дает толчок революции, может создать в то же время такую обстановку, которая крайне затрудняет социальное и политическое использование революционной победы.

    Однако нам приходится сейчас не только оценивать, в каком направлении война и поражение влияют на ход политического развития, нам прежде всего приходится действовать на той почве, какую создает поражение. Ибо, -- каковы бы ни были дальнейшие перипетии военных событий, -- одно можно сказать с полной несомненностью: восстановить и умножить в короткий срок свои силы так, чтобы еще в нынешней войне реализовать планы мировых завоеваний, -- об этом серьезно говорить совершенно не приходится. Царская армия разбита. Она может иметь отдельные успехи. Но война ею проиграна. Нынешние поражения знаменуют начало военной катастрофы. Снова приходится повторить: социал-демократия не создает себе по произволу исторической обстановки. Она представляет собою только одну из сил исторического процесса. Ей приходится становиться на ту почву, какую создает для нее история.

    Политически руководящее ныне во всех политических партиях России поколение целиком воспитано на опыте последних 10 -- 15 лет в развитии нашей страны. Уже по одному этому, при мысли о возможных внутренних последствиях военной катастрофы, неизбежно напрашивается аналогия с событиями 1903 -- 1905 г.г. В 1903 г. бурная волна массовых стачек потрясала Россию. Социал-демократия видела тогда в этих событиях революционный пролог. В январе 1904 г. открылась русско-японская война. Она сразу приостановила революционное движение. Страна как бы замерла -- более чем на полгода. Поражения на военном театре деморализовали и ослабили правительственную власть и дали могущественный толчок недовольству разных социальных классов и групп. На этой основе революция получила лихорадочное движение вперед.

    1912 -- 1913 годы, как и 1903, видели картину нарастающего массового движения, главным образом опять-таки в виде революционных пролетарских стачек. Рабочее движение развертывалось теперь на несравненно более высоком уровне, опираясь на опыт самого бурного и содержательного десятилетия в истории России. Как и в прошлый раз, война, разразившись, сразу приостановила развитие революционного движения. В стране наступило почти полное затишье. Власть после первых побед, весьма условного характера, совершенно потеряла голову и взяла такой реакционный курс, какого не знала дореволюционная Россия. Но период "побед" скоро пришел к концу. Последовавшие затем непрерывные поражения окончательно сбили с толку правящую клику, вызвали патриотическое возмущение буржуазно-помещичьего блока и создали, таким образом, более благоприятные внешние условия для развития широкого общественного движения. По аналогии с прошлым десятилетием, можно предположить, что после "оппозиционной" мобилизации имущих классов должна последовать мобилизация демократии и, в первую голову, пролетариата, результатом чего будут революционные потрясения.

    В высокой степени знаменательно, что надежды на спасительную и освободительную роль русских поражений стали распространять именно те, кто наиболее пламенно желал русских побед. Английский министр ЛЛойд-Джордж157 уже видел, как русский гигант, пробужденный катастрофой, сбрасывает с себя путы реакции. Вандервельде, убеждавший в начале войны нашу думскую фракцию в прогрессивном значении будущих русских побед, сейчас авторитетно резонерствует о благотворности русских поражений. Эрве пишет о благодетельности страдания как фактора русской истории. Наконец, кое-какие социал-патриотические перебежчики, рассуждавшие в месяцы русских успехов по формуле: "Сперва победа, затем реформы", захлопотали об амнистии... после очищения Варшавы. В этом явном "пораженчестве" нет, разумеется, никаких элементов революционности. И Ллойд-Джордж, и Вандервельде, и Эрве -- все они попросту надеются на то, что военные поражения пробудят "государственный разум" правящих классов России. Все они, в своем глубоком внутреннем презрении к России, являются по отношению к ней голыми пораженцами, рассчитывая на самостоятельную автоматическую силу военного краха -- без прямого вмешательства революционных классов. Между тем как с нашей точки зрения центральное значение для ближайших судеб России имеет именно вопрос о влиянии войны и поражений на пробуждение, сплочение и активность революционных сил.

    Под этим углом зрения необходимо прежде всего сказать, что было бы жестокой ошибкой просто переносить на нынешнюю эпоху опыт прошлого, в отношении влияния войны на настроение народных масс. Нынешняя катастрофа не идет по своим гигантским размерам, а стало быть, и по своему дезорганизующему воздействию на хозяйственную и культурную жизнь страны ни в какое сравнение с колониальной авантюрой русско-японской войны. Это, с одной стороны, должно, конечно, повести к несравненно более широкому и глубокому воздействию нынешних поражений на сознание народных масс. Перед социал-демократией здесь открываются неисчерпаемые источники революционной агитации, каждое слово которой будет встречать могущественный резонанс. Но необходимо, с другой стороны, отдать себе ясный отчет в том, что военная катастрофа, истощая экономические и духовные силы и средства населения, только до известного предела сохраняет способность вызывать активное негодование, протест, революционные действия. За известной чертой истощение оказывается настолько могущественным, что подавляет энергию и парализует волю. Начинается безнадежность, пассивность, моральный распад. Связь между поражениями и революцией имеет не механический, а диалектический характер.

    Если безнадежной либеральной пошлостью веет от надежд Ллойд-Джорджа и иных на либеральное "просияние ума" у правителей России под самодовлеющей силой поражений, то ребяческим заблуждением было бы, с другой стороны, заключать, на основании ложно истолкованного "русско-японского" опыта, об автоматически-революционизирующем воздействии военных поражений на массы. Именно гигантские размеры нынешней войны могут -- при ее неопределенно-затяжном характере -- надолго подрезать крылья всему общественному развитию, а стало быть, в первую голову -- революционному движению пролетариата.

    Отсюда вытекает необходимость борьбы за скорейшее прекращение войны. Революция не заинтересована в дальнейшем накоплении поражений. Наоборот, борьба за мир является для нас заветом революционного самосохранения. Чем могущественнее пойдет мобилизация трудящихся против войны, тем полнее опыт поражений будет политически учтен рабочим классом, тем скорее он превратится в побудительную силу революционного движения.

    "Наше Слово" NN 174, 179, 180,

    26 августа, 1, 2 сентября 1915 г.


УМУ НЕПОСТИЖИМО

    "La Bataille Syndicaliste"158 сообщала на-днях, что известный голландский социалист Ван-Коль159 вывез из своего недавнего пребывания в России в своем роде достойное внимания сведение: у жены бывшего военного министра Сухомлинова состоял в любовниках немецкий шпион, который, соединяя полезное с приятным, располагал не только спальней министра, но и его рабочим кабинетом.

    И чего только смотрит Алексинский? Уму непостижимо!

    "Наше Слово" N 224,

    26 октября 1915 г.

    "LES RUSSES D'ABORD!"

    Во вчерашнем номере "La Guerre Sociale" недремлющий Густав Эрве снова требует "четверного" десанта на балканский полуостров. "Les Russes d'abord!" Первым делом русские! Необходимо, чтоб они немедленно высадили свои войска на черноморское побережье Болгарии. Мало того: необходимо, чтоб эти войска имели во главе своей "des Popes et les icones de Kiew" (попы и святые киевские иконы). Мы не знаем, вдохновляется ли г. Эрве в своем проекте опытом русско-японской войны, во время которой, как памятно, святые иконы занимали в русском военном обозе солидное место. Опальный генерал Драгомиров160 тогда говаривал даже: "Они нас ядром, а мы -- молебном!..". Но если язычников-японцев нельзя было пронять киевскими святынями, и если православный ладан вряд ли пригоден против протестантских удушливых газов, то совсем иначе обстоит, разумеется, дело с православными братьями-болгарами, и, предлагая пополнить нехватку амуниции соответственным количеством икон, глубокий знаток славянской души, пожалуй, совершенно прав.

    Но так как неверие сделало пагубные завоевания и на Балканском полуострове, то было бы непростительно ограничиваться использованием одних только истинно-русских ресурсов. Освободительный характер войны должен найти свое выражение на-ряду с ее православным духом: было бы поэтому необходимо во главе французского отряда поставить группу бывших антимилитаристов, вооружив их декларацией прав человека и гражданина161. Английский десант мог бы выступать под знаменем Magna charta libertatum (Великой хартии вольностей)162. Наконец, в целях воздействия на балканских социал-демократов, упорствующих в классовых заблуждениях, было бы прямо-таки необходимо организовать добровольческий отряд циклистов из социал-патриотических лоботрясов, вооружив их плехановским посланием к болгарскому народу.

    Современная война основана на искусном комбинировании всех родов оружия. Мы выражаем свою твердую уверенность в том, что если сочетать воедино киевские иконы и республиканские декларации, попов и анти-милитаристов и прибавить к этому плеханизированного для балканских нужд кантианства, результат получится совершенно неотразимый.

    "Наше Слово" N 210,

    7 октября 1915 г.

    СЛОВО ЗА "ПРИЗЫВОМ"

    Мы уже сообщали на-днях о гениальном плане высадки в Варне попов с киевскими иконами. Это было, как помнят наши читатели, несравненной идеей Густава Эрве. Но Клемансо разошелся со своим недавним отголоском не только насчет целесообразности салоникской экспедиции, но и насчет характера будущей русской высадки на болгарское побережье. О попах и об иконах Клемансо не говорит ни слова, зато он категорически требует, чтобы во главе десанта стал сам царь, и сегодня опять предсказывает полную дезорганизацию болгарской армии, как только она столкнется грудь к груди с нашим венценосцем.

    Вопрос, по нашему мнению, очень серьезный: попы с иконами или Николай II?163 Мы считаем совершенно недопустимым дальнейшее молчание по этому поводу "Призыва"164. Его голос должен быть услышан в этот критический час!

    "Наше Слово" N 224,

    26 октября 1915 г.

    СВОИМ ПОРЯДКОМ

    В любезном отечестве события совершаются своим порядком.

    Чтоб ярче ознаменовать, насколько новый министр внутренних дел враждебен всяким исключительным положениям, -- так он заявил представителям печати, -- Москва объявлена на военном положении, т.-е. наиболее исключительном из всех возможных. Сенатор Крашенинников165, великий судебный "ликвидатор" событий революции, подводит один, в тиши, без переписчиков и при спущенных шторах, итоги московскому погрому, организованному градоначальником Адриановым166 против внутренних немцев, оказывающихся на поверку евреями. Но еще не въелись как следует быть в бумагу тайные сенаторские письмена, как Хвостов167 призывает Адриановых всех губерний и областей России к повсеместному устройству погромов, объявляя к их руководству, что стачки и волнения устраиваются немецкими агентами на немецкие деньги.

    Все идет своим предопределенным порядком в нашем отечестве. Один из министров разъяснил любопытному сотруднику "Русского Слова", что теперь нет надобности в созыве Думы: "такая необходимость значительно (!) ощущалась в июле, когда положение на фронте было несколько (!) неблагоприятно, ныне же этот мотив, к счастью, отсутствует". Так как несчастная Сербия отвлекла на себя часть немецких сил, то монархия, пользуясь военными каникулами, может продлить парламентские каникулы Государственной Думы. При этом не может быть, разумеется, и речи об удовлетворении финляндских ходатайств на счет созыва сейма: "его заседания, ввиду перерыва сессий палат, давали бы повод думать, -- по разъяснению г.г. министров, -- что Финляндия находится в привилегированном положении". А наши Хвостовы являются, как известно, непримиримыми противниками всяких привилегий и всякого неравенства. По этой самой причине "оставлена без последствий" жалоба последнего финляндского сейма на то, что центральное правительство распоряжается без согласия сейма штатным фондом. Было бы поистине противоестественным вводить для финнов "исключительный режим" законности -- сейчас, когда немцы у Риги и Двинска не движутся вперед.

    Правда, на Балканах дела идут из рук вон плохо. Но на что же существуют "союзники"? Не одним только проливам, но и Египту и Индии грозит ныне немецкая опасность. Стало быть, еще жить можно.

    Правда, Сазонов168, обещавший 8 августа 1914 г. "не посрамить земли русской", ныне не без сраму уходит в отставку. Но зато в сан канцлера возводится Горемыкин169. Его бакенбарды должны отныне еще более символически свидетельствовать о том, что во внешней политике, как и во внутренней -- все пойдет своим порядком.

    Но Горемыкин -- символ. Фактически министерство стоит под знаком хвостовщины. Премьер -- Хвостов, один из двух Хвостовых, но какой: племянник или дядя? Если государственно-светский дядя -- это значит черносотенство, полуприкрытое юридическими формами; если царски-народный племянник -- это значит черносотенство оголтелое, базарное, демагогическое.

    Но дядя, в качестве премьера, был бы во всяком случае только шагом к племяннику или только временным прикрытием для государственных трудов Хвостова младшего. Звезда последнего горит на небосводе царизма, союзника двух западных "демократий". Какое великолепное сближение: новое министерство республики, с бывшими социалистами во главе, с Гедом170, Самба и Тома171 в резерве, получает "союзный" привет от царского правительства за подписью истинно-русского "союзника" Хвостова!

    "Наше Слово" N 232,

    5 ноября 1915 г.

    СОБЫТИЯ ИДУТ СВОИМ ЧЕРЕДОМ

    Военные поражения выдвинули на передний политический план либеральную буржуазию. Она объединилась в земский и городской союзы, в военно-промышленные комитеты172. Милюков сколотил прогрессивный парламентский блок173, и кое-кому, -- конечно, не реакции и даже не либералам, а прежде всего третьему элементу, преимущественно в лице социал-либеральных фальсификаторов марксизма, -- стало казаться, что пробил час нового хозяина, буржуазии, и что старый режим доживает последние дни.

    Роспуск Думы174 и призыв к власти Хвостова явился на поверхностный взгляд неожиданным, а по существу дела глубоко закономерным ответом на выступление прогрессивно-империалистического блока. Раз все партии имущих классов начинали с того, что перенимали на себя ответственность пред народом за войну и за самое ведение ее, притом в такой степени, какой правящие никак не ожидали, у монархии не могло быть никаких разумных оснований, кроме разве чувства благодарности, делиться с буржуазией властью. Но благодарность никогда еще не являлась историческим фактором. В первый период своего воцарения Хвостов отражал недостаточную уверенность придворных сфер: он непрерывно заговаривал зубы либеральной печати, разъясняя, что в сущности между черносотенством, с одной стороны, национальным либерализмом и национальным социализмом, с другой, нет никакой пропасти; что он, Хвостов, готов к сотрудничеству с Милюковым и Плехановым, -- при том само собою разумевшемся условии, что Плеханов возьмет на себя поставку полезной идеологии для наименее надежного класса, Милюков будет нести ответственность перед либеральной буржуазией, а бремя власти останется на плечах Хвостова. Либеральная пресса в течение долгих недель "анализировала" и "комментировала" программные выделения Хвостова и хоть и сохраняла на физиономии полуироническую гримасу, но в глубине души искренне усматривала обнадеживающий признак в том, что, стало быть, Хвостов берет ее всерьез, если разговаривает с ней целыми часами.

    Как ни была обнадежена реакция работой прогрессивно-империалистического блока и всех его земско-санитарных и военно-промышленных органов, но она все же не сомневалась, что на затяжное устранение Думы от контроля над военно-дипломатическим хозяйством монархии, прогрессивный блок ответит оппозиционными действиями. Именно поэтому придворные сферы занялись деятельной подготовкой "общественного" противовеса, в виде черносотенных съездов в Петрограде и Нижнем. Но к несомненному удивлению самого правительства прогрессивный блок не ответил ничем. Два-три прогрессиста вышли из министерских совещаний, где, впрочем, оставались другие прогрессисты бок-о-бок с кадетами. Прогрессивный блок не только оказался недееспособным, но немедленно же дал трещину, как только обнаружилось, что для правящих сфер закончился период колебаний. Примыкавший к блоку "центр" Государственного Совета -- привлечение этого центра было высшим торжеством милюковской стратегии! -- сразу отодвинулся вправо и после черносотенных съездов разрешился туманными заявлениями, из которых ясно только то, что обитатели Петергофа могут спать спокойно.

    Полная бездеятельность и демонстративная немощность прогрессивного блока устраняла в сущности надобность в черносотенном противовесе. Погромные съезды, организованные из тайных фондов и получившие теплое приветствие от царя, представились в этой обстановке излишней роскошью даже "солидным" элементам бюрократии, -- тем более, что за отсутствием непосредственных политических задач всероссийский конгресс погромщиков стал ареной для интриг вчерашних министров против сегодняшних.

    "Положение стало ясно", нравоучительно возглашает третий элемент, сам погрязший в патриотическом тупоумии и квиетизме, и читает либеральной буржуазии популярные лекции о необходимости "опоры" в народных массах. Как будто бы в самом деле буржуазия не знает, где раки зимуют! Как будто ее поведение определяется ее "предрассудками" и неосведомленностью, а не ее классовыми интересами...

    В Петергофе действительно могли бы спать спокойно, если б на свете не было других опасностей, кроме политики прогрессивного блока. Но события развиваются своим чередом. Десять миллионов душ вырваны из народного хозяйства. Производительная жизнь страны и прежде всего пути сообщения совершенно дезорганизованы. Лихорадочно работает кредитный пресс. Цены непрерывно повышаются. Всюду недостаток предметов первейшей жизненной необходимости. В то же время в государственном хозяйстве идет такой разгул хищничества и авантюризма, о котором сейчас можно только догадываться по робким намекам и кривым отражениям в печати.

    События идут своим чередом, и если прогрессивный блок убаюкивает правящих, то завтрашний день готовит им суровое пробуждение.

    "Наше Слово" N 10,

    13 января 1916 г.

    "НАРОДНАЯ МЫСЛЬ"

    В Петрограде выходит с ноября журнальчик патриотических любомудров и богословов народнического толка. В качестве "ближайших" сотрудников "знакомые все лица": Авксентьев175, Бунаков176, Воронов177, депутат Дзюбинский178 и др. Редакционная статья начинает с акафиста "цельной и гармонической личности", клянется Герценом, Чернышевским, Лавровым и Михайловским и приходит на второй страничке к тому, что "русская демократия обязана принять самое деятельное и активное участие в обороне страны". Все это изложено языком недоучившегося семинариста. Вот для образца фраза из программной статьи, которую Тяпкин-Ляпкин179 и Кифа Мокиевич180 писали совместно: "Переходя к нашим очередным задачам в связи с переживаемым политическим моментом, наш журнал считает крайне необходимым ясно определить свою позицию в вопросе о войне". Все остальное в том же приблизительно духе, так что, по слухам, в России создается -- в дополнение к организации защиты отечества -- организация защиты отечественного синтаксиса от редакции "Народной Мысли".

    В заключение патриотические народники посылают трогательное приветствие по адресу социал-патриотов "Нашего Дела". Но это приветствие должно быть воспроизведено дословно: "Выступая с журналом в столь трудный и критический момент нашей (?) жизни, редакция "Народной Мысли" чувствует живую потребность послать товарищеский привет своему собрату -- редакции "Нашего Дела", с искренним пожеланием полного успеха в достижении ее (?) конечных идеалов". Безграмотно, но зато от чистого сердца!

    Разумеется, и В. Бурцев181 тут как тут. "Дорогие товарищи! Вы меня истинно обрадовали известием о вашем органе. Он теперь необходим!". Кончается письмо Бурцева надеждой на то, что "мы могли бы совместно поставить очень громко (!) всю борьбу за наше понимание задач, стоящих перед Россией". Декабрьская книжка ничего не прибавляет, кроме двух десятков страниц теоретической бестолочи к "громкому" вкладу ноябрьской. Успехов в синтаксисе тоже незаметно.

    "Наше Слово" N 32,

    8 февраля 1916 г.

    ПЛЕХАНОВ О ХВОСТОВЕ

    Мы уже знаем, что Хвостов одобряет Плеханова. Но Плеханова этим не купишь: не хочет одобрить Хвостова, да и только. Дело в том, что Хвостов сказал по адресу обывательской России: "Работайте шрапнели, изготовляйте снаряды, но от наставлений правительство увольте". Плеханов остался недоволен: "Так много, так страшно много бюрократического цинизма в словах г. Хвостова!" ("Призыв" N 19). "Это двистительно", как говорит мужик у Толстого, цинизма у Хвостова порядочно-таки; тут Плеханов, что называется, не в бровь, а в глаз, -- удивительно подметил, несмотря на дальность расстояния... Далее, однако, выходит уже не так метко. Плеханов рассказывает, что Хвостов и вся реакция страшно обрадуются, если рабочие заставят Гвоздевых уйти из военно-промышленных комитетов. Как так? Да разве не Хвостов рекомендовал распространять плехановский манифест? Да разве не Хвостов помог гвоздевцам сломить волю петроградских рабочих и затем еще похвалялся этим? Нет, тут что-то... тае... тае... выходит не ладно. Не ладно, но не лишено целесообразности. После совместно одержанных побед, Плеханов теперь осторожно отмежевывается от своего союзника, размазывая "жалкие слова" по поводу его, хвостовского, цинизма. Молчаливо принимать административную поддержку Хвостова для побед над интернационалистами -- одно, а морально солидаризироваться с ним -- другое. В последнем нет никакой надобности. Этого не делает и Гучков, ибо от этого обеим сторонам был бы один вред. "Врозь итти, вместе бить!" -- этот стратегический принцип Плеханов перенес и в новый свой период, когда он помогает реакции бить революцию.

    "Наше Слово" N 35,

    11 февраля 1916 г.

    ЖЮСКОБУ*

    Корреспондент "Times" проехал несколько тысяч миль по России -- неизвестно, по меридиану или по параллели -- и телеграфировал своей газете, что во владениях царя все обстоит как нельзя быть лучше. О революции пускают слухи только немцы (да пораженцы, прибавляет "Призыв"), на самом деле страна если и задыхается, то только от чрезмерного благосостояния. Сельскому населению государство выдает около 750 миллионов франков вспомоществования (сколько это будет по нынешнему курсу в рублях?), да на упраздненной монополии деревня имеет еще 2 миллиарда франков чистого дохода. Эти данные, как известно, совершенно совпадают с тем, что сообщает кн. Евгений Трубецкой182, министр Хвостов и подтверждает "Призыв": мужик ест вместо хлеба шоколад, пьет чай в накладку и не иначе, разумеется, как под сенью развесистой клюквы. Правда, насчет клюквы в феврале, пожалуй, "клеймат не позволяет", но на что не пойдет патриотический русский крестьянин, чтобы только уважить союзников!

    "Царь и все его подданные, -- пишет английский корреспондент, проехавший несколько тысяч миль, -- проникнуты непоколебимой волей продолжать войну до полной победы". Мудреного тут нет ничего. Мужик, главный обитатель на протяжении этих нескольких тысяч миль, рассуждает так: "Войну прикроют, а монополию откроют, да и пособия прекратят, в итоге-то чистый убыток". А так как мужик тем временем привык к шоколаду Жоржа Бормана, то и естественно, что он за продолжение войны. К этому присоединяются еще и немаловажные соображения о защите западных демократий. Не всякий, конечно, мужик, сидя в феврале под клюквой, читает для расширения горизонтов "Призыв", но так как в "Сельском Вестнике" и в "Губернских Ведомостях" шоколад соединен с западными демократиями приблизительно в той же пропорции, то умонаклонение мужика тем самым предопределено.

    А стало быть, предопределен и оптимизм г. Сазонова. Сколько именно тысяч миль совершил наш министр иностранных дел, мы не знаем, но он смотрит вперед с подкупающей бодростью. "Наша задача, -- заявил г. Сазонов корреспонденту "Утра России"183 -- не только в том, чтоб изгнать неприятеля из наших пределов, но и в том, чтоб окончательно раздавить его, дабы Россия могла развиваться в полной свободе и следуя своим национальным заветам". Раздавить немца -- да, поясняет "Призыв", но чтоб без аннексий. И притом в строгом соответствии с элементарными началами права и справедливости! Корреспондент "Утра России" насчет аннексий, правда, ничего не спрашивал, но зато полюбопытствовал, долго ли еще будет длиться война? Г-н Сазонов, разумеется, нимало не затруднился ответом: "Война не может длиться долго, -- заявил он, -- ибо Германия не в силах будет более сопротивляться. В настоящий момент ее финансовое положение очень серьезно". Да и может ли быть иначе? Баварский мужик совершенно отощал и, за невозможностью расходоваться на пиво, пьет политуру. Наш старый знакомый, немецкий "мальчик в штанах", вот уж который месяц как лишился этой важнейшей части туалета, тогда как русский мальчик, до войны добродушно обходившийся без нее, обзавелся теперь ею в двойном количестве. На всякие предложения сепаратного мира русский мальчик делает, по старой привычке, комбинацию из трех пальцев, и, как и во времена Щедрина, присовокупляет: "На-кось, выкуси!". После чего немецкий мальчик пускает через агентство Вольфа** злобный слух, будто во всем виновата Англия, которая грозит-де, в случае сепаратного мира, напустить на Россию с востока Японию.

    Тем временем немецкая марка, не в пример русскому рублю, падает все ниже, и финансовое положение Германии становится безнадежным. А русский мужик, тот самый, что собирается "окончательно раздавить" Германию, лежит вверх брюхом под клюквой благоденствия и, вынув из жилетного кармана почтовую марку, заменяющую ныне в России денежный знак, сравнивает марку немецкую с отечественной, преисполняется народной гордости и телеграфирует всем депутатам, министрам, урядникам и посланникам: "Так что Нееловка просит -- держись жюскобу".

    "Наше Слово" N 40,

    17 февраля 1916 г.

    --------------------------------------------------------------------------------

    * Jusqu'au bout -- до конца. Ред.

    ** Германское телеграфное агентство. Ред.

    АМНИСТИЯ, ДА НЕ С ТОЙ СТОРОНЫ

    В начале войны, когда на европейском континенте и великобританских островах был объявлен политический мораториум под именем "национального единения", т.-е. когда эксплоатируемым и угнетаемым было запрещено предъявлять обязательства к эксплоатирующим и угнетающим, -- в союзной печати считалось само собой разумеющимся, что в России будет объявлена амнистия. Бурцев, непререкаемый авторитет для читателей "Matin"184 в вопросах провокации и амнистии, категорически осведомлял Европу, что амнистия воспоследует "как скоро -- так сейчас". Но петроградские контр-агенты Бурцева не торопились. Пять рабочих депутатов Думы были арестованы и сосланы на поселение185. Эта подготовительная мера ко всеобщей амнистии, правда, замолчанная прессой "двух западных демократий", не погасила примирительного пламени в патриотических сердцах. Наиболее нетерпеливые решили, что ежели гора монархии не идет к кающемуся Магомету эмиграции, Магомет может взять на себя издержки передвижения к горе. Опыты этого рода у всех еще в памяти. Правительство нимало не растрогалось при виде блудных сынов, подержало их, сколько следовало для полноты унижения, в тюрьме, сняло фотографии, записало число бородавок и если кого отпускало, то приблизительно на тех же кондициях, на каких щедринский волк отпускал зайца: "Живи пока что, а там я тебя, может быть,.. ха-ха... и помилую"186.

    Потом произошло достаточно памятное отступление русской армии из Галиции и из других мест. "Сколько возможных гениальных полководцев и организаторов побед гибнет в Сибири и эмиграции!" -- восклицал Плеханов. А скорый на руку "организатор" -- главным образом по моральному интендантству -- Алексинский немедленно телеграфировал Родзянко187, обещая за амнистию содействовать сокрушению "могущественного врага". Но есть много оснований думать, что бывший депутат все еще дожидается ответа от председателя Думы.

    Прогрессивный блок включил амнистию в свою программу; но в программе, подписанной Гучковыми, Крупенскими188, "требование" амнистии означает не многим больше риторического оборота. Что "прогрессивные" империалисты за квадратную милю персидской или армянской земли отдадут политическую тюрьму, ссылку и эмиграцию, настоящую и будущую, на этот счет у Хвостовых и Штюрмеров189 во всяком случае нет сомнения. Аресты, высылки и судебные процессы идут поэтому своим чередом.

    Даже дело о восстановлении в правах депутатов I Думы -- выборжцев190, из которых иные не без успеха занимаются теперь патриотическими подрядами, весьма туго подвигается вперед. Некий "видный представитель" московского дворянства очень недурно формулировал настроения правящих кругов. "Я не люблю миловать, -- сказал он сотруднику газеты. -- Хорошо теперь говорить о примирении, но что было бы, если бы авторы воззвания добились того, к чему стремились?".

    Той же точки зрения держался, несомненно, и смоленский военный суд, слушавший в середине февраля, при закрытых дверях, дело о конфедерации польской191, поставившей целью "отторжение Привислянского края". Бренер приговорен к восьмилетней каторге, Бенек -- к шестилетней, шестеро -- к другим наказаниям, четверо подсудимых оправданы.

    Этот процесс и этот приговор, совершенно незаменимые, к слову сказать, для общей оценки освободительной войны, представляют собою также драгоценную подробность для характеристики твердых правил правящих кругов нашего отечества. Царство Польское успели за это время "отторгнуть", и притом довольно прочно, австро-немецкие войска, а смоленский суд все еще продолжает отправлять на каторгу поляков за стремление к "отторжению" Привислянского края!". Нет, этих людей жалкими словами не проймешь!..

    Перед рождественскими праздниками у группы, произведшей экспроприацию в одном магазине в Петрограде, найдены были прокламации "Северной группы анархистов". Но даже нововременцы ("вечерние") усомнились и откомандировали сотрудника к "ветерану русской революции" Бурцеву. Тот засвидетельствовал, что ни одна политическая партия не могла бы участвовать в таком деле, что тут нужна величайшая осторожность, ибо "бывали примеры"... "Но, -- закончил Бурцев, -- теперь мировая война, и я считаю неудобным выступать по щекотливому делу провокации". Вот он весь, как намалеван,

    Верный твой Иван...

    "Мировая война" нисколько не мешает провокаторам отправлять людей на каторгу и на виселицу. Но зато -- пред национальным учреждением провокации -- она связывает языки и даже мозги Бурцевых патриотическим параличом. Конечно, с Бурцева взятки гладки. Но ведь он не один... Священное единение не прибавило ни одного золотника тухлого мяса к пайку политических арестантов. Но оно побудило многих "ветеранов" принести свои давно не проветривавшиеся революционные убеждения на алтарь отечества. Выходит, что амнистия дана, да не с той стороны.

    И было бы совершенно противоестественно, если бы амнистия, данная социал-патриотами царизму, вызвала соответственную амнистию со стороны царизма. От социал-патриотов правящая Россия получила и без амнистии все, что они могут ей дать. Толкать их дальше по тому же пути, значило бы безнадежно компрометировать их и делать окончательно негодными к дальнейшему употреблению. А давать амнистию другим, тем, которые и в эту эпоху остались верны себе -- своей любви и своей ненависти, -- значило бы для царизма покушаться на себя.

    -- Я не люблю миловать! -- сказала правящая Россия устами представителя московского дворянства.

    -- А я сохраняю всю силу моего презрения к тем, которые ищут милостей! -- может ответить на эти слова революционная Россия.

    Амнистия как была, так и остается лозунгом революционной борьбы.

    "Наше Слово" N 56,

    7 марта 1916 г.


ИРОНИЧЕСКИЙ ЩЕЛЧОК ИСТОРИИ

    Несомненные империалисты сомнительно-прогрессивного блока предъявили снова свою политическую программу. Националисты и октябристы192 тем спокойнее подмахнули требования политической амнистии и свободы рабочих организаций, что не имели никакого основания опасаться действительного осуществления этих лозунгов "по манию руки": можно биться об заклад, поставив 90 против 10, что именно этим "реалистическим" аргументом Милюков покупал за кулисами присоединение Крупенских и Шульгиных к требованиям столь опасного радикализма. От слова не станется, а дураки поверят!

    И нет даже надобности заглядывать в "Призыв", чтобы не сомневаться, что кое-кто действительно поверил и из платформы прогрессивного блока вычитал, что мы вступили, наконец, в восходящую "национальную революцию", по ритуалу которой полагается сперва подняться к власти капиталистическим элементам буржуазии, чтобы затем уступить свое место буржуазной демократии. "Как быстро, -- умиляется "Призыв", -- созревает в России буржуазная оппозиция под влиянием общенационального подъема!". Разумеется, признает он, мы привыкли к критическим речам кадетов. "Но мы не привыкли к тому, чтобы критика Милюкова все время подтверждалась сочувствующими возгласами Пуришкевича193, чтобы правый националист Половцев194 выступал против правительства с речью, быть может, наиболее сильною по форме выражения возмущенного патриотического чувства" ("Призыв" N 24). Вот что ново в нынешнем положении и вот в чем, оказывается, нужно видеть безошибочные симптомы национальной революции: Пуришкевич "все время" одобрял Милюкова!

    Хотя пышный расцвет "патриотического чувства" и привел у нас натуральнейшим образом к методам нечленораздельного политического мышления, тем не менее -- не в обиду политикам из "Призыва" -- земля все еще вращается вокруг своей оси, а под революцией понимается общественное движение, непосредственно направленное на завоевание политической власти новым общественным классом. Какой же отечественный класс -- в лето от Рождества Христова 1916-е -- поставил себе задачей завоевание власти? Спервоначалу может показаться, что это именно класс Пуришкевича и Половцева протягивает руку к власти. Но тогда у кого он собирается ее отнимать? Кому же и принадлежит она в настоящее время, как не социально-паразитическому дворянско-чиновничьему классу Сухомлиновых, Пуришкевичей, Половцевых и Штюрмеров, т.-е. нашему отечественному юнкерству, самому жадному, самому неумытому и самому бездарному во всем свете? Однакоже, не унимается "Призыв", "до сих пор господа Половцевы требовали голов революционеров. Теперь они требуют голов министров". От слова не станется, а "Призыв" поверит. Остальное же человечество может не сомневаться, что, не получив головы министра, Половцев вполне успокоит свое "возмущенное патриотическое чувство" на посту вице-губернатора; стало быть, нет никакой возможности говорить о революционном переходе власти (вице-губернаторской) к новому общественному классу.

    Остается, следовательно, та самая буржуазия в собственном смысле слова, которая так "быстро созревает под влиянием общенационального подъема". Но центральной идеей этой буржуазии, как снова подтвердила недавняя кадетская конференция, является воля к победе, а не воля к власти. Весь пореволюционный и довоенный период был временем сближения оппозиционной буржуазии с монархией на основе империалистических задач. Милюков совершенно не дожидался нарушения австрийцами законов Канта, чтобы, по поручению г.г. Извольского195 и Сазонова, подготовлять в Софии и Белграде почву для захвата Россией Константинополя и проливов. И социал-демократия уже тогда обличала его и предрекала дальнейшие последствия. Связь буржуазии с военно-монархической властью несравненно могущественнее и непоколебимее, чем все оппозиционные шаги, политическая поверхностность которых только подчеркивается одобрениями Половцевых и Пуришкевичей. И эта связь вовсе не создалась необходимостью "самозащиты" -- по известной пожарной формуле, объединившей Столыпина196 с Гедом: "когда дом горит, нужно тушить", -- нет, она была целиком подготовлена агрессивно-империалистической политикой третье-июньской России. Господа оборонцы, конечно, позабыли все это: если Австро-Германия захватывает Польшу -- это империализм; если Россия захватывает Галицию или Армению -- это национальное освобождение угнетенных. Но, по шекспировской формуле, "привыкли мы крапиву звать крапивой" -- и социал-патриотических шарлатанов клеймить шарлатанами. "Воля к победе", сплачивающая прогрессивный блок, есть империалистическая воля русской буржуазии. Эта воля складывалась во всю эпоху контр-революции, и процесс ее быстрого формирования необходимо дополнялся дополнительным отказом буржуазии от "безответственной" оппозиции, т.-е. от спекуляций на революционное движение масс во имя завоевания государственной власти. Если б прогрессивный блок выставил в этих условиях требование ответственного министерства, подобное требование, при антиреволюционной тактике блока, имело бы не более реальное значение, чем "требование" амнистии, подписанное испытанными столыпинцами националистической масти. Но в том-то и дело, что прогрессивный блок совершенно сознательно и обдуманно отказался даже и словесно выдвигать требование ответственного министерства, а ограничился ничего не говорящей формулой "министерства общественного доверия". Но, возражает умнейший "Призыв", "вопрос не в формуле, а в факте (!) перемены правительства и отказе (!) исторической власти от старого способа образования министерства из рядов придворной камарильи". Однако же покуда никакого "факта" перемены правительства и никакого "отказа" исторической власти нет, судить о задаче оппозиции надлежит не по той восторженной чепухе, которую печатает "Призыв", а по "формулам", т.-е. по политическим требованиям самой буржуазии. Она не хочет борьбы за власть. И если подслеповатые гувернеры из "Призыва" думают, что это от неопытности или застенчивости, то они ошибаются: буржуазия гораздо умнее их и несравненно лучше их знает, что ей во вред, а что на пользу. Когда Пуришкевич -- его хозяева в этих вопросах шутить не любят и не допускают тут никаких экивоков -- укорил прогрессивный блок в стремлении к власти, Милюков поспешно крикнул: "Ничего подобного! Вы нас не так поняли". Министерство общественного доверия -- это то же, чего хотите и вы: чтобы не приглашать в министры фальшивомонетчиков и конокрадов. Политическим идеалом русской буржуазии является прусско-германский режим: государственная власть остается в руках монархии и юнкерства, как незаменимого оплота против народных низов, но юнкер -- не вор и не пьяница -- приспособляется к основным потребностям капиталистического развития и умеет, когда нужно, прокладывать ему дорогу мечом. Этот режим антиреволюционного сочетания феодальных и капиталистических классов на основе империализма составляет политическое содержание всей новейшей европейской истории. Русская буржуазия вступила в эту стадию уже после первых своих политических шагов. Но ей уже нет в политике пути назад от империализма, как в технике -- назад от машины, как в организации производства и сбыта -- назад от треста. И сама русская буржуазия прекрасно понимает это. Ее оппозиционность, конечно, не напускная, но содержание этой оппозиции всем объективным положением буржуазии вводится в пределы такого давления на бюрократическую монархию, чтобы побудить ее слегка потесниться, а главное -- подтянуться, почиститься, привести в порядок свои дела, завести хорошую отчетность, словом пруссифицироваться.

    Действительно революционная проблема -- проблема нового содержания власти, а не подбора "честных" министров -- может быть поставлена только помимо буржуазии и против нее. С каким остервенением и какими методами старая власть будет отстаивать свои позиции, на это она снова "намекнула" всем своим партнерам в Баку197. О, насколько этот бакинский погром красноречивее не только красноречия Половцева, но и думских прений в целом! Проблема власти означает необходимость опрокинуть навзничь могущественнейшую погромную организацию, -- вот о чем напоминают события в Баку. И когда эта проблема будет - сознательно, или на первых порах лишь эмпирически -- поставлена снова революционным движением рабочих масс, буржуазия окажется фатально на стороне старой власти, готовая использовать новый разгром революции для дальнейшей пруссификации ("европеизации") русского политического режима. Пролетарский авангард должен был бы ослепнуть, чтобы не видеть, не предвидеть этого.

    Вся историческая миссия наших социал-патриотических немцеедов сводится к тому, чтобы помочь русской буржуазии дотянуться до -- увы! увы! -- немецких государственных порядков, -- в тот момент, когда в самой Германии подготовляется их радикальная ломка. Поистине приходится удивляться, что история, у которой теперь хлопот полон рот, находит еще досуг для того, чтобы иронически щелкнуть по носу человечков из "Призыва".

    "Наше Слово" N 73,

    26 марта 1916 г.

    СО СЛАВЯНСКИМ АКЦЕНТОМ И УЛЫБКОЙ НА СЛАВЯНСКИХ ГУБАХ

    (Г-н Милюков в Париже)

    Представители верхней и нижней палаты нашего отечества или "представители России" (третье-июньской) приехали в Париж скреплять узы -- через несколько недель после экономической конференции союзников, где Россия блистала своим отсутствием.

    До сих пор только лидер кадетской партии, г. Милюков, предъявил Франции свою программу, которая -- скажем сразу -- является не столько программой действий, сколько программой аппетитов и надежд. В полном соответствии с природою вещей, первые откровения г. Милюкова, делающего мировую политику "петушком, петушком", появились не на страницах официозного "Temps", даже не в полуофициозно-бульварных газетах, как "Journal" или "Matin", а в бесшабашно-рекламном, реакционно-радикально-антисемитски-шантажном издании "Oeuvre"198. "Г-н Милюков, шеф кадетов, говорит нам об условиях победы" -- так гласит заглавие интервью. "С прелестным славянским акцентом", временами разрешаясь "детской улыбкой, столь обольстительной на славянских губах", временами позволяя "облаку омрачить свои голубые глаза", -- таким живописует нам кадетского лидера французский душа-Тряпичкин199, -- г. Милюков первым делом свидетельствует о полной подготовленности русской армии: "Наши войска, вооруженные, снаряженные и обильно снабженные артиллерией и амуницией, только и ждут приказа, чтобы ринуться в великое наступление". Это сообщение, особенно под аккомпанемент "прелестного славянского акцента", не могло не оказать неотразимого впечатления на французского журналиста, и хотя на языке у бедняги вертелись щекотливые вопросы: если войска только ждут приказа, то почему их заставляют так долго ждать? не думает ли кадетский лидер, что этот "приказ" был бы как нельзя более своевременным теперь, в момент австрийского наступления на итальянском фронте и безостановочного натиска немцев на Верден? -- но очарованный детской улыбкой на славянских губах журналист отвратил свое внимание от колючих тем. Кадетский лидер, с своей стороны, не чувствовал никакой потребности в сообщении каких-либо дополнительных на этот счет данных. Он ограничился ссылкой на г.г. Вивиани200 и Тома, которые должны, по его мнению, вынести самое отрадное впечатление из "нашей дорогой России", -- и можно не сомневаться, что г. Милюков нимало не рискует вызвать опровержение с этой стороны.

    Несравненно точнее, обстоятельнее и в своем роде красноречивее стал г. Милюков, когда перешел к предъявлению своих аппетитов и надежд. Россия хочет полной победы. "О, не для того чтобы расширить свою территорию!". Что Россия освобождает Армению, прихватывая по пути Персию, -- стоит ли говорить о такой мелочи пред лицом главной задачи! А главная задача, это -- проливы. "Мы хотим отныне выхода к свободному морю, без чего наше развитие станет навсегда невозможным... Никогда момент не будет более благоприятным, -- откровенничает Милюков, -- потому что наши союзники, как и мы, заинтересованы в прочном урегулировании (восточного) вопроса. Линия Берлин -- Багдад -- слишком большая опасность не только для Англии, с Египтом и Индией, но также для Франции и ее влияния в Сирии, чтобы, в конце концов, на этой почве не оказалось возможным полное соглашение. Апрель 1915 г. останется памятной датой в русской истории, ибо в этом месяце точно были урегулированы наши отношения с союзниками по поводу проливов201: в мировой борьбе Восток отведен был в наше пользование (nous a ete assigne comme domaine)". "Мы слушаем г. Милюкова -- .... -- и мы глядим на него. Он говорит с непреодолимой искренностью... Он не зарывается в общие места, лишние отступления и риторические прикрасы: для него вопрос о проливах, с чисто практической точки зрения, представляет собою главный результат, какой война должна принести России, и от проливов он не позволит отвлечь себя".

    Но ведь мы слышали... нам говорили, -- кажется, так? -- что дело идет о высших ценностях, о принципе национальности, о защите права.

    "Романтизм, -- бормочет (так и сказано: murmure) г. Милюков, -- уж давно как исчез из политики". Это признание кадетского лидера звучит для уха, как вариация знакомой мелодии. "Wir haben die Sentimentalitaet verlernt" (мы разучились сантиментальности!) -- кто, бишь, это сказал? Не кто другой, как Бетман-Гольвег, в оправдание немецкого натиска на Бельгию по пути к свободному морю!

    Но как же быть, по крайней мере, с оборонительным характером войны? Тут г. Милюков становится поистине несравненным. "Вначале, -- сообщает он своему почтительному вопрошателю, -- широкая масса рабочих не отдавала себе ясного отчета в целях войны. Они вообразили себе (ils s'imaginaient!), что война имеет чисто оборонительный характер и что достаточно прогнать неприятеля, чтобы быть спокойными. Они ошибались вследствие невежества: нужно их просветить". . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .* Вы видите, какой почти-бисмарковской ясности и откровенности формулировок можно достигнуть при прелестном славянском акценте и обольстительной детской улыбке на славянских губах.

    На этом мы могли бы в сущности оставить г. Милюкова. Портрет русского либерального Бисмарка (петушком, петушком!) получается весьма выразительный. Но еще выразительнее выступают из-за этого портрета те "неромантические" задачи, которые -- по классическому выражению г. Милюкова -- только "по невежеству" (слушайте, горемычные человечки из "Призыва": только по невежеству!) можно счесть оборонительными. Но г. Милюков счел необходимым лишний раз показать, что -- в числе кое-чего другого -- его отличает от Бисмарка неуменье, где нужно, помолчать. Кадетский шеф, разумеется, в восторге от настойчивости и энергии англичан. Но, не останавливаясь на этом союзно-обязательном восторге, г. Милюков пускается в рискованные психологические изыскания: "Эта спокойная флегматическая решимость, -- говорит он, -- не является ли показателем счастливого влияния цеппелинов на английскую душу". Так дословно и сказано: "I'influence heureuse des zeppelins sur l'ame anglaise". Было бы поистине прискорбно, если б эта фраза прошла незамеченной для наших современников, особенно для "заинтересованной стороны", т.-е. союзников-англичан. Они первыми должны уяснить себе благотворное влияние цеппелинов, укрепляющих их национальную душу в той борьбе, которая должна обеспечить за отнюдь не романтической третье-июньской Россией проливы, с Константинополем и Арменией.

    О, г. Милюков! Что романтизм давно исчез из политики, об этом вы "бормотали" вашему собеседнику совершенно правильно. Но напрасно вы отсюда сделали тот поспешный вывод, -- вот она славянская душа на распашку! -- что настоящий реализм состоит в публичном отправлении всех политических потребностей.

    P.S. Во вторник появилось второе интервью г. Милюкова, на этот раз по внутренней политике, разумеется, в "L'Humanite", где у Реноделя имеется свой собственный сих дел Тряпичкин -- Veillard, не столь давно млевший от прапорщицких откровений Иорданского. Во внутренней политике г. Милюков проявляет всю ту силу сдержанности, которой ему нехватает во внешней. Прогрессивный блок -- гм... -- очень полезное установление. -- Прочен ли? Гм... -- весьма прочен. Министерство общественного доверия, конечно, не ответственное министерство; но это пре-це-дент! Полякам г. Милюков предлагает, по английскому образцу, гомруль (надо полагать не без русского "Дублина"). Финляндцев обещает "централизовать" при помощи вполне-парламентских цепей. В пояснение сего Veillard сообщает, что г. Милюков в сущности совершенно "государственный человек". Под конец беседы "государственный человек" без государственной власти пообещал совершенно разомлевшему репортеру, что после войны Россия окончательно "вступит на путь"... К сожалению, приложенный к интервью портрет настолько неотчетлив, что трудно уловить, какое именно выражение играло при этом на славянских губах г. Милюкова.

    Париж.

    "Наше Слово" N 121,

    24 мая 1916 г.

    --------------------------------------------------------------------------------

    * Цензурный пропуск. Ред.

    РАЗОЧАРОВАНИЯ И БЕСПОКОЙСТВА

    Возобновлению работ Государственной Думы предшествовала непосредственно поездка русских депутатов, представителей руководящего Думой прогрессивного блока, в союзные страны. Протопопов202, Гурко и Милюков не только развозили по союзным столицам благую весть о полной готовности русского народа довести войну "до конца", но и демонстрировали на самих себе великое значение русского парламента: разве им поручили бы такую высокую дипломатическую миссию, если бы Государственная Дума не успела занять первостепенного места в государственной жизни России? И в свою очередь выполнение депутатами блока столь важной миссии разве не должно было еще более упрочить существование и увеличить значение "народного представительства"? Сколько одних тостов было произнесено в Лондоне, Париже и Риме за русскую Государственную Думу!

    Таким образом благотворное влияние западных демократий к моменту открытия новой сессии обещало обнаружиться в самом прямом и непосредственном виде.

    С другой стороны, открытие думской сессии непосредственно предшествовало русскому наступлению на волынско-галицийском фронте. Во французской прессе печатался портрет Шингарева203, председателя думской военной комиссии, и перечислялись заслуги этой последней в деле возрождения русской армии после прошлогоднего разгрома. Альбер Тома вывез самое лестное впечатление о работе военно-промышленных комитетов по части изготовления пушек и снарядов. Все это должно было опять-таки чрезвычайно укрепить политическое значение общественных организаций, мобилизовавшихся для службы тыла. И к тому моменту, когда объединенные усилия бюрократии и буржуазии (вместе с социал-патриотическими стрелочниками) должны были увенчаться победой над Австрией, необходимо было ожидать другого увенчания усилий -- в стенах Таврического дворца.

    Мы снова, таким образом, имеем поучительнейший политический опыт перед собою. И надо отдать справедливость Штюрмеру -- он позаботился о том, чтоб опыт развернулся почти в химически чистом виде.

    В своей программной речи в прошлую сессию Штюрмер заявил, что сперва, разумеется, победа, а потом реформы, и что поэтому Дума должна в первую очередь сосредоточиться на тех законопроектах, которые продиктованы потребностями войны. Хотя штюрмеровский тон и коробил либеральную буржуазию, но по существу она сама была согласна с премьером: ведь даже социал-патриотические стрелочники империализма стремятся внушить рабочим, что сперва победа, а потом классовая борьба. Вся тактика думского блока, земско-городских организаций и военно-промышленных комитетов была целиком построена на обслуживании войны, при чем именно борьба за победу означала: для "начальников движения" -- борьбу за влияние, а для храбрых стрелочников даже борьбу "за власть".

    Но вот ко дню возобновления думской сессии правительство опубликовывает сразу девять законов204, изданных правительством помимо Думы в порядке знаменитой 87-й статьи205. Законы о налоге на военную прибыль, о помощи пострадавшему от войны населению, о наказуемости лиц, работающих в общественных организациях, о надзоре над акционерными компаниями, об акцизе на табачные изделия и проч. -- все эти законы Штюрмер совершенно готовыми преподнес Думе в день ее открытия, как доказательство того, что правительство отлично справляется с потребностями войны и без содействия господ народных представителей. А правая пресса только пояснила этот жест, потребовав немедленного прекращения думской сессии -- за полной ненадобностью. Одновременно Штюрмер подал царю докладную записку о том, что земский и городской союзы, обслуживающие тыл войны, совершают слишком широкие операции и потому должны быть введены в пределы. Военно-промышленные комитеты, как жалуется Гучков, "переживают тяжелое время", -- это как раз, когда занялась заря "побед"! -- а всякие общественные съезды признаны нежелательными.

    Было бы грешно требовать от царского правительства более ясной постановки вопроса: новых слов Штюрмер, конечно, не выдумал, но ему, слава богу, и со старыми хорошо. Что скажут, однако... социал-патриоты? Более смышленые промолчат или поведут речь о засилии Гогенцоллерна и его юнкерства в Германии, а простоватые, разумеется, заявят: мы ждем твердых поступков от прогрессивного блока! Социал-либеральные фальсификаторы марксизма еще раз повторят: кадетская партия в тупике! Теперь или никогда! -- и даже пригрозят разувериться окончательно в либеральной буржуазии, если та не вступит на путь "решительной борьбы".

    Но социал-либеральные фальсификаторы марксизма, они же ныне социал-патриоты, представляют собою только ноющий зуб либеральной буржуазии: на самостоятельное существование они совершенно неспособны, и их угрозы разрывом сами по себе не могут тревожить патриотический сон г.г. Милюковых.

    Беспокойство в сердце политиков прогрессивного блока и их бюрократических партнеров идет совсем из другого источника. Об этом лучше всего свидетельствует внезапный прилив интереса у Думы к рабочему вопросу. Целых три законопроекта из области социального законодательства извлечены из архива и поставлены в порядок дня: об обеспечении рабочих и служащих министерства финансов на случай профессиональных заболеваний, о введении женской фабричной инспекции и о нормальном отдыхе торговых служащих. Законопроекты имеют совершенно частичный и притом скаредный характер. Но запоздалая торопливость, с какою третье-июньцы ставят эти разрозненные осколки социального законодательства в порядок дня, лучше всего свидетельствует, где -- по немецкому выражению -- жмет сапог. Дума, которую правящая реакция третирует сейчас, как выжатый лимон, пытается в самом унижении своем помочь реакции, выливши три ведерка законодательного масла на волны рабочего движения. Но господа кандидаты в министры общественного доверия меньше всего пользуются доверием пролетариата. Робеспьер206 когда-то говорил, что демократия -- это организованное недоверие. Углубить и организовать недоверие пролетариата и дать этому недоверию действенное выражение -- такова сейчас задача революционной социал-демократии.

    "Наше Слово", N 143,

    21 июня 1916 г.

    УРОКИ ПОСЛЕДНЕЙ ДУМСКОЙ СЕССИИ

    Последняя сессия Государственной Думы шла в атмосфере, насыщенной трупным запахом. Мы не о тех трупах говорим, которые должны служить оградой "государственного единства" империи и вместе мостом к Константинополю... сколько их, кстати, этих трупов? скажет ли нам когда-нибудь это хоть приблизительно наша жалкая и вороватая государственная статистика?.. нет, мы говорим о запахе политического трупа, о смраде, исходящем от прогрессивно-империалистического блока вообще и его левого, кадетского фланга, в частности.

    Штюрмер, как мы знаем, встретил Думу девятью готовыми законами, проведенными за спиною злосчастного "народного представительства" по 87-й статье. Что же Дума? Так как законодательство, непосредственно обслуживающее войну, оказалось одним ударом вырвано из ее рук, она увидела себя вынужденной приступить к "органическому" законодательствованию на основе реформаторской программы прогрессивного блока. Первым делом третье-июньцы решили осчастливить крестьян: надо думать, деревенские впечатления господ депутатов оказались достаточно тревожны. Казалось бы, если вообще чего-нибудь можно было ждать от буржуазной оппозиции, то именно тут, в крестьянском вопросе. Война до последней степени напрягла хозяйственные и личные силы деревенских низов. Правящая реакция не может не бояться на этой почве осложнений и, следовательно, -- при действительно серьезном нажиме, -- не может не итти на уступки. Что же делает прогрессивный блок? Провозгласив своей "программной" задачей уничтожение крестьянского неравноправия, он извлек из думских архивов столыпинский закон об отмене некоторых крестьянских правоограничений, закон, проведенный десять лет тому назад в жизнь в порядке все той же 87-й статьи. Весь свой реформаторский размах "прогрессивные" третье-июньцы, руководимые кадетом Маклаковым207, свели к "легализации" и частичному дополнению одного из скаредных законов контр-революции. Когда слева -- далеко не с достаточной энергией и последовательностью -- обличали ничтожный характер запоздалой перелицовки столыпинской реформы, либерализм возражал: мы стремимся осуществить... осуществимое. У него и в мыслях не было, чтобы закон о крестьянском равноправии превратить в таран, направленный против стены всероссийского бесправия. Имея пред собою сухомлиновщину, хвостовщину и распутинщину, пройдя через прошлогодние "недоразумения" в деле так называемой национальной обороны, либерализм, больше, чем когда бы то ни было, считает сословную монархию непреложным и незыблемым фактом, к которому нужно приспособлять всю реформаторскую работу. Само собою разумеется, что на этом пути третье-июньцы не могли найти ничего лучшего, как уже десять лет назад проверенные и одобренные сословной монархией образцы законодательства. Третье-июньцы отвергли попытку провозгласить -- хотя бы в принципе -- равноправие граждан, независимо от национальности и вероисповедания. Они отвергли частичное расширение прав евреев, в частности, отмену черты оседлости. Они сохранили паспорта и сословно-волостной суд. Главный довод их в ответ на критику слева гласил: мы не можем задаваться утопическими целями и предлагать реформы, неприемлемые для них: для монархии, бюрократии, дворянства. Недаром же от имени правительства выступал по этому вопросу новый товарищ министра внутренних дел, граф Бобринский, председатель объединенного дворянства и инициатор всех мероприятий контр-революции! А в это самое время Государственный Совет из старого думского законопроекта об ответственности чиновников изгонял суд присяжных, сохраняя для чиновников суд сословных представителей: задача уничтожить сословность в добром согласии с этим архи-сословным Государственным Советом как раз пришлась по плечу прогрессивному блоку и его либеральным вождям!

    Если история, наша собственная история за 10 последних лет, что-нибудь с полной несомненностью обнаруживает, так это полную тщету надежд и упований на демократически-оппозиционный рост русского либерализма. Ставши открыто и демонстративно на путь империалистического сотрудничества с монархией и сделав это сотрудничество основой всей своей политики, либерализм только завершил всю предшествовавшую свою эволюцию, как она была подготовлена и национальными и международными условиями его развития. Либеральная буржуазия так же мало способна сойти с империалистической основы, как и развернуть на ней сколько-нибудь энергичную оппозицию.

    Империалистическое перерождение либерализма ставило, таким образом, принципиальный крест на одном из главных догматов меньшевистского течения в социал-демократии. Недаром же один из теоретиков меньшевизма оказался вынужден недавно заявить, что от надежд на "национальную революцию" приходится-де отказаться (А. Мартынов)208. Правда, названный автор не попытался еще разъяснить ни тов. Мартову209, ни самому себе, что из отказа от двенадцатилетних надежд на революционную роль либеральной буржуазии в национальной революции вытекают кое-какие политические последствия; что всякие иллюзии и даже простая неясность по этой части превращают интернационализм из революционного в сантиментальный или декоративно-фразеологический; что, в частности, сбивчивость и бесформенность позиции даже лучших членов думской с.-д. фракции определяется в основе своей именно живучестью меньшевистских надежд на национально-революционную роль буржуазии. Но в истории общественных идеологий, бывает всегда так, что долго влиявшие идеи вспыхивают с особенной яркостью именно тогда, когда они уже окончательно пережили себя. Понадобилась война, обнаружившая всю принципиальную глубину примирения между либеральной буржуазией и дворянской монархией, чтобы социал-патриотизм овладел старой меньшевистской схемой и короновал ее -- от собственных избытков -- колпаком с дурацкими бубенцами.

    "Первые заседания Государственной Думы ярко показали, каким могучим рычагом оказалось здоровое национальное чувство в деле политического пробуждения страны". Это, разумеется, из "Призыва", за март текущего года. "Прошли те патриархальные времена, когда улыбка начальства заставляла русский либерализм таять от умиления и отказываться от насущных требований. Декларация национально-прогрессивного блока прозвучала... как голос твердой, закаленной испытаниями политической воли...". Это все из передовой статьи "Призыва" (N 24). И для того чтобы не оставлять недоговоренностей, социал-патриотическая редакция, тряхнув бубенцами, заявляла: "Жалкие доктринеры и выдохшиеся революционеры поторопились объявить, что в период развития империалистического хозяйства пора национальных революций безвозвратно миновала". Все это очень красноречиво. Но вот в последней сессии "твердая, закаленная испытаниями политическая воля" прогрессивного блока приступила, наконец, к осуществлению своей программы и -- несмотря на благоприятнейшие условия -- не только отшатнулась от скромнейших предложений из сферы национального равноправия, но и в области крестьянского вопроса демонстративно отказалась итти дальше перелицовки оставленной ей в наследство столыпинской шинели. Г-н Маклаков -- мозг и сердце блока -- разъяснил, что это и есть их тактика, и что у них не будет и не может быть иной...

    Хромой бог русского прогресса еще раз издевательски потряс в воздухе колпаком национальной революции, с размаху нахлобучил его на коллективный череп русских социал-патриотов и бесцеремонно прихлопнул сверху корявой рукой. Этим, конечно, не поможет, -- зато другим наука.

    "Наше Слово" N 161,

    12 июля 1916 г.

    РАВНЕНИЕ ПО МАКАРОВУ

    Французская пресса отзывается об отставке г. Сазонова в том смысле, что лучше было бы, если б ее не было. Не потому, что г. Сазонов незаменим. Наоборот, почти все газеты дают понять, что г. Сазонов был и оставался почтенной посредственностью, удел которой в такую эпоху, как нынешняя, состоял в том, чтобы совершать промах за промахом. С очень почтительной иронией газеты выдвигают на первое место крайний "оптимизм" г. Сазонова: почти накануне войны он утверждал, что никогда еще политический горизонт не был так ясен, как теперь; он оптимистически не предвидел вмешательства Турции в войну и оптимистически верил, что Болгария не решится воевать против "освободительницы" -- России... Словом, он совершил все те ошибки, из-за которых пал Делькассэ210, плюс еще некоторые собственные. "Он не был великим министром", пишет о Сазонове "Libre Parole". Если тем не менее французская пресса не без искренности жалеет об его уходе, то только потому, что от него не ждали сюрпризов. Но что такое г. Штюрмер? Он не профессиональный дипломат, а только чиновник. Но, в конце концов, сущность чиновника, как определил еще Кукольник211, состоит именно в том, что он может стать и дипломатом и акушером. Так как г. Штюрмер стал дипломатом, то нетребовательная французская пресса желает ему итти по стопам г. Сазонова, -- того самого, который не был великим министром. Но в таком случае смена была, по меньшей мере, излишней. А если г. Штюрмеру поручено направить свои стопы по другому пути?

    Для успокоения общественного мнения французская пресса не без основания ищет причин последних министерских передвижений во внутренней политике России. Дело в том, что перемены не ограничились министерством иностранных дел. На пост министра внутренних дел назначен г. Хвостов, бывший министр юстиции, дядя знаменитого племянника, блестящая карьера которого так плачевно оборвалась на уголовщине. Наконец, министром юстиции назначен г. Макаров212, бывший министр внутренних дел, автор знаменитой фразы: "так было, так будет", сказанной по поводу вызванных провокацией ротмистра Трещенкова213 ленских расстрелов. Макаров, подобно двум остальным членам черносотенно-бюрократического триумвирата, Щегловитову214 и Маклакову, считался в либеральных кругах, так сказать, окончательно погребенным. Это придает тем больше блеска его назначению: совсем, как Лазарь, который уже смердел, а между тем воскрес.

    Нужно признать опять-таки, что "Libre Parole" лучше других газет характеризует положение. "Ориентация русской политики, -- говорит газета, -- не переставала с начала войны колебаться то вправо, то влево... Эволюция (вправо) была отсрочена призывом к власти г. Штюрмера, который знаменовал собою если не поворот маятника влево, то по крайней мере время остановки, период выжидания. Дума была созвана. Но влияние правых снова проявилось, как только наступление открылось столь блестящим образом. Дума была распущена. Наступают перемены в составе высшего правительства, и на первый план выступают столь характеристические имена, как Макаров и Хвостов. Отныне отставка г. Сазонова становилась неизбежной".

    Г-н Сазонов, как раньше г. Извольский, считался "доброжелателем" Думы, так как не отказывался пользоваться теми вспомогательными источниками информации, связей и влияния, какие открывало ему думское представительство. Штюрмер этой благожелательностью не отягощен. Правда, он созвал Думу, и недавно поданная царю записка правых (в составлении ее Макаров играл, надо думать, не последнюю роль) прямо обвиняла его в слабости и попустительстве заговору левых, которые, под знаменем национальной обороны, мобилизуются для захвата власти. Но это обвинение было явно преувеличенным. Если дебют Штюрмера на премьерском посту получил бесцветную окраску, в противоречии с более чем ярким прошлым дебютанта, то исключительно потому, что ему приходилось выжидать. Как только выяснилось, что общественные организации своим сотрудничеством помогли подготовить достаточно успешное наступление на австрийском фронте, Штюрмер немедленно же открыл наступление на фронте внутреннем, обнаружив полную готовность равняться по Макарову. "Так было, так будет".

    Французская пресса просит читателей не беспокоиться по поводу немецкого имени нового министра иностранных дел. И действительно: "Что в имени тебе моем?" может сказать г. Штюрмер, готовый во всех смыслах итти в ногу с истинно русским Макаровым. Нельзя, правда, отрицать, что имя г. Штюрмера представлялось, как нельзя более подходящим, чтоб символизировать того "внутреннего немца", которого русские социал-патриоты обещали сокрушить одновременно с немцем внешним. Но в том-то и заключается мораль последних министерских перемен, что г. Штюрмер снова нанес этому политическому обещанию жестокий афронт: резкий поворот маятника вправо определился непосредственно успехами в Буковине, или, иначе сказать, внутренний немец, -- под именем ли Романова, Штюрмера или Хвостова, все равно, -- чувствовал себя тем прочнее, чем дальше отступали австрийцы. Это, конечно, противоречит социал-патриотическому прогнозу, но за то находится в полном соответствии со здравым смыслом и логикой вещей.

    А как же все-таки с внешней политикой г. Штюрмера? Поданная царю записка правых, которая предопределила последние перемены, требует, как известно, возможно более скорого прекращения войны (см. "Наше Слово" N 169). Это, конечно, не помешает г. Штюрмеру сделать самые успокоительные заверения. Призвав одного из международных Тряпичкиных, г. Штюрмер завтра или послезавтра заявит, что война должна быть доведена до конца, т.-е. до сокрушения прусского милитаризма и полного торжества принципов права и справедливости. Как сложится в действительности внешняя политика России в ближайший период, это зависит от факторов, более серьезных, чем "программа" г. Штюрмера.

    "Наше Слово" N 172,

    27 июля 1916 г.

    ДВЕ ТЕЛЕГРАММЫ

    Вопреки ожиданию, г. Штюрмер не призвал к себе союзных журналистов и не сказал им ничего бодрящего, так сказать, дух. Более того, он не принимал союзных посланников, а поручил это своему безвестному товарищу Нератову215, который и сделал представителям союзных государств разъяснение в том смысле, что ничего особенного не случилось.

    Самолично г. Штюрмер пока что лишь обменялся телеграммами с г. Брианом. Сообщив своему адресату, что е. и. в., "мой августейший повелитель", соблаговолил призвать его, Штюрмера, и пр., новый царский дипломат заканчивает уверенностью в том, что обе союзные страны пойдут вместе "в великой задаче, которая падает на нас в нынешних многозначительных обстоятельствах".

    В ответ на это г. Бриан телеграфировал о готовности Франции итти вместе с храбрыми союзниками "до окончательного торжества".

    Мы, вообще говоря, не питаем склонности к истолкованию поздравительно-дипломатических телеграмм. Но тут нельзя не обратить внимания на то, что г. Штюрмер говорит о "великой задаче", за которую он собирается приняться, не указывая точнее, в чем именно эта задача должна состоять.

    Если же мы обратимся к "Journal", то узнаем насчет "великой задачи" следующее. В русском министерстве иностранных дел петроградскому корреспонденту этой газеты сообщили, что соединение портфеля иностранных дел с председательством в совете министров диктуется некоторыми важными вопросами.

    -- На какие вопросы намекаете вы? -- спросил корреспондент, любознательный, как все корреспонденты.

    -- А вот, напр. (!!!), в момент подписания мира мы должны будем регулировать с нашими союзниками вопросы экономического порядка, или касающиеся внутренней политики в стране, и это будет тем легче сделать, если мы будем обладать совершенно однородным министерством.

    Допускаем, что г. Штюрмер действительно может понадобиться на тот случай, если бы оказалось своевременным подписать мир. Но почему и для какой именно "однородности" необходим тут Макаров? На это корреспонденту "Journal" намекнули указанием на то, что вопросы мира могут оказаться связанными с вопросами "внутренней политики в стране". Каким образом? Это тоже не трудно понять, если припомнить и сопоставить кое-какие факты.

    Не так давно приезжал к западным союзникам г. Барк216. Цель его визита, уже ввиду его профессии, не могла возбуждать сомнений. Имел ли он успех? Г-н Протопопов на этот вопрос отвечал уклончиво: "Мы, мол, разминулись с г. Барком в дороге, так что ничего положительного сказать не можем...". Но г. Милюков был более определенен. "В Англии и во Франции -- так рассказывал кадетский посланник -- нам отвечали, что денег есть сколько угодно... в Америке. Но что для получения этих денег нужно дать уступки евреям".

    -- Да ведь это же непозволительное вмешательство во внутренние дела, -- ответил немедленно Марков 2-й: -- жид мой, хочу во щи лью, хочу -- с кашей пахтаю, -- союзникам какое дело?

    -- Вмешательства тут никакого нет, -- возразили ему, -- а просто союзники, в связи с вопросом о новых миллиардах, желали бы поговорить о некотором согласовании внутренней политики с внешней.

    -- Согласование? -- откликнулись немедленно из Петергофа, -- сколько угодно! И Штюрмер немедленно был приглашен заведывать внешней политикой, а Макаров -- юстицией. На вопрос о согласовании внутренней политики с внешней Макаров только чуть-чуть перефразировал себя: Как было, так будет. После этого "однородность", столь необходимая, как разъяснили союзному журналисту при подписании мира, была достигнута вполне, и г. Штюрмер, приступая к выполнению "великой задачи" (без дальнейших определений), мог со спокойной уверенностью пожелать г. Бриану по телеграфу от бога доброго здоровья.

    "Наше Слово" N 173,

    28 июля 1916 г.

    О РУССКОМ ИМПЕРИАЛИЗМЕ

    Что война на стороне России имела ярко выраженный империалистический характер, оспаривать это могли только глупцы или пройдохи. Весь режим 3 июня был широко поставленной попыткой примирения капиталистической буржуазии с бюрократической монархией и дворянством -- на том условии, что монархия сумеет обеспечить международные притязания русского капитала. Буржуазия давала правительству авансом полное свое содействие. Наиболее влиятельная часть либеральной буржуазии открыто благословила устами Гучкова государственный переворот 3 июня 1907 г., как "печальный, но необходимый акт", и дала свое освящение виселицам Столыпина. Левое крыло буржуазии, в лице кадетской партии, вступило обеими ногами на почву третье-июньского соглашения имущих классов. Наклеив на себя рабский ярлык "ответственной оппозиции", кадеты торжественно отказались от покушений на основы столыпинского режима и взяли на себя целиком ответственность за его внешнюю политику. Более того. Именно кадеты, пользуясь той долей свободы, которую им предоставляло их формально-оппозиционное положение, развернули в наиболее необузданной форме притязания русского капитала. Еще в то время когда столыпинская пресса травила кадет, как злоумышленников, Милюков выполнял официозные поручения русской дипломатии.

    "Дипломатическая Цусима" царского правительства после аннексии Боснии и Герцеговины (1908 г.)217 дала могущественный толчок развитию русского империализма новой эпохи. Буржуазное представительство не только не отказывало бюрократии в военных кредитах, но обвиняло ее в чрезмерной ограниченности расходов на вооружение. Гучков заседал с Сухомлиновым в комиссии государственной обороны как поручитель за бюрократию перед буржуазными классами. Милюков совершал дипломатические поездки на Балканы, в Англию и даже за океан и связывал в буржуазном сознании идею тройственного согласия с программой захвата Константинополя, Армении, Галиции и пр. Кадетская печать воспитывала общественное мнение буржуазно-интеллигентских общественных групп в духе грубого германофобства. Симпатии русской реакции к "крепкому" гогенцоллернскому режиму ставились при этом на одну доску с "немецко"-марксистским характером русской социал-демократии. Обывателю обещалось благотворное либеральное влияние Англии и Франции на русский политический режим. При этом либеральные демагоги и фальсификаторы, разумеется, ничего не говорили о том, что победа над революцией была обеспечена благодаря французскому золоту и международному соглашению с Англией и что, с другой стороны, весь третье-июньский режим, созидавшийся при участии кадетов, был только камаринской подделкой под прусско-немецкие образцы. В выкриках третье-июньцев против прусского милитаризма было всегда больше зависти, чем вражды.

    Русский империализм, непосредственно контр-революционный характер которого был несомненен для всех русских социал-демократов, сыграл виднейшую роль в подготовке нынешней войны. Правда, военные силы третье-июньцев оказались несравненно слабее, чем их аппетиты. Поражение следовало за поражением, обнаруживая всю гниль режима. Но это нимало не меняло империалистически-хищнического характера войны на стороне России, -- как и на стороне ее врагов. Вступают ли русские войска в Лемберг или же немецкие занимают Варшаву, это очень важно с точки зрения успеха империалистического предприятия; но это не меняет его существа. Социал-демократия, поскольку она хотела оставаться революционной партией пролетариата, не имела права ставить свое отношение к нынешней войне и ведущему ее государству в зависимость от преходящих стратегических ситуаций. Да такой эмпирический критерий и на деле неприменим. Война ведется одновременно на разных фронтах, и успех на одном может сопровождаться неудачей на другом. С другой стороны, силы и средства, добровольно врученные социал-демократией на дело "самообороны", в случае военного успеха неизбежно будут употреблены государством на дело нападения. Ибо, как объяснял Плеханов, только опрокинув врага навзничь, можно надлежащим образом обеспечить "самооборону".

    Политика русских социал-патриотов дореволюционной эпохи и направлялась на то, чтобы опрокинуть немцев навзничь. В этом смысле социал-патриотизм был только преломлением планов и надежд национал-либерализма. Октябристы, прогрессисты и кадеты целиком подчинили свою политику потребностям "победы".

    --------------------------------------------------------------------------------

    Народы очень немногому учились до сих пор из книг и из опыта своих соседей. Только те уроки истории прочно входят в сознание, которые оставили след на собственной коже. Широкие слои русского рабочего класса теперь стараются показать, что и они не ушли из-под власти этого исторического закона. Они принимают за чистую монету опустошенные слова и поклоняются давно развенчанным идолам.

    Формулы "революционного" патриотизма находят сейчас широкое распространение среди рабочих масс. С новым чувством поется марсельеза -- не только ее мелодия, но и ее старый текст, призывающий граждан к оружию -- против внешних тиранов. Война кажется массам продолжением или, по крайней мере, защитой революции. Между тем в руках правящих война является единственным средством приостановить революцию, совладать с ней и раздавить ее.

    Не только судьба русской революции, но и судьба всей Европы и всего человечества зависит сейчас в огромной степени от того, поймет или не поймет русский пролетариат свое место и свои задачи в истории.

    1926 г.

    Архив.


V. Война и техника

    ВОЙНА И ТЕХНИКА

    После сорокачетырехлетнего перемирия в Европе война привела в движение всю ту военную технику, которую за этот период милитаризм снимал, как сливки, с капиталистического развития. И Европа выдержала. Сколько раз говорилось, что новейшая техника доведет войну до абсурда и тем сделает ее невозможной. Этого не случилось. Война оказалась чудовищной, но не "абсурдной", т.-е. не невозможной технически, наоборот -- почти банальной. Старые правила тактики и стратегии отнюдь не оказались опрокинутыми. Если нужны были новые доказательства того, что невозможной может сделать войну не автоматическая техника, а сознательная человеческая воля, то это доказательство теперь снова дано, и человечество за него честно уплатило.

    То, что характеризует нынешнюю войну, la grande guerre, это ее размеры, необъятность ее фронта, неисчислимость вовлеченных в нее масс, но никак не новизна принципов и технических методов, словом, количество, а не качество. Если лавинообразное развитие милитаризма в течение последнего полустолетия, -- со всеми изобретениями и "тайнами" военной техники -- не довело войну до абсурда, то оно в то же время и не дало ни одной из стран такого особенного, из ряда вон выходящего "средства", которое обеспечивало бы за ней в кратчайший срок победу. И несмотря на напряжение всех технических сил самых выдающихся наций в течение самой войны, несмотря на то, что мысль всех изобретателей и ученых работает вот уже 16 месяцев почти исключительно в области орудий разрушения, этот последний период не дал ничего принципиально нового, по крайней мере, оно до сих пор не обнаружилось.

    Техника войны, несомненно, выше всего в Германии в полном соответствии с ее более высоким уровнем капиталистического развития. Но и перевес Германии имеет преимущественно количественный характер в этой войне больших количеств и тяжелых масс. В том же направлении шли все усилия Германии уже во время войны: обеспечить за собой возможность задавить противную сторону количеством.

    Не нужно, однако, быть заядлым гегельянцем, чтобы в этом перевесе количества открыть действие качества. В самом деле. Милитаризм -- это та именно область, которая меньше всего допускает при нынешних условиях самобытную замкнутость. Правящая реакция любой страны может в политике и гражданском обиходе отстаивать пещерные традиции, но кремневого ружья она отстаивать не станет. В области военной техники все страны стремятся выравняться по передовым образцам. В области вооружения и снаряжения, предметы которых отсталым странам приходится закупать у передовых, между капиталистическими странами нет, по крайней мере на первый взгляд, той дистанции, что в сфере индустрии. Но различия обнаруживаются позже -- в количестве. Подготовленные запасы быстро расходуются в нынешних боях и должны быть непрерывно пополняемы. Экономическая сила страны сказывается не в качестве тех пушек и снарядов, которые она заблаговременно сложила у себя в амбарах, а в ее способности воспроизводить их в надлежащем числе во время самой войны. В этом смысле мы сказали, что в количестве сказывается качество или уровень технического развития страны.

    С начала войны Франция оказалась обреченной на подражание в погоне за массой. Des canons! Des munitions! (Пушек! Снарядов!). Этот клич стал после первого периода оглушенности господствующим, война превратилась в автоматические состязания количеств. Большего размера пушки, большее количество снарядов для них, больше митральез, большего размера подводные лодки, как можно больше километров колючей проволоки. Воспитанное на так называемых чудесах техники, на X-лучах и излучении радия, воображение ждало таких приемов, которые сразу обратили бы в ничто тяжелые массы чугуна и свинца. Но нет, все сводится именно к весу. Действительно новых, революционных принципов нет.

    Взять хотя бы колючую проволоку. Эта незамысловатая вещь играет в нынешней траншейной войне колоссальную роль. Немцы стали первыми без конца наматывать ее вдоль своего фронта. Как борются против немецкой проволоки французы в своих попытках наступления? При помощи ножниц и артиллерии. Мы присутствуем при удивительном зрелище, когда целую нацию в век авиации оцепили невысокой путаной изгородью из проволочных шипов, -- и эта многомиллионная, стоящая на высоте технической культуры, нация не может ничего выдвинуть против жалкой проволоки, кроме... простых ножниц, которые приходится пускать в ход, ползая на брюхе. Не менее грубым, хотя и более действительным является второй способ: разрушение металлических нитей при помощи артиллерии, которая градом снарядов взрывает всю почву, выворачивает деревянные столбики и тем уничтожает колючую изгородь, расходуя на это необъятное количество чугуна и приводя огражденное проволокой пространство в такое состояние, которое чрезвычайно затрудняет движение вперед.

    Перед проволокой и ножницами, как важнейшими факторами нынешней войны, с недоумением и возмущением останавливается известный писатель-художник Пьер Амп218. "Это война, которая ничего не изобретает, -- жалуется он, -- а попросту подбирает все средства нападения и защиты, существовавшие с того времени, как люди начали воевать. Это простая сумма орудий смерти. Означает ли это, что наша цивилизация духовно исчерпала себя, что она способна далее только повторять себя, ибо, несмотря на свою науку, она возвращается к борьбе при помощи ножа первобытных эпох! И это чудовищное разрушение, которое она учиняет себе самой, не есть ли доказательство того, что она на ущербе и что с нею вместе кончается мировая эпоха?".

    Вряд ли, однако, есть достаточные основы для такого апокалиптического пессимизма. Сам Амп указывает на одну общую причину того, что он называет параличом изобретательности: это отличающее нынешнюю хозяйственную систему резкое размежевание умственного и физического труда. Орудия и средства войны крайне многочисленны, разнообразны и в своем развитии крайне несогласованны. Многие из них война впервые привела в действие. Те призванные, которые занимаются в мирное время изобретениями в лабораториях, лишены возможности подвергать свои новшества постоянной проверке в действии. А те, кто применяет старые и новые военные средства, -- не профессионалы войны, они оторваны от совершенно других занятий и интересов и лишены в большинстве своем необходимых познаний. Если кастовое разделение умственного и физического труда сказывается крайне отрицательно на всем современном производстве, то оно сказывается прямо-таки фатально в военном деле, где орудия применяются только в краткие сравнительно периоды войны.

    Достигнуть действительно новых принципов в войне можно только при массовом применении старых приемов, аппаратов и снарядов. Нужна проверка в действии, столкновение с живой материей, не на полигоне, не на маневрах, где все условно, как на сцене, а в бою. Нужна война, чтоб совершенствовать войну и выравнять ее методы. А когда после военных столкновений наступает промежуток в десятки лет, когда военная техника ввиде разрозненных изобретений накопляется как мертвый капитал, тогда ее внутренняя несогласованность совершенно неизбежна, и вся колоссальная машина войны может споткнуться о колючую проволоку.

    Новые принципы рождаются и очищаются, устаревшие приемы отметаются только в практике. Промышленная техника совершенствуется только в действии, каждое изобретение немедленно действием проверяется и соподчиняется. Военная же техника развивается преимущественно лабораторным и канцелярским путем. Изобретения или простые изменения движутся по определенной колее, не встречая, где нужно, ограничения или сопротивления со стороны живой материи. Отсюда неизбежные чудовищные прорехи в техническом аппарате войны, -- прорехи, которые приходится уже во время действия затыкать, чем попало: получается автомобиль, в механизме которого мочалка и веревка играют важнейшую роль... Согласованность, выросшая из проверки, будет найдена, -- по крайней мере, в идее и приблизительно -- к концу войны, чтобы быть опять-таки нарушенной дальнейшими техническими завоеваниями мирного времени.

    Незадолго до начала нынешней войны французская республика продала с публичного торга 15 ламп, приспособленных для разыскивания раненых. Лампы были изобретены еще для нужд войны 1870 года, но модели, довольно счастливые для того времени, подоспели лишь к самому концу войны, пролежали под спудом почти полстолетия и, оставленные далеко позади развитием техники, пошли за ненужностью с молотка. Этот эпизод очень знаменателен для истории военной техники вообще: системы (ружей, пушек и пр.) сменяют друг друга, прежде чем успели подвергнуться подлинному огненному испытанию. В течение войны изобретающая и комбинирующая мысль подготовляет новые, несравненно более совершенные технические решения военных проблем, к концу войны эти комбинации воплощаются в модели, а затем после прекращения войны военно-техническая мысль продолжает работать лабораторным путем.

    Разрушать железную нить, укрепленную на деревянных столбиках, при помощи чудовищного чугунного потока, где на метр проволоки приходится десятки и сотни пудов металла, -- этот способ особенно ярко обнаружил свою несостоятельность в грандиозных боях Шампани в конце сентября (нов. ст.). Когда были разрушены и захвачены укрепления первой линии, и, для того чтобы прорвать немецкий фронт, нужно было только непрерывно продолжать наступление, французская артиллерия вдруг замолчала перед немецкими траншеями второй линии, очистить которые уже готовились, как передают, немецкие войска. Оказывается, пушечные стволы до такой степени разогрелись от непрерывной стрельбы по колючей изгороди, что дальнейшее продолжение стрельбы -- там, где прежде всего требовалось непрерывность действия -- оказалось невозможным. Это и была одна из причин, которые свели победоносное внешним образом наступление в Шампани на-нет.

    К концу нынешней войны будет, может быть, открыто средство для более простого и действительного уничтожения проволоки на расстоянии. Это средство может, однако, легко устареть к следующей войне, -- тогда оно пойдет с молотка... Не приходится ли сделать вывод, что войны происходят слишком редко для нынешней техники.

    "Киевская Мысль" N 353,

    21 декабря 1915 г.

    КРЕПОСТЬ ИЛИ ТРАНШЕЯ?

    Среди многих других идей, выросших вокруг этой войны, особенно в первую эпоху, когда идеология войны занимала много места в общественном сознании, еще неразмолотая в пыль беспощадными жерновами реальности, одной из наиболее популярных, по крайней мере во Франции, была идея "последней" войны: эта война есть война войне, это война за вечный мир. Почему? Этот вопрос не подвергался углублению. Когда напряжение сил так чудовищно, а количество жертв столь неизмеримо, сознание требует большой цели, которая бы все освятила. Вера вытесняет критику.

    Но мираж последней войны постепенно тускнел в общественном сознании, а в призванных кругах все чаще ставились вопросы о грядущих войнах и об извлечении для них уроков из нынешней войны. В то время как молодые поколения нашей несчастной Европы подвергают на себе, как на сыром материале, испытанию все военные теории и все технические завоевания предшествующей истории, ученые стратеги из опыта нынешних событий извлекают теоретические предпосылки для военных конфликтов будущих поколений европейского человечества.

    Военная наука справляет в некотором смысле свой пир: никогда во всей человеческой истории не имела она перед собою такого широкого поля наблюдений и экспериментов, как теперь. Но зато сколько дорогих ей предрассудков рассыпается прахом!

    Военное искусство является в одном отношении крайне революционным фактором истории, в другом -- крайне консервативным. Последний довод исторических государств -- материальная сила, и в столкновениях военных аппаратов обнаруживается мера технического, социального и политического развития наций. Оттого по каналам милитаризма и проникают прежде всего в отсталые государства новые приемы, методы и идеи. Но, с другой стороны, военные идеи и принципы облекаются в крайне тяжеловесную и дорого стоящую броню. Они материализуются в виде ружей, пушек, броненосцев, крепостей, а эти внушительные предметы не так-то легко поддаются критике чистого разума: нужно новое огненное испытание войны, чтобы пришедший в негодность военный принцип был удален на покой вместе со своим материальным воплощением.

    Наиболее решительно и открыто нынешняя война поставила вопрос о судьбе крепостей. Под крепостью люди привыкли понимать что-то очень "крепкое". Между тем оказалось, что крепости, воздвигавшиеся и укреплявшиеся годами и десятилетиями, рушатся, как голубятни, в течение нескольких дней или просто покидаются гарнизоном, как опасные ловушки. Сперва мы наблюдали это в Бельгии и северной Франции, затем в Польше и в западной России. "Люди быстро привыкают ко всему, -- писал "Journal de Geneve"219, -- в том числе и к падению крепостей".

    Вместе с крепостями падала вера в них. И хотя новая теоретическая оценка крепостей не совсем одинакова в странах, которые теряют, и в странах, которые овладевают ими, тем не менее можно сказать, что теоретическое разжалование постоянных укреплений совершалось в течение этого года по всей линии. "Банкротство крепости" еще не удостоверено, правда, официальной военной наукой, но популярные военные писатели, -- например, сенатор Шарль Эмбер, кандидат в заместители Мильерана220, -- уже провозгласили его, газеты подхватили, публика быстро усвоила или, по выражению женевского издания, "привыкла" к нему.

    Но дело зашло дальше: слишком категорически обобщенная мысль о несостоятельности нагромождений камня и бетона для целей современной войны начинает уже встречать оппозицию, и не только со стороны упрямых стародумов. Полковник Готье посвятил этому вопросу небольшую, но содержательную статью в последней книжке "Revue Hebdomadaire"221.

    Принцип крепости вытекает из потребности, совершенно очевидной, противопоставить в известных местах, через которые вынужден пройти неприятель, как можно больше препятствий к его передвижению (Страсбург, Туль, Брест-Литовск, Перемышль) или как можно дольше охранять от ударов главную массу собственной армии в процессе ее концентрации (Льеж, Намюр). Вытекающий из этой элементарной необходимости принцип особо укрепленных постоянных позиций не может обанкротиться, ибо он вытекает из самой "природы вещей" в военном столкновении масс. Иное дело техническое разрешение задачи. Та система постоянных укреплений, которая была господствующей до сих пор, несомненно капитулировала раз и навсегда, и возрождения ей нет. Дуэль тяжелой пушки и бетона закончилась полной победой пушки. Специалисты, которые занимались за последнее десятилетие взрывчатыми веществами, предчувствовали этот финал, но рутина была слишком могущественна, и государства продолжали ограждать себя высокими валами и фортами, подготовляя узловые пункты для концентрированного действия тяжелой неприятельской артиллерии. Судьбу этих укреплений мы наблюдали в Бельгии и в северной Франции. Но там же мы видим своеобразные укрепления позиции -- траншеи, которые держатся с обеих сторон в течение года.

    Говорят, что траншея ликвидировала крепость. В каком смысле? Если дело касается господствовавшей системы фортификации, признает Готье, то на этот счет двух мнений нет: она ликвидирована. Но ведь, с другой стороны, именно траншея с неожиданной силой обнаружила значение укрепленных позиций. Все операции на французском фронте имеют характер крепостной или осадной войны. Можно, правда, сказать, что траншея, как метод импровизированных, подвижных укреплений, ликвидировала постоянные укрепления. Но такое утверждение было бы поспешным. Ведь тот же самый французский фронт красноречиво говорит нам, что, даже будучи импровизированной, траншея не обязательно является "подвижной": она в течение целого года может удерживать дальнейшее движение неприятельской армии в глубь страны. Здесь перед нами такая система укреплений, которая не спасовала перед тяжелой артиллерией. Не напрашивается ли сама собою мысль, что именно эта система должна быть положена в основу постоянных укреплений -- с теми же самыми целями, каким служили ныне теоретически разжалованные крепости.

    Очищенный от недоразумений и некритических обобщений вопрос, как видим, сводится к альтернативе: временные или постоянные укрепления? Конечно, траншеи по реке Эн не были подготовлены, а созданы самой армией в момент необходимости. Но это не всегда возможно, говорит Готье. Если бы французской армии не удалось приостановить на Марне немецкого наступления, она вынуждена была бы покинуть Париж, так как победоносный неприятель не оставил бы ей, при указанном условии, времени для создания окопов. Траншея -- это ров, спереди огражденный колючей проволокой и снабженный по бокам митральезами: ничего сложного. Но у армии не всегда будет возможность разместить и скомбинировать на своем пути эти три основных элемента укреплений нового образца: рвы, проволоку и пулеметы. Следовательно, в критических местах нужно подготовить все это заранее.

    "Если бы завтра мы пробили неприятельскую оборонительную линию в Эльзасе и Лотарингии, -- говорит Готье, обращаясь к противникам постоянных укреплений, -- неужели же вы думаете, что Мец и Страсбург, с той рациональной организацией, которую там необходимо предвидеть, не будут стеснять нашего движения вперед? Не очевидно ли, что придется их маскировать и обходить, а это в ужасающих размерах сузит зону наших операций и вынудит нас броситься на Рейн севером, где мы будем неприятно поражены, застав все главные пункты перехода, мосты, шоссе и железные дороги под охраной Кельна, Майнца и Кобленца. И сколько времени понадобится нам, чтобы взять эти укрепления, относительно которых известно, что немцы в течение нескольких лет несли огромные расходы, особенно в Меце, чтобы организовать вокруг них позиции точно такого рода, как на реке Эн, т.-е. постоянные траншеи.

    Но новейшая артиллерия убивает принцип крепости с двух сторон: она не только в течение нескольких дней, если не часов, обращает форты в груды обломков, но и требует колоссального количества снарядов внутри самой крепости. Это значит, что раз только постоянное укрепление, хотя бы и новейшего образца, отрезано от центров страны, его боевые запасы должны истощиться не в течение месяцев, как раньше, а в течение недель, если не дней. Таков один из наиболее победоносных аргументов в лагере ниспровергателей постоянной крепости. Но Готье считает и этот довод несостоятельным. Несомненно, траншейная война требует чудовищного расходования снарядов, но на атакующей стороне. Тяжелая артиллерия должна выбросить апокалиптическое количество чугуна, -- это снова обнаружила битва в Шампани, -- для того чтобы разрушить неприятельские заграждения и, внеся сумятицу в неприятельские окопы, подготовить условия для атаки. Но постоянные укрепления, которым отводится в стратегическом смысле чисто-оборонительная роль, вовсе не нуждаются в чрезмерном количестве снарядов. Для защиты постоянной позиции нужны все те же, уже знакомые нам, три элемента: хорошо расположенные и удобно сообщающиеся окопы, широкая лента колючих заграждений и достаточное количество ружей и пулеметов. Артиллерия при оборонительной войне играет второстепенную роль. А пули всегда можно иметь в достаточном количестве в подземных складах и постоянных траншейных укреплениях.

    Какой вид будет иметь крепость завтрашнего дня?

    Вокруг важных стратегических пунктов будут позади широкой сети проволочных шипов расположены несколькими концентрическими линиями узкие траншеи, снабженные связующими их кулуарами. Эти линии будут упрочены всеми средствами строительной техники. В них будут подземные, легко передвигающиеся батареи в хорошо защищенных каналах. Под землей будут надежные убежища, склады, мастерские, электрические станции с многочисленными проводами. Все это будет разбросано на широком пространстве, не открывая тяжелой неприятельской артиллерии сколько-нибудь благодарных пунктов прицела.

    Такова крепость будущего: без средневековых фортов, почти невидимая, но тем менее уязвимая, тем более опасная для атакующих. И Готье утешает нас в заключение своим предсказанием, что эти новые крепости, подчиняясь "закону всякого развития", окажутся сложнее и дороже старых...

    Из нынешней страшной катастрофы пока что выходит победительницей... траншея: черная яма в земле с металлическими иглами у входа. Торжество траншеи так очевидно, что не только специалисты милитаризма поклоняются ей, но -- как это на первый взгляд ни парадоксально -- и пацифисты. Один из них, кажется, швейцарец, пришел к счастливой мысли, что войны можно упразднить, если укрепить государственные границы постоянными траншеями и оградить могучим электрическим током. Бедный золотушный пацифист, который ищет приюта в траншее!

    Париж,

    1 октября 1915 г.

    "Киевская Мысль" N 306,

    4 ноября 1915 г.


ТРАНШЕЯ

    I

    Несмотря на тяжелую артиллерию, аэропланы, телефоны, прожекторы, в этой затяжной и неподвижной войне ручные гранаты Густава-Адольфа и саперные работы Вобана222 дополняются, по меткой формуле "Figaro", нравами и картинами военного быта, почти что списанными с осады Трон.

    Траншея тянется от Дюнкирхена до Бельфора. Она проползает по дюнам Фландрии, чернеющей полосой вьется по меловым пространствам Шампани, змеится в сосновых лесах Вогезов -- линией в 800 километров. В этой щели скрывается французская армия, делающая усилия, чтобы устоять на месте. Французская траншея -- не временный окоп, какие возводились не раз в разных местах и в разные моменты борьбы. Это решающая межа, малейшее передвижение которой в ту или другую сторону оплачивается неисчислимыми жертвами.

    Когда затихает на секторе артиллерия, ничто не говорит о битве. Поле пустынно и мертво. Не видно солдат, не видно пушек. Ничто не говорит о том, что на этом небольшом пространстве идет своими таинственными путями жизнь нескольких тысяч человек. В черных норах сидят, спят, едят, перевязывают раны, умирают; по кулуарам или в соседних кустах передвигаются с места на место, -- на поверхности ничего не видно и не слышно. Траншейная война есть прежде всего кровавая игра в прятки. Война кротов, столь противная "галльскому темпераменту"...

    -- "Отвратительная свалка в подземельи навязана нам немцем", -- жалуется и теперь еще подчас французская пресса. Но самобытность национального гения стерлась еще в одной области: французы сидят в траншеях, как немцы, как русские, как итальянцы. Траншея оказалась могущественнее "галльского темперамента".

    Многие месяцы стоит траншея. Если бы знать, что в ней придется прожить так долго, ее бы сразу оборудовали иначе... А, может быть, и вовсе не хватило бы духу строить ее. Но предполагалось, что окопы -- только пункты опоры для нового движения вперед. Их подправляли, постепенно обстраивали: укрепляли столбами, насыпали парапет, совершенствовали и маскировали бойницы. На оборудование шло все, что попадалось под руку: ствол дерева, ящик, мешки с землей, шинель убитого немца... Солдаты почти разучились относиться к траншее, как ко временному убежищу. Они говорят о ней, как раньше о границе Франции, только понятие фронта для них гораздо более содержательно, ибо в нем -- год борьбы и страданий.

    Жизнь в траншеях стоит посредине между жизнью на "квартирах" второй линии (cantonnements) и между прямым боевым столкновением, атакой. Траншея дает солдату близкое соприкосновение с неприятелем. Даже когда нет вылазок, неприятель чувствуется непрерывно, в виде постоянной артиллерийской пальбы и ружейной стрельбы; часто слышатся немецкие голоса и шум подземных работ, иногда над парапетом подымается неприятельская голова, по вечерам раздается песня, нередко, особенно в разгар перестрелки или перед атакой, -- ругательства и проклятия.

    Траншея сразу подтягивает свежих солдат. Едва он перешел из своей стоянки в непосредственную зону военной опасности, где над ним и вокруг него повизгивают пули, он вдруг подтягивается, его энергия самосохранения сосредоточивается, он стремится теснее примкнуть к своему отряду, строже соблюдает нормы дисциплины и порядка, которые предстоят перед ним теперь не как внешние, навязанные и произвольные установления, а как целесообразные приемы для ограждения своей жизни от опасности. Дисциплина устанавливается сама собою и без трений.

    "До сего момента, -- рассказывает французский офицер о первом огненном крещении своего батальона, -- я упрекал своих солдат в безразличии и непонимании важности положения. Но в эту ночь их глаза горят, все внимательны. Они выслушивают мои приказания, как голос оракула, одобряют их словами "да, да", несколько раз повторяемыми тихим голосом"... Что настроило их так? Общая идея? Нет, близкая опасность, первый контакт с немецким ядром. "Однажды, -- рассказывает наблюдательный унтер-офицер, -- мы отправились сменить людей в траншеях... Нам пришлось пройти пять километров. Люди шли кое-как, вразвалку, и непринужденно болтали. Вдруг в стороне от нас упал снаряд. Немедленно же отряд остановился и после нескольких секунд ошеломления двинулся вперед в превосходном порядке и в молчании, с легкой поспешностью, которая сказалась в том, что от обычного походного шага перешли к ритмическому".

    Смена в траншеях обычно совершается ночью. Свежие войска иногда только на утро имеют возможность убедиться, как близки они от неприятеля и какой опасности подвергались на пути в траншею. Они сами изумлены, как удалось им избежать в этих условиях смерти, и задним числом испытывают острый прилив страха. Солдаты сразу преисполняются благодарностью по отношению к защитнице-пещере, наблюдая пули, которые бьются в парапет или свистят над их головами. Инстинкт самосохранения на первых порах совершенно подавляет другие, подчиненные жизненные инстинкты, в том числе потребность в комфорте. Если для сторонних посетителей жизнь в траншее представляется совершенно чудовищной, то в глазах солдата траншея возмещает все свои мрачные стороны тем, что дает ему надежное убежище.

    В дальнейшем у солдата устанавливается по отношению к траншее большая фамильярность. Он смотрит на нее уже не только как на защиту, но и как на квартиру. Вместе с тем он становится требовательнее, он начинает свое новое водворение в ней после каждого отдыха с критики того состояния, в котором оставил помещение предшественник. Уже по пути в траншею начинаются догадки насчет того, достаточно ли другая смена позаботилась о том, чтобы убрать следы своего пребывания в общем убежище. В полной силе проявляются при этом, как устанавливает уже цитированный нами L. M. Lahy, те трения, которые имеются между различными родами оружия. Горе, если артиллеристы занимают пехотную траншею: нет тогда конца издевательствам по адресу грязной пехтуры.

    Обосновавшись, солдат хочет ориентироваться. Он стремится определить положение своей траншеи по отношению к неприятелю, соседство ее с другими траншеями, связь с тылом. После первых приливов страха он склонен переоценивать свою безопасность. Молодые солдаты норовят высунуть голову поверх парапета, чтобы получше осмотреться, и только окрики более опытных товарищей заставляют их держать себя в порядке. Смена за сменой, солдат приноравливается, узнает, что можно, чего нельзя, привыкает к местности, научается различать каждую на ней кочку, потому что из каждой кочки ему может грозить смертельная опасность. Малейшая перемена обманчивой поверхности теперь не ускользнет от него. Но поле наблюдений убийственно однообразно. Страшная бритва войны сотни раз прошла вдоль линии траншей и срезала все дочиста. Вот эта траншея находилась раньше в лесу. Ядра вырвали и искалечили большинство деревьев. Остальные были затем устранены людьми и употреблены на внутреннее оборудование траншеи. Дерево у окопов -- опасность. Ударившись о него, ядро взрывается раньше срока и дает неприятелю возможность точнее урегулировать прицел. Пуля, стукнувшись о ствол, убивает рикошетом. В конце концов, вокруг каждой траншеи, которая долго находится под обстрелом, -- а таковы все нынешние французские траншеи, -- образуется угрюмая пустыня, и сквозь бойницы глаз всегда упирается в один и тот же пейзаж разрушения. "Мы опять в траншеях, -- рассказывает в письме русский волонтер, -- и опять в центре наших позиций, т.-е. над минами и под "крапуйо", как называют наши солдаты миненверферы. В сорока пяти-пятидесяти метрах от нас немцы. Кругом, в долинах и на горах, заманчиво-богатая зелень, а на нашей позиции, как проклятой, ни единого живого кустика: камень, взрытая земля, ямы, пыль. А был городок. Ничего не осталось... И так повсюду".

    II

    Какая-нибудь сотня метров, иногда гораздо меньше, отделяет неприятельские рвы. Враги не видят друг друга почти никогда. Но отсюда следят по едва уловимым признакам за всем, что происходит там, знают все распорядки, даже малейшие привычки неприятельской траншеи. Необходимость приспособляться к незримому врагу заставляет распознавать его по его действиям. А какое главное действие врага? Стрельба. Один методически выпускает выстрел из своей бойницы каждые пять минут. Это -- педант, без злобы, без определенного намерения вредить. Другой палит зря по парапету, не целясь и не считая зарядов. Третий сводит свои обязанности к минимуму, -- его крено самое спокойное, он посылает пулю, как редкий подарок. Четвертый стреляет вкось, норовя убить рикошетом. У каждого своя манера и повадка. Этот злой и меткий стрелок, подстерегающий каждую тень, тот заведомый лентяй или спортсмен, или шут... При смене эти исчезают, появляются новые, и опять начинается взаимное приспособление и распознавание. Снова смена -- возвращаются старые знакомые.

    Часовые бодрствуют на своих постах. Остальные заняты, кто чем. Кто дремлет, кто шьет, кто пишет... Эти подчищают кулуар; те играют в карты. В пещере пулеметчиков ювелир выделывает кольца, для которых медь и алюминий доставляются немецкими снарядами. Все тихо, почти мирно. А между тем враг близок, гораздо ближе, чем можно подумать. Эта траншея была отнята у немцев. Она соединена со второй линией, куда теперь передвинулись немцы, поперечным кулуаром. Его забили посредине стеной из мешков с землей. По одну сторону пограничной стены французский часовой, по другую -- немецкий. Так стоят они, подстерегая дыхание друг друга. У обоих винтовка между колен, в обеих руках по ручной гранате и куча гранат на мешках, на уровне руки. Малейшее угрожающее движение с противной стороны -- и адская музыка начнется...

    Враги-соседи живут одной жизнью, переживают общие события и одни и те же чувства. Неприятель приспособляется к той же глине или к тому же песку, страдает от того же дождя, задыхается от той же жары и вдыхает тот же запах трупа, разлагающегося посредине, между обоими рвами. В непрестанной борьбе они подражают друг другу: вводят перископ против перископа, гранаты против гранат, телефон против телефона и ведут навстречу друг другу минный ход, равно неуверенные, кому судьба сулит первым взлететь на воздух.

    Но вот неожиданный при всей своей естественности факт, июньский ливень, врывается в жизнь обеих траншей и выгоняет солдат на поверхность. "10-го июня, -- пишет с фронта другой русский доброволец, -- у нас затопило дождем траншеи. Залило все землянки; в самой траншее воды было по пояс, а в более низких местах -- по горло. Людей вымыло на насыпь. У немцев та же история. Как бы в молчаливом соглашении ни те, ни другие не считали возможным открыть пальбу по удобным мишеням... Все, что только можно было, пустили в дело для выкачивания воды. Мармиты, ведра, сослужили свою службу. Составили цепь и начали на виду у немцев работу. Вода не убывает. Ищем причину. Оказывается, что выброшенная вода возвращается через кротовые норы в траншею. Наконец, наладили, воду выкачали, вернулись на места, и -- перестрелка возобновилась"...

    Когда отряд долго занимает одну и ту же траншею, а неприятельский огонь не причиняет слишком больших опустошений, тогда жизнь в траншее устраивается, как в депо или в cantonnements: возобновляются перебранки, шутки, издевательства, которые должны заполнить пустоту сознания.

    Ярким выражением замкнутой психической жизни является выработка особого языка: факт, который наблюдается в пансионах, казармах и тюрьмах. Известные факты и явления, новые или старые, предстают перед солдатами под их собственным траншейным углом зрения, и это свое особое отношение к факту требует закрепления в новом слове. Целый ряд таких слов уже перебросился из траншей в обиходную французскую речь и вошел в литературный язык. Молодые солдаты последнего набора, как и столетие тому назад, называются Marie-Louise, по имени той австрийской принцессы, которая стала французской императрицей и требовала от сената призвать под знамена набор 1814 года. Обстрелянные солдаты называются poilus. "Стариков-резервистов" с полуиронической лаской именуют peperes, нечто вроде папаши. Слово marmite, горшок, служит для обозначения больших неприятельских снарядов. Пушка в 75 миллиметров называется "Евгенией", а штык носит сладковатое имя: "Розалия"...

    Утомленное однообразием сознание отталкивает всякую постороннюю работу, которая грозит выбить его из того состояния неустойчивого равновесия, в котором оно держится. Солдаты как бы забывают в траншеях о своей профессии, редко вспоминают о семье и в большинстве уклоняются от выполнения всяких мелких ручных работ, для которых траншейная жизнь оставляет достаточно времени. Чтобы воспользоваться невольным досугом или имеющимся под руками материалом и дать выход своей творческой энергии в каких-нибудь поделках, нужны уже незаурядная воля или особо благоприятные условия.

    Здесь, в траншее, очень мало думают об общих задачах войны и, хотя это может показаться парадоксом, меньше всего думают о враге. Неприятельская траншея, которая посылает смерть, как неприятельская пушка, которая бросает свои губительные обюсы, конечно, стоят перед солдатом всегда, приковывая его внимание. Но здесь дело идет не о Германии, не о планах императора Вильгельма, не о немецком вывозе, не об историческом враге, -- дело идет о кусках свинца или чугуна, которые несут гибель и от которых нужно спасаться, посылая чугун и свинец по направлению неприятельской траншеи. О неприятеле говорят более живо, когда ждут атаки или когда сами готовятся к ней, но как говорят? -- в терминах физического столкновения.

    Солдаты с напряжением ждут писем, с тревогой читают их, но после прочтения остаются всегда неудовлетворенными. Письмо пробуждает полузабытые, крепко придавленные воспоминания, мысли и чувства и, порождая тревогу о другом мире, не дает ей разрешения. Но траншея сейчас же заявляет о себе, подчиняет себе, -- впечатление письма быстро изглаживается. Напрягая инстинкт самосохранения, траншея настраивает сознание эгоистически. Когда poilu думает о своих, он почти всегда слышит в своей душе припев: "Они там, а я здесь; я бьюсь за них, я защищаю их, я могу быть убитым"...

    В конце года войны солдат стали отпускать с фронта на 4 дня в отпуск. Они покидают группами свой сектор и потом растекаются по родным местам. У окон вагона солдаты-крестьяне с жадностью глядят на колосящийся хлеб и толкуют об осенних работах. Траншея позади. Все говорят или думают о семье, предвосхищают чувство встречи, беспокоятся... Многое могло измениться за год... Но в семье, в родном селе или городе пермиссионеры (отпущенные на побывку), несмотря на радость встречи и безопасность, чувствуют себя не по себе. Между ними и домашней средой нет прежнего равновесия. Оборванный психический контакт не восстанавливается сразу. Рождается чувство неудовлетворенности, которое принимает у иных бурные и даже трагические формы. Были случаи, когда пермиссионеры уезжали до срока или стреляли в жену и себя... Четыре дня проходят скоро. В вагоне, на обратном пути, возвращающийся солдат встречает своих товарищей. Бегло делятся впечатлениями с побывки. Но мысль уже захвачена траншеей. Говорят о ней, вспоминают, предвидят. Замкнутая среда снова поглощает их психически, прежде еще, чем они физически погрузились в нее.

    Париж.

    "Киевская Мысль" NN 261, 262,

    20, 21 сентября 1915 г.


VI. Основные вопросы и первые итоги войны

    ИМПЕРИАЛИЗМ И НАЦИОНАЛЬНАЯ ИДЕЯ

    Для мещанских идеологов в настоящей войне борются два "начала": принцип национального права и принцип насилия, -- Добро и Зло, Ормузд и Ариман223. Перед нами, материалистами, война выступает в своей империалистической сущности, в основном стремлении всех капиталистических государств к расширению и захвату. Где линия капиталистической экспансии совпадает с линией национального объединения, там империалистский Ариман охотно опирается на национального Ормузда, нисколько не переставая от этого быть самим собой.

    Сербский министр-президент отвечал на-днях в скупщине на им же заказанную интерпелляцию по поводу итальянских видов на Далмацию, идущих в разрез с национальной идеей велико-сербского объединения. Пашич выразил свою условную дипломатическую надежду на то, что новая Италия, воссозданная под знаменем национальной идеи, не захочет наносить удар национальной идее младшей славянской сестры, тем более, -- прибавил бывший бакунист, заправляющий ныне судьбами Сербии, -- что итальянская "социальная наука" целиком построена на фундаменте национального принципа. По весьма незамысловатым причинам Пашич воздержался от расследования вопроса о том, какую именно национальную идею проводила итальянская наука в союзе с итальянской артиллерией в итало-турецкой войне за Триполитанию. Один его намек на это немедленно пробудил бы воспоминание о том, как сами сербы по трупам албанских племен устремлялись к Адриатике, а главное, вызвали бы призрак Македонии, где сербская обработка "сырого" болгарского материала и сейчас совершается не иначе, как мерами военного террора.

    Болгарская национальность и ее идея, дополнявшаяся, в свою очередь, устремлением в сторону отнюдь не болгарской Фракии, явилась во второй балканской войне разменной монетой во взаимных счетах трех союзников: Румынии, Сербии и Греции. В эпоху захвата румынской армией чисто болгарского четырехугольника в Добрудже, румынская пресса задыхалась от энтузиазма по поводу "освободительной" войны. Силистрия изображалась на всех открытках в виде женщины в трауре с ядром на ногах, нетерпеливо ждущей румына-освободителя. Людям, которые вблизи наблюдали тогда балканские события, должно было казаться, что вопроизведение такого рода грубой и глупой ярмарочной фальши на обще-европейской сцене невозможно, не по моральным мотивам, а по причине более высокого литературного вкуса Западной Европы. Оказалось, однако, что литературный вкус есть первая жертва, которую буржуазная нация приносит во время войны на алтарь своих классовых интересов...

    Требующая Трентино и Триеста во имя национальной идеи, Италия протягивает руку к Далмации, грозя попрать национальную идею юго-славянства. Франция требует во имя национальной идеи возвращения Эльзас-Лотарингии, захваченной Германией, ведшей в 1870 г. войну также под знаменем национального единства, и в то же время французские патриоты требуют левого берега Рейна и, как основательно опасаются патриоты сербские, склонны славянской Далмацией расплатиться с латинской сестрой за ее великодушную помощь.

    Претензии на рейнские провинции, как и план расчленения Германии слишком очевидно противоречат тому национально-освободительному принципу, в силу которого Эрве собирается, при помощи все той же пушки "75", отдавать Шлезвиг Дании, восстановлять Польшу, Трансильванию сочетать с Румынией, а рассеянных евреев собрать под сенью палестинских кущ. Противоречие несомненное, соглашается умеренный французский империалист, историк Брио. "Но не нужно выдвигать вперед, как бесспорную аксиому, принцип национальностей, который причинил уже нам столько вреда в пользу Германии и Италии". Несравненно решительнее и точнее высказывается немецкий империалист Артур Дикс, когда говорит, что руководящим началом XX века является империалистическая идея, как национальная господствовала в XIX столетии.

    Империализм представляет капиталистически-хищное выражение прогрессивной тенденции экономического развития: построить человеческое хозяйство в мировых размерах, освободив его от стесняющих оков нации и государства. Голая национальная идея, противостоящая империализму, не только бессильна, но и реакционна: она тащит человеческое хозяйство назад, в пеленки национальной ограниченности. Ее плачевная политическая миссия, обусловленная ее бессилием -- создавать идеологическое прикрытие для работы мясников империализма.

    Разрушающая самые основы хозяйства нынешняя империалистическая война, которую освещают и дополняют духовное убожество или шарлатанство национальной идеи, является самым убедительным выражением того тупика, в какой зашло развитие буржуазного общества. Только социализм, который должен экономически нейтрализовать нацию, объединив человечество в солидарном сотрудничестве; который освобождает мировое хозяйство от национальных тисков, освобождая тем самым национальную культуру от тисков экономической конкуренции наций, -- только социализм дает выход из противоречия, вскрывшегося перед нами как страшная угроза всей человеческой культуре.

    "Наше Слово" N 82,

    6 мая 1915 г.


НАЦИЯ И ХОЗЯЙСТВО

    I

    Признание за каждой нацией права на самоопределение, вошедшее в программу российской социал-демократии, ведет свое происхождение от эпохи революционных битв национальной буржуазной демократии. Это требование означает в последнем счете признание за каждой нацией права на государственную самостоятельность, -- следовательно из него вытекает обязанность социал-демократии противодействовать всякому режиму принудительного сожительства наций или национальных осколков и содействовать -- в зависимости от условий места и времени -- борьбе наций и национальных осколков против чужеземного национального ига. Но не более того. Социал-демократия отнюдь не выбрасывает, как того хотели бы наиболее разнузданные социал-империалисты, за борт программу национальной демократии. Она не может и не хочет мириться с формами государственно-принудительного включения национальных групп в большие государственные тела, якобы в интересах экономического развития, парализуемого национально-государственной чересполосицей. Но она отнюдь и не делает своей задачей умножение этой чересполосицы, т.-е. не превращает национального принципа в какую-либо над-историческую абсолютную идею.

    Совершенно верно, что социал-демократия всегда и везде отстаивает интересы экономического развития и препятствует всяким политическим мерам, способным задержать его. Но экономическое развитие она берет не как самодовлеющий производственно-технический, вне-социальный процесс, а как основу развития человеческого общества в его классовых группировках, с его национально-политической надстройкой и пр. С этой точки зрения, которая сводится в последнем счете не к тому, чтоб обеспечить местному или национальному капитализму перевес над капитализмом других мест и стран, а к тому, чтоб обеспечить систематический рост человеческого могущества над природой, -- с этой широкой исторической точки зрения классовая борьба пролетариата сама по себе является важнейшим фактором, обеспечивающим дальнейшее развитие производительных сил -- путем выведения их из империалистического тупика на широкую арену социализма. Принудительное государство национальностей и национальных осколков (Россия, Австрия...) может, несомненно, для известной эпохи содействовать развитию производительных сил, создавая для них более широкий внутренний рынок. Но, порождая ожесточенную борьбу национальных групп за влияние на государственную власть или вызывая "сепаратистские" тенденции, т.-е. борьбу за отделение от государственной организации, принудительное государство национальностей парализует классовую борьбу пролетариата как важнейшую силу экономического и всего исторического прогресса. Глубоко заинтересованный в устранении всяких искусственных застав и таможен, в возможном расширении свободной арены хозяйственного развития, пролетариат не может, однако, покупать этой цели такой ценой, которая дезорганизует прежде всего его собственное историческое движение и тем самым ослабляет и принижает важнейшую производительную силу современного общества. Поскольку нынешние социал-империалисты, главным образом немецкого типа, отбрасывают идею национального самоопределения, как "сантиментальный" предрассудок прошлого, и рекомендуют подчиняться железной необходимости экономического развития, постольку они над исторически-ограниченными притязаниями наций выдвигают, в качестве верховного критерия, не какие-либо безусловные потребности экономического прогресса, а ту его исторически-ограниченную форму, которая стоит перед нами в виде империализма и которая в настоящей войне обнаруживает все свое противоречие не только с потребностями дальнейшего экономического прогресса, но и с элементарнейшими устоями человеческого существования.

    Условием развития пролетариата и той единственной формой, в которой он может овладеть государственной властью, является и останется демократия. Эта последняя предполагает прежде всего рост культурно-политической самостоятельности масс, их экономическое и политическое общение на широкой арене, их коллективное вмешательство в судьбы страны. Этим самым национальный язык, орудие человеческого общения, становится неизбежно на известной стадии развития важнейшим орудием демократии. Стремление к национальному единству составляло поэтому неотъемлемую сторону движения эпохи буржуазных революций, и поскольку в отсталых областях -- не только Азии и Африки, но и Европы -- совершается на наших глазах пробуждение исторически-запоздалых народностей, постольку оно по необходимости принимает форму борьбы за национальное единство и национальную независимость, сталкиваясь лицом к лицу с империалистическим стремлением преодолеть национально-ограниченные рамки капиталистического хозяйства и мерами военного насилия создать мировую империю.

    В этом процессе социал-демократия ни в каком смысле не отождествляет себя с внутренно-противоречивыми империалистическими методами разрешения назревших общественно-исторических задач. Но столь же мало, если не меньше, может она противопоставить империализму, а тем более тем прогрессивным историческим потребностям, которые он эксплоатирует, голую национальную идею. Было бы действительно жалким мещанским утопизмом a la Эрве думать, что судьба европейского и всемирного развития будет окончательно обеспечена, если государственную карту Европы привести в соответствие с ее национальной картой, если, игнорируя географические условия и экономические связи, разбить Европу на более или менее законченные национально-государственные клетки. Франция или Германия приближались в прошлую эпоху к типу национального государства. Это нисколько не воспрепятствовало ни их колониальной политике, ни их нынешним планам передвижения границ до Рейна или до Соммы. Самостоятельная Венгрия или Богемия или Польша будут точно так же искать выхода к морю путем нарушения прав других национальностей, как ищет его Италия за счет сербов, или сербы за счет албанцев. Помимо пробужденной капитализмом национальной демократии, которая стремится к сплочению возможно большего числа элементов нации в одну экономически-культурную общность, остается самый этот капитализм, который стремится всюду, где он пустил корни, раздвинуть как можно шире пределы внутреннего рынка, найти как можно более благоприятные выходы к мировому рынку, наложить свое господство на области с аграрным складом хозяйства. Национальный принцип не есть для национального капитализма ни абсолютная идея, ни последнее увенчание здания. Это только трап для нового скачка -- в сторону мирового господства. Если на известной стадии развития национальная идея является знаменем борьбы против феодально-партикуляристского варварства или чужеземного военного насилия, то в дальнейшем, создавая самодовлеющую психологию национального эгоизма, она сама становится орудием капиталистического закабаления более слабых наций, незаменимым орудием империалистического варварства.

    Задача состоит в том, чтобы сочетать автономистские притязания наций с централистическими потребностями хозяйственного развития.

    II

    Социал-национализм всех, и прежде всего себя, поразил своим могуществом: почти без сопротивления он овладел в первую эпоху войны сильнейшими партиями и организациями пролетариата. Но на-ряду с этой внезапно обнаружившейся силой стоит его чрезвычайная, прямо-таки постыдная идейная убогость. Ни одной серьезной попытки теоретически свести концы с концами! Решения и действия, от которых зависят жизнь и смерть социализма, объясняются и оправдываются противоречивыми и случайными соображениями, в которых освободившийся от всякой теории политический глазомер играет важнейшую роль. Основным доводом, обосновывающим социал-националистическую политику рабочей партии, является идея "защиты отечества". Но до сих пор никто из социал-патриотов не дал себе труда толком объяснить, чему собственно в отечестве грозит опасность и что подлежит защите. Французский социалист говорит о республике и революционных традициях: он защищает прошлое. Немецкий патриот ссылается на свою могущественную национальную индустрию как базу социализма: он защищает настоящее. Наконец, наш отечественный социал-националист, который "твердит зады и врет за двух", ссылается на интересы дальнейшего экономического развития России: он защищает будущее. Каждый из них делает с большей или меньшей решительностью попытку провозгласить свой "национальный" интерес высшим интернациональным интересом человечества. Но такие попытки вносят в дело только еще более безнадежную путаницу. Одно из двух: либо интернациональный интерес требует разгрома Германии (или России), -- и тогда незачем говорить о защите отечества, потому что ведь есть на свете люди, которым Германия и Россия приходятся отечествами. Либо же, наоборот, защита отечества есть самостоятельный принцип политики пролетариата, -- и тогда безнадежной является попытка сочетать эту задачу с общеобязательной линией поведения интернационального пролетариата. Ибо защита одного отечества предполагает посильное сокрушение другого отечества.

    Каутский сделал в начале войны попытку определить то основное благо, во имя которого пролетариат приносит свою классовую самостоятельность на кровавый алтарь защиты отечества. Это благо есть национальное государство. В первой статье мы говорили о том, каким могущественным фактором исторического развития является национально-культурная общность. Пришлось бы, следовательно, сказать, что государство (оно же отечество) постольку подлежит защите, поскольку оно подходит к типу национального государства. Так именно и ставит вопрос Каутский. Но тогда возникает вопрос, в каком смысле пролетариат Австро-Венгрии, а в значительной степени и России, может и должен защищать свое отечество? С точки зрения Каутского, на разноплеменном пролетариате придунайской монархии не лежит очевидно никаких обязательств по отношению к государству Габсбургов. Каутский сам намекает на такой вывод. Но при наличных международных комбинациях защита Германии предполагает защиту Австро-Венгрии и Турции, как, с другой стороны, борьба за национальное единство Франции предполагает увековечение насильственного блока национальностей, которому имя Россия, или мировой колониальной державы, Великобритании.

    На-ряду с государствами национальностей и национальных осколков стоят государства, в которых далеко несовершенное национальное единство дополняется, с одной стороны, союзом с государствами национальностей, а с другой -- попранием национальной независимости колоний. Подмен понятия отечества или государства понятием нации и является самым распространенным аргументом в пользу социал-патриотической политики партий пролетариата.

    Нынешняя война, по вскрывшимся в ней тенденциям развития, угрожает не нации, как таковой, а тому государству, которое является исторической квартирой нации. Капитализм так же мало осуществил национальное единство, как и демократию. Он пробудил потребность в национальном единстве, но он же вызвал к жизни тенденции, не допустившие осуществления этой потребности. Между тем нация есть могущественный и крайне устойчивый фактор человеческой культуры. Нация переживет не только нынешнюю войну, но и самый капитализм. И в социалистическом строе освобожденная от пут государственно-хозяйственной зависимости нация останется надолго важнейшим очагом духовной культуры, ибо в распоряжении нации -- важнейший орган этой культуры, язык. Другое дело государство. Оно сложилось в результате пересечения династических, империалистических и национальных интересов и преходящих соотношений материальных сил. Государство является несравненно менее устойчивым фактором исторического развития, чем нация. Для прошлой эпохи экономическое развитие нашло свое помещение в капиталистическом государстве, которое с огромной натяжкой принято называть "национальным". В этом же государстве-отечестве нашло себе помещение культурное развитие почти всегда расщепленной нации, эксплоатирующей или стремящейся эксплоатировать через государственный аппарат другие нации. Поскольку капиталистическому развитию становилось тесно в рамках государства, это последнее дополнялось аннексиями и колониальными пристройками. Борьба из-за колоний, т.-е. попрание экономической и национальной независимости отсталых стран, составляла главное содержание внешней политики так называемого национального государства. Соревнование из-за колоний привело к борьбе капиталистических государств между собою. Производительным силам окончательно стало тесно в рамках государства. Если нынешнее "национальное" государство находится в опасности, то опасность эта вытекает из несоответствия его границ достигнутому развитию производительных сил. Опасность грозит не со стороны внешнего врага, а изнутри, со стороны самого экономического развития, которое языком мировой войны говорит нам, что "национальное" государство стало тормозом развития, что ему пора на слом. В этом смысле идея защиты отечества, т.-е. пережившего себя национального государства, есть глубоко реакционная идеология. Поскольку социал-патриоты связывают судьбы нации, которая сама по себе отнюдь не парализует экономического развития, отнюдь не препятствует ему принять общеевропейский и мировой масштаб, с судьбами замкнутой государственно-военной организации, постольку нам, интернационалистам, приходится брать на себя защиту исторических прав наций на независимость и развитие против ее консервативных "патриотических" защитников.

    Капитализм стремился и нацию и хозяйство вогнать в рамки государства. Он создал могущественное образование, которое в течение целой эпохи служило ареной развития как нации, так и хозяйства. Но и нация и хозяйство пришли в противоречие -- как с государством, так и друг с другом. Государство стало слишком тесным для хозяйства. Стремясь расшириться, оно попирает нацию. С другой стороны, хозяйство отказывается подчинять естественное движение своих сил и средств распределению этнических групп на поверхности земного шара. Государство есть по существу экономическая организация, оно вынуждено будет приспособиться к потребностям хозяйственного развития. Место замкнутого национального государства должна будет неизбежно занять широкая демократическая федерация передовых государств на основе устранения всяких таможенных перегородок. Национальная общность, вытекающая из потребностей культурного развития, не только не будет этим уничтожена, наоборот, только на основе республиканской федерации передовых стран она сможет найти свое полное завершение. Необходимые для этого условия предполагают освобождение рамок нации от рамок хозяйства, и наоборот. Хозяйство организуется на широкой арене европейских соединенных штатов как стержня мировой организации. Политической формой может явиться только республиканская федерация, в гибких и эластичных рамках которой каждая нация сможет с наибольшей свободой развернуть свои культурные силы.

    В противоположность немецким и иным социал-аннексионистам мы отнюдь не собираемся выбрасывать за борт признание за нацией права на самоопределение. Наоборот, мы думаем, что приблизилась эпоха, когда это право сможет, наконец, реализоваться. С другой стороны, мы бесконечно далеки от того, чтобы централистическим потребностям хозяйства противопоставлять "суверенные" права каждой национальной группы и группки. Но в самом ходе исторического развития мы открываем диалектическое примирение обеих "стихий": национальной и хозяйственной. Признание за каждой нацией права на самоопределение для нас необходимо дополняется лозунгом демократической федерации всех передовых наций, лозунгом соединенных штатов Европы224.

    "Наше Слово" NN 130, 135,

    3, 9 июля 1915 г.


ГОД ВОЙНЫ

    Истекший год -- триста шестьдесят пять дней и ночей непрерывного взаимоистребления народов -- войдет в нашу историю, как потрясающее свидетельство того, насколько глубоко еще сидит человечество социальными корнями своими в слепом и постыдном варварстве.

    Чтобы заклеймить немецкие мерзеры, превосходящие своим диаметром пушки союзников, и немецкие ядра, распространяющие больше удушливого зловония, чем ядра Четверного Согласия, союзная реторика создала специальное определение "ученого варварства", barbarie scientifique. Прекрасное название! Его необходимо только распространить на всю войну и на социально-исторические предпосылки ее -- независимо от государственных и национальных границ. Все те технические силы, которые созданы человечеством в его поступательном развитии, двинуты на дело разрушения основ культурного общежития, и, прежде всего, на истребление человека: в этом и состоит "мобилизация промышленности", о которой теперь говорят на всех языках европейской цивилизации. Ученое варварство вооружилось всеми прикладными завоеваниями человеческого гения -- от Архимеда225 до Эдиссона226 -- для того чтобы стереть с земной коры все, что создало коллективное человечество, выдвинувшее Архимеда и Эдиссона. Если немцы выделяются в этом соревновании кровавого безумия, то только тем, что шире, систематичнее и действительнее организовали то самое, организацией чего поглощены их смертельные враги.

    Как бы для того чтобы придать падению человечества наиболее унизительный характер, война, та самая, которая пользуется последним завоеванием гордой техники, крыльями авиации, загнала человека в траншею, в грязную земляную пещеру, в клоаку, где разъедаемый паразитами царь природы, лежа на собственных отбросах, подстерегает в щель другого покрытого вшами троглодита, а газеты и политики на разных языках говорят обоим, что в этом именно и состоит сейчас служение культуре.

    Выползшее на четвереньках из темного зоологического царства человечество внесло организующий разум в свои методы борьбы с природой. Путем героических революционных потрясений оно внесло элементы разума в свою государственную надстройку, вытеснив слепую инерцию "божией милости" идеей народного суверенитета и практикой парламентского режима. Но в самых основах своей социальной жизни, в своей хозяйственной организации, оно остается целиком во власти темных, сложившихся за порогом контролирующего разума сил, которые всегда грозят взрывом, стихийно накопляют противоречия и затем обрушивают их на голову человечества в виде мировых катастроф.

    --------------------------------------------------------------------------------

    Вырванная капиталистическим развитием из средневекового провинциализма и экономической неподвижности Европа, в ряде революций и войн, создала незаконченные велико- и малодержавные "национальные" государства и связала их преходящей и вечно изменяющейся системой антагонизмов, союзов и соглашений. Не достигнув нигде завершения национального единства, капиталистическое развитие пришло в противоречие с созданными им государственными рамками и в течение последнего полустолетия искало выхода в непрерывных колониальных хищениях, составлявших внеевропейскую практику "вооруженного мира" Европы, и эта система, в которой правящие верхи экономически, политически и психологически приспособлялись к чудовищному росту милитаризма, разрешилась войной из-за мирового господства -- самой колоссальной и самой постыдной войной, какую знала история.

    Война вовлекла уже семь из восьми великих держав и грозит вовлечь восьмую227; она втягивает одну за другой второстепенные державы (в этом и состоит сейчас вся работа дипломатии); расширяя свою базу, она автоматически растворяет отдельные подчиненные цели в механике взаимного ослабления, истощения, истребления. Всеобщностью захвата, множественностью и бесформенностью своих целей, сочетая и бросая друг на друга все расы и национальности, все государственные системы и все ступени капиталистического развития, эта война хочет показать, что ей чужды какие бы то ни было расовые или национальные начала, религиозные или политические принципы, -- она выражает собою просто голый факт невозможности дальнейшего сосуществования наций и государств на основе капиталистического империализма.

    Система союзов, как она сложилась после франко-прусской войны, была порождена стремлением создать гарантии государственной устойчивости путем приблизительного военного равновесия враждующих сил. Это равновесие, раскрывшее свое содержание в нынешней guerre d'usure (войне на истощение), заранее исключало возможность скорой и решительной победы одной из сторон и поставило исход войны в зависимость от постепенного истощения того или другого из противников, приблизительно одинаково богатых материальными и моральными ресурсами.

    На западном фронте тринадцатый месяц войны застает траншеи на том же приблизительно месте, на котором их покинул второй месяц. Здесь все те же передвижения на десятки метров в ту и другую сторону -- через трупы тысяч и десятков тысяч солдат. На Галлипольском полуострове, как и на новом австро-итальянском фронте, линии траншей сразу обозначались как линии военной безнадежности. На русско-турецкой границе та же картина в провинциальном масштабе. И только на восточном (русском) фронте гигантские армии, после ряда движений в ту и другую сторону, снова катятся сейчас на восток по телу истерзанной Польши, которую каждая из сторон обещает "освободить".

    В этой картине, порожденной слепым автоматизмом капиталистических сил и сознательным бесчестием правящих классов, нет решительно никаких точек опоры, которые, с военной точки зрения, позволяли бы связывать какие бы то ни было планы и надежды с решительной победой одной из сторон. Если бы у правящих сил Европы было столько доброй исторической воли, сколько у них злой, они и тогда были бы бессильны разрешить своим оружием те проблемы, которые вызвали войну. Стратегическая ситуация Европы дает механическое выражение тому историческому тупику, в который загнал себя капиталистический мир.

    Если бы социалистические партии, даже оказавшиеся бессильными предупредить войну или призвать в первую ее эпоху правящих к ответу, сняли с себя с самого начала всякую ответственность за мировую бойню, если бы в тесной интернациональной связи друг с другом, предостерегая народы и обличая правящих, они, как партии, заняли до поры до времени -- в смысле революционного действия -- выжидательную позицию, рассчитывая на неизбежный поворот массовых настроений, -- как велик был бы сейчас авторитет международного социализма, к которому массы, обманутые милитаризмом, придавленные трауром и растущей нуждой, все больше обращали бы свои взоры, как к подлинному пастырю народов! Смотрите! В положении военной безвыходности обе борющиеся группы держав хватаются сейчас за каждое мелкое государство: за Румынию, Болгарию или Грецию, как за l'etat du Destin ("судьбоносное государство"), которое своей тяжестью должно склонить, наконец, весы в ту или другую сторону. Какой же действительно "судьбоносный" вес приобрел бы в этих условиях Интернационал, великая держава международного социализма, каждое слово которого находило бы все больший отголосок в сознании масс! И та освободительная программа, которую теперь отдельные секции разбитого Интернационала волокут по кровавой грязи в хвосте штабного обоза, стала бы могущественной реальностью в международном наступлении социалистического пролетариата против всех сил старого общества.

    Но история и на этот раз осталась мачехой по отношению к угнетенному классу. Его национальные партии, закрепившие в своих организациях не только первые успехи пролетариата, не только его стремление к полному освобождению, но и всю нерешительность угнетенного класса, недостаток у него самоуверенности, его инстинкт подчинения государству, эти партии оказались пассивно вовлеченными в мировую катастрофу и, малодушно превращая нужду в добродетель, взяли на себя миссию покрывать безыдейную реальность кровавого преступления ложью освободительной мифологии. Возникшая из мировых антагонизмов полустолетия военная катастрофа стала катастрофой сложившегося за это полустолетие здания Итернационала. Годовщина войны является вместе с тем годовщиной самого страшного падения сильнейших партий международного пролетариата.

    --------------------------------------------------------------------------------

    И все же мы встречаем кровавую годовщину без всякого душевного упадка или политического скептицизма. Революционные интернационалисты имели то неоценимое преимущество, что устояли в величайшей мировой катастрофе на позициях анализа, критики и революционного предвидения. Мы отказались от всех "национальных" очков, которые выдавались из генеральных штабов не только по дешевой цене, но даже с приплатой. Мы продолжали видеть вещи, как они есть, называть их своими именами и предвидеть логику их дальнейшего движения. Мы были свидетелями того, как в бешеном калейдоскопе проходили пред кровоточащим человечеством старые иллюзии и наспех к ним приспособленные новые программы, проходили и терпели крушение в водовороте событий, уступая место новым иллюзиям и еще более новым программам, которые мчались навстречу той же участи, все более обнажая истину. А социальная истина всегда революционна!

    Марксизм, метод нашей ориентировки в историческом процессе и орудие нашего вмешательства в этот процесс, устоял под ударами пушек в 75 миллиметров, как и мерзеров в 42 сантиметра. Он устоял, когда крушились партии, стоявшие, казалось, под его знаменем.

    Марксизм не есть фотография сознания рабочего класса, -- он дает законы исторического развития рабочего класса. В своей борьбе за освобождение рабочий класс может изменять марксизму, -- силою условий, анализ которых дает марксизм, -- но, изменяя марксизму, рабочий класс изменяет себе. Через падения и разочарования, через трагические катастрофы, приходя к новым, более высоким формам самопознания, рабочий класс снова приходит к марксизму, закрепляя и углубляя в своем сознании его последние революционные выводы.

    Это и есть тот процесс, который мы наблюдаем за последний год. Логика положения рабочего класса властно гонит его повсюду вон из-под ярма национального блока и -- еще большее чудо! -- прочищает многие покрывшиеся плесенью поссибилизма социалистические мозги. Какими жалкими и презренными кажутся, несмотря на их видимую успешность, торопливые усилия официальных партий еще раз провозгласить на своих совещаниях революционную роль казенного мелинита и закрепить посредством многократного повторения рабскую иллюзию "защиты отечества", не сходящего с большой дороги империализма!

    Безвыходность военного положения, паразитическая алчность правящих капиталистических клик, питающихся этой безвыходностью, повсеместный рост бронированной реакции, обнищание народных масс и, как результат всех этих результатов, медленное, но неуклонное отрезвление рабочего класса -- вот неподдельная реальность, дальнейшего развития которой не задержит никакая сила в мире!

    В недрах всех партий Интернационала происходит процесс пока еще только идейного восстания против милитаризма и шовинистической идеологии -- процесс, который не только спасает честь социализма, но и указывает народам единственный путь выхода из войны, с ее лозунгом "до конца", этой законченной формулой упершегося в тупик "ученого варварства".

    Служить этому процессу есть самая высокая задача, какая существует сейчас на нашей окровавленной и обесчещенной планете!

    "Наше Слово" N 156,

    4 августа 1915 г.

    ИХ ПЕРСПЕКТИВЫ

    Война привела великие европейские державы в такое состояние военной, финансовой и экономической связи и взаимной зависимости, как никогда в прошлом. Этим она чрезвычайно облегчила экономическое объединение европейских государств, по крайней мере в рамках "союзных" группировок. Инициатива и здесь принадлежит Германии, из среды которой вышла идея таможенной австро-германской унии с присоединением к ней в первую очередь Балканского полуострова. "Таможенное объединение, -- справедливо писал по этому поводу "Journal", -- неизбежно ведет к политическому подчинению". Во всяком случае таможенное объединение равносильно снятию последних помех к господству германского капитала в Центральной и Юго-Восточной Европе. Отсюда естественное сопротивление влиятельных групп австро-венгерской буржуазии. Как компромисс, выдвигается программа экономического союза вместо таможенной унии. Если уния означала бы превращение всей центральной Европы в единый экономический организм, то "союз" предполагает лишь понижение таможенных ставок между Австро-Венгрией и Германией, но означает полное уравнение их боевого архи-протекционистского тарифа против всего остального мира. В этом неизбежном экономическом объединении и упрочении капиталистического могущества Центральной Европы, т.-е. прежде всего Германии, политическая Франция, да и не она одна, усматривает одну из наиболее "тревожных" сторон будущего мира, -- притом независимую от исхода военных операций.

    Глашатаи "национального принципа", отвлеченного от исторического, прежде всего экономического, развития, ставят в качестве одной из задач для оружия союзников расчленение Австро-Венгрии на самостоятельные национальные государства. Между тем централизующая тенденция экономического развития, которая обнажилась и обострилась в войне, стремится включить придунайскую монархию в одну средне-европейскую хозяйственную территорию, непосредственно связанную со всем ближним востоком. Эта централизующая тенденция не только не исчезла, но и не ослабела бы от превращения Австро-Венгрии в ряд самостоятельных, экономически нежизнеспособных государств. Их сила сопротивления германской экспансии оказалась бы ниже, -- при их изолированности и неизбежных антагонизмах, -- чем у нынешней габсбургской империи. Именно поэтому "реалистическая" французская политика относится не только с недоверием, но и с недоброжелательством к эрвеистской болтовне о создании Богемии, Венгрии, Польши, великой Румынии и пр. на месте нынешней Австро-Венгрии. Наоборот, этой последней "серьезные" публицисты не раз предлагали во время войны помощь союзников в ограждение ее "независимости" от Германии. "Только наша победа может спасти империю Габсбургов", -- повторяет капиталистическая пресса Франции: "L'Echo de Paris", "Temps" и др.

    В ответ на опасность средне-европейского таможенного союза из противного лагеря выдвинут план экономического контр-блока союзников. Но здесь затруднения имеют несравненно более глубокий характер. Русские аграрии так же мало могут отказаться от германского рынка, как мало русские протекционисты склонны пробивать в русской таможенной стене бреши для английских и французских товаров. Но главное препятствие не здесь: без Англии как финансовой и промышленной "руководительницы" антигерманского блока, этот последний не мог бы иметь реального значения. Между тем экономическая система Великобритании, основанная на свободе торговли и на таможенной автономии протекционистских колоний, совершенно исключает, без решительного переворота всей экономической политики, таможенную унию с союзниками, так как эта последняя очевидно предполагает предварительное таможенное объединение самой британской империи. Идея анти-германского блока имеет поэтому пока что крайне расплывчатый характер. Если у центральных империй программа таможенного объединения, наткнувшись с первого шага на сепаратные интересы влиятельных аграрных и капиталистических групп, сменяется программой экономического союза, то у Четверного Согласия228 самый вопрос ставится в неопределенной форме экономического "соглашения" -- EEA (entente economique entre les allies).

    Можно, однако, не сомневаться, что эта война -- если она не станет непосредственным вступлением в социальную революцию -- подкопает окончательно и без того уже шаткие устои английской свободной торговли. Обеднение мирового рынка, рост экономической самостоятельности колоний и крайнее обострение конкуренции придадут чрезвычайную силу английским протекционистам, которые стремятся уничтожить или, по крайней мере, понизить пошлины внутри мировой британской империи, чтобы тем решительнее воздвигнуть их на ее внешних границах. Священным традициям Англии, как и многому другому, приходит конец.

    Если война заставила английскую систему волонтариата капитулировать перед принципом всеобщей воинской повинности, то последствия войны могут оказаться смертельными для системы свободной торговли. Переход Англии к общеимперскому протекционизму, что предполагает, как мы уже сказали, преодоление таможенной автономии колоний, несомненно облегчил бы экономическое объединение союзников на империалистических основах, т.-е. с общим боевым тарифом против Германии.

    Инициаторы экономического единения -- и в центральных империях и в среде союзников -- особенно энергично настаивают на том, чтоб конкретная программа соглашения была выработана и принята до заключения мира: они совершенно справедливо считают, что, как только закончится война и необходимость координации военных, финансовых и военно-промышленных сил перестанет висеть над головами союзников, как Дамоклов меч, частные интересы отдельных капиталистических клик поставят на пути экономического соглашения совершенно непреодолимые препятствия. Куй железо, пока горячо! Это относится к обеим группировкам, но особенно к Четверному Согласию, где нет того подавляющего перевеса одной страны над остальными, как в германо-австро-балканской группировке.

    Все эти планы и перспективы, до реализации которых, особенно у союзников, остается еще немалый путь, ясно свидетельствуют об одном: как бы ни закончились военные операции, Европа будет после заключения мира выглядеть во всех отношениях иначе, чем она выглядела до войны. Эпоха национальных государств завершена. Капитализм сделал попытку вырваться из них путем империалистической войны, и уже теперь, под грохот пушек, не давших того, что обещали, он замышляет попытки других полу-решений того вопроса, который стоит пред человечеством как вопрос всего экономического развития и всей нашей культуры.

    Эти подготовляющиеся на экономической арене новообразования имеют для судеб Европы не меньшее значение, чем вопросы об аннексиях и национальных правах. Международная социал-демократия должна иметь свой ответ на новые проблемы, подготовленные экономическим развитием и для всех обнаруженные войной. Их перспективам должны быть противопоставлены наши перспективы.

    "Наше Слово" N 20,

    25 января 1916 г.

    К НОВОМУ ГОДУ*

    "В нечеловеческих муках рождается новый, 1915 год и умирает старый, 1914 год", -- такими словами начиналась новогодняя статья "Голоса" год тому назад. Эти же слова можно бы повторить и сейчас. Более того, их следовало бы десятикратно усилить. С уверенностью можно сказать, что если бы 1 января 1915 года человечеству показали, как оно будет выглядеть через год, оно не выдержало бы этой картины и конвульсивным движением ужаса и возмущения сбросило бы с своих окровавленных плеч нынешние правящие классы, ища в стихийном порыве примирения и объединения европейских народов. Но удары и унижения ложились на него день за днем, а правящие, не теряя ни на час своего классового самообладания, продолжали петь в уши непрерывно распинаемым народам свою "эйапопею", колыбельную песню одураченных масс, мелодию лжи и рабства, -- и так в кошмарном полусне и реальных муках вступают народы Европы, и не одной Европы, в 1916 год.

    Самоуверенность правящих меньше всего находит опору в самом положении дел на театрах войны. Наоборот: трудно было бы по произволу построить военную ситуацию, более безнадежную и по своим возможным последствиям более грозную для всех участников!

    Несомненно, что затяжные военные операции нынешнего года еще более ярко, чем вступительные действия начала войны, обнаружили огромную силу немецкой индустрии и немецкой "организации". Тем не менее до решающих побед немцам сейчас почти так же далеко, как было в начале войны. Выполнением гигантского стратегического плана, который им одним был под силу, они пробили себе к концу года на юго-востоке выход из своего центрально-европейского военного лагеря и тем фактически прорвали английскую блокаду. Но чтоб использовать полностью этот несомненный успех, который дипломатически был на три четверти подготовлен на Балканах "царьградскими" планами русской дипломатии; чтобы нанести решающий удар английскому владычеству в Египте, на Суэцком канале и в Индии, нужны новые многомесячные операции на юго-востоке, в течение которых Германия обречена попрежнему выдерживать всю тяжесть обоих главных фронтов: русского и особенно французского. В результате положение оказывается для нее не менее критическим и угрожающим, чем для ее врагов.

    --------------------------------------------------------------------------------

    В какой же мере истекший год позволяет надеяться на такое вмешательство?

    Тов. Ферчайльд выражает надежду -- или, скорее, пожелание -- что наступающий год станет временем восстания пролетариата против капиталистического общества. С другой стороны, тов. ф. Р-н, сопоставляя мысленно то, что есть, с тем, что должно бы быть, приходит к выводам, которые являются крайне пессимистическими. Рабочие массы хотят быть обманутыми, хотят быть преданными! -- восклицает он с негодованием. На самом деле такой вывод только в известных пределах может быть оправдан опытом истекшего года.

    Сила национализма, как и субъективное могущество нынешнего государства, т.-е. его могущество "в сердцах", сказались со всей яркостью -- и в полной обнаженности -- в тот момент, когда само национальное государство обнаружилось как чудовищный тормоз исторического развития. Национализм, идеи и чувства, отражающие эпоху сложения, роста и всесилия государственной буржуазной нации, мобилизованы с невероятной силой -- кем? империализмом, который является по существу своих тенденций и методов великим сокрушителем национального государства. Тем самым неразложившийся в прошлую эпоху национализм рабочих масс поставлен войной пред величайшим и заведомо непосильным историческим испытанием. Как бы ни закончилась война, она будет прежде всего крушением национализма в экономической жизни народов, как и в борьбе пролетариата. И так как это крушение произойдет в пламени и дыму войны, после великого напряжения национальных иллюзий, то оно чревато глубочайшими социальными потрясениями. Угрюмое, пока еще, правда, выжидательное недовольство рабочих масс есть несомненный факт уже сейчас, а волнения и демонстрации хозяек и матерей являются яркими предвестниками больших событий того типа, от которых давно успела отвыкнуть старая Европа.

    Да, народы сделали с своей стороны все, для того чтобы быть обманутыми. Но великий обман делает с своей стороны все, чтобы подготовить великий реванш.

    --------------------------------------------------------------------------------

    Для России истекший год -- после бурных военных успехов и ликований его первых месяцев -- был годом поражения. Планы захвата Галиции, Буковины, в перспективе также Венгрии, овладения Константинополем и проливами свелись на деле к очищению не только временно оккупированной Галиции, но также Царства Польского и Прибалтийского края. Поражения породили непосредственно два факта: колебания в правительственных сферах, приведшие к частичному обновлению правящего персонала "либералами" конюшенного ведомства, и сплочение патриотически-обновительного блока от националистов до социал-патриотов. Блок, рассчитанный на безболезненное "возрождение" страны под знаменем "национальной обороны", на самом деле послужил непосредственному упрочению растерявшейся власти.

    Как только на верху стало ясно, что вся "тактика" блока, от Гурко229 до Плеханова, подчинена верховному завету неприкосновенности государственной организации, как аппарата "национальной обороны", монархия сразу почувствовала, что в лице связанного с нею круговой империалистической порукой блока она имеет лучшую для данного момента защиту против революционных посягательств. Выровняв свои бюрократические ряды, монархия устранила Думу230, призвала к власти Хвостова и закончила свой политический год съездом правых, показав буржуазной нации, что именно политика империализма создает условия сохранения диктатуры объединенного дворянства.

    Одновременно с этим взамен надежд и провинций, утерянных на западной границе, открылись -- при прямом подталкивании все той же либеральной буржуазии -- "завоевания" на персидском Востоке.

    Вне блока, как фактор тревоги, оставался рабочий класс. Последние месяцы года стали поэтому временем небывалого в нашей недолгой политической истории натиска буржуазной нации на революционный пролетариат. В качестве политических агентов империалистической нации выступили социал-патриоты. Борьба сосредоточилась на том, чтобы вогнать заложников пролетариата в учреждения национальной обороны. Авангард пролетариата дал решительный отпор. Но год закончился позором гвоздевщины231 -- открытого союза социал-патриотизма, либеральной фальсификации и полицейского насилия.

    Обязанностью социал-демократии остается попрежнему очищение ее рядов от социал-патриотического разврата и сплочение ее авангарда в революционный отряд, способный грудью встретить испытания надвигающейся эпохи великих бурь и потрясений.

    "Наше Слово" N 1,

    1 января 1916 г.

    --------------------------------------------------------------------------------

    * Статья дается в том же виде, в каком она была помещена в газете "Наше Слово", т.-е. со всеми пропусками, сделанными французской цензурой. Ред.


ВОКРУГ НАЦИОНАЛЬНОГО ПРИНЦИПА

    По поводу происходившего недавно в Лозанне конгресса мелких и угнетенных национальностей во французскую прессу не проникло почти никаких вестей. Если принять во внимание, что союзники борются именно за "принципы национальностей" -- об этом г. Сазонов снова напомнил американцам, дабы не забывали, -- то на первый взгляд такое невнимание к лозаннскому конгрессу могло бы показаться непонятным. Но на самом деле... на самом деле оно слишком понятно.

    Тех, однако, которые захотели бы упорствовать в непонимании или невнимании, следует сейчас ткнуть носом в свежий номер "L'Eclair". Эта странная газета, сочетающая заботу о невесомейших догматах католицизма с обслуживанием прогрессивных стремлений французской промышленности, -- и то и другое не платонически, -- дает время от времени место сообщениям и статьям, которые поражают, главным образом, тем, что из них торчит угол подлинной правды.

    Прежде всего оказалось -- какая неожиданность для проживающего неподалеку от Лозанны Плеханова! -- обнаружилось, что на конгрессе угнетенных народов "среди 23 национальностей были представители почти всех инородцев (allogeies) России: финны, литовцы, латыши, поляки, украинцы, грузины и т. д. (Автор, очевидно, из союзной тактичности обрывает перечень.) Были также представители ирландцев, албанцев, египтян, тунисцев. Был даже представитель евреев, рассматриваемых как национальность, г. Аберсон".

    По поводу принятых на конгрессе резолюций, признающих за каждой национальностью право на самоопределение, "L'Eclair" чистосердечно замечает:

    "Трудность практического осуществления этой программы состоит в том, что каждый охотно признает освобождение инородцев у своего врага, но не своих собственных и не у своих союзников.

    "В лагере союзников, например, требуют освобождения не-немецких народностей, подчиненных Германии и Австрии, или не-турецких народностей, подчиненных Турции, но хотели бы предоставить России возможность по собственному усмотрению располагать своими инородцами".

    В той атмосфере обязательной лжи, какою мы дышим два года, даже эти, не бог весть какие новые или смелые мысли, пропечатанные в "большой" французской газете, действуют в некотором роде освежающе на душу. И подумать только, что находятся русские социалисты, русские революционеры, русские эмигранты, которые пред лицом конгресса в Лозанне, куда киргиз прибыл жаловаться на царский гнет, продолжают подпевать г. Сазонову насчет освободительных задач, преследуемых в этой войне Россией. Никто не требует от этих людей интернационализма, -- но если б они были просто честными демократами-патриотами, они должны были бы сгореть со стыда!

    --------------------------------------------------------------------------------

    Правда, у них для отвода стыдливости имеется всегда в запасе ссылка на союзников. Россия, конечно, деспотическая страна, но с помощью "западных демократий" она -- через победу -- совершит все те внутренние и внешние чудеса, к каким Германия должна притти -- через поражение.

    Как же обстоит дело с союзниками? Оставим сейчас в покое Дальний Восток, где Россия в союзе с Японией собирается в ближайшие десятилетия осуществлять "принцип национальностей" на спине Китая. Время ли думать о полумиллиарде китайцев, когда Плеханов с Куропаткиным232 призваны освобождать Шлезвиг-Голштинию! Ограничимся "западными демократиями". Но и здесь не будем поднимать ирландского вопроса, ибо, как известно, великодушная Англия осуществляет сейчас в Дублине гомруль. Правда, О'Коннели233 и другие повешенные и растрелянные повстанцы не смогут воспользоваться ирландским парламентом, так как ими самими сейчас пользуется подземный парламент червей. Но оставим Ирландию. Оставим вообще Великобританию. Как обстоит дело с Францией?

    "Для колониальных держав, как Франция или Англия, -- говорит "L'Eclair", -- вопрос о "туземцах", который также разбирался в Лозанне, представляет особенный интерес".

    Резолюция лозаннской конференции не хочет признавать разделения рас на "низшие" и "высшие", а в этом и состоит философия колониального господства, поскольку последнее вообще нуждается в философии. "L'Eclair" по этому поводу призывает колониальные "демократии" к справедливости и... осторожности, тут же отмечая "с удовлетворением" внесенный депутатом Доази -- в дни лозаннского конгресса -- законопроект, силою которого алжирцам должно быть предоставлено "серьезное" представительство в тех учреждениях, которые обсуждают их интересы. Это бесспорно очень утешительно. Но дело в том, что одновременно -- т.-е. почти во время заседаний лозаннского конгресса -- на Дальнем Востоке происходили во французском Индо-Китае события значительно менее благоприятные под углом зрения "национального принципа". В Аннаме, состоящем с 1884 года под французским "протекторатом", т.-е. являющемся на самом деле французской колонией, произошло форменное восстание под знаменем национальной независимости. Французской прессе разрешили писать об этом лишь через несколько недель после события, но патриотическая и благомыслящая пресса не воспользовалась разрешением. Разумеется, "L'Humanite", -- этот орган ханжества, лицемерия и лжи, -- не заикнулась ни словом о событии, кровным образом связанным с судьбою 5 1/2 миллионов аннамитов. И если мы имеем сейчас "цензурную возможность" сообщить читателям хоть скудные данные об аннамском восстании, то опять-таки благодаря тому же реакционному органу "L'Eclair".

    Молодой император Аннама, Дуй-Тан, являющийся по существу лишь туземно-монархическим орнаментом на фронтоне колониального господства республики, вошел в сношения с национально-революционной организацией своих "подданных", бежал, по соглашению с ними, из своего дворца в село, откуда обратился к народу с революционным воззванием, провозглашающим независимость Аннама. Но власти третьей республики оказались на высоте. Мятежник был пойман, привезен обратно в "свою" столицу Гюэ, низложен и заперт в крепость, где он сейчас имеет достаточно долгий досуг не только для того, чтобы выучить наизусть "Декларацию прав", но и для того, чтобы прочитать полный комплект "L'Humanite" за время войны (если, конечно, низложенному императору будет разрешено в тюрьме чтение газет).

    "В этих далеких странах -- берем для образца цитату из "Revue Hebdomadaire", чтобы показать дистанцию между действительностью и казенной идеологией -- в этих далеких странах народная душа трепещет за одно с душою французского народа, на этом Дальнем Востоке, который казался (!) почти враждебным нам, мы видим трогательную картину того, как тысячи бонз возносят молитвы Будде за победу нашего оружия" и пр. и пр. Это писалось осенью прошлого года... И через месяц, примерно, когда дальне-восточный "император", устраивавший недавно сборы в день пушки "75" -- об этом тоже недавно писалось с умилением -- будет доедать свой тридцатый арестантский паек; а во Франции о восстании позабудут и те немногие, которые узнали о нем, -- патриотические и социал-патриотические перья снова станут писать умиленно о "трепете" аннамитской души. Мало того. Каждый раз, когда Реноделю на улицах Парижа будут попадаться на глаза привезенные сюда индокитайские солдаты, он напомнит рабочим Франции, что республика приобщает и меньших аннамитских братьев к великой борьбе за принцип национальностей.

    Париж.

    "Наше Слово" N 162,

    13 июля 1916 г.

    ДВА ГОДА

    Европа вступила в третий год войны.

    Французские газеты констатируют пониженный тон немецкой прессы; -- немудрено! Ни на одном из фронтов центральный блок не разрешил своей задачи. Но военный обозреватель "Le Bonnet Rouge"234, которому нельзя отказать в стремлении по возможности трезво оценивать военные операции, с полным основанием констатирует, что и в казенно-успокоительных статьях официозной французской прессы по поводу второй годовщины войны слышится другой тон. И сам Густав Эрве, главным предметом торговли которого является "коренастый оптимизм" (l'optimisme robuste), счел необходимым напомнить, что в Германии имеется 69 миллионов населения против 39 миллионов во Франции, и что призыв каждой новой возрастной категории в Германии должен давать около полумиллиона душ против двухсот тысяч во Франции. Если судьба англо-французского наступления в течение июля снова опрокинула расчеты простаков и пророчества шарлатанов насчет сокрушительной развязки, то выразительные цифры Эрве вносят необходимые поправки в пассивную теорию истощения немецкого человеческого материала. Разумеется, человеческий резерв России и Англии дает военным критикам Согласия необходимую поправку на оптимизм. Но этому противостоит неоспоримое промышленно-техническое превосходство Германии.

    Недостаток жизненных припасов в Германии есть несомненный факт, находящий свое отражение во все расширяющейся регламентации потребления. Но именно эта регламентация, с ее скаредными порциями, гарантирует Германию от всяких неожиданностей с этой стороны. А в то же время мы видим, как в России, несметность естественных богатств которой должна бы служить залогом победы, десятки городов переходят к карточной системе, которая имеет все недостатки германской, но ни одного из ее достоинств.

    "Не нужно быть фанфароном и отъявленным оптимистом, -- так говорил г. Рибо235 ранней весною этого года, -- чтобы увидеть близость мира". После произнесения этих слов министром финансов прошло свыше четырех месяцев, -- и сейчас официозный "Temps" говорит в "юбилейной" статье о том французском мире, который будет заключен в 1917 году. Таким образом, мы имеем перед собою официозное признание неизбежной новой зимней кампании.

    В Германии затяжная безвыходность войны привела не к парламентской концентрации виновников, а наоборот, к обострению трений в их среде. Напряженная борьба вокруг вопроса об аннексиях является здесь несомненным отражением страха правящих вернуться домой с пустыми руками. Многие официозные статьи германской прессы можно бы без затруднений перевести на французский язык -- и обратно.

    Могущество капиталистического государства в начале войны и во весь первый ее период не только политически подчинило себе широкие социалистические круги, но и поразило бесплодным пессимизмом другие элементы, формально не перешедшие на сторону классовых врагов. Тот аппарат, который должен давать выражение оппозиции пролетариата -- социалистические партии и профессиональные союзы -- находится повсюду в состоянии полного распада. Но именно этот распад является до поры до времени свидетельством и выражением глубокого внутреннего процесса в массах. Были ли за этот второй год примеры того, чтобы рабочие организации или их верхи переходили с социалистической позиции на социал-патриотическую? Мы таких примеров не знаем. Зато обратный процесс -- перехода в оппозицию или полуоппозицию -- наблюдается повсюду. До сих пор он имел и на верхах и на низах планомерно "органический" характер. Но если, по Гегелю236, во всех такого рода процессах наступает в известный момент "перерыв постепенности" -- то, что мы называем катастрофой, -- то тем более неизбежно наступление катастрофических взрывов в процессе, совершающемся под непосредственным влиянием наиболее катастрофического из всех явлений -- мировой войны.

    "Наше Слово" N 179,

    4 августа 1916 г.

    "СУДЬБА ИДЕЙ"

    Итоговая статья нашей газеты "Два года" ("Наше Слово" N 179) уже одним видом своим иллюстрирует положение, какое сложилось после двух лет войны. По тем немногим фразам, которые капризный дух цензуры оставил нетронутыми, читатели могли видеть, что в статье речь шла, во-первых, о военных итогах двух лет, во-вторых, о внутреннем положении в воюющих странах. И вывод, притти к которому не могла запретить читателям цензура, гласит, что о военных итогах двух лет нельзя говорить с минимальной свободой -- именно ввиду "внутреннего положения в воюющих странах".

    Гораздо свободнее, как оказывается, можно говорить об идейных итогах войны или, точнее, о судьбе тех идей, иероглифы которых украшали в первую эпоху военные знамена. По крайней мере, реакционная, в частности, монархическая пресса Франции пользуется на этот счет достаточной свободой.

    Г-н Жак Бэнвиль, молодой дипломат из роялистской "Action Francaise", которому, по сообщению этой газеты, давалась несколько месяцев тому назад какая-то неофициально-дипломатическая миссия в Россию, подвергает поучительной перекличке "идейные" лозунги войны.

    "В эту вторую годовщину мы можем констатировать, что опыт произвел отбор в среде идей. Некоторое количество среди них он отбросил, и они умерли естественной смертью. Так, еще шесть месяцев тому назад г. Ллойд-Джордж говорил: "Эта война для нас -- война демократии". Конечно, если отвлечься от Николая II, Георга V237, Альберта I238, Виктора-Эммануила III239 и еще нескольких коронованных голов, то эту мысль можно поддерживать. Но здравый смысл народов и суд истории готовы ответить: "Если демократия таким образом делает войну, никто не принесет ей своих поздравлений, ибо, имея за себя коалицию из трех великих держав и из более чем трехсот миллионов человек, она не сумела еще разбить коалицию, состоящую только из двух первоклассных государств и не более 150 миллионов человеческих существ".

    "Все меньше и меньше говорят, -- продолжает наш автор, -- об этой "войне демократии". Понемногу она исчезает из словаря, и это несомненный прогресс... Вместе со многими другими вещами, демократия, понимаемая, как руководящий принцип этой войны, которую она вынуждена претерпеть, оказалась поглощенной минотавром". Незачем подробнее напоминать о том, как это чудовище пожирало одну демократическую гарантию за другой: сейчас оно растирает стальными зубами последние остатки права убежища. "Мы видели, равным образом, -- продолжает Бэнвиль, -- как выходили из употребления другие формулы, которыми раньше злоупотребляли по обеим сторонам канала. Возьмем для примера часто повторявшееся выражение: вести войну с прусским милитаризмом, -- что это должно было означать? "Unsinn!" (бессмыслица) отвечали немцы, которые не были неправы. Но зато мы очень хорошо знаем, что такое Пруссия. Мы можем очень точно определить, а если судьба оружия позволит, то и разрушить прусское государство и германскую империю... Разрушить прусский милитаризм это значит пытаться птице насыпать соли на хвост, -- союзники могут долго гоняться за этой целью". Иное дело -- расчленение Германии. Эта задача может, разумеется, оказаться в данное время недостижимой по соотношению военных сил, но это, по крайней мере, реальная, а не фантастическая задача...

    "Третья глава в этих итогах, -- продолжает Бэнвиль, -- принцип национальностей, отступает на задний план. Политика относилась уже и раньше к нему с недоверием, политическое красноречие теперь отворачивается от него. Все заметили опасность этого обоюдоострого оружия, пагубного наследия другого века"...

    Бэнвиль не останавливается и на этом. "Пришлось, -- говорит он, -- отказаться и еще от одной идеи, от очень опасного заблуждения, также родом из другого века, той идеи, которая воодушевляла людей 1792 г.240, стала иллюзией XIX столетия, вплоть до сурового пробуждения 1870 г.; которая снова появилась на мгновение в начале войны 1914 г., чтобы сейчас же пасть под ударами действительности. Никто не верит более в идею войны для пропаганды. Никто не воображает более, что враг примет из наших рук дар бессмертных принципов. Это тоже отживший "революционный романтизм" (выражение г. Бриана). Даже немецкие социалисты наиболее радикальной тенденции, -- говорит Бэнвиль, -- как "Leipziger Volkszeitung"241 ответили, что они не хотят "свободы, принесенной на конце штыков". Нужно и по этой мечте возложить на себя траур".

    Критическая позиция, какую занимает роялистский публицист, вооружает его несомненной проницательностью, -- в тех пределах, по крайней мере, в каких это совместимо с политическими интересами его партии. Ко второй годовщине войны никто из официозно-республиканских социал-патриотических политиков не вспомнил о "судьбе идей". Эти последние выполнили свою роль: для одних они были орудием обмана, для других -- средством успокоения собственной совести в наиболее критический период. Но теперь дело сделано, позиции заняты, и приходится нести на спине ношу последствий. Иллюзорные идеи не нужны более, -- и те, которые их сеяли, пытаются теперь отделаться от них молча. Но реакция, не только роялистская -- не хочет и не допустит этого. Ей важно показать, что там, где были идеи, осталось пустое место, которое должно быть заполнено -- религией, авторитетом, традицией. Нельзя бороться с реакцией, противопоставляя ей пустое место или выветрившееся вольтерьянское зубоскальство, как "Bonnet Rouge", Сикст-Кенены242 и пр. и пр. Вожделениям черной реакции, как и питающему ее идейному пустому месту правящих, должны быть противопоставлены те идеи, которые снова подтверждены всем опытом двух лет, -- идеи революционного социализма.

    "Наше Слово" N 181,

    6 августа 1916 г.


"ГАРАНТИЯ МИРА"

    (К характеристике пацифизма)

    I

    Пацифизм характеризуется, вообще говоря, стремлением создать "гарантии" против войн. Буржуазный пацифизм, вытекающий не только из идеологических предрассудков, но и из материальных интересов известных кругов буржуазии, хочет установить на капиталистических основах, которых он не отвергает, международные правовые нормы (правила, установления), которые обеспечивали бы долгий, если не вечный мир. Социалистический пацифизм "в принципе", разумеется, признает, что основной причиной войн являются капиталистические противоречия, но считает, что впредь до наступления социализма, которое в сознании оппортунистов отодвигается всегда в туманную даль, необходимо и возможно "упорядочить" международные отношения путем установления международного третейского суда, ограничения и международного регулирования вооружений и пр. и пр. Социал-пацифистская программа, как и программа буржуазного пацифизма, ставит своей задачей гармонизацию, упорядочение, регулирование международных отношений в эпоху, когда выросшие из капиталистического развития империалистические антагонизмы непреодолимо возрастают и будут возрастать, доколе существует капиталистическая форма хозяйства. Социал-пацифизм, следовательно, глубоко утопичен. Серьезные буржуазные писатели и политики, когда они пишут для своего круга, а не для "народного" потребления, дают нередко убийственные аргументы против пацифистских идей и лозунгов, ставших главным политическим орудием социал-патриотизма, -- особенно французского, -- как марки Реноделя, так и марки Лонге.

    В английском журнале "Nineteenth Century"243 лорд Кромер напечатал на тему о "последней войне" и "долгом мире" в высшей степени интересную статью, которая, судя по изложению ее во французской газете "L'Eclair", дает чрезвычайно ценные аргументы в пользу... кинтальской резолюции, категорически отвергающей, как известно, пацифистские лозунги.

    Прежде всего, лорд Кромер совершенно правильно констатирует, что программы вечного мира возникали не раз в эпохи великих войн. "Так, эта идея была широко распространена, когда, после битвы у Ватерлоо, Европа свергла иго Наполеона244, -- его падение возвещало, казалось, наступление царства всеобщего мира". Как теперь нам обещают всеобщий мир -- после "разрушения" прусского милитаризма...

    В одном, как и в другом лагере утверждают, что нужно итти "до конца" -- именно для обеспечения мира: нужно сразить противника, обуздать его или обескровить, дабы помешать ему в близком времени начать новую войну: "нужно избавить наших сыновей от тех страданий, какие переносим мы". Эта идея также не нова. В своей книге "Чтобы покончить с Германией" г. М. Прива приводит, в качестве эпиграфа, заявление Комитета Общественного Спасения в 1794 г.: "Франции не перемирие нужно, но мир, который положил бы конец войнам, обеспечивая за республикой ее естественные границы". Сейчас, когда "Temps", помимо Эльзас-Лотарингии, выдвинул требование "естественных границ" (левый берег Рейна), официоз республики тоже прикрывается идеей "мира, который положил бы конец войнам". Народы, к несчастью, плохо знают свою историю, и поэтому они так плачевно делают ее. Но лорд Кромер достаточно хорошо знает исторические прецеденты, и это не позволяет ему питать доверие к новейшим перепевам старой лжи.

    --------------------------------------------------------------------------------

    Английскими пацифистами, в частности International Defence League245 (Международной лигой защиты), разработано было за последнее время немало проектов, имеющих целью положить конец войнам. В основе этих проектов всегда лежит идея третейского суда, или верховного "совета наций", решения которого должны пользоваться обязательной силой. Но как обеспечить ее? Одни предлагают предоставить в распоряжение третейского суда "интернациональную" армию и такой же флот, чтобы силой обеспечивать соблюдение международных постановлений. Другие же более скромно предоставляют попрежнему каждой нации ее национальную армию -- "под условием", чтоб эта армия употреблялась только против нарушителей международного права и постановлений третейского суда. Таким образом, для обеспечения вечного мира нужны будут, как видим, время от времени... "справедливые" войны.

    Международная военная сила, говорит Кромер, созданная, как орудие принудительного выполнения постановлений третейского суда, должна необходимо повлечь за собою уменьшение или полное упразднение национальных армий. "Но Англия -- заявляет наш автор -- никогда не согласится ослабить свой флот, в котором она видит свою главную защиту", т.-е. защиту своего империалистического господства над морями и колониями. Если так рассуждает Англия о флоте, то было бы трудно ожидать -- говорит "L'Eclair", -- чтоб континентальные державы иначе рассуждали о своих армиях. Далее. Каков будет состав третейского суда? Неужели все страны будут иметь в нем равное право голоса? Кромер уверен, что могущественная Англия никогда не согласится на это. Можно ли предполагать, что судьи, делегированные Англией, постановят приговор против Англии? А если Англия откажется выполнять постановления третейского суда: можно ли думать, что английские солдаты в составе интернациональной армии будут с оружием в руках принуждать свою собственную страну к подчинению? Кромер сомневается в этом. И в обоснование своих сомнений он приводит очень яркий исторический пример: войну Англии с бурами. Весьма вероятно, говорит он, что третейский суд признал бы в этом случае Англию неправой. Но Англия вероятнее всего... не признала бы третейского суда.

    II

    Какими критериями должен был бы руководствоваться третейский суд, если б его удалось установить? Критериями обороны и нападения? Реалистический буржуазный писатель начисто отвергает этот принцип, достойный нотариуса, а не политика. Священный Союз246, напоминает он, создал свои "гарантии мира", основанные на порабощении народов. Можно ли было считать этот порядок неприкосновенным? В 1859 -- 1860 г. г. итальянцы сознательно вызвали войну с угнетательницей-Австрией: значит ли это, что "право" было на стороне Габсбургов? В 1912 году балканские страны напали на Турцию. Значит ли это, что "право" было на стороне империи османов? Нет, заключает Кромер, мы знаем войны наступательные с начала до конца и в то же время освободительные, т.-е. исторически прогрессивные. Но если так, то всякое правительство, открывая наступление, может провозгласить свою войну освободительной? "Здесь именно и заключается почти неразрешимая трудность", -- меланхолически свидетельствует "L'Eclair".

    Можно было бы, правда, возразить английскому лорду, что в будущих войнах, как и в нынешней, все главные участники явятся представителями одного и того же принципа; что, стало быть, о "справедливых", т.-е. исторически-прогрессивных войнах теперь вообще говорить не приходится. На этих столбцах мы не раз выясняли, что борьба за мировое положение капиталистических наций есть основной "принцип", которому подчиняется теперь целиком как международная политика капиталистических государств, так и их внутренний режим. Возможны, правда, на первый взгляд "справедливые" войны угнетенных, колониальных и полуколониальных стран против угнетающих их империалистических государств. Но при нынешних мировых отношениях и группировках сил ни одна колония, ни одна угнетенная нация не может вести освободительной войны, не опираясь на какую-либо империалистическую державу или не играя роли орудия в ее руках. Никакого самостоятельного значения "национальные" войны отсталых народов больше иметь не могут. Но это совершонное капиталистической историей упрощение дела, приведение международной политики и вырастающих из нее войн к одному империалистическому знаменателю, нисколько не облегчает задачи создания гарантий мира на основах капитализма. Объявить нынешние границы, или те, которые проложит война, неприкосновенными -- нетрудно: это уже делалось в истории не раз. Никакие трактаты и никакие третейские суды не приостановят, однако, роста производительных сил, их натиска на рамки национального государства и стремления этого последнего расширить арену эксплоатации национального капитала при помощи милитаризма. Полная невозможность заморозить раз навсегда, или хотя бы надолго, мировое соотношение капиталистических сил обрекает пацифистские планы и лозунги на совершенное бессилие.

    "И вот почему, ознакомившись с полемикой между лордом Кромером и английскими пацифистами, -- заключает "L'Eclair", -- вы начинаете испытывать опасение, не прав ли благородный лорд, который в предложенных пацифистами системах видит одни химеры".

    --------------------------------------------------------------------------------

    В заключение мы считаем полезным воспроизвести из кинтальской резолюции247 те места, которые посвящены критике пацифизма и которые г. Ренодель с таким негодованием цитировал на последнем Национальном Совете, как свидетельство полной нравственной закоснелости циммервальдцев.

    "Планы устранить военную опасность посредством всеобщего ограничения вооружений и обязательного арбитража являются утопией. Они предполагают заранее всеми признанное право, некую вещественную силу, возвышающуюся над противоположными интересами государств. Такого права, такой силы нет, и капитализм со своей тенденцией обострять противоречия между буржуазиями разных народов или их коалициями не допустит создания такого права и такой силы.

    "Из этих соображений рабочие должны отвергнуть утопические требования буржуазного или социалистического пацифизма. Пацифисты порождают на место старых иллюзий новые и пытаются поставить пролетариат на службу этим иллюзиям, которые в конечном счете вводят в заблуждение массы, отклоняют их от революционной классовой борьбы и благоприятствуют политической игре под лозунгам "jusqu'au bout" (до конца).

    "Если на почве капиталистического общества нет никакой возможности установить длительный мир, то социализм создает его предпосылки. Социализм, который уничтожает капиталистическую частную собственность, устраняет одновременно с обездолением господствующими классами народных масс и с национальным угнетением также и причины войн. Поэтому борьба за длительный мир может заключаться только в борьбе за осуществление социализма".

    "Наше Слово" NN 201, 202,

    1, 2 сентября 1916 г.


СТАВКА НА СИЛЬНЫХ

    На войне, как и в революции: чем дольше затягиваются события, чем большие массы они вовлекают и чем глубже захватывают их, -- тем больше отодвигаются назад второстепенные причины и личные влияния, тем ярче выступают наружу основные пружины совершающегося.

    Война открылась циклопическим натиском германских армий на Бельгию и Люксембург. В отклике, порожденном разгромом маленькой страны, на-ряду с фальшивым и корыстным негодованием правящих классов противного лагеря, слышалось и неподдельное возмущение народных масс, которых мало задевала судьба священного международного трактата, но симпатии которых были привлечены судьбою маленького народа, громимого только потому, что он оказался между двумя воюющими гигантами.

    В тот начальный момент войны участь Бельгии привлекала внимание и сочувствие исключительностью трагизма. Но двадцать пять месяцев военных операций показали, что бельгийский эпизод был только первым шагом на пути разрешения основной задачи этой войны: подчинения слабых сильным.

    На область международных отношений капитализм перенес те же методы, какими он "регулирует" внутреннюю хозяйственную жизнь отдельных наций. Путь конкуренции есть путь систематического крушения мелких и средних предприятий и торжества крупного капитала. Мировое соперничество капиталистических сил означает систематическое подчинение мелких, средних и отсталых наций крупным и крупнейшим капиталистическим державам. Когда два крупных капиталистических предприятия открывают друг против друга борьбу при помощи понижения цен на свои продукты, то первым результатом их столкновения на рынке является гибель на территории их влияния всех мелких капиталистических созданьиц той же отрасли производства. Борьба крупных предприятий между собою, приводит ли она в результате к решительной победе одного из них, к размежеванию сфер эксплоатации между ними или к объединению их в трест -- попутно все равно сметает с пути слабые предприятия с узким финансовым базисом и отсталой техникой. То же самое в междугосударственных отношениях. Чем выше становится капиталистическая техника, чем большую роль играет финансовый капитал, чем более высокие требования предъявляет милитаризм, тем в большую зависимость попадают мелкие государства от великих держав. Этот процесс, составляющий необходимую составную часть в механике империализма, непрерывно совершался и в мирное время, -- через посредство государственных займов, железнодорожных и иных концессий, военно-дипломатических соглашений и пр. Война обнажила и ускорила этот процесс, введя в него фактор открытого насилия. Здесь опять-таки, естественно, устанавливается аналогия между экономическими явлениями внутри нации, с одной стороны, и междугосударственными отношениями -- с другой. Порождаемые войной дезорганизация хозяйственной жизни, напряжение кредита, отлив рабочих рук, оккупация целых областей и пр. сметают, точно метлой, мелко- и среднебуржуазные классы населения, сосредоточивая в руках капиталистических верхов небывалое ранее могущество. С такой же безжалостностью война разрушает последние остатки "независимости" мелких государств, -- совершенно независимо от того, каков будет исход военного состояния между двумя основными лагерями.

    Бельгия сейчас стонет под гнетом немецкой солдатчины. Но это только внешнее кроваво-драматическое выражение крушения ее независимости. "Освобождение" Бельгии не стоит как самостоятельная задача. В дальнейшем ходе войны, как и после нее, Бельгия войдет составной и подчиненной частицей в великую игру капиталистических гигантов.

    Точно то же приходится сказать о Сербии, национальная энергия которой послужила гирькой на мировых империалистических весах, колебания которых в ту или другую сторону меньше всего зависят от самостоятельных интересов Сербии.

    Центральные империи вовлекли в орбиту Турции и Болгарию. Останутся ли эти две страны юго-восточными органами средне-европейского, австро-германского империалистического блока, или превратятся в разменную монету при подведении счетов, война во всяком случае дописывает последнюю главу в истории их самостоятельности.

    Отчетливее всего, уже в нынешней стадии войны, ликвидирована независимость Персии, с которой в принципе покончило англо-русское соглашение 1907 г.248.

    Румыния и Греция на-днях только показали нам, какую скромную "свободу" выбора предоставляет борьба империалистических трестов мелким государственным фирмам. Румыния предпочла жест свободного избрания, поднимая шлюзы своего государственного нейтралитета. Греция с пассивным упорством стремилась оставаться у себя дома. Как бы для того, чтобы нагляднее обнаружить всю тщету "нейтралистской" борьбы за самосохранение, вся европейская война, в лице болгарских, турецких, французских, английских, русских и итальянских войск, перенеслась на греческую территорию. Свобода выбора распространяется в лучшем случае на форму самоликвидации. В конечном счете Румыния, как и Греция подведут один и тот же итог.

    На другом конце Европы маленькая Португалия сочла несколько месяцев тому назад нужным вмешаться в войну на стороне союзников. Ее решение могло бы казаться парадоксальным, если бы в вопросе о вмешательстве в свалку у Португалии, состоящей под английским протекторатом, было много больше свободы, чем у Тверской губернии, или чем у Ирландии.

    Капиталистические верхи Голландии и трех Скандинавских стран загребают, благодаря войне, горы золота. Но тем ярче ощущают четыре нейтральные государства европейского северо-запада всю призрачность своего "суверенитета", который, если ему и удастся пережить войну, подвергнется великодержавному "учету" в условиях мира. Уже и сейчас Дания переживает глубокий внутренний кризис только потому, что Соединенным Штатам нужны ее Антильские острова.

    Государственная самостоятельность Швейцарии раскрыла все свое содержание в принудительной регламентации ее ввоза и вывоза, и уполномоченные маленькой федеративной республики, обивающие, с шапкой в руке, пороги обоих воюющих лагерей, могут составить себе ясное представление о том, что означают суверенитет и нейтралитет нации, которая не может поставить на ноги несколько миллионов штыков.

    Если война, благодаря умножению своих фронтов и числа участников, превратилась в уравнение со многими неизвестными, исключающее для любого из правительств возможность формулировать так называемые "цели войны", то мелкие государства имеют то весьма, впрочем, условное преимущество, что их историческая судьба может считаться заранее предопределенной. Какой бы из лагерей ни одержал победу и каков бы ни был размах этой победы, возврата назад.....................* уже не может быть.

    Совершенно такой же результат будет иметь и третий возможный исход войны, вничью: отсутствие явного перевеса одного из воюющих лагерей над другим только заставит ярче обнаружиться перевес сильных над слабыми внутри каждого из лагерей и перевес их обоих -- над "нейтральными" жертвами империализма. Вот почему девиз: "ни победителей, ни побежденных!" (именно девиз, а не военно-политическое предвидение) является недоразумением, вытекающим из великодержавной ограниченности. При осуществлении этой "программы" -- .............* -- побежденными все равно окажутся все мелкие и слабые государства: как те, что истекали кровью на полях сражений, так и те, что пробовали укрыться от судьбы в тени своего нейтралитета.

    Империализм ставит через эту войну ставку на сильных: им будет принадлежать мир.

    "Наше Слово" N 204,

    5 сентября 1916 г.

    --------------------------------------------------------------------------------

    * Цензурный пропуск. Ред.

    ПСИХОЛОГИЧЕСКИЕ ЗАГАДКИ ВОЙНЫ

    Вот уже тринадцать месяцев, как Европа в огне и крови. И, может быть, самым удивительным феноменом войны является тот именно факт, что она длится тринадцать месяцев и что европейское человечество ее выносит. То поколение европейской интеллигенции, которое возводило в культ тончайшие переживания и демонстрировало в искусстве "обнаженные нервы", сидит сейчас в траншеях вместе с крестьянами и рабочими, мокнет под дождем, загорает дочерна под солнцем, покрывается вшами и -- выдерживает. Сколько мрачных пророков скулило нам в уши, что цивилизованное человечество идет к физическому вырождению. А между тем... о, поистине для энергии современного поколения можно бы найти иное, более достойное применение, но не видеть, что именно пружины новой эпохи -- машина, электричество, автомобиль, газета, город -- пробудили в человечестве небывалую энергию и небывалую выносливость, могут отныне только безнадежные слепцы!

    Несомненно, человечество вошло в эту войну более энергичным и отважным, более здоровым, чем когда бы то ни было. Но если таким оно вошло в войну, каким оно выйдет из нее? Какую часть творческой энергии поглотит война? Насколько обессилит и обескровит Европу? Какие изменения внесет в сознание нашего поколения и того, которое незаметно подрастает нам на смену? С какими чувствами, с каким складом сознания вернутся назад из своих окопов те, которые... вернутся? Эти вопросы стоят, как загадки. Пока дело идет о финансах, промышленности, политике, прогноз, по крайней мере, в рамках общих тенденций, еще возможен. Но бесконечно труднее учесть те непосредственные изменения, какие война порождает в сознании современного человечества. А между тем совершенно ясно, что нынешняя катастрофа будет еще в течение лет, десятилетий и столетий излучать из себя кровавые лучи, в свете которых будущие поколения станут рассматривать свою судьбу, как нынешняя Европа до вчерашнего дня чувствовала на себе излучение Великой Французской Революции и наполеоновских войн. А как мелки те отдаленные от нас пятью четвертями столетия события от тех, которые мы теперь "делаем" или переживаем, и особенно тех, которым идем навстречу!

    В человеческом сознании есть тенденция к банальности. Оно медленно и неохотно карабкается на вершины колоссальных событий и всегда при этом бессознательно стремится, несмотря на все громкие слова, уменьшить для себя их значение, чтобы тем легче ассимилировать их. Вообще, если что в числе многого другого потерпело в этой войне жесточайший крах, так это мнимоцарственные притязания нашего сознания.

    С небывалой еще до сих пор отчетливостью обнаружилось, что человеческая психология представляет собою самую консервативную силу: не великие события вырастают из пружин сознания, а, наоборот, события, возникающие из сочетания, взаимодействия и пересечения больших объективных исторических сил, вынуждают затем нашу косную, ленивую психологию, ковыляя и прихрамывая, приспособляться к ним. Об этом факте, горестном для нашей ставшей второй натурой мании величия, вопит соединенными голосами всех пушек и ружей нынешняя судьба современных культурных наций в целом. Война пришла помимо и против их сознания; она обрушилась на них и подчинила себе не только всю материально-общественную жизнь во всей ее сложности, но и душевные переживания наций, отдельных общественных групп, небольших коллективов и отдельных лиц, чувства и мысли правящих и управляемых, военных корпусов и женских монастырей, рабочих организаций и университетов, матерей и возлюбленных.

    Не сознание управляет войной, а война управляет сознанием. Какие изменения внесет она в него?

    Наиболее остро ставят нынешние события вопрос о тех перерождениях, которые произошли и происходят в психологии цвета европейских наций, их наиболее жизненных и творческих поколений, которые замкнуты ныне в железные соты полков, дивизий и корпусов и чрез казармы, депо, лагери и траншеи проходят все этапы, приближающие их к средоточию современных событий: к физическому столкновению с врагом, атаке, наступлению, защите, отступлению, чтобы затем часть своих кадров вычеркнуть из книги живых, а другую часть, через врачебные пункты, лазареты и дома для выздоравливающих, возвратить снова в общество в виде слепцов, безруких и безногих калек...

    Какие силы внутреннего психологического характера, какие непосредственные переживания толкают эти человеческие массы навстречу самым "нечеловеческим" испытаниям, где нарушается и разрушается все, что считалось ценным или необходимым: здоровье, удобства, гигиена, порядок, привычные житейские отношения, дружеские связи, профессиональные обязанности, наконец незыблемые, казалось, правила морали? Какие новые психологические отражения вызывает, какие изменения вносит этот страшный кровавый беспорядок нашей жизни, который стал ее новым порядком?

    Подводить этому на наших глазах совершающемуся процессу итоги, хотя бы и самые общие и приблизительные, сейчас страшно трудно прежде всего потому, что сами мы, т.-е. все те среди нас, которые задаются такими вопросами, являемся не спокойными наблюдателями событий, для которых переживания наций, общественных групп и индивидов являются только сырым материалом, подлежащим научной обработке, -- да и где они, научные методы коллективной психологии? -- нет, все мы так или иначе, под одним или другим углом зрения, но с ног и до головы захвачены событиями, находимся целиком в их власти и не только судим о них, но собственное наше суждение стремимся немедленно же превратить в маленький фактор этих событий. С другой стороны, и сам этот сырой материал слишком необъятен, слишком разнообразен и никогда не может быть собран в своем подлинно-"сыром" виде. Он всегда превращается по пути, по крайней мере, в полуфабрикат. В грубых чертах современное человечество можно разделить на две неравные части: прямых участников боя и страстно захваченных зрителей его. Между теми и другими имеется узкая прослойка посредников, наблюдателей-профессионалов, военных хроникеров и пр. Прямые участники военных событий меньше всего располагают возможностью оставаться спокойными и объективными повествователями того, что они переживают. Нужна совершенно незаурядная умственная выдержка, высокий уровень психического самообладания, чтобы сознательно закрепить в своей памяти переживания, испытанные в самые острые моменты боя, когда напряженные до последней степени жизненные силы направлены на самое непосредственное самосохранение, и чтобы затем эти переживания, в их неприкосновенном, неприукрашенном виде, предоставить в общее распоряжение. Факт давно установленный: рядовые участники боя, пройдя через несколько встреч, бесед, попыток восстановить в своей памяти то, что с ними произошло, дают не действительную картину того, что было, а новый, несравненно более сложный образ, в котором элементы творчества, фантазии, слухов, догадок, постороннего внушения, наконец, рисовки играют огромную роль.

    С другой стороны, профессиональные посредники между армией и страной, военные корреспонденты, дают материал, часто очень живописный и интересный, но в психологическом отношении в большинстве случаев мало надежный. Прежде всего потому, что сами корреспонденты наблюдают совершающееся издалека: дальше фасада корреспондентов, по крайней мере, на французском фронте, совершенно не пускают. Но и в тех случаях, когда им действительно удается в полглаза подглядеть, как "это" делается, на сетчатой оболочке у них запечатлеваются только самые внешние подробности одной случайной частицы того огромного процесса, который называется войной. А между тем явления, которые нас сейчас интересуют, по самой природе своей не могут запечатлеваться на сетчатке, хотя бы и очень чувствительной: это психологические процессы, душевные движения, метаморфозы сознания.

    Сами корреспонденты являются не только наблюдателями, меньше всего наблюдателями, чаще всего прямыми противниками объективного наблюдения: они страстные агенты в этой драме, они национальные провода между сражающимися и обществом. Они стремятся выполнять известную политическую функцию: поддерживать на известной высоте самочувствие сражающихся, ободрять собственный народ, терроризовать противника. Их корреспонденции не только в своих суждениях и выводах, но прежде всего в своих фактических отчетах всегда окрашены в определенные цвета. И не только, может быть, не столько в силу сознательного пристрастия, сколько в силу естественного психического отбора, который порождается определенным устремлением внимания и памяти.

    Наконец, самый интерес к вопросам психологии войны возник значительно позже интереса к самой войне. Если психология, как мы сказали, сила тяжелая на подъем и всегда отстающая от событий, то нет ничего удивительного в том, что самый интерес к психологии возникает позже интереса к объективным историческим событиям, к их динамике, к их драматизму.

    Тем не менее при настойчивости и наличности необходимых предпосылок научного исследования возможно, как показывают некоторые появившиеся уже работы, добиться и сейчас отнюдь не малоценных результатов в области психологии войны. Непосредственные встречи с солдатами и офицерами на месте их действия дают чрезвычайно ценный, не подвергшийся еще внутренней и внешней переработке, материал. Когда солдат после нескольких дней, проведенных в траншее, под непрерывным градом неприятельской артиллерии или после атаки, целиком еще остается мыслью и чувством в только что пережитом, когда из фондов его психики еще не освободилось достаточно энергии, чтобы дополнять и украшать переживания вымыслами и домыслами, тогда он дает, может быть, и скудный, но в своей непосредственности правдивый отчет о том, что только что думал и чувствовал. Незачем говорить, что и здесь сохранит все свое значение работа критического отделения зерен от шелухи...

    До известной степени надежным источником могут служить также письма солдат, которые пишутся непосредственно с фронта в течение долгого времени одному и тому же лицу, перед которым солдат внутренне не охорашивается, не позирует. Особенно это относится, пожалуй, к первым периодам боевого испытания, когда еще не создалось боевого загара ни на теле, ни на душе, шаблонной фразеологии, траншейной рутины. События войны до такой степени необычны и в такой мере выбивают сознание солдата из равновесия, что он с трудом находит в своем старом словаре нужные слова, чтобы дать отчет о том, что произошло перед его глазами и в его сознании. И эта трудность, эта бедность слов для выражения новых потрясающих переживаний обычно так поглощает в первый период солдата, что у него не остается ни сил, ни времени и не возникает охоты дополнять и прикрашивать пережитое.

    Словом, если комбинировать методы исследования, если вносить в них контроль недремлющей критики, если очищать материалы от наслоений, если добывать незахватанные посредническими руками данные, если, опираясь на них и вооружаясь удвоенным критическим недоверием, извлекать затем ценные материалы из вторых рук, т.-е. из газет и книг, то можно уже и сейчас подойти к очень интересным и значительным выводам относительно психологии войны.

    Париж.

    "Киевская Мысль" N 252,

    11 сентября 1915 г.


VII. Через Испанию

    ИСПАНСКИЕ "ВПЕЧАТЛЕНИЯ"

    (Почти арабская сказка)

    Мадридская тюрьма -- читатель видит, что мы подходим к вопросу без околичностей -- мадридская тюрьма состоит из пяти корпусов. Расположены они радиусами, и каждый производит самое солидное впечатление. Особенностью тюрьмы является то, что новопоступающего спрашивают: желает ли он занимать камеру в 1 фр. 50 сант. в сутки, в 75 сант. или бесплатную. Если новопоступающий не свободен от максималистских тенденций, то он может ответить, что отказывается даже и от бесплатной камеры, но тогда следует разъяснение, что свобода выбора так далеко не простирается.

    Камера в 1 фр. 50 сант. имеет два окна, которые задрапированы ситцевыми занавесками, очевидно, чтоб решетки не оскорбляли ваших глаз, на каменном полу -- всесторонне проплеванный ковер, два застекленных шкафчика по углам, распятие над столом, не стул, а почти кресло, но дверь... дверь запирается снаружи каким-то сложным и скрипучим замком.

    Читатель, привыкший к самостоятельным умозаключениям, сделает из предшествующих строк тот вывод, что автор этого письма имел случай изучать мадридскую тюрьму изнутри.

    И читатель не ошибается: исключительно счастливое стечение обстоятельств позволило мне провести трое суток в мадридской тюрьме.

    Автор этих строк не испанец, и, будучи интернационалистом по образу мыслей, он сохранил за собой, однако, право на известную национальную ограниченность, наивно полагая, что тюрем его собственной родины для него, так сказать, за глаза довольно. Он ошибался. "Развитие международного обмена", как говорит в первых своих строках программа российской социал-демократии, привело к тесному общению народов и тем самым завоевало для русского социалиста право гражданства даже в тюрьмах Кастилии.

    Собственно говоря, между развитием обмена и моим арестом в столице Альфонса XIII249 нет непосредственной и, так сказать, повелительной связи. Не нужно быть сторонником русской социологической школы, чтобы на-ряду с общей экономической предпосылкой потребовать также и предъявления "субъективного фактора".

    -- За что, собственно, вы меня арестовали, господа? -- С таким субъективным вопросом обратился автор к полицейскому Олимпу, когда предстал перед ним. -- В Испании я ровным счетом 10 дней. По-испански не говорю. Не знаю ни одного испанца. Не опубликовал в Испании ни одной строки. Пока что посетил только ваши музеи и церкви. Казалось бы, прямо-таки идеальные условия, исключающие для меня всякую возможность потрясать какие бы то ни было основы. За что же вы меня арестовали?

    Этот простой вопрос, как это ни странно, поставил полицейских олимпийцев в тупик. -- В самом деле, за что мы его арестуем? -- Они стали по очереди предлагать различные гипотезы, крайне, на мой взгляд, неубедительные. Так, например, один сослался на паспортные затруднения, которые русское правительство чинит иностранцам, отправляющимся в Россию.

    -- Если б вы знали, сколько мы денег тратим на преследование наших анархистов... -- искал моего сочувствия другой.

    -- Но позвольте: ведь я не могу отвечать одновременно и за русскую полицию и за испанских анархистов.

    -- Конечно, конечно. Это мы только к примеру...

    -- Но арестовать-то вы меня все-таки арестовали!

    -- Какие ваши взгляды? -- спросил, наконец, после размышлений "шеф".

    Я в популярной форме изложил свои взгляды.

    -- Ну, вот видите, -- ответили мне.

    Читатель в праве заподозрить здесь карикатуру, пародию, шутку. Ничего подобного: все происходило буквально так, как здесь написано: "Ваши взгляды являются слишком передовыми для Испании".

    -- Но, во-первых, о моих взглядах вы только что узнали от меня, а во-вторых, не достаточно иметь "слишком передовые" взгляды, нужно еще выражать их в форме, противной законам, и пр. и пр.

    Диалог затягивался бесплодно, ибо приказ о моем аресте был уже подписан.

    В конце концов, "хефе" (шеф) отдал приказ одному из арестовавших меня "ахентов" (мушаров), чтобы со мной обращались как с "кабальеро", чтобы мне отвели хорошую "комнату" и пр. и пр., и в двенадцать часов ночи меня отвезли в мадридскую тюрьму.

    Ахенте, получивший пять песет наградных, немедленно же выпил и стал придавать полученной им инструкции несколько восторженное истолкование. Он хлопал меня по плечу, подмигивал своим единственным глазом (другой американцы прострелили ему во время кубанской войны), требовал, чтоб я курил его папиросы, объяснялся в любви союзникам вообще, русским в частности, мне в особенности, несколько раз на извозчике пытался обнять меня и кончил тем, что остановил экипаж подле пивной и стал требовать, чтобы нам обоим вынесли пива, за которое он платит, ибо я его amigo (друг). Должен вообще сказать, преодолевая скромность и забегая вперед, что я открыл в себе несколько неожиданную способность привлекать сердца испанских "ахентов": до сих пор уже три из них предлагали мне свою дружбу, а ведь "испанская" глава моей жизни еще не завершена.

    О тюрьме я уже сказал выше. Деление обитателей этого учреждения на три разряда, сообразно вносимой ими за помещение плате, показалось мне сперва совершенно бесстыдным, особенно когда я узнал, что "первоклассные" постояльцы пользуются двухчасовой прогулкой и ежедневными свиданиями, тогда как обитатели бесплатных камер ограничены и в прогулках и в свиданиях. Но в сущности это только последовательно. Какой смысл устанавливать фиктивное равенство перед острожным режимом в обществе, которое целиком построено на классовом неравенстве. К тому же, привлекая всяческими льготами арестантов в платную часть тюрьмы, мудрая администрация облегчает государственный бюджет, который в Испании, как известно, больше чем где бы то ни было нуждается в облегчении.

    Помощник начальника тюрьмы и тюремный кюрэ выражали мне всячески свое сочувствие и жестоко критиковали "либеральное" министерство графа Романонеса250, при чем кюрэ заканчивал беседу благочестивыми словами: "Но что же остается делать? Paciencia! Paciencia!" (Терпение! Терпение!).

    Только однажды, когда меня позвали на дактилоскопические исследования, я не проявил необходимой "пасиенсии", отказавшись добровольно мазать руки краской и вообще содействовать острожной науке. После долгих колебаний и совещаний надзиратели взяли в свое распоряжение мои руки (я, разумеется, не сопротивлялся) и произвели все необходимые манипуляции. Но дошло дело до ног, и мне предложили снять сапоги. "Нет, уж потрудитесь снимать сами". Здесь испанская настойчивость истощилась: уходили, приходили, совещались, призывали высшее начальство, но, в конце концов, оставили мои ноги в покое.

    Из тюрьмы я написал министру внутренних дел письмо, в котором обращал его внимание на все неприличие поведения испанской полиции. "Вчера ко мне прислали в тюрьму агента, -- писал я, -- который повторил мне, что я должен покинуть Испанию и заявить немедленно, в какую страну я намерен выехать. Но в настоящее время невозможно выехать свободно никуда: нужно получить предварительное разрешение соответственного правительства. И особенно после моего ареста в Мадриде: ибо, господин министр, ни один человек в Европе и в целом мире не захочет верить, что я был арестован в Мадриде без всякой не только осязательной, но и умопостигаемой причины".

    На следующий день меня "освободили", при чем приставленный ко мне одноглазый ахенте заявил мне у ворот тюрьмы, что я буду сегодня же вечером препровожден в... Кадикс. Почему именно в Кадикс?

    Я посмотрел на карту. Кадикс находится на самом крайнем пункте юго-западного полуострова Европы: из Березова через Петербург в Австрию, из Австрии во Францию, из Франции в Испанию и, наконец, через весь Пиренейский полуостров -- в Кадикс. Дальше материк кончается, начинается океан.

    Ахенты, меня сопровождавшие, отнюдь не окружали нашего путешествия тайной: наоборот, всем, всем, кто только интересовался, они обстоятельно рассказывали мою историю (к этому времени в испанской прессе появилось уже немалое количество статей и заметок по поводу моего ареста), при чем характеризовали меня с самой лучшей стороны: не фальшивомонетчик, а кабальеро, но с неподходящими взглядами. Все утешали меня тем, что в Кадиксе очень хороший климат.

    -- Мы бы никогда не арестовали синьора, -- говорит второй ахенте, -- если бы не телеграмма. Но хефе получил телеграмму: "Три дня тому назад проехал через Сан-Себастьян ахитадор нелигросо (опасный) анархиста-террориста -- имя рек -- направился в Мадрид".

    Я и раньше не сомневался, что в "почти арабской сказке" моих испанских приключений дело не обошлось без "телеграммы". Теперь я имел авторитетнейшее подтверждение. "Анархиста-террориста" мой ахенте вероятно сам прибавил, для красноречия. Но несомненно, что телеграмма (от просвещенной республиканской полиции г. Бриана) была нарочно составлена в неопределенно угрожающих выражениях, которые отнюдь не исключали ни анархизма, ни терроризма...

    Так или иначе либеральное испанское министерство препроводило меня в Кадикс. Здесь же будет, может быть, уместно отметить похвальную бережливость испанских властей: высылая меня из Мадрида в Кадикс, полиция предложила мне взять билет на собственный счет. Так как я в Кадикс совершенно не собирался, то и не усмотрел причин к удовлетворению этого требования -- тем более, что уже оказал достаточную поддержку испанской казне, уплатив 4 фр. 50 сант. за пребывание в тюрьме. Ахенты совершенно одобрили мои соображения и исхлопотали для меня билет на казенный счет.

    Перед кадикским префектом лежала куча телеграмм, не вполне согласованных одна с другой. Ему рекомендовалось отправить меня в одну из американских республик, по моему выбору, и в то же время "с первым отходящим пароходом".

    Посоветовавшись с губернатором, префект разрешил противоречие в пользу первого парохода, который отправлялся на другое утро в... Гаванну. На этот раз мне было сразу предложено бесплатное место. Мне предстояло совершить путешествие в трюме и перейти из испанской полиции в руки гаваннской. Я запротестовал, послал срочные телеграммы директору охраны, министру внутренних дел и графу Романонесу с требованием, чтобы мне дали возможность свободно выехать в Нью-Йорк. Префект и губернатор дрогнули, послали срочный запрос в Мадрид, а сами стали склоняться к признанию моего права не ехать в Гаванну. Это толкование было подтверждено из Мадрида, где тем временем республиканский депутат Костровидо внес по поводу моего ареста и моей высылки интерпеляцию. Меня оставили в Кадиксе до 30 ноября, когда отходит пароход в Нью-Йорк. Приставленный ко мне мушар поставил меня в известность, что дед его был гранд и имел сорок миллионов состояния. Но в карете дедушки далеко не уедешь, как говорится у Горького251, поэтому я угощаю моего мушара кофе, пивом и табаком. Он приемлет с благодарностью, только жалуется, что я курю слишком легкие папиросы.

    В библиотеке он садится против меня и терпеливо плюет в течение трех часов на пол.

    Так мы коротаем с ним время в ожидании парохода на Нью-Йорк.

    P. S. Так как префект Кадикса не владеет иностранными языками, то он пригласил в качестве переводчика при наших объяснениях какого-то немца. Потом оказалось, что этот немец секретарь германского консульства. К сведению ахентов и хефов из "Призыва".

    Кадикс,

    21 ноября.

    "Начало" N 53,

    2 декабря 1916 г.


ДЕЛО БЫЛО В ИСПАНИИ*

    (По записной книжке)

    I. Два полицейских инспектора

    Два полицейских инспектора дожидались у меня на квартире. Один небольшого роста, почти старик, с плоским русским носом, Акимыч, только повежливее и потоньше, другой -- огромный, лысый, лет 45, черный, как смоль. Штатское платье сидело на обоих нескладно, и когда они отвечали, то брали рукою под невидимый козырек.

    Чрезвычайная вкрадчивая вежливость старца "Vous nous faciliterez la tache" -- Вы нам облегчите задачу (т.-е. не будете оказывать сопротивления). А в обмен на это: "Мы не передадим вас испанской полиции". Поворачиваясь к жене: "Madame может завтра же явиться к префекту" (чтобы получить возможность ехать вслед).

    Когда я прощался с друзьями и семьей, полицейские архивежливо спрятались за дверь. Внизу у автомобиля два сыщика, все те же. Инспектора взяли вещи и понесли. Выходя, старший несколько раз снимал шляпу. "Excusez, madame".

    Шпик, неутомимо и злобно преследовавший меня в течение двух месяцев, дружелюбно на этот раз поправил плед и закрыл двери автомобиля, и мы поехали.

    Скорый поезд. Купэ третьего класса. Устроились и познакомились поближе. Старший инспектор -- географ. Томск, Иркутск, Казань, Новгород, Нижегородская ярмарка... Говорит по-испански, знает страну. Второй, черный и высокий, долго молчал и сидел в стороне. Но потом развернулся. "Латинская раса топчется на месте, другие ее обходят", заявил он неожиданно, строгая ножом кусок свинины, которую держал в не очень чистой волосатой руке с тяжелыми перстнями. "Что вы имеете в литературе? Упадок во всем. В философии то же самое. Со времени Декарта252 и Паскаля253 нет движения... Латинская раса топчется на месте". Я изумленно ждал продолжения. Но он замолчал и стал жевать сало с булкой. "У вас был недавно Толстой, но Ибсен254 нам понятнее Толстого". И опять замолчал.

    Старик, уязвленный этим взрывом учености, стал выяснять значение сибирской железной дороги. Затем, дополняя и в то же время смягчая пессимистическое заключение своего коллеги, прибавил: "Да, у нас есть недостаток инициативы. Все стремятся в чиновники. Это печально, но отрицать нельзя". Я слушал обоих покорно и не без интереса.

    За окном стояла ночь, глядеть было некуда, спать от возбуждения еще не хотелось, и это питало беседу. Она свернула на мою высылку и на слежку за мной в Париже. Оба инспектора знали о ней подробно от моих шпиков. Эта тема их зажгла.

    Слежка? О, теперь это невозможная вещь. Слежка тогда действительна, когда ее не видно, не правда ли? Но с нынешними путями сообщения это недостижимо. Нужно сказать прямо: метро убивает слежку. Тем, за кем следят, следовало бы предписать: не садитесь в метро, -- тогда только слежка возможна. И черный мрачно засмеялся. Старик, смягчая: "Часто мы следим, -- увы, -- сами не зная, почему".

    -- Мы, полицейские, скептики, -- снова неожиданно заявил черный. -- Вы имеете свои идеи. Мы же охраняем то, что существует. Возьмите Великую Революцию. Какое движение идей! Энциклопедисты, Жан Жак, Вольтер. Через четырнадцать лет после Революции народ был несчастнее, чем когда-либо. Прочитайте Тэна. Жорес упрекал Жюля Ферри в том, что его правительство не шло вперед. Ферри ответил: правительства никогда не бывают трубачами революции. И это верно. Мы, полицейские, консерваторы по должности. Скептицизм есть единственная философия, которая отвечает нашей профессии. В конце концов, никто свободно не выбирает своего пути. Свободы воли не существует. Ни свободы выбора. Все предопределено ходом вещей.

    И он стал скептически пить красное вино прямо из горлышка бутылки. Потом, затыкая пробкой: "Ренан сказал, что новые идеи всегда приходят еще слишком рано. И это верно".

    При этом черный бросил подозрительный взгляд на мою руку, которую я случайно положил на рукоятку двери. Чтобы успокоить его, я положил руку в карман. Мы проезжаем через Бордо. Столица красного вина и вчерашняя временная столица Франции, когда враг подошел слишком близко к Парижу. Лозунг буржуазной Франции: "Граница по Рейну или -- столица в Бордо". Едем ландами. Пески. Здесь бонапартисты второго призыва: для укрепления песков Наполеон III насаждал здесь сосновые леса. Много кукурузы. Холмисто. Здесь не боятся цеппелинов. Тем временем старик брал реванш: он говорил о басках, их языке, женщинах, их головных уборах, и прочее. Мы приближались к границе. -- Я возил по этой же дороге господина Пабло Иглезиас255, вождя испанских социалистов, когда его выслали из Франции, -- очень хорошо ехали, приятно беседовали, прекрасный господин... Для нас, полицейских, как и для лакеев, -- заявил черный, -- нет великих людей. И в то же время мы всегда нужны. Режимы меняются, но мы остаемся. -- Мы подъезжали к последней французской станции Hendaye.

    -- Здесь жил Дерулед256, наш национальный романтик. Ему достаточно было видеть горы Франции. Дон-Кихот в своем испанском уголку. -- Черный улыбнулся с твердой снисходительностью. -- А я здесь всегда бы жил -- подхватил старик -- в маленьком домике и не уставал бы целый день глядеть на море... Ah... Пожалуйте, м-сье, за мной в комиссариат вокзала.

    На вокзале в Ируне французский жандарм обратился ко мне с запросом, но мой спутник сделал ему франк-масонский знак. "А, понял, понял, -- отвечал тот и, отвернувшись, стал мыть под краном загорелые руки, чтобы показать полное свое безразличие. Но не удержался, посмотрел на меня снова и спросил скептика: -- А где же другой? -- "Там, у специального комиссара, ответил черный. -- Ему нужно все знать", прибавил он вполголоса в мою сторону и торопливо повел меня какими-то вокзальными проходами. "C'est fait avec discretion? N'est ce pas?" (Проделано незаметно, не правда ли?), спросил меня черный. "Вы сможете проехать в трамвае из Ируна в Сан-Себастьян. Вы должны иметь вид туриста, чтобы не вызывать подозрения испанской полиции, которая очень мнительна. И далее я вас не знаю, не так ли?"... Простились мы холодно...

    Черный сел одновременно со мной, но отдельно от меня, в вагон трамвая, который ведет из Ируна в Сан-Себастьян, долго колебался между чувством долга и аппетитом. Ему не хотелось ехать в Сан-Себастьян. Аппетит победил, и полицейский скептик соскочил с трамвая, что-то ворча себе под усы. Я свободен.

    Сан-Себастьян, столица басков. Море, грозное без угроз, чайки, пена, брызги, воздух, простор. Неотразимым видом своим море говорит, что человек по природе своей предназначен быть контрабандистом, но что этому мешают побочные обстоятельства.

    Испанцы в беретах, женщины в легких вязаньях ("мантильях") вместо шляп, больше пестроты и крика, чем по ту сторону Пиренеев. Улица, площадь и опять море. Хорошо, и нет шпиков. Море здесь и в Ницце... Здесь меньше слащавости в природе, больше перцу и соли. Здесь лучше. Но лени много. В магазинах подолгу торгуются, и купцы с "психологией". Банки закрыты, когда ни подойдешь. Набожность. Над моей постелью в отеле поучительная картина: La muerte del Pecador -- смерть грешника: двуглавый чорт забирает добычу у опечаленного ангела, несмотря на все усилия доброго аббата. Засыпая и просыпаясь, я размышляю о спасении души. В кинематографе любовники, прежде чем обнять друг друга, обмениваются кольцами при звуках Ave Maria. На перекрестках крайне невоинственные городовые с палками. Формы военные какие-то надуманные, затейливые, но не серьезные.

    Счет в отеле мне написали на неведомом (будто бы французском) языке "Par habitation; pour dormir deux jour et par une bain", что примерно означает: "Через поселение, чтобы спать два дня и через баню". Сумма была, однако, проставлена арабскими цифрами и не оставляла, увы, никакого места сомнениям. Сан-Себастьян -- курорт и цены курортные. Надо спасаться!

    --------------------------------------------------------------------------------

    * Впервые опубликовано в журнале "Красная Новь" в июльской книге за 1922 г. (гл. гл. I-VI) и в январской книге за 1926 г. (гл. гл. VII-XVII). Ред.

    II. В вагоне по пути в Мадрид

    Продвигаемся вглубь Пиренейского полуострова. Это не Франция: южнее, примитивнее, провинциальнее, грубее. Общительность. Пьют из меха вино. Много и громко болтают. Женщины хохочут. Три монаха читают в книжке, потом благочестиво глядят в крашеный потолок вагона и шепчут. Много декоративности. Испанцы, завернутые в плащи с красными отворотами или в клетчатые яркие одеяла и шарфы до носов, сидят на скамьях, как нахохлившиеся индюки или попугаи. Они кажутся неприступными. Оказываются болтунами.

    В другом купэ поют народные песни.

    Испанка-прислуга, которая работала в Париже и вернулась в начале войны в Испанию, едет теперь на работу в Мадрид. Хорошее сумрачное лицо. Испанцев немало в Париже, в частности шоферами.

    Конфликт из-за окон. Те держат одно окно открытым, эти из протеста открывают все. Но без ссоры. Испанцы все зябли, кутались в плащи и шарфы.

    Каменистая степь, холмистая с чахлыми кустарниками и слабосильными деревцами.

    Серый рассвет. Дома каменные без украшений. Тоскливый вид. Телеграфные столбы низенькие, как нигде, -- нет лесов. Ослы с вьюками по дороге: Испания. Но я-то зачем здесь?

    III. Мадрид

    Мадрид. Вокзал. Дерут на части. Множество проблематических существований. Разносчики, продавцы газет, чистильщики сапог, гиды, комиссионеры неизвестно чего и всего, попрошайки, нищие и нищия (по старому правописанию) -- словом, та толпа, которою так богаты три южных полуострова Европы: Пиренейский, Аппенинский и Балканский.

    Когда, при въезде в новый город, толпа людей рвет из рук ваш чемодан, и вам одновременно предлагают почистить сапоги -- по чистильщику на каждую ногу, -- купить газеты, крабов, орехи и пр., вы можете быть уверены, что в городе дурная ассенизация, много фальшивой монеты в обращении, безбожно запрашивают в магазинах, и много клопов в отелях. Несмотря на то, что мне довелось немало постранствовать в моей жизни, я так и не сумел развить в себе на этот счет необходимые органы сопротивления. Оттого в Бухаресте или Белграде я ходил с начищенными, как зеркало, сапогами и с коллекцией фальшивых монет в кармане.

    Hotel de Paris, очень скромная гостиница провинциального типа. Никто не говорит по-французски. Я объясняюсь посредством самой первобытной мимики. Испанка Эмилия не знает также языка эсперанто, которого, впрочем, не знаю и я (увы, она, как оказалось, не читает даже и по-испански), но при помощи своих десяти пальцев удовлетворительно объясняет мне цены, которые оказываются выше всяких предположений. Когда я пытаюсь выразить ей эту простую мысль изображением ужаса на своем лице, она скалит крепкие зубы, после чего я вынужден все же платить.

    Возле королевского дворца мною принудительно овладевает гид (проводник). Он показывает мне церемонию смены караула, которую я вижу и без него. Церемония не лишена красочности со всеми своими декоративными условностями и со своей хорошей военной музыкой. Но все это длится слишком долго, особенно сегодня, так как ко двору должен прибыть в 12 час. 30 мин. новый аргентинский посол Маркос Аввелланезе. Много народу в войлочных туфлях тихо мокнет под дождем. Высоко нагруженные двухколесные повозки с мулами или ослами в запряжке медленно ползут мимо. Мальчишки выкрикивают газеты, а затем играют в пуговицы на мокром песке. Показываются пышные придворные коляски. Мчатся верховые придворные чины с развевающимися фалдами. Посол в треуголке с плюмажем и седой бородой поворачивается направо и налево. Из окон дворца глядит генералитет с лентами через плечо, а гид пытается в угловом окне различить короля. Но это уже очевидно для того, чтобы терроризировать меня при расплате.

    Потом я осматриваю с ним, опять-таки в порядке принуждения, коллекцию старого оружия, при чем он на ужасном французском языке дает мне объяснения, которые я мог бы тут же прочитать на карточках и без него.

    В строящемся соборе гид, овладевший мною окончательно, показывает мне гробницы испанских грандов, откупивших часть собора для себя и членов своей семьи. Они уже занимаются сами отделкой своих вечных квартир, и тут царит чудовищная роскошь. На некоторых из этих мраморных ниш плакаты о сдаче в наем. Одна из них снята недавно королем под королеву Мерседес, как сообщает почтительно проводник. Затем он проводит нас по самому высокому в Мадриде мосту и хвалит его преимущества для самоубийц.

    За завтраком в отеле "Voyageur de commerce" странствующий голубоглазый коммерсант, француз и даже парижанин, жалуется на леность и непредприимчивость испанцев. Работают во Франции, в Англии и, к несчастью, в Германии. Но не здесь. На чьей они стороне? Скорее на немецкой. Здесь и сейчас 35.000 немцев, которые работают и пользуются влиянием. В Барселоне иначе, там французский дух, но здесь -- все германофилы. В Мадриде у людей даже нехватает инициативы наживаться на войне.

    Отзывы коммерсанта обо всех вопросах и в частности о немецкой музыке отличаются твердостью и определенностью. Вагнера он, разумеется, презирает. Вот итальянская музыка -- это другое дело. Я уволен, -- объясняет он всяким и каждому, боясь, чтобы его не приняли за дезертира, и слегка показывает сухую левую руку. Это не мешает ему играть на стареньком инструменте сладчайшие романсы.

    Кафе Universel полным-полно. Лица более разнообразны, чем за Пиренеями, от цыгана-конокрада до профиля Юлия Цезаря. Уже при входе поражает страшный крик. Все разговаривают полным голосом, чрезвычайно жестикулируют, хлопают друг друга по плечу, хохочут, пьют кофе и курят.

    Два рода монументальных зданий выделяются в Мадриде: церкви и банки.

    Старая Испания вкладывает свои капиталы в церкви. Маркизы и графы тратят еще и ныне миллионы на свои фамильные гробницы и заказывают на вечные времена молебны за упокой своих душ. Их мраморные ящики с золотом на виду у всех, как неопровержимое свидетельство их прочных отношений с небом. Но главную массу своих денег Испания несет не в церкви, а в банки. И в борьбе за душу Испании банки сооружают здания-храмы подавляющей пышности. Их много. Они чередуются с церквами и с огромными кафе.

    Вот строящийся храм банка Rio de la Plata...

    Было бы, однако, неправильно представлять себе взаимоотношения между этими двумя устоями, церковью и банком, в виде ожесточенной борьбы. Те миллионы, которые уплачиваются благочестивыми графами за привилегированные гробницы, вносятся святыми отцами в банки. А банки, в свою очередь, финансируют все, в том числе и построение соборов.

    Первый раз я в городе, где я никого не знаю, и меня никто не знает: никто в буквальном смысле слова. Кроме того, я не знаю языка и, когда сижу в кафе и слышу быструю разговорную речь, я не понимаю ни слова. Идеальные условия для изучения страны. Впрочем, я к этому не готовился.

    Мадрид вполне большой город, особенно вечером при электричестве и газе. После Парижа с его потушенными (из-за цеппелинов) фонарями, завешенными окнами, ночной Мадрид -- в центре города прямо ослепил меня. Здесь живут поздно -- до часу, до двух. После полуночи кафе еще полны, улицы ярко освещены. В Париже ночная жизнь очень развита в мирное время, но только в определенных частях города. Большинство же улиц трудящегося и вообще делового Парижа затихает к 10 часам. Театры заканчивают свои представления к 11 -- 11 1/2 часам. На улице и в кафе остается только гулящая, кутящая публика в собственном смысле слова, в подавляющем большинстве иностранцы, с высоким процентом русских. В Мадриде же ужинают в 9 -- 10 час. Театры начинают открываться только в это время (10 -- 11 час.) и заканчиваются к часу ночи. Ритм жизни ленивый. Несмотря на свое электричество и пышные банки, Мадрид провинциален. Суетлив без деловитости. Нет промышленного темпа. Много лицемерного благочестия, декорум добрых нравов соблюдается строже. На улицах проституция не бьет в глаза, как в городах Франции. В кафе очень мало женщин: это, очевидно, не принято. Пьют больше кофе, мало -- абсент. Сидят и разговаривают, как люди, у которых много времени. Газет в кафе нет, нужно приносить свои. Зато сами кафе огромны -- не как в Париже.

    На лицах видна старая раса, но и запущенность; в мускулах лица, как и тела, нет делового напряжения, как в глазах нет сосредоточенности. "Время у испанца нипочем, -- жаловался француз-коммерсант. -- С ним нужно несколько часов поговорить обо всем и потом немножко о деле. А затем он скажет: приходите ко мне еще. При этом он угостит вас обедом, поведет на бой быков, заплатит за вас, но дело сделает не скоро".

    Испания, поскольку я ее видал (почти не видал), похожа на Румынию или вернее: Румыния -- это Испания без прошлого.

    Новая почта с колонками, башенками и вышками. Архитектура храма господствует здесь. Почту иронически называют Notre Dame de Poste -- Храм Пресвятыя Почты.

    Но вот подлинный храм искусства -- мадридский музей. "Насчет здания, освещения -- это ничто, у вас есть Лувр, Люксембург, Версаль (испанцы принимают своего собеседника за француза). Но картины у нас лучше". Лучше ли, чем в Лувре, не знаю, но прекрасен музей Мадрида. После сутолоки мадридских улиц, где я себя чувствовал безусловно лишним, я смотрел с радостью на неоценимые сокровища мадридского музея и чувствовал попрежнему элемент "вечного" в этом искусстве. Рембрандт... Рибейра... Картины Боса (Ван Акен), прекрасные по своей гениальной наивности и жизнерадостности... Старик-сторож дал мне лупу, чтобы рассмотреть маленькие фигуры крестьян, осликов и собак на картинах Миеля257.

    Но в то же время чувствовалось, что мы отошли от старого большого искусства на огромную историческую дистанцию. Между нами и этими стариками -- отнюдь не заслоняя и не умаляя их -- стало до войны новое искусство, более интимное, более индивидуалистическое, нюансированное, более субъективное, более напряженное... Война, вероятно, надолго смоет эти настроения и эту манеру -- массовыми страстями и страданиями, -- но в то же время это никак не может означать простого возврата к старой форме, хотя бы и прекрасной, к анатомической и ботанической законченности, к рубенсовским бедрам (хотя бедра, вероятно, будут играть в новом, повоенном, жадном к жизни искусстве большую роль). Трудно гадать, но из тех небывалых переживаний, какими захвачено непосредственно почти все культурное человечество, должно родиться новое искусство.

    Молодые художники, да и старые, обходя войну, боятся, не зная, с какой стороны подойти (разумеется, речь не о тех, у которых штандарт скачет). В этом уклонении от страшнейшего и величайшего события человеческой истории выражается сознание того, что старые настроения и приемы не подходят к новым формам и масштабам жизни. Необходимы какие-то новые углы зрения, подходы, манеры, необходима трансформация художнической психики. Это происходит где-то и у кого-то, и это скажется. А пока...

    В неприветливых полутемных залах музея идет непрерывная работа: стоят в разных местах десятка два мольбертов, художники, художницы, молодые и старые, прилежно копируют Веласкеца, Мурильо, Греко258. Признаться, я не заметил ни одной сколько-нибудь сносной копии. О современной испанской живописи не имею никакого понятия, но если судить по этим копиям...

    Когда мы выходим из музея, оказывается, что дождь за это время шел нещадный, все омыл, освежил и преобразил. Перед музеем сидит, как бы на страже артистического прошлого своей родины, на монументальном кресле последний великий художник Испании, старик Гойа259. Его всего облило водой, и под мясистым носом у него сверкает на солнце большая прозрачная капля.

    Сегодня получил из Парижа посланное вдогонку письмо с адресом французского социалиста-интернационалиста Депре260. Он здесь директором страхового общества. Я разыскал его. Несмотря на свое буржуазное общественное положение, он целиком против патриотической политики своей партии, за Циммервальд261 и Кинталь. Он познакомил меня с политикой испанской социалистической партии: целиком под влиянием французского социал-патриотизма. Серьезная оппозиция в Барселоне, у синдикалистов.

    -- В национально-расовом смысле нет большой разницы между испанцем и французом, -- говорил Депре. -- Испанец -- это необразованный француз. Конечно, у них есть бой быков, но это, в конце концов, частность. Леность? Это преувеличение. У меня в бюро 15 испанцев. Я получаю от них ту же сумму труда, какую получал бы от 15 французов. Нужно только уметь подходить к ним и просить о работе, как об услуге.

    Французский язык не знает ударений. А испанцам ударение необходимо. Стремление к внешней изобразительности. У них вопросительный знак ставится в начале фразы, а не в конце, чтобы подготовить и выражение лица и интонацию. Испанцы очень синематографичны. Противопоставление испанской грации парижскому шику здесь очень в ходу.

    Не знаю, как обстоит дело на этот счет в Севильи и Гренаде, словом, в настоящей Испании, но здесь, в Мадриде, испанская грация остается все же в значительной мере лишь провинциальным отражением парижского "шика".

    Совершенно очевидно, что нужно посмотреть бой быков: Испания нейтральна и потому во время всесветного боя людей не согласна лишать себя боя быков. Почему, впрочем, бой быков? Между быками нет боя. Есть бой между быком и человеком. Едем на трамвае за город. Осень, дождик. Последний в сезоне бой быков отменен. Желающим предлагается посмотреть скачки, которые происходят тут же. Возвращаться, -- но куда? Посмотрим скачки. Несколько жадных банд (народу немного). Все друг друга знают. "Отпрыски" в цилиндрах. Все кланяются. Дама пожилая, с тройным подбородком. Все приседают перед нею. Гусары королевские. Дождь. Ставки. Пари. Один жокей убился, до полусмерти (лошадь слишком близко шла к барьеру). Его вынесли в бессознательном состоянии. Конюха вели лошадь с окровавленной ногой. "Он ее раздавил своим весом", кричит какой-то толстяк в цилиндре на полумертвого жокея. В общем безобразная картина.

    Под отели переделывают старые здания с бесконечными коридорами, закоулками, уступчатыми переходами и проч.

    В то же время строятся огромные новые отели -- Palace Hotel с необъятным кафэ, одним из самых колоссальных во всей Европе. Чуть не весь Мадрид может одновременно играть на бильярдах этого кафэ. На публику обрушивают бесконечные синематографические представления, музыку, пение... Целая стена отведена для чистки сапог со всеми необходимыми аппаратами. Тут же автоматическая гадалка -- с чучелом цыганки -- за 10 сантимов выкидывает вам листок вашей судьбы. Но сейчас Palace Hotel почти пустует: война. Чистка сапог. Limpia Botas -- это культ. На Puerta del Sol существует целая "фабрика" чистки сапог. Десятки мужчин и женщин сидят в два ряда. Внизу на коленях два ряда чистильщиков. Старый Мадрид мрачен, здания ужасны по неприспособленности и запущенности.

    На окраине встречаются такие же заброшенные типы, как у нас в Николаеве или Кишиневе. Многие спят под заборами днем, на сырой земле, в поле.

    По улицам движется множество ослов, с большими корзинами по бокам и с восседающей сверху корзины крестьянкой. Это осталось совсем таким, как было во времена Дульцинеи Тобозской262 и даже во времена ее отдаленной прабабки.

    По ночам крики на улице. Вы просыпаетесь иногда в ужасе, думая, что пожар (буквально). Оказывается: разговаривают под окном. Не ссорятся, а именно беседуют. Несмотря на испанское благочестие, попы открыто курят на улицах.

    Я хотел посетить секретаря социалистической партии Ангиано. Но оказалось, что он посажен в тюрьму дней на 15 за непочтительный отзыв о каком-то католическом святом или учреждении. Пятнадцать дней -- пустяки. Во дни оны Ангиано в этой самой Испании просто-напросто сожгли бы на ауто-да-фе. Пусть скептики отрицают после этого благодетельность демократического прогресса.

    IV. Тюрьма

    1916 года 10 ноября. Вчера, в четверг 9 ноября, горничная скромного маленького пансиона, где устроил меня Депре, вызвала меня таинственными жестами в коридор. Там стояли два очень определенной интернациональной внешности господина, которые без большого дружелюбия стали объяснять мне что-то по-испански. Я понял, что за мной явились полицейские, и то, что пришло два, а не один (третий, как потом оказалось, ожидал на улице), означало, что речь идет отнюдь не о простой справке о моих документах. Нужно сказать, что раз или два я наполовину замечал слежку за собой на улице, но, утомленный ею в Париже, не обращал внимания. Тем более, что и выбора-то особенного у меня не оставалось. Я пригласил посетителей в комнату, где один предъявил мне свою агентскую карточку. Это был высокого роста субъект с искалеченным глазом и крайне противным видом. "Parlez vous francais?" (Говорите ли по-французски?), спросил он вдруг, как бы найдя что-то, после тщетных попыток объясниться по-испански. "Oui, je parle francais", спешно ответил я с облегчением. Но он-то, оказалось, не знал ни слова. Этот диалог повторялся со мной в Испании не раз. "Parlez vous francais?" спрашивает вас собеседник после напрасных усилий объясниться с вами на языке Сервантеса. А затем оказывается, что кроме этой фразы он по-французски не знает ни слова. Но эта единственная фраза служит испанцам как бы отдушиной.

    Пришлось за ними следовать. В помещении префектуры вышел на лестницу какой-то средне-полицейского вида господин, справился о моей фамилии и в ответ сказал: "tres bien, tres bien"... покачивая головой, с видом укоризны. Потом отдал приказ моим провожатым куда-то отвести меня. "Значит я арестован?" спросил я. "Да, por una hora, dos horas (на час -- на два), -- ответил он, -- нам нужно только разузнать про вас..." Меня отвели в какую-то канцелярию, где я уселся на кожаном диване в позе человека, которому нужно подождать четверть часа -- в пальто, с палкой в руках, с шляпой на коленях. Так, почти не меняя позы, я просидел до 9 часов вечера, т.-е. около 7 часов под ряд. Это было мучительно. Ни один из чиновников полиции не понимал ничего на иностранных языках, как я ничего не понимал по-испански. Пребывание на глазах людей в течение почти трети суток утомило чрезвычайно. Я получил, правда, за это возможность наблюдать испанскую полицию в действии, или, -- чтобы быть более точным, -- в бездействии. Чиновник сменял чиновника, но никто ничего не делал. Один присел за пишущую машину, пощелкал минуту, потом раздумал и бросил. Остальные даже не пробовали. Разговаривали, показывали друг другу фотографические карточки, даже боролись в соседней комнате. Приходило за это время десятка два человек с улицы, то в сопровождении полицейских, то самостоятельно, за справками или с жалобами. Все больше убогая, рваная публика. Нельзя сказать, чтобы полицейские обращались грубо. Наоборот, не без южного добродушия и спокойствия. Всегда ли дело так обстоит, или сдерживало отчасти присутствие иностранца, не знаю, но думаю, что испанцы вообще не свирепы, т.-е. не утруждают себя профессиональной свирепостью.

    В 9 часов вечера меня повели наверх, в какой-то священный кабинет, где уже был в сборе весь полицейский синклит. Спросили, кто я и откуда, ожидая, повидимому, уклончивых ответов и готовясь меня тут же изобличить. Посредником был переводчик, который очень плохо говорил по-французски, еще хуже по-немецки, но который заявил, когда узнал, что я не говорю по-английски, что он владеет этим языком, как испанским.

    Я объяснил, что выслан из Франции, где защищал "пацифистские идеи" (мои единомышленники да простят мне это злоупотребление терминологией, допущенное в интересах упрощения беседы с испанской полицией). "А не были ли вы в Циммервальде?". "Был. Об этом было напечатано в разных газетах". "А какое предложение вы там внесли? -- Речь шла, очевидно, о проекте манифеста. Я ответил, что выступал и там, разумеется, в духе пацифистских взглядов. "Почему не возвращаетесь в Россию?". Я и это объяснил. "Вы русский?". Я хотел показать удостоверение моего подданства, выданное мне русским консулом в Женеве в начале войны. Но они совершенно не поинтересовались бумагой, переглянувшись со словами: "Это бумага 1914 года". Они видимо кокетничали своею осведомленностью. Для меня стало совершенно ясно, что они получили подробные сведения обо мне от парижской полиции и русской агентуры.

    В результате всех разговоров, шеф, маленький лысенький человек со слащавой физиономией, заявил через переводчика, что испанское правительство не считает возможным терпеть меня на своей территории, что мне предлагается немедленно покинуть Испанию, а впредь до этого моя свобода будет подвергнута "некоторым ограничениям". "А нельзя ли знать причину?". "Ваши идеи -- слишком передовые (trop avancees) для Испании", ответили мне чистосердечно через переводчика. После этого "шеф" в моем присутствии объяснил кривоглазому агенту (он присутствовал тут же, почтительно вытянувшись), что со мной необходимо обращаться, как с "кабальеро", что я человек книжный, что дело идет о моих "идеях", и потребовал, чтоб он это передал каким-то инспекторам.

    Тем временем полицейский переводчик откровенничал со мной. "Вы поймите, мы не можем, мы очень жалеем, -- говорил он самым чувствительным голосом. -- Сколько уж было у нас покушений на короля... Вы себе представить не можете, сколько мы тратим денег на преследование анархистов. И потом Россия делает такие затруднения нашим испанцам, которые туда направляются, что ужас".

    Таким образом я отвечал одновременно и за испанских анархистов и за русскую полицию.

    Во время допроса какой-то шикарнейший полицейский субъект (все они в штатском) в пестром жилете и цилиндре, надушенный, с сигарой влетел в комнату и очень довольный собой и всем миром покровительственно поздоровался со мной и потом неожиданно: "Comment vous portez vous?" (Как поживаете?). Хотел ли он хвастнуть французской фразой или иронизировал, или, наоборот, проявлял любезность, не знаю. Не без удивления я ответил почти автоматически: "Merci, et vous?" (Спасибо, а вы?). Потом он упорхнул.

    Меня снова свели в ту же комнату внизу. Здесь я обедал (принесли из соседнего ресторана) и оставался еще до двенадцати часов ночи.

    Туда же вызвали ко мне, по моему требованию, Депре, который решил немедленно же предпринять некоторые шаги.

    В 12 часов агент на извозчике отвез меня... по дороге я понял куда -- в тюрьму.

    Мой провожатый, все тот же кривоглазый сыщик, оказался уже изрядно пьян. Шеф ему при мне выдал за что-то 5 песет; он благодарно поклонился, сломившись вдвое, и через два часа явился за мной в состоянии полного блаженства. Так как ему приказано было быть вежливее со мной, как с "кавалером", и так как он был сильно пьян, то он положительно не давал мне покоя. Хлопая по плечу, разговаривал без конца, разумеется, по-испански, перебивая себя словами: "Parlez vous francais, monsieur?". В экипаже он совсем расчувствовался, объяснялся в любви русским, англичанам, французам и бельгийцам... "Кто я такой, -- говорил он, -- солдат. Я выполняю, что мне приказано. У вас идеи, -- он указал на мой лоб. -- Дети у вас есть?" -- спросил он неожиданно. Я ответил. "У меня пятеро: мал-мала меньше". Он это говорил по-испански, но выходило, в конце концов, то же самое, особенно, когда он показывал, что самого маленького мать кормит грудью. Потом он вдруг зажег спичку в закрытом экипаже, поднял ее к своему лицу и стал показывать, как его изуродовала американская пуля: вошла выше правого глаза, прошла через нос и изуродовала левый глаз. После этого он вернулся и, когда оправился, поступил в сыщики. Американец -- это проклятый народ. Но русские... -- и он снова стал говорить о своей любви к русским и к союзникам вообще. Он пробовал меня угощать папироской, почти тыча ее мне в рот, потом решил меня во что бы то ни стало угостить пивом, остановился перед пивной, стал требовать пива -- и хотя ему поручено было перевести меня в полночь именно для избежания посторонних глаз, он умудрился собрать вокруг экипажа порядочную толпу. Во всей этой сцене было нечто чрезвычайно русское, особенно, если прибавить, что этот самый чувствительный шпик, прежде чем ему приказали обнаружить вежливость, был со мной крайне нагл и в отеле при аресте даже подталкивал в спину, приговаривая: pasade. Он очень огорчился, когда я отказался, предложил кофе, показывал, что платить будет он, вообще был назойлив и жалок до последней степени. Кончил тем, что выпил пива с извозчиком, выпил еще, -- и мы поехали дальше.

    Тюрьма, старая знакомая, в общем и целом всегда одна и та же.

    Солдат со штыком стоит под фонарем и, закинув ногу за ногу, читает газету.

    Сторож пропускает нас внутрь. И стены, и коридоры, и запах тюремный вот уже почти десять лет, как я не видел и не обонял этого изнутри. Дежурный помощник начальника с расстегнутым воротом уже ждал нас. Сыщик и ему рассказал, что я caballero, но тот и так уже знал, что со мной полагается "тонкое обращение".

    Осмотр вещей в центре тюремной "звезды", в пересечении пяти корпусов, в четыре этажа каждый. Лестницы железные висячие. Тишина, особая, тюремная, ночная, насыщенная тяжелыми испарениями и кошмарами. Скудные электрические лампочки в коридорах. Все знакомое, все то же. Я взошел на центральную площадку и оглядывал корпуса. Из окошечка контрольной будки высунулся не то помощник, не то старший надзиратель и вежливо предложил мне знаками снять шляпу. "No es iglesia" (не церковь), ответил я ему на приблизительном испанском языке. Подбежал к нему сыщик и стал уговаривать, чтоб он меня не трогал. Тот не настаивал.

    Вещи просматривали (карманов из вежливости не обыскивали), отобрали нож и ножницы (в некоторых отечественных тюрьмах отбирают также подтяжки, -- тут оставили), деньги отобрали. Одноглазый сыщик всячески вокруг меня увивался, хлопал дружески по спине и на прощание протянул руку. Я потянулся за надзирателем по коридорам и лестницам. Грохот отворяемой железом окованной двери. Вхожу. Большая комната, полутьма, ковер на полу, скверный тюремный запах, жалкая кровать, внушающая недоверие... Надзиратель указал мне где что (электрическую лампочку забыли вставить), дал две спички и ушел, громыхая дверью. Я остался один. Было около часу ночи. Чувствовалась усталость после богатого событиями дня. Однако, прежде чем ложиться в кровать, я решил снарядиться (в Николаевской тюрьме или в Херсонской, 18 лет тому назад, я не был так осторожен): застегнул все пуговицы и укрылся своим пальто. Открыл форточку. Веяло прохладой. Тут только мне стала ясна вся несуразность случившегося: каким это образом я оказался в Мадриде в тюрьме? Вот уж не ожидал. Правда, меня выслали из Франции. Но я жил в Мадриде, как на железнодорожной станции, дожидаясь своего поезда, списывался с Гриммом263 и Серрати264 о переезде в Швейцарию через Италию, ходил в музей, глядел Гойю и Греко, был за тысячу верст от испанской полиции и юстиции. Если принять во внимание, что я в первый раз в Испании, прожил всего какую-нибудь неделю в Мадриде, не знаю испанского языка, ни с кем не виделся, кроме Депре, не посещая никаких собраний, то арест мой предстанет во всей своей нелепости.

    Я лежал в постели в мадридской "образцовой тюрьме" и смеялся. Смеялся, пока не заснул. Спал крепко. Утро. В камере два окна, завешенные ситцевыми наволочками. На кровати подозрительная, но все же простыня. В углу вежливо заставлено подобием ширмы. Два угловых шкафика, вделанных в стену, со стеклом. Деревянное кресло. Столик. Умывальный столик под водопроводным краном. Над столом распятие на стене. На полу ковер. Все грязно и проплевано, но, во-первых, не так все же, как могло бы быть, а, во-вторых, коврик, и занавески, и шкафчики, и два полотенца у умывальника, -- совсем не по тюремному штату. Позже, на прогулке, мне объяснили, что в этой тюрьме есть камеры платные и бесплатные: буквально. Платные в свою очередь делятся на два класса: первый -- цена номера 1 песета 50 сант. в сутки и второй -- по 75 сант. в сутки. Всякий арестант в праве занять платное помещение, хотя и не в праве отказываться от бесплатного. Моя камера -- платная, первого класса. Занавески на окнах, как оказывается, это чтобы не видно было решеток и чтобы комната походила по возможности на отдельную.

    Я нигде не слыхал о тюрьме из трех классов и о платных камерах. Но, в конце концов, приходится признать, что испанские буржуа только последовательны. Почему должно быть равенство пред тюрьмой в обществе, которое целиком построено на неравенстве и расчленяется на три класса: имущий, неимущий и промежуточный.

    На прогулке же я узнал, что обитатели платных камер пользуются еще одной важной привилегией: они гуляют два раза в день по часу, тогда как остальные -- всего раз. Это опять-таки правильно. Легкие арестантов, которые платят ежедневно полтора франка, имеют право на большую порцию чистого воздуха, чем легкие, которые дышат бесплатно.

    Моими товарищами по прогулке были сплошь интересные персонажи. Худощавый кособокий немец с шарфом и в суконных башмаках. Говорит бегло на четырех языках. Бросил изучать русский только потому, что очень трудно. "Вам хорошо, -- объясняет он мне, -- русский язык так труден, что все остальные вам даются легко". Он сразу овладевает мною и знакомит меня с остальными. Бритый, в черном, с гладко причесанными блестящими волосами -- это кубанский испанец или испано-американец. Ничего особенного. Не то убил, не то ранил свою жену.

    Вон тот, в синей паре с безукоризненной складкой, в желтых башмаках и берете -- это известный, выдающийся, виднейший вор. Его даже в газетах называют королем воров... Впрочем, может быть, это и преувеличено, -- говорит немец тоном зависти.

    Третий -- лохматый, толстый, черный, в бархатном костюме -- прибыл только сегодня. Кто он, неизвестно. Кубанец сразу прозвал его -- очевидно, за внешний вид -- Санхо-Пансой265. Король воров оказался очень любезным, хотя и сдержанным собеседником.

    -- Проклятая война. Из Парижа? А как теперь в Париже полиция? Вена -- прекрасный город. Ринг, Кернтнерштрассе... Вы были в Лондоне? О, имеет свои преимущества. -- Все это мимоходом.

    -- Вы, повидимому, хорошо знаете Европу?

    -- Да, недурно. И обе Америки то же.

    -- Но в России вы не были?

    -- Был. Во время войны. Раньше в Лодзи, а когда немцы туда пришли, я переехал в Варшаву. Там было одно хорошее предприятие, на восемьдесят тысяч франков...

    Тут он оборвал себя и не стал продолжать. Я тоже не смущал его профессиональной скромности. Помолчали.

    -- А с русской полицией у вас не было неприятностей? -- спросил я осторожно.

    -- О, нет. Только паспорта у вас спрашивают слишком часто.

    Из России он перебрался каким-то образом в Венгрию, из Венгрии -- в Италию, оттуда -- в Испанию. Здесь его забрала полиция -- "без всякого смысла". Газеты, видите ли, слишком много писали о нем после его возвращения, делали ему нелепую рекламу, -- и вот результат. Проклятая война расстраивает все планы.

    -- А какого вы мнения о Канаде? -- спрашивает он меня неожиданно, -- я думаю туда съездить.

    -- Канада? -- отвечаю я нерешительно. -- Там, знаете, много фермеров и молодой буржуазии, у которой должен быть культ собственности, как, например, в Швейцарии.

    -- Гм... Да, это возможно, -- говорит он с раздражением, -- весьма возможно.

    Вечером приехал в тюрьму одноглазый шпик и заявил мне, точно о совершенно новом факте, -- что правительство меня высылает из Испании и предлагает выбрать страну. Как будто вчера ничего не было говорено. Но на сей раз он от мадридского градоначальника. Отвечаю: пока держите в тюрьме, не предприму никаких мер к переселению в другую страну. Если ваше правительство хочет, чтоб я выехал, пусть даст мне срок и свободу. Обещал ответ завтра или послезавтра.

    Переводчиком между мной и шпиком (с ним -- помощник начальника тюрьмы) служил кособокий немец. Он очень робел и переводил мои слова, смягчая.

    V. Суббота...

    Суббота. Сегодня утром опять принесли грязную жижу под видом кофе. Не пил и не ел в течение 30 часов. Слабость во всем теле, но голова работает ясно. Решил написать письмо министру внутренних дел (по-французски).

    "Господину министру внутренних дел.

    Господин министр! Имею честь предъявить вам самый энергичный и торжественный протест против действия мадридской полиции в отношении меня.

    Меня арестовали третьего дня в 2 часа пополудни и заключили в тюрьму -- не только против всяких прав, но и против здравого смысла.

    Я выслан из Франции за свою так называемую пацифистскую деятельность. Здесь нет надобности расследовать, в какой мере эта высылка была основательна или же объяснялась влиянием военной нервозности на французскую полицию. Но во Франции меня не арестовывали. Меня письменно пригласили в префектуру и дали мне срок, который, вместе с отсрочками, предоставил в мое распоряжение два месяца для устройства моих дел.

    Здесь, в Мадриде, меня арестовали без каких бы то ни было объяснений, кроме следующей, почти классической, фразы: "Ваши идеи слишком передовые для Испании".

    Я не знаю, достаточно ли и каким путем мадридская полиция осведомлена о моих идеях. Я их выражал в течение моей двадцатилетней сознательной жизни в книгах, брошюрах и статьях русских, немецких и французских, но никогда -- по-испански... В префектуре Мадрида я имел случай констатировать, что там не имеют никакой идеи о моих идеях. Но я и вообще не думаю, что можно заключить в тюрьму за "идеи", которые данное лицо не только не применяло, но и не выражало в соответственной стране, тем более, что это лицо не имеет и материальной возможности выражать свои идеи. Я в первый раз в Испании. Всего десять дней, как я приехал в эту страну. Я не владею испанским языком. У меня нет никаких знакомств во всей Испании. Согласитесь, что идеальные условия для исключения какой бы то ни было возможности угрожать безопасности чего бы то ни было. Почему меня арестовали? -- вот вопрос, который осмеливаюсь вам поставить, господин министр.

    Вчера прислали ко мне в тюрьму агента охраны, который мне повторил, что я должен покинуть Испанию и немедленно указать, в какую страну я хочу направиться. Но сейчас я не имею возможности свободно выехать куда бы то ни было: предварительно нужно получить согласие соответственного правительства и особенно после ареста в Мадриде, ибо, господин министр, ни один человек в Европе и во всем мире не захочет поверить, что я был арестован в Мадриде без всякой, не только осязаемой, но и умопостигаемой причины. Своими мероприятиями мадридская полиция создает вокруг меня легенду, которая материально мешает мне покинуть страну, несмотря на мою готовность. Не дожидаясь постановления о моей высылке из Испании, еще накануне моего ареста я предпринял необходимые шаги, чтобы выехать в Швейцарию. Ныне эти шаги прерваны. В тюрьме я не могу ничего сделать, для того чтобы получить -- на-ряду с полицейским приказом о выезде -- также и материальную возможность выполнить этот приказ. Мне не остается ничего другого, как пассивно дожидаться дальнейших мероприятий испанской полиции и протестовать против ее поистине средневековых методов.

    Примите, господин министр, выражение моих изысканнейших чувств".

    Из-за писания письма да еще из-за слабости не пошел на прогулку. Но не успел кончить, как позвали куда-то. Оказывается, для антропометрических измерений. Обширная часть тюрьмы отведена под это учреждение. Целая стена занята ящиками, которые заполнены карточками в алфавитном порядке. Есть, стало быть, область, где Испания идет вполне в ногу с "передовыми идеями" ("ваши идеи слишком передовые для Испании", -- сказали мне в префектуре). Мне предложили испачкать свои пальцы в типографской краске и дать их оттиск на карточках. Я запротестовал. "Но это обязательно, -- повторял изумленно чиновник, заведующий антропометрией. -- Всякий, проходящий через нашу тюрьму, подвергается дактилоскопии".

    -- Но я протестую именно против того, что меня заставили пройти через вашу тюрьму.

    -- Но мы тут не при чем.

    -- Но я только вас и вижу перед собой.

    И т. д. и т. д. Известный диалог.

    -- Но мы обязаны будем применить силу.

    -- Что ж? Надзиратель может мазать мои пальцы и печатать их, я лично не "пошевелю пальцем", -- на этот раз в буквальном смысле слов.

    Так и было. Я глядел в окно, а надзиратель вежливо пачкал мою руку, палец за пальцем, и накладывал раз десять на всякие карточки и листы, -- сперва правую руку, потому левую. Дальше мне предложили сесть и снять обувь. Я отказался. Тот же диалог, но в несколько более повышенном тоне, по крайней мере, с моей стороны. Пригласили старшего помощника, вежливого, как и все. "Parlez vous francais?", -- говорит он мне. "Oui, monsieur" -- отвечаю я ему с облегчением, ибо разговор с остальными происходил на импровизированном эсперанто. Но повторилось то же: новопришедший кроме фразы "говорите ли вы по-французски" ничего по-французски не знал. Позвали переводчика-арестанта. Я объяснил, что ничего против них лично не имею, ценю их вежливость, но что не желаю подвергаться добровольно унизительной процедуре, пока мне не скажут, в чем я обвиняюсь. В конце концов, меня неожиданно отпустили на свидание, найдя в этом выход из положения.

    Пришли ко мне Депре с одним из членов Центрального Комитета испанской социалистической партии. Оказывается, что Депре уже предпринял некоторые шаги. Кто-то отправился к министру внутренних дел, кто-то к Романонесу. Началась маленькая кампания в прессе. "El socialista"266, весьма франкофильский, напечатал статью по поводу моего ареста; в какой-то газете ("скорее германофильской") появилась о том же заметка. Еще важнее показалось мне то, что Депре прислал консервов и даже... варенья. Я набросился на все это после долгого поста с великою жадностью... Тюремные надзиратели, как и более высокое тюремное начальство, производят впечатление добродушия и южной мягкости. Не видно ни натасканного зверства, ни внутренней угрюмости. При противодействии теряются.

    Столкнулся с тюремным священником. Большинство попов здесь на стороне центральных империй и потому ведут пацифистскую линию, из опасения, чтоб Антанта не втянула Испанию в войну на своей стороне. Поп выразил свои католические симпатии моему пацифизму. Но в то же время прибавил в утешение: "Paciencia, paciencia" (терпение, терпение).

    6 часов вечера. Тихо. Надзиратель приходил в последний раз с арестантом, заведующим хозяйством. Принесли мне три яйца. Спросил, не холодно ли с открытыми окнами. Этот вопрос надзиратель задает каждый раз, когда входит. Я успокоил его, объяснив, что у меня окна открыты и зимою всю ночь. "Вы очень крепки", говорит надзиратель, небольшого роста, худощавый человек, и показывает мне, как он дрожит ночью на дежурстве. А уголовный эконом, добродушнейший и глупейший парень, который обкрадывает меня в соответствии со своим двойным званием уголовного и эконома, одобряюще хлопает меня по плечу. Потом прощаемся, надзиратель медленно закрывает дверь, запирает ее на ночь, и я один. Теперь уж ничто не станет беспокоить меня. Это самое лучшее время во всех тюрьмах. Как хорошо было бы сидеть так до двенадцати часов, если бы свет и чай. Но для чаю нужен чайник (машинку мне прислал Депре), а электричество у меня проведут только завтра, по особому заказу. Чтобы пользоваться электричеством до часу ночи, нужно платить два с половиною франка в месяц. Она прямо-таки удивительна, эта мадридская тюрьма. Здесь все можно иметь: хорошую комнату, пиво, вино, табак, свет до поздней ночи, -- нужно только платить. Этот тюремный либерализм имеет под собой несомненно фискальные мотивы. Сдавая эти "номера" в наем более зажиточным из своих невольных постояльцев, государство наводит экономию на тюремных расходах. А при вечно дефицитном испанском бюджете этот вопрос немаловажен... Кашляющий кособокий немец оказывается, на поверку, не немец, а испанец или, может быть, испанский еврей. Жалкий хвастунишка. У него дядя, по его словам, председатель окружного суда в Мадриде. Сам он был торговым агентом, но со времени войны связи оборвались, он стал учительствовать, отец двух его учеников дал ему сто песет для уплаты куда-то за экзамены, а у него случилось экстренное семейное обстоятельство и пр.

    Про короля воров он сообщил любопытные подробности. Тот вернулся из заграничных гастролей во время войны, имея 50.000 франков в кармане: не остаток ли это от варшавской операции, о которой сам король мне глухо упоминал? В Мадриде он сейчас же вошел в общество кутящей молодежи, проводил очень весело время со своими молодыми, нередко весьма аристократическими друзьями, от которых он ничем не отличался и -- меньше всего -- манерами. Многих из этой молодежи он подбивал на кражи у своих родных. Те усваивали приемы отмычки так же легко, как их наставник -- аристократические манеры. В конце концов, о нем заговорили, газеты называли его "графчиком"; полиция заинтересовалась им, произвела обыск и нашла воровские инструменты. Вот почему он и сидит теперь.

    Сам король мне сегодня рассказал мимоходом при случайной встрече в зале свиданий (разделенном, как и везде, двумя решетками), что раньше он был анархистом и имел на этой почве в Барселоне столкновения с полицией. "Но я давно покончил с моими идеями", прибавил он сухо. Король вообще говорит твердо, кратко, без хвастовства, по крайней мере явного, как и полагается королю, и вообще производит впечатление серьезного, выдержанного вора и притом, действительно, высокого полета.

    Плотный испанец, с черной, как смоль, бородой, прозванный Санхо-Панса, оказывается, довольно крупный углеторговец. Он кого-то обманул на 1.000 песет, вот и все. Вчера он был как-то неуверен и молчалив, но сегодня, на второй день своего пребывания в тюрьме, чувствует себя, как дома, шутит с независимым видом и знаками спрашивает меня, хорошо ли я спал.

    Кубанец пел сегодня из Риголетто и из Аиды. У него недурной баритон и выразительное лицо. Он готовился к оперной карьере, но "погиб" из-за какой-то женщины, которая донесла на него, будто он покушался на ее жизнь. Приговорен он к 2 1/2 годам. Но кособокий испанец, которого я принимал за немца и который все знает, говорит, будто у кубанца была какая-то история еще на Кубе, где он зарезал негра и был за это приговорен к 8 1/2 годам каторжных работ. Ко мне кубанец относится с явной симпатией, утверждает, что хотя и не может со мной объясниться, но видит по лицу, что я хороший товарищ, и папироску, которую я ему дал, пошлет своей жене, my lady, -- говорит он из своего небогатого английского словаря. И тут же уверяет, что его лэди замечательная красавица. Не на нее ли он покушался с ножом? Он, несомненно, ненормален, ко всем пристает, поет, свистит, но иногда злобно огрызнется, если его затронут, и превосходно подражает лаю собаки.

    VI. ...чего от меня хотят..?

    Но все-таки: чего от меня хотят испанские власти? Почему арестовали? Почему держат в тюрьме? Каковы дальнейшие их виды?

    Мой арест не есть, во всяком случае, случайный арест проезжего русского эмигранта, у которого бумаги не в порядке, арест подозрительного человека, которого они не знают. Наоборот, они не заглянули в бумаги. Они меня арестовали именно потому, что знали. Следовательно, это арест подготовленный и рассчитанный. Какая же его цель? Для чего они держат меня?

    Попробуем свести воедино.

    1. Французское правительство непременно хотело выслать меня в Испанию, а не в какую-либо другую страну.

    2. Испанское правительство вынесло постановление о моем аресте и заключении в тюрьму до моего допроса, -- стало быть, исключительно на основании французских сообщений (разумеется, за всем этим стоит царская дипломатия).

    3. Но какой интерес у Испании?

    а) обще-полицейский;

    б) "маленькие подарочки поддерживают дружбу" (французская пословица), а испанское правительство находится сейчас фактически в услужении у Антанты.

    Но зачем меня держат в тюрьме? Что-то, очевидно, готовят? Но что именно? Не отправят ли в один из средиземных портов, чтобы оттуда "нечаянно", "по недоразумению" выбросить меня на корабль, с которого я попаду на русское военное или транспортное судно? Организовать это вовсе не так трудно -- под закулисным руководством русского посольства в Париже и его здешней агентуры. Ведь крови-то мы им нашей ежедневной газетой испортили немало. А в Средиземном море есть русские суда. Меня и держат в тюрьме до надлежащего момента.

    Вывод: немедленно написать обо всем этом Депре, чтобы поднять надлежащую кампанию в прессе.

    Сделано.

    Воскресенье 12-е. Освобождение из тюрьмы. Комиссар: Вы останетесь на несколько дней здесь, потом будете высланы. -- Куда? -- Не знаю. Шпик (через час): Вы уедете сегодня вечером в Кадикс. -- Кадикс? Так и есть. Южный порт. Сон в руку.

    Меня провожают по коридору "товарищи" по заключению.

    "Немец"-воришка: "Вы, наверно, останетесь в Испании. А когда я выйду, я вас поселю у себя в доме, и я скажу, что я ручаюсь за этого человека".

    Таким образом, у меня есть в Испании влиятельный покровитель. Жаль только, что он в тюрьме...

    Надушенный полицейский комиссар, явившись за мною в тюрьму, первым делом: "Bonjour, monsieur, comment vous portez vous?" (здравствуйте, как поживаете?). -- Избыток южного добродушия или издевательство?

    -- А вы? -- спросил я его.

    Он (смущенно). Мерси, очень хорошо.

    Я. Я также, мерси.

    После этого он заговорил менее фамильярным тоном. Одноглазый шпик привез меня из тюрьмы в мой пансион. Там меня, смущенного, встретили, к великому моему изумлению, очень хорошо. Чему приписать их необыкновенное сочувствие? Потом я понял: сюда приходил Депре, не простой смертный, а директор мадридского отделения страхового общества, и разъяснил, что я не фальшивомонетчик и не немецкий шпион, а "пацифист", стою за мир (как в Испании!) и, кроме того, аккуратно уплачу по счету.

    С Депре условились насчет необходимых шагов в печати и в парламенте по поводу высылки в Кадикс. Шпик дежурил у ворот пансиона, провожал меня, когда я выходил, и так как я не знал дороги, то он проявлял величайшую догадливость: "Не нужен ли вам рабочий дом?" и показал мне направление.

    Шпик спросил меня, желаю ли я сам платить за свой билет до Кадикса. Я твердо отказался. Достаточно платы за номер в образцовой тюрьме. В конце концов, мне нет нужды ехать в Кадикс.

    Вечером меня увезли -- за счет испанского государственного бюджета.

    VII. На юг

    Итак, едем из Мадрида в Кадикс, путевые издержки за счет испанского короля. На вокзале нас провожало изрядное количество полицейских в штатском. Кадикс? Это где-то на крайнем юго-западе Пиренейского полуострова, который сам есть крайний юго-запад Европы. До сих путешествие в сопровождении ангелов-хранителей приходилось совершать только на крайнем северо-востоке. Высылка под гласный надзор полиции в уездный город Кадикс. Не Киренск, а Кадикс... Это не на Лене, а по ту сторону Гвадалквивира.

    Из Сан-Себастьяно -- в Мадрид, из Мадрида -- в Кадикс, это значит пересечь с севера на юг всю толщу полуострова.

    На двух скамьях третьего класса нас трое: я и мои спутники. Впрочем, к нам иногда подсаживаются более любознательные пассажиры. Мои спутники этому не препятствуют. Наоборот, охотно объясняют, что я не фальшивомонетчик, а "пацифист" (pacifista). Такая рекомендация вызывает в большинстве случаев разочарование. От одного из спутников, более разговорчивого и вообще, как оказывается, крайне независимого, я узнаю любопытные подробности. Как, собственно говоря, до меня добрались? Очень просто: по телеграмме из Парижа. Мадридская дирекция получила от парижской префектуры телеграмму: "Опасный анархист, имя рек, переехал границу у Сан-Себастьяно. Хочет поселиться в Мадриде". Так что меня ждали, искали и были обеспокоены, не находя в течение целой недели.

    Один из сопровождающих меня шпиков был на мадридских скачках и заметил меня. Почему? "Всех других, кто посещает скачки, я знаю, а вас не знал и отметил себе". Вот по этой нити и нашли.

    -- Вы были с французом, -- говорит он после некоторой паузы.

    -- С французом? -- удивляюсь я.

    -- О, да, я его заметил, -- и галиго хитро щурит глаз.

    Тщетно было бы разубеждать его. Несуществующий "француз" уже не менее недели как стал полицейской реальностью: он имеет свои приметы и на розыски его производятся расходы из государственного бюджета. Пусть существует!

    -- Французская полиция, -- говорит знаток скачек, -- хуже всех. Она часто нам посылает такие телеграммы. Один раз синдикалист-поляк приехал в Барселону, в сущности невинный человек. Сейчас телеграмма: "Опаснейший анархист". Я его провожал из Барселоны в Виго, и мы полностью сошлись в оценке французской полиции... Наши франкофилы? Из-за денег. Вы можете мне поверить. Все они получают от Англии и Франции. Конечно, испанцу трудно быть англофилом, даже за плату. Но франкофилом? -- Почему бы нет, раз хорошо платят. Англия поддерживает Португалию против нас и не хочет сильной Испании. Гибралтар! Гибралтар! Но и Франция хороша: она покушается на Каталонию. Если Германия победит, мы будем иметь Гибралтар. Если победит Франция, мы можем лишиться Барселоны. Я германофил по идее. А Романонес франкофил из-за денег. -- Так независимый полицейский агент аттестовал своего премьера.

    Поразительно, с какой свободой мои шпики разговаривали обо мне с пассажирами, рекомендовали меня как "симпатичного" человека, которого оклеветала парижская полиция. О, эти французы, они точат зубы на Барселону! А этот господин за мир, -- pacifista. Pacifista. На эту тему шел общий разговор, в котором и я принимал посильное участие.

    1 час. 30 мин. ночи. По пути в Кадикс. Сейчас стоим в Альказар де Сан Хуан (см. гид Жуан, стр. 306). Это Ла-Манча. Тут сейчас Тобозо, откуда родом Дульцинея. Совсем по соседству. Дульцинея остается подлинной реальностью, и от нее заимствует свою реальность Тобозо. Эта местность населена Сервантесом. Все названия звучат выразительно его милостью и живут особой жизнью только благодаря тому, что сошли со страниц "Дон-Кихота".

    Однако, если подумать, выходит гнусно: французские полицейские "деликатно" провели меня через границу, почитатель Монтеня и Ренана спросил даже: "C'est fait avec discretion?" (незаметно сделано, неправда ли?), а одновременно та же полиция телеграфировала в Мадрид, что через Ирун-Себастиан проехал опасный русский анархист -- имя рек. Но, с другой стороны, почему им было не сделать так, как они сделали?

    Степь, ноябрьским холодком тянет над ней, луна светит бесстрастно. По этим степям ездил Дон-Кихот Ламанчский с тазом цирюльника на голове. Санхо-Панса ковылял за ним на осле. Железной дороги не было, но степь была такой же и почти такие же харчевни давали приют рыцарю, который запоздал родиться.

    Степь. Степь. Костер в степи, и на нем котел, и у котла люди. Огоньки в степи, одинокие в прохладе и сумраке ноябрьской ночи.

    Степь захолмилась. Вагон дремлет под стук колес. В Кадикс, так в Кадикс! Надо заснуть.

    За ночь ландшафт совершенно изменился. Степь осталась позади. Мы приближаемся к Кордове. Оливковое дерево, пробковое. Юг! Вся местность холмится. Размеренные пересечения плоскостей придают окрестностям характер спокойного разнообразия. Низенькие домики белого камня под черепицею. Мавританские здания без крыш. Испанский юг!

    Понедельник 13-го. И в пути нет отбою от выигрышных билетов. Удивительное место занимает лотерея в испанской общественной жизни. Билеты в табачных и иных лавочках, в местах чистки сапог, на руках у газетчиков и газетчиц, даже у профессиональных нищих. О лотерее кричат на всех перекрестках Мадрида, на всех станциях железных дорог. Кажется, что продают все, но никто не покупает.

    --------------------------------------------------------------------------------

    Мысль работает в направлении сравнительного шпиковедения: испанские провожатые и французские. У тех культура выше и, при всей разговорчивости, сильна профессиональная выдержка, есть вопросы, о которых они не выражают мнения или отделываются общими словами. У этих нет никаких сдерживающих "принципов", даже профессиональных. Один -- уже знакомый инвалид испано-американской войны, без глаза, грубиян, но сентиментальный, любит опрашивать о семье, гладит по голове уснувшего мальчика крестьянки. Очень обиделся, когда я, еще в Мадриде, сказал на прощанье хозяйке пансиона, что испанцы хороший народ, Мадрид -- хорошая столица, но испанская полиция -- плохая полиция. Он запротестовал: высшие плохи, начальники, а мы -- солдаты. Но и сам он способен на всякие мерзости. Он давил ладонями волошские орехи, точно клещами. И человека задушил бы так же.

    Второй, галиго (т.-е. родом из Галиссии), специалист по скачкам и боям быков, по виду опереточный баритон третьего разбора, с большими черными усами вверх, в котелке, болтун, обильно жестикулирует, щелкает языком, изображает губами, усами и руками всякие знаки, чтобы заставить понять себя... Капризен, жалуется попеременно на холод, жару, усталость, боль в пояснице. Швыряется афоризмами, подобранными на улице: Лондон -- город промышленности, Берлин -- город науки, Париж -- город порока. Оказывается сторонником биологической теории общественного развития, каждая нация переживает периоды юности, зрелости, старости и смерти. В этой теории -- прибежище его патриотизма: она утешает его в падении Испании и предрекает гибель ее векового врага -- Великобритании. Галиго бесцеремонно отзывается о своем правительстве и обо всей вообще международной политике, говорит не без мягкости, но на языке базарного шулера. Германофил.

    --------------------------------------------------------------------------------

    Не спеша подвигаемся на юго-запад. После Линареса пересекли впервые Гвадалквивир. Здесь, в верховьях, это грязная узкая речонка, с болотно-желтой водой, которая кажется неподвижной, по крайней мере до Кордовы. Дорога тянется дальше по реке. Движения воды больше, зеленые берега, местами раздваивается, чуть бурлит на поворотах, но в общем все же весьма прозаическая река, вроде Ингула Елизаветградского уезда. Солнце так благородно греет в прозрачной свежести ноябрьского полдня. Кактусы огромные, безжизненные, точно безучастные к солнцу. Местами березы, высокие, без ветвей, с метлами наверху, акации, оливы, пробковое дерево.

    Замок стариннейший на высокой скале, недавно обновленный и обитаемый "дуком" (герцогом).

    Степь, юг, степь.

    Наблюдаю в вагоне общительность испанцев, любезность, собственное достоинство, благодушие, но и неряшливость: плюют на пол, бросают под скамьи бумажки и окурки. Это не Германия, не Швейцария, и даже не Франция... В вагоне крестьяне, рабочие, полицейские, мещане. Коричневый старик с белой бородой, в грязной шляпе, с ним сын. Бойкая и веселая женщина, как будто торговка, в центре внимания. Нет железнодорожных сцен из-за мест. На станциях нищие под окнами вагонов. Француз, старик 64 лет. "Est-ce que nous serons victorieux?" (победим ли мы?). Говорит по-испански, арабски и знает все немецкие ругательства, начиная со Schweinskopf (свиная голова) и выше. Дрался когда-то в Гарибальдийском отряде. Женат на испанке, едет к дочери. Сколь разнообразные люди бродят по земле!

    Сопровождающие меня джентльмены непрерывно пристают ко мне, чтобы показать мне какую-либо достопримечательность или чтобы, в качестве достопримечательности, показать другим меня самого. Они трогают меня при этом за колено, за плечо, за рукав, решительно не давая покоя. Сперва я пытался было установить со шпиками отношения корректно-сухие, не позволяя им фамильярностей. Но из этого ничего не вышло. Надо либо ссориться, -- а без знанья языка трудно даже, как следует, поссориться! -- либо подчиниться неизбежному.

    "Кордовес" -- твердые шляпы этой провинции с широкими круглыми полями -- очень эффектны. Пересекая Андалузию, приближаемся к Севилье -- здешние жители считаются самыми красивыми. На этом особенно настаивает галиго. На станциях он окликает незнакомых женщин, чтобы заставить их оглянуться. "Andalusiana!", говорит он и сперва сосет кончики своих пальцев, потом развертывает их букетом. Этим он хочет показать, что андалузки заслуживают высшего внимания. Другой шпик утвердительно кивает головою. Попутные уроки пиренейского народоведения.

    Понедельник, 4 часа пополудни. Еще четыре часа езды до Кадикса. Солнце палит, все страдают от жары, а по календарю -- 13 ноября. Кактусы, крокусы, апельсиновые деревья, изредка пальмы, белые избушки, белые виллы -- архитектура сел геометрическая, белые кубики без украшений. Более богатые здания с мавританскими башнями, белые стены со сквозными арками. Севилья. "Quien no ha visto Sevilla, no ha visto maravilla!" (Кто не видел Севильи, -- не видел чудес.) А, это и есть Севилья! Вот поди ж ты... Знакомство с Испанией в принудительном порядке.

    Шпики одолевают, -- на всех станциях у них коллеги, много коллег, очень общительных, им неизменно показывают меня, они здороваются, спрашивают, подмигивают... Такое впечатление, точно весь мир, по крайней мере Пиренейский полуостров, населен шпиками.

    5 час. 30 минут вечера. Полчаса тому назад показалось на горизонте смутной полосой море и заволоклось. Снова степь, -- по одну сторону ровная и голая, как сухая ладонь, по другую -- обрамленная вдали возвышенностями Сиерра Морена. Солнце зашло, над остывающей степью летучие мыши. Густыми пятнами стада овец.

    7 часов. Проехали Херес. По заходе солнца запад пылал в багровом пламени. Сейчас уже ночь. Звездное небо, не наше. Большая Медведица вниз сползла, один бок ее над самой землею.

    VIII. В Кадиксе

    Темно. Созвездием фонарей вспыхивает Кадикс на время, поезд делает поворот, город тонет во тьме. Вода и огни. Луч прожектора прорезает небо и исчезает...

    На вокзале я троекратно взмахнул газетой -- меня ждали два товарища, согласно уговору в Мадриде с секретарем социалистической партии Ангиано267. Шпиков было несколько человек: они как бы представлялись мне. Вещи в отеле сдавали молодому Плацидо, которого рекомендовали социалистом. Никто не говорит ни на одном языке, кроме испанского. Тут же товарищи, тут же шпики, все здороваются за руку, я в суматохе их друг от друга не отличаю. Пошли скопом в губернское правление. Там назначили: завтра в 9 часов утра представиться губернатору. Ну, что ж: иркутскому представлялись (был такой случай) -- представимся кадикскому. Пошли ужинать: я, два кадикских социалиста и младший шпик. Он сел с нами за стол, спросил себе чашку кофе и настойчиво советовал, какую мне есть рыбу. При этом объяснил, что сам префект приказал ему обращаться со мной, как с другом. Так и запишем.

    Вторник. Утром со шпиком ходил на почту. После того посетили префекта. "Друг" оказался низкорослой сумрачной фигурой, южным флегматиком, из тех, про кого трудно сказать: облобызает или укусит. При мне ему принесли набор воровских инструментов, только что отобранных. Он любезно мне показал добычу, как бы свидетельствуя этим, что, по глубокому его мнению, у меня с подобными инструментами не может быть ничего общего. Тем не менее, он объявил мне, что я завтра же должен уезжать в одну из американских республик. В какую именно? Я ответил, что намерен ехать в Нью-Йорк. Префект как будто согласился, но, собственно говоря, лишь в принципе, так как по его словам выходило, что я должен ехать сейчас, inmediatamente, -- а парохода в Нью-Йорк нет до 30-го. Как же быть? Посоветовавшись с губернатором (а может быть, и не советуясь), префект заявил, что я завтра утром, в 8 час., буду отправлен в Гаванну, куда по счастливой случайности как раз завтра идет пароход.

    -- В Га-ван-ну?

    -- В Гаванну!

    -- Я добровольно не поеду.

    -- Мы вынуждены будем вас посадить в трюм.

    В качестве переводчика при этом объяснении служил толстый, точно наливной, немец, совсем лысый, несмотря на молодое лицо. Тот посоветовал мне sich mit den Realitaten abzufinden (считаться с реальностями) и как-то при этом ко мне принюхивался (высланный из Франции "пацифист"!).

    Я бегал со шпиком на телеграф по улицам очаровательного города, мало замечая их, и давал телеграммы "урхенте" (срочно) Депре, Ангиано, директору охраны, министру внутренних дел, гр. Романонесу, либеральным и республиканским газетам, мобилизуя все доводы, какие можно вместить в пределы трехфранковой депеши. Потом рассылал во все концы открытки. "Представьте себе, дорогой друг, -- писал я Серрати, -- что вы находитесь сейчас в Твери под надзором русской полиции, и что вас намерены выслать в Токио, -- куда вы совершенно не собирались, -- таково приблизительно сейчас мое положение в Кадиксе, накануне отправки в Гаванну". Потом мчался со шпиком к префекту. Потом опять на телеграф. И опять к префекту. Тот, в свою очередь, телеграфировал в Мадрид, что я предпочитаю оставаться в кадикской тюрьме до нью-йоркского парохода, чем отправляться в Гаванну. Теперь жду ответа, прогуливаясь со шпиком по улицам Кадикса, по набережной, по парку, по аллее пальм. Надо бы все-таки где-нибудь почитать, что это такое -- Гаванна.

    Среда, числа как-то растерял. В 6 часов утра -- еще совсем темно было -- бурно постучались в дверь. Приподняв голову, спрашиваю, кто там? Оказывается, шпик, что-то бормочет по-испански. Неужели уже за мной пришли? Я стал протестовать на языке, который тут же спросонок создавал. За дверью смолкло. Сообразил: это шпики сменялись и при смене хотели удостовериться, что я не сбежал: дверь была заперта изнутри.

    Сегодня решающее утро. Жду решения и принудительно знакомлюсь с Кадиксом. В магазине мне сдали с 50 франков серебром: здесь вообще в ходу много серебра. Я сгреб в кошелек 8 пятифранковых монет, но одна выскользнула на пол, -- о, удивление! -- почти без звука, точно деревянная. Оказалось, фальшивая. Проверив остальные, нашел еще одну такую же. С благодарностью вспомнил о мудром гиде Жуана, который на первых же страницах повествования об Испании рекомендует испытывать каждую серебряную монету на звук.

    Лаллеман сообщил мне около 10 час., что я не поеду с этим пароходом, так как списки все закончены, и я не внесен в них. Сейчас уже 11 час. -- за мною никто не приходил, -- стало быть, верно?

    Какая погода! Солнце жжет, а воздух осенний прохладен, как освежающий напиток, небеса голубы. После напряжения вчерашнего дня -- апатия. Почти жалею, что не уехал утром... По крайней мере, была бы определенность.

    У префекта. Сообщает с наигранной улыбкой, что пароход тем временем ушел, и он ничего не мог со мной сделать, ибо не имел "инструкции". Намекает на то, что обошел начальство, чтоб оказать мне услугу. Но по какой, собственно, причине? Гм... Этому флегматичному на вид испанцу не следует класть в рот палец... Не пересолил ли он сперва со своим губернатором, а потом не выдал ли за великое одолжение то, на что я имел право с самого начала? Или... или: не хочет ли он взятки? Значит, останусь до 30-го? Или уловка?

    Оказалось: не ушел пароход из-за тумана, por la niebla. А что, если тем временем придет инструкция? И туман против меня. Телеграфировать больше некуда. Остается ждать вестей... Поистине все в тумане.

    По книжным магазинам Кадикса в сопровождении шпика и префекта. Науки вряд ли процветают в этом историческом городе. Хотел купить карту Атлантического океана, англо-французский и испано-немецкий словарь. Нью-Йорк? Гаванна? Во всех книжных магазинах престарые старики. Сперва они недовольны, что их потревожили, потом входят во вкус, начинают переворачивать свои богатства -- медленно, спокойно, тщательно устанавливая каждую книгу обратно. В конце концов, не находят того, что мне нужно, за исключением разве полинявшей морской карты 1846 года. Зато шпик обращает мое внимание на испанскую книгу о твердости воли, -- такой труд, по его мнению, заслуживает моего внимания. -- Философия! -- говорит он несколько раз и поднимает вверх руку бездельника.

    Туман благополучно разошелся, и пароход ушел по назначению.

    В три часа шпик отлучился на обед, спросив у меня, так сказать, разрешения.

    Стало быть, придется задержаться на кадикском этапе.

    Когда я ужинал, шпик сидел возле меня, вроде гувернера (мы вдвоем с ним в ресторане, -- больше никого), предлагал мне то или иное блюдо, хлопал в ладоши, чтобы позвать гарсона.

    Когда я ходил к страховому агенту Лаллеману, обиспанившемуся французу, через которого шла связь с Депре в Мадриде, шпик входил в дом со мною, совершенно так, как будто это в порядке вещей. Он вмешивается в беседу, когда хозяин отеля, оскорбленный испанский патриот, заявляет, что правительство никуда не годится.

    -- Правильно, не годится, -- подтверждает шпик.

    Нужно вообще сказать, что самый оппозиционный элемент в Испании -- это полицейские, тюремщики и шпики.

    -- По вине бездарных правительств, -- продолжает республиканец, -- от нас отняли Бельгию (когда еще это было!), нас отовсюду оттерли и свели на положение третьестепенной державы. Почему? Потому что уже три столетия мы находимся под правительством, которое никуда не годится. Нам нужна республика!

    С этим шпик несогласен: он за власть Мауры.

    Трудно себе представить шелопая более глупого и дрянного, чем этот субъект. Он плохо читает по-испански, говорит невнятно, курит, плюется по сторонам, ржет на всех проходящих девиц, подмигивает, машет руками и не дает мне покоя. Его внешний вид: рыжая "тройка", крахмальный воротник с отгибами у кадыка, булавка с лошадиной головой, брелоки по жилетке и огромные руки шелопая, зря висящие из рукавов. Он не следует за мной, как полагалось бы уважающему себя шпику, и даже не идет рядом, а норовит всегда ввинтиться в меня или, по крайней мере, прилипнуть к моему рукаву -- из дружбы, не из профессионального рвения, а из дружбы. Это невыносимо. Когда проходит солдат, он обращает мое внимание: "El soldado". Когда собака останавливается у фонаря, он говорит: "El perro" и дергает меня за рукав. Встречая по утрам, он неизменно спрашивает: "Como ha dormido Usted?" (Как спали?). Чтоб было понятно, он плотно напирает на меня. Непрерывно курит крепчайший табак и непрерывно плюется. "A donde que Usted deseare?" (Куда вам угодно?) -- спрашивает он меня на каждом перекрестке. Когда я пью кофе или пиво, я вынужден угощать его. Он указывает гарсону, сколько налить мне молока и сколько кофе, хотя я никогда не объяснял ему своих на этот счет вкусов. Чтобы развлечь меня, он сообщает мне, что Поинкаре (так он произносит) состоит президентом французской республики. Я не возражаю. Он спрашивает моего мнения о царе. Я уклоняюсь. Он переходит на испанскую политику и говорит, что Маура (известный мракобес, идол полиции) hombre de la ciencia en-cy-clo-pe-dis-ta (человек науки, эн-ци-кло-пе-дист). Последнее слово он выговаривает в три приема, с сопеньем, точно открывает тугие ворота. Чтоб исправить впечатление, он пытается быстро повторить коварное слово, но сворачивает в сторону и у него выходит "энклопецидиста". Я успокоительно киваю головой, и инцидент считается исчерпанным. О Дато и особенно о Романонесе, либерале, выражается с полным презрением и каждый раз возвращается к Маура, hombre de la ciencia. Я устал от этой прогулки невыносимо и едва вбежал в свою комнату.

    Его коллега умнее, тоньше и коварнее: принимает свои меры против возможного моего побега и записывает в книжку, кому я даю телеграммы, читая адреса через мое плечо. Но надоедает мне меньше.

    Префект сообщил, что ответ из Мадрида удовлетворителен: ждать до 30 ноября парохода в Нью-Йорк. Объяснил, что это результат его заступничества, просил заходить к нему и быть "другом". Насчет заступничества сомнительно, -- помогли, очевидно, мои телеграммы, ходы Депре и пр. Но почему собственно я нашел друга в кадикском полицеймейстере? Вот уж подлинно не знаешь, где найдешь, где потеряешь. "Друг" просил не писать ничего в газеты: я обещал. В конце концов, мои отношения с этими людьми в этой стране внеполитичны: я пью кофе со шпиком, префект числится моим другом, немецкий вице-консул -- моим добровольным переводчиком.

    Мадридская газета "Accion", требовавшая, чтобы меня не выпускали из тюрьмы, является консервативным органом, т.-е. примыкает к партии Мауры268, которого мой шпик рекомендует, как энциклопедического человека науки. Мауристы по существу германофилы, но выступают за нейтралитет, против республиканцев, которые за интервенцию, и против либералов, которые под флагом нейтралитета гнут в сторону Франции. Казалось бы, мауристы могли отнестись ко мне нейтрально, как к высланному из Франции "пацифисту". Но нет, их печать увидела во мне прежде всего "внутреннего" врага. Вступились за меня социалисты и отчасти левые республиканцы, -- Кастровидо внес запрос в парламенте, -- и те, и другие крайние франкофилы. Таким образом, и у левых соображения внутренней политики оказались господствующими, как и полагается в нейтральной и достаточно провинциальной Испании.

    Возвращались со шпиком. Он обращал по пути внимание мое на разные встречные вещи, потом перешел на телеграф и радостно сообщил, что существует уже беспроволочная передача: телеграммы идут просто по синему небу. Я поддержал эту мысль кивком головы.

    -- Это сделал Марконид, -- заявил он далее, -- вот голова! -- И он постучал рукой бездельника по черепу глупца. -- Это не иностранец, а наш, испанец.

    -- Нет, Маркони269 -- итальянец.

    -- Итальянец?! -- всполошился он. -- Нет, испанец, -- повторил он, скорее для поддержания национального достоинства, без настойчивости. Я тоже не спорил, и мы пошли дальше.

    Вечером, после 8 час., гулял один по Кадиксу. Никого рядом со мною, ни неотступных шагов за мной. Хорошо... Улицы плохо мощены, запахи Испании (масло, пряности), балконы, старики, дремлющие на скамейках, множество цирюлен и чистилен, женщины на порогах, женщины на балконах, солдаты, гитары, игра в домино в мастерских, много беспечной бедности -- беспечность от тепла, -- много пестроты и шума.

    Я обошел пешком -- один! -- старую бедную часть города, с узкими улицами, -- везде тяжкий запах оливкового масла, вина, чесноку и человеческой нищеты, -- потом вернулся к себе, чтоб успокоить шпиков, но никого из них не было. Я пошел разъискивать английскую кофейню (по гид Жуан) и... застал в кофейне друга-префекта. Он мне начал делать из-за своего стола ручкой. Я сперва было не узнал его. Он подошел, участливо справился, буду ли я кофе пить или пиво, и, благодарение судьбе, не пригласил к своему столу, где сидело несколько испанцев. В кафе играла музыка.

    Испанец с двойным подбородком и пробором через лысину играл на скрипке и спокойными полудвижениями жирных рук руководил оркестром из четырех человек. Другой играл на гитаре, третий -- еще на чем-то. Тяжелая испанка с массивными серьгами временами пела и обходила публику с тарелкой. За одним столом сидел я, за другим -- префект с компанией. Больше никого не было. Я клал медную монету, испанцы не давали. Музыка резкая, ритм -- дергающий.

    С каким удовольствием возвращаюсь из английской сервесерии один, без провожатых. Тусклые фонари держат город в полутьме. Морская влага легла легким покровом на камни. Одинокие прохожие расходятся по домам. Там и здесь силуэты ночных сторожей с фонариками в руках. Декорация старой оперы. Тихо, особенно на моих улицах. И все тише... Только посередине мостовой идет слепой газетчик в мягких туфлях, опираясь рукой на маленького мальчика, и выкрикивает свой товар. Он вопит оглушительно и все громче. Но на улице никого. Слепому газетчику отвечают мгла да тишина... Да из глубины узких и темных улиц раздается вдруг надорванный ослиный крик.

    Мой хозяин, свеже выбритый и как бы выпивший, -- он, впрочем, всегда в хмелю своих бесформенных, но острых антипатий к правящим, что не мешает ему, впрочем, писать крепкие счета, -- с негодованием показывает мне телеграмму в "Correspondencia de Espana", гласящую, что псевдо-анархист (таково теперь мое звание!) имя рек прибыл в Кадикс, оставлен на свободе и живет в гостинице Кубана. "На свободе! -- рычит республиканский харчевник, -- это все для того, чтобы помешать интерпелляции республиканца Кастровидо. Знаем мы этих..." Он ругает последними словами испанское правительство, прихватывая по пути и царя, стучит по столу, сдвигает на затылок, потом на лоб, потом снова на затылок свою каскетку и непрерывно теребит меня за рукав, мешая есть отварную свеклу.

    За соседним столом восьмидесятилетний старик, совсем слепой, развивает республиканские взгляды хозяйке отеля, которая, не слушая его, подшивает полотенце.

    15 ноября. С утра шпик вовсе не приходил. Демонстрация? Или запил? Справиться бы, страдают ли испанские шпики запоем. Да на беду и справочника такого нет.

    Вчера шпик сказал, что придет сегодня в 9 часов утра. Я прождал его до 10, затем ушел. Приходится заботиться, чтобы не потерять шпика. Все наизнанку.

    Улица Duque de Tetuan, герцога Тетуанского -- солидная улица, на которой много каких-то странных учреждений; в широкие окна видна устойчивая кожаная мебель, столики с газетами, плевательница возле каждого кресла, а в зазывающе раскрытую дверь первой комнаты виден следующий зал с зелеными столиками. На вывеске ничего. Но дверь гостеприимно раскрыта. Таких внушительно обставленных учреждений на этой улице не менее десятка. Очевидно, благородные притоны карточной игры. Но играющих не видно. По ночам, что ли?

    Хожу один по городу. Хорошо! -- Собор. Служитель предлагает осмотреть катакомбы. Неохота уходить от прекрасного кадикского солнца. Море. Свет. Свежесть. Пальмы.

    Вот те и на! Не только сегодняшняя моя дообеденная, но и вчерашняя прогулки были "незаконны". Шпик сказал мне сегодня сумрачно и внушительно, что если я хочу гулять и после ужина, то он придет, хотя намекнул, что и он, собственно, человек, и ничто человеческое ему не чуждо. Стало быть, он надеялся, что я буду сидеть до ночи в своей дыре. Нет, это не Париж. Там я затрачивал в течение двух последних месяцев немало энергии на то, чтобы уйти от шпиков, -- уезжал на автомобиле, входил в темный кинематограф, вскакивал в самый последний момент в вагон метро и пр. и пр., -- они тоже не дремали, всячески изощряясь в погоне за мной по городу: перехватывали автомобили, вылетали, наподобие бомбы, из трамвая и метро, к возмущению кондукторов. Все это имело видимость борьбы, и во всяком случае не налагало на меня никаких "обязательств" по отношению к сыщикам. А здесь шпичок объявляет, что вернется в таком-то часу, и я должен его послушно ждать. В свою очередь, он твердо и даже неистово отстаивает мои интересы. Очень заботится, чтоб я не споткнулся и не испачкал себе сапог. С этой целью обращает мое внимание на все выбоины тротуара. Когда разносчик запросил с меня два реала за дюжину вареных крабов, шпик поднял шум, бранился, угрожающе махал руками и, уж когда продавец крабов вышел из кафе, догнал его и поднял под окнами такой крик, что собралась толпа. К этому времени крабы были благополучно съедены. То же он устроил вчера утром с чистильщиком, решив, что тот не сообщил одному из моих сапог надлежащего блеска.

    А ведь война там, где-то за Пиренеями, продолжается. В Париже ежедневно просматривал около 20 французских и иностранных газет. Здесь почти совсем не читаю. Вот что значит архинейтральный Кадикс со своим солнцем и морем.

    Вчера кавалер Казеро -- несмотря на мой ответ -- явился ко мне с секретарем немецкого консульства. Оказывается, предприимчивый журналист успел уже побывать у Лаллемана, якобы от меня, но тот не мог притти с ним ко мне или не хотел.

    Секретарь консульства, гладкий немец, начал с того, что хочет устранить всякие недоразумения. Тут и так уж говорят, что я получил деньги из немецкого консульства... -- Как так? -- Да, да, хозяин отеля Кубана, недовольный тем, что я покинул его республиканскую берлогу, распространяет слухи, что некий немец, очевидно, из немецкого посольства, приносил мне деньги. На самом деле деньги, переведенные из Мадрида, приносил испанец французского происхождения, ярый франкофил, по фамилии Лаллеман, что по-французски означает немец. Сын хозяина Кубаны состоит на-грех сотрудником республиканской газеты "El Pais", легко может статься, что "El Pais", до сих пор защищавший меня, ныне откроет против меня атаку. Неожиданный переплет из отельного счета и республиканского знамени... если верить секретарю немецкого консульства. Кавалер Казеро, редактор еженедельника под замысловатым названием, отобрал кое-какие сведения, особенно насчет высылки из Франции, и, уходя, заявил, что придет на другой день с фотографом, чтобы послать снимок в Мадрид: надеется, что в результате его публицистических выступлений высылка будет отменена. Визит германофильского испанца со штатным немцем произвел почти загадочное впечатление...

    Сегодня утром был Лаллеман. Сообщил, что Казеро со своим журналом не имеет никакого влияния, промышляет всем, в том числе и шантажем. Хочет с меня, очевидно, получить за интервью и фотографию 100 фр. Кавалер в таком случае жестоко ошибется в своих расчетах. Пронюхал он это сам или нет, но сегодня больше не являлся, хотя вчера грозил еще интервьюировать меня насчет французских финансов, независимости Польши и иных высоких материй... Кстати: Лаллеман видел мой "кондуит", присланный из Мадрида: мне дается весьма удовлетворительная аттестация. Очевидно, испанская полиция состоит сплошь из "друзей"...

    Вечером два испанских офицера играли в шахматы в вестибюле отеля. Расположение фигур казалось исключительно интересным. Игроки застыли в напряжении. Наконец, белые продвинули вперед короля -- под черную пешку. Со словами -- "шах и мат", черные схватывают вражеского короля, и партия закончена. Арабы, бывшие владыки Испании и мастера шахматной игры, очевидно не завещали своего искусства этим доблестным воинам короля Альфонса.

    Шпичок сообщил мне на прогулке, что его дед был гранд, имел много золота, а отец состоял другом Альфонса XII, но что сам он -- увы! -- pobre, беден, получает всего 1.000 песет в год (он сказал 3.000 реалов -- это звучит лучше!), а префект получает 9.000 реалов. Так как я реагировал на эту тему слабо, то шпик удвоил настойчивость. Оттопыривая нижнюю губу и мотая возмущенно головой по адресу негодного правительства, он повторял: 83 1/3 песеты в месяц, ему, потомку того предка, который был другом Альфонса XII! Да, плата небольшая. Тем не менее, за эту цену он готов перегрызть горло любому испанскому рабочему, который получает примерно столько же.

    Памятник Морету270. "Patriotismo", -- читает шпик надпись на лицевой стороне и внушительно глядит на меня. "Libertad", -- читает он под тыльной стороной Морета -- и поднимает вверх палец.

    Есть еще в Кадиксе памятник "республиканцу" Кастеляру271, благополучно, кажись, примирившемуся в свое время с монархией. Crisobal Colon ...кто бы это был? Долго не догадываешься. -- Ба, да ведь это Христофор Колумб!272.

    Зелено, тепло, солнечно, а из Парижа пишут: "Вторую неделю холод, дожди со снегом, туман, мразь".

    Перед губернским правлением, в центре обширной площади, подле набережной, ставится огромный и сложный памятник кортесам273, руководившим борьбою против французов. Постамент уже поднялся высоко. Аллегорические каменные фигуры в большом числе на земле. Шпик сбивчиво, но настойчиво разъясняет мне их смысл. "А нет ли среди них изображения тех патриотов, которых Фердинанд VII274 истребил после того, как они отвоевали для него трон?" -- Шпик таращит глаза. Его исторические познания не идут дальше Альфонса XII275, при котором дед шпика имел множество песет и реалов.

    Немножко социальной статистики. В течение получаса, что я провел сегодня в кафе за чаем, мальчишки предлагали мне двенадцать раз "АВС", мадридскую иллюстрированную газету, четыре человека навязывали мне лотерейные билеты, три нищенки просили милостыню, три разносчика предлагали вареных раков, два -- какие-то таинственные сладости, и если чистильщики сапог не делали мне никаких предложений, то только потому, что один из них обрабатывал все время мои сапоги.

    IX. Разговоры, книги

    Старая испанская поэма повествует, как неверные сарацины разбили благочестивых испанцев: Vinieron los Saracenos

    Y nos mataron a palos;

    Pues Dios esta por los malos

    Quando son mas que los buenos.

    (Пришли сарацины

    И разбили нас на-голову,

    Ибо бог вступается за злых,

    Когда их больше, чем добрых.)

    Это совсем хорошо сказано, и римский папа, у которого немало чад в обоих воюющих лагерях, руководствуется, надо думать, той же самой мудрой тактикой. Во всяком случае, известный афоризм Наполеона: "Господь бог всегда на стороне более многочисленных батальонов" оказывается плагиатом, ибо та же мысль гораздо ярче выражена доном Герардо Лобо еще при Филиппе V276.

    --------------------------------------------------------------------------------

    Молодой испанец, чему-то учившийся, где-то бывавший, досужий, недовольный, разговорчивый, подошел на пристани с приветом, и после того встречается почти каждый день. Он разъигрывает из себя скептика, -- ему, должно быть, 22 года, -- и говорит о своем отечестве в тоне совершенной безнадежности.

    -- "Мы должны исчезнуть с лица земли. Испания везде отстала. Во всем -- декаданс (упадок). Мы владели миром. Сейчас мы третьестепенная держава. Ужасающее невежество. Нет индустрии. Наши студенты не учатся. Никто ничего не делает. Если города тратят деньги, то на plazo de toros*, а не на порты, не на школы. В Андалузии 90% безграмотных. У нас есть поговорка: голоден, как народный учитель.

    -- Вывести из этого положения нас могла бы только республика, а привести к республике могла бы война. Война была бы спасением для Испании, она вырвала бы нас из застоя. Но к войне мы не готовы. Срамиться в войне мы не хотим. Вот почему я говорю: мы погибли...

    -- Вы хвалите нас. Все иностранцы, приезжающие к нам, хвалят нас. Мы гостеприимны, общительны. Это наследие нашего старого богатства. Когда мы были могущественны, мы выработали себе манеры широкие, великодушные. Теперь у нас только и осталось, что эти манеры. Хуже всего то, что мы не верим в собственное спасение. Мы не верим ни в какие идеи. Мы, испанцы -- скептики. Все партии нас обманывали, каждая в свою очередь.

    -- Деньги! Нет идей -- все за деньги. Вся наша политика основана на этом (движение пальцами, очень общее всем испанцам и выражающее хватание или щупание). Выборы? Основаны на песетах. Граф Романонес? Вся его сила в деньгах. Один из самых богатых людей в Испании. Он даже короля ссужает деньгами. Только этим и правит.

    -- Пресса? У нас не верят прессе. Есть хорошие журналисты, которых знают, но честных, таких, которым верили бы, -- нет. Все убеждены, что пресса, как и политика, основана на этом (движение пальцами).

    -- Научная и учебная работа ведется кое-как. Студенты ежегодно устраивают забастовки по произвольным поводам, чтобы приблизить каникулы. Более серьезный характер имеет требование студентов об отмене местных учебников. Борьба вокруг этого вопроса очень характерна для состояния нашей университетской науки. Молодой профессор составляет наспех "свой" учебник, т.-е. из десяти плохих делает одиннадцатый, никуда негодный, и продает, как обязательный, своим студентам. Никто из авторов и не помышляет о том, чтобы учебник вошел в обиход во всей стране. Это просто местный и персональный налог на науку.

    -- Кто у нас национальный герой? Хуан Бельмонте, торреадор. Я его знал несколько лет тому назад землекопом и разносчиком плохих апельсинов. Теперь он богат, знаменит, идол, -- иначе его не называют как fenomeno. Спросите испанца на улице, кто у нас военный министр или председатель кортесов? Вероятнее всего, он вам не ответит. Но спросите любого, кто таков Бельмонте? Он во всех подробностях расскажет его биографию.

    -- А кто, кстати, у вас военный министр теперь?

    -- Военный министр? Да... военный министр -- генерал Лукэ, да, конечно, он...

    -- Хуан Бельмонте. Какая у него ступня (подробности). Это торреро, который может в последний момент плюнуть на быка. Для чего? Зачем? Чтобы показать, что у него горло не пересохло от волнения -- высший признак самообладания! Галстуки Бельмонте! Шляпы Бельмонте! Испанцы стригутся под своих фаворитов -- aficionados. Есть плешивый торреадор -- полунегр, -- его партизаны бреют голову. За последнее время все это не ослабевает, а усиливается. Король останавливает автомобиль, чтобы приветствовать торреадора. Богачи ему покровительствуют. В свою очередь и Бельмонте покровитель: через него хлопочут. Секретарь министерства собирается за него выдать дочь. Если в Испании есть справедливость, так в торрео. Даже сторонники свищут фавориту, если он не в ударе, и, наоборот, аплодируют противнику... Не едят, не пьют, закладывают платье, чтобы посетить торрео. Как жаль, что теперь не temporada** и вам не удастся повидать Бельмонте. Я не заражен нашей национальной страстью, но Бельмонте действительно феномен.

    -- У нас все думают, что после войны будут большие перемены. В чем? Во всем. А так как для Испании возможны перемены только к лучшему, -- к худшему некуда, -- то испанцы доверяют этим переменам и ждут их. Может быть, сильные станут слабее, а слабые сильнее. Но я этих надежд не разделяю. Я пессимист".

    --------------------------------------------------------------------------------

    * Арена для боя быков.

    ** Сезон боя быков.

    X. Ауто-да-фе...

    Ауто-да-фе удосужились отменить, а бой быков сохранили. Между тем в бое быков не многим меньше варварства, чем в сожжении ведьм. Борьба за отмену боя быков насчитывает столетия. В начале девятнадцатого века (1805 г.), во время борьбы с Наполеоном, Карл IV277 запретил "наконец" бои быков. Французский автор Бургоен писал в те времена по поводу запрета: "Эта мужественная реформа делает честь правлению Карла IV и свидетельствует о мудрости его первого министра. Все и вся будут, без сомнения, в выигрыше от этого: промышленность, земледелие и нравы"*. Но гроза великой революции стихла, и бои быков нашли свою реставрацию -- одновременно с тем, как коронованные быки возвращали себе европейские троны. И теперь, 111 лет спустя, от "мужественной реформы" не осталось и следа.

    Как филистеры склонны верить в отвлеченный прогресс! И как медленно тащилась в прошлые века его несмазанная телега! Единицы или группы достигали поразительных высот уже в древнейшие времена. А массы?..

    Мальчики Мурильо, босоногие оборвыши, искатели вшей. Они и сейчас те же: сквозные дыры, грязные носы, вши в черных волосах. В 1680 г. -- последнее публичное ауто-да-фе на Plaza Mayor в Мадриде. Балконы ломились от жадных зрителей. В благочестивой Севилье была сожжена женщина ровно 100 лет спустя, в 1780 г., следовательно, за девять лет до Великой Французской Революции.

    Очень-очень медленно движется скрипучая телега прогресса, особенно в Испании, которая больше, чем какая-либо другая страна, живет вчерашним днем. Католицизм долго был знаменем в борьбе с сарацинами и крепко въелся в нравы. Инквизиции нет, на кострах не сжигают, но в Кадиксе есть газета ("El Correo de Cadiz"), на которой значится: con cenzura, т.-е. выходит под церковной цензурой. Благочестивая газета печатает по поводу дороговизны статью, в которой укоряет дорогих сограждан в том, что они больше интересуются ценою баранины, чем спасением души (la Salvacion de nuestra alma). Это обличение превосходно звучит в дни великой людской войны, когда у самых католичетских народов человеческое мясо стало много дешевле баранины. Бедная католическая душа, которую заставляют нюхать иприт и накрывают сверху снарядом в 50 пудов весом. Но на этот счет вы тщетно бы стали искать сведений в испанских газетах. Кадикские поступают особенно находчиво -- они вообще ничего не сообщают о войне, как будто бы ее не существовало. В конце концов, воюют далеко за Пиренеями, и французская пальба не заглушает звуков мессы. Когда я обращал внимание туземных собеседников на полное отсутствие военных бюллетеней в самой распространенной кадикской газете ("El Diario de Cadiz"), мне отвечали удивленно: "Неужели! Не может быть!.. Да, да, действительно". Значит, раньше не замечали.

    --------------------------------------------------------------------------------

    В 1777 г. будущий французский полномочный министр при Мадридском дворе Бургоен в качестве секретаря посольства въезжал в Испанию на шести мулах. Он написал об этой стране большой труд, который выдержал четыре издания. Первое вышло в год Великой Французской Революции. Посол старой Франции отнюдь не лишен наблюдательности. Его труд и сейчас выше того, что пишут об Испании иные лощеные французские академики. Во всяком случае Бургоен читается с интересом, особенно, если человек случайно застрянет в Кадиксе, ожидая парохода на Нью-Йорк. "С того времени как Европа цивилизовалась с одного конца до другого, -- читаем мы во втором томе, -- обитателей ее надлежит скорее распределять по профессиям, чем по нациям. Так, отнюдь не все французы, не все англичане и не все испанцы походят друг на друга, но лишь те из них, которые внутри каждого из этих трех народов получают примерно одинаковое воспитание и ведут примерно одинаковый образ жизни. Так, все их юристы сходны по своей приверженности к форме и страсти к кляузе; все их эрудиты сходственны своим педантизмом; все их коммерсанты -- своей жадностью, все их матросы -- грубостью, придворные -- гибкостью". Этими словами Бургоен хочет опровергнуть ходячее представление об Испании, как о совсем особенной фантастической стране.

    Но Бургоен умеет подмечать и действительные национальные особенности, ища их корней в истории. "В ту эпоху, -- говорит он, -- когда Испания играла столь великую роль, когда она открывала или завоевывала новый мир или, не довольствуясь господством над значительной частью Европы, возбуждала и потрясала другую ее часть своими интригами и военными предприятиями, в эту эпоху испанцы пропитались той национальной гордостью, которая излучалась из их внешнего обихода, из их жестов, из их слов". Времена владычества и мощи Испании были уже и для Бургоена прошедшими временами; но они оставили свой след в национальном облике страны: "Испанец XVI столетия исчез, но его маска осталась. Отсюда эти черты гордости и важности, которые отличают его еще и в наши дни".

    Французский посол оспаривает мнение, будто леность является отличительной чертой всего испанского народа. Он ссылается на оживленную деятельность, которая господствует на берегах Каталонии, в королевстве Валенсии, в городах Бискайи, "всюду, вообще, где промышленность находит поощрение". Вспоминаются слова Депре, что 15 испанских служащих управляемой им конторы делают ту же работу, что и 15 французов; но в то время как для этих последних достаточно трудовой дисциплины, испанцев нужно уметь заинтересовать или увлечь соответственным обхождением.

    --------------------------------------------------------------------------------

    * "Tableau de l'Espagn moderne", par S. Fr. Bourgoing, Paris 1807, 4-e edition (V. II, p. 417).

    XI. Кадикс

    Кадикс -- весь в прошлом еще в большей степени, чем Испания в целом. Это не так чувствуешь, пожалуй, в порту и на улицах -- время войны все же исключительное время и для Кадикса, -- как в книжных магазинах и особенно в главной библиотеке Кадикской провинции. Старое здание, с холодными, влажными ступеньками, с некрашеными досчатыми полами, без солнца и без посетителей. Единственный библиотекарь и единственный сторож насчитывают совместно не менее полутораста лет. История библиотеки как бы оборвалась в первой четверти прошлого столетия. Совсем ничтожное количество книг более позднего времени. За последние 10 -- 20 лет нет почти ничего, кроме бюллетеней официальной статистики, да и то разрозненных. Зато немало старых фолиантов, книг XVIII века и более ранних. Во всем книгохранилище одна немецкая книга, десятка два французских, зато много латинских.

    Сторож приносит мне по спискам книгу за книгой, и уж один внешний вид их свидетельствует, что их давно не касалась человеческая рука. Это все преимущественно старые работы по истории Испании и, в частности, Кадикса. Здесь в первый раз мне посчастливилось убедиться на опыте, что книжный червь не есть только образное выражение. Большинство тяжелых томов, отпечатанных на старинной доброкачественной тряпичной бумаге, методически изъедено ученым червем, которому жители Кадикса предоставили достаточно широкий срок для работы. И какой искусной работы, какой точной, какой педантической! Цилиндрические ходы сложными кривыми поднимаются вверх, спускаются вниз. В зависимости от направления хода, отверстие имеет на странице круглую или эллиптическую форму. Читателю эта работа загадывает головоломные загадки, особенно когда червь унес с собою цифру или часть собственного имени.

    В библиотеке тихо. Сквозь стены почти не доносятся звуки извне. Часы библиотечные стоят -- с какого времени, не с середины ли прошлого столетия? Шпик сидит за тем же деревянным столом и сосредоточенно отплевывается. Наконец, он не выдерживает ученого томления. Из соседней комнаты раздается хриплый шопот: шпик беседует со стариком-сторожем. Шопот отвлекает от книги, я слышу: "Hombre de la ciencia... en-cy-clo-pe-dis-ta"... К кому на сей раз относятся вещие слова: к поднадзорному или все к тому же Мауре? Но шпик скоро уходит на крыльцо курить, -- становится совсем тихо. В этой особой библиотечной тишине ухо ловит работу книжного червя.

    "Но что придает Кадиксу особливое значение, что уподобляет его самым великим поселениям мира, -- читаю я в старой книге, -- это огромность его торговли. В 1795 г. здесь насчитывали более 110 собственников кораблей и около 670 торговых домов, не считая розничных торговцев и лавочников... В течение 1776 г. в порт Кадикса вошло 949 кораблей. Нации, которые имели в Кадиксе наибольшее число торговых предприятий, суть ирландцы, фламандцы, генуэзцы и немцы, из которых первое место занимают гамбуржцы". "Контрабанда, одно имя коей заставляет дрожать испанское правительство, не имеет более блестящего театра, чем порт Кадикс". В 1799 г. Кадикс насчитывал 75.000 душ. "Место встречи богатств двух миров, Кадикс обладает почти всем в изобилии". В 1792 г. Кадикс отправил в обе Индии товаров на 270 миллионов реалов и получил обратно на 700 миллионов... Вот о каком пышном прошлом рассказывает кадикская библиотека.

    Вчера (22-го) в кинематографе дивился страстям испанской публики. На экране касса с револьвером, и к этой кассе приближается неосведомленная героиня -- из публики вопль предупреждения. История повторяется, когда к кассе подходит почтенный отец. Но вот враг семьи нарывается на револьвер -- из зала несется вой злорадства. Что же творится на боях быков? Да, жаль, что теперь не temporada!

    Вернувшись в отель, застал в вестибюле танцы и фанты. Несколько молодых офицеров, девиц и дам, настойчивые ухаживания, вернее, приставанья. Наивные и карикатурные провинциальные нравы, первобытные под мещанской политурой.

    26 ноября. Воскресенье. Старый английский историк Испании, Адам*, в четырех томах, особенно тщательно изъеденных книжными червями, рассказывает нам историю Пиренейского полуострова со времени его открытия финикиянами и до смерти Карла III278. Особенно поучительной выходит под пером англичанина Адама роль Великобритании в сокрушении испанского могущества. В течение столетий Англия играла на антагонизме Франции и Испании, стремясь ослабить обеих, а ослабив Испанию, начала защищать ее, при чем грабила у нее колонии. В так называемой борьбе за испанское наследство Англия руководила европейской коалицией из голландцев, австрийцев и португальцев -- против Бурбонов, объединявших Францию с Испанией. Война велась якобы во имя наследственных прав австрийского дома на испанский трон. Попутно Англия захватила Гибралтар (1704 г.), -- и какой дешевой ценой: отряд матросов взобрался на никем, в сущности, -- по причине "неприступности", -- не охранявшуюся скалу, с которой Англия теперь владычествует над входом и выходом Средиземного моря! В войне за испанское наследство великобританские методы международного хищничества находят свое классическое выражение: 1) союз против Бурбонов, объединявших Францию с Испанией, был союзом против главной европейской континентальной силы; 2) создав этот союз, Англия стала во главе его; 3) она терпела от войны менее союзников и получила больше их, не только захватив Гибралтар, но и обеспечив за собою, по Утрехтскому миру, первостепенные торговые выгоды в Испании и в ее колониях; 4) ослабив объединенную Испанию -- Францию, т.-е. достигнув главной цели, Англия немедленно же предала интересы австрийского претендента на испанский престол, признав Филиппа Бурбона, внука Людовика XIV279, королем Испании, под условием, чтобы он отказался от всяких прав на французский трон. Аналогии с нынешней войной напрашиваются сами собою. Кстати, пусть определят философы социал-патриотизма, кто в англо-испанской войне был нападающей, а кто -- защищающейся стороной...

    В конце пятидесятых годов XVIII века Питт старший280 считал необходимым объявить войну Испании, ввиду заключенного мадридским и версальским дворами секретного "семейного пакта", направленного против Англии. Английское правительство, однако, колебалось, и о причинах этого колебания эпически рассказывает почтенный историк Адам. "Еще не знали, -- говорит он, -- деталей семейного пакта; Англия была отягощена долгами; Испания не сделала ничего такого, что могло бы вызвать Великобританию на войну; надлежало, посему, уважать международное право и особенно великие интересы коммерции, а также солидную силу испанского флота". Эти слова могли бы показаться иронией по адресу Великобритании, если бы сам автор не был благочестивым англичанином. Мы видим, что еще задолго до Ллойд-Джорджа английские правители умели вставлять международному праву перо в надлежащее место.

    --------------------------------------------------------------------------------

    В музее Кадикса сторож отпирает ключом запертую дверь: никто, очевидно, сюда не ходит. Сомнительный Ван-Дик. Сомнительный Рубенс. Несомненный Мурильо. Зурбаран281. Его монахи. Его ангелы, показывающие крепкие, весьма земные икры. Новая живопись гораздо слабее. Премированная в 1867 г. (?) в Париже "историческая" картина, жалкая и лживая: недаром ее премировали эстетические авторитеты Второй Империи, лживой и жалкой.

    Балаган вблизи пристани. Демократическая публика. Много портовых. На сцене две "певицы" с фальшивыми, сиплыми голосами. Безжалостность публики чудовищна. Та же потребность, очевидно, что и в бое быков: затравить. Мужчины улюлюкали, женщины хихикали, "певицы" пели полуплача. Гигантские нужны домкраты, чтобы поднять культуру масс.

    Рассуждения старика-сторожа в бараке Compania Transatlantica: "Войну начала Германия, а кончать не хочет Англия". Это сказано не плохо.

    --------------------------------------------------------------------------------

    * "Histoire d'Espagne depuis la decouverte qui en a ete faite par les pheniciens jusqu'a la mort de Charles III". Traduite de l'anglais d'Adam par P. C. Briand. Paris 1808, 4 vol.

    XII. Еще разговоры, еще книги

    На вышке в парке Кадикса. Вечер. Чуть ветрено. Пальмы беспокойные. Белые дома с плоскими крышами и зубчатыми выступами. Мавританский город!

    Море темное, почти спокойное, но свинцовое в этот декабрьский вечер. Маяк мигает. Пальмы покачиваются. Чуть доносится рокот вод.

    Море окружает Кадикс с трех сторон, даже более. И с каждой стороны оно разное, смотря по солнцу, направлению ветра и характеру берега.

    Справа оно мягко ложится на песок, а слева, за поворотом, с размаху разбивается о стертую стену крепости и прибрежные камни.

    Силуэты судов в сумерках. Двух- и трехмачтовые парусные корабли, которые совершают путь в Америку и обратно, в один рейс окупая свою стоимость, да еще с избытком.

    Немецкие и австрийские суда, запертые в этих водах с начала войны, заменяют квартиру своему экипажу. Они обросли неподвижностью.

    Сегодня прибыл пароход "Инфанта Изабелла" из Аргентины. Из-за войны там застой в делах, и испанцы возвращаются оттуда массами -- без денег и без надежды заработать их. Пароходные общества нещадно грабят. На Нью-Йорк и Аргентину еще есть цены, но оттуда берут, сколько хотят, т.-е. отбирают все, что есть. Сколько страшных дел, больших и маленьких, совершается под покровом войны!

    Почему пассажирские пароходы бросают якорь далеко от пристани, так что подъезжать приходится на моторных лодках? Оказывается, чтоб избежать бесплатных пассажиров, которые укрываются до Канарских островов.

    Опускается ночь. Вышка с железной оградой, как капитанский мостик над океаном. Пена вспыхивает в темноте. Ветер окреп. Гул и угроза. Скользят лучи маяка. Тьма и душистые морские брызги текут в воздухе. Все во влаге. Платье, палка, волосы. За поворотом тоже море, но спокойное, как зеркало, ибо в ограде берегов (бухта!), и в нем отражаются, не колеблясь, огни ночного Кадикса.

    Прибыли сегодня пачкой моряки с потопленных немцами судов. "Эмилия" шла на парусах из Опорто в Las Palmas (Канарские острова), везла дерево для фруктовых ящиков. Собеседник был на "Эмилии" капитаном, сын его -- матросом. Нить рассказа переходит незаметно к сыну. Возле Las Palmas нагнала подводная лодка. Сигналы. Остановились. Немецкий офицер позвал рукою. Приблизились. Четыре немца с динамитом перешли на "Эмилию", забрали там манометр, портфель с бумагами и удалились, оставив динамит со шнуром. Экипаж "Эмилии", перешедший на лодки, сфотографировали. Одним словом все честь-честью.

    -- Хорошее судно, капитан, очень крепкое, -- сказал немецкий офицер.

    Раздался взрыв, но "Эмилия" осталась почти невредимой. Тогда по ней дали 25 выстрелов и потопили.

    Немцы хотели взять в плен капитана, но тот сказался больным, и его отпустили вместе со всем экипажем. Стряслась эта беда на 6-й день пути, когда уже видели землю. Из Las Palmas экипаж (17 человек) на судне "Кадикс" прибыл сюда.

    Тут же в зале гостиницы группа моряков с затонувшего вчера португальского судна. Совсем недалеко от Кадикса, в 70 милях, оно столкнулось с итальянским судном, которое на всех парах уходило от немецкой подлодки. Все спаслись, испано-негры, испанцы, негры... Из разговора с португальскими моряками:

    -- Воюете?

    -- Заставили. Кто идет на войну, тот готовится к ударам, -- это такая португальская пословица. А мы не готовились. Англия и Франция заставили... А как французские газеты врут о португальском "энтузиазме"!

    Моряки рассказывают, как несколько дней тому назад они наблюдали у северных берегов Испании потопление колумбийского парусника, который перевозил лошадей и скот. Люди спаслись, скот погиб. Жалко, жалко было тонущих лошадей и быков.

    И опять разговор возвращается к "Эмилии". Сын капитана показал немецкому офицеру, где сахар, масло, сухари... Немцы забрали все, а испанцу офицер дал коробку папирос. Первый выстрел с подлодки был холостой -- остановить только. Это несколько успокоило моряков, которые в первый момент перепугались до-смерти, считая, что пришел последний час. После выстрела сразу повернули, все показывали и всячески помогали уничтожению своей "Эмилии".

    Немец все повторял: "Хорошее судно, капитан, хорошее судно".

    -- Насмехался?

    -- Нет, зачем: просто, как моряк моряку говорил. Корабль у нас был действительно хороший -- исправный, совсем новый...

    -- Говорят, что около Канарских островов три больших подлодки. Но пришедшим туда после нас греческому и северо-американскому судам тамошние власти говорили, что "Эмилия" разбилась о скалы, чтобы не портить коммерции.

    --------------------------------------------------------------------------------

    Ученый французский морской офицер де-Мерлиак издал в 1818 г. книгу под названием: "О свободе морей и торговли, или историческая философическая картина морского права"*. Книга насквозь реакционного автора, жестоко осуждающего не только якобинцев, но и директорию, читается с большим интересом в свете нынешней мировой войны. Спустя каких-нибудь три года после того, как коалиция, под руководством Англии, вернула трон французским Бурбонам, автор-легитимист делает следующее признание: "К англичанам можно применить то, что Маккиавелли282 говорил о венецианцах: их мирные трактаты еще более гибельны для их соседей, чем подвиги их армий". По поводу того, что англичане всеми средствами блокады преграждали подвоз съестных припасов во Францию во время войны с революцией и Наполеоном, де-Мерлиак пишет: "Я полагаю, что бичи, подобные чуме и голоду, находятся в руках бога: он один может обрекать им народы. И я думаю, что делать из этих бедствий оружие войны -- значит действовать против всех законов, божеских и человеческих... Стремиться продлить у целого народа, в обширном королевстве, ужасы голода, -- это нужно признать наиболее чудовищным злоупотреблением, какое можно сделать из силы; это значит попрать международное право и долг человека и христианина: таково, однако, было по отношению к нам поведение великой Британии... Иначе, какова была бы разница между европейцами и каннибалами Южного моря".

    Сегодняшние де-Мерлиаки говорят совсем иным языком о той блокаде, которой Великобритания, при содействии Франции, подвергает Германию. На вопрос о разнице между европейцами и африканскими каннибалами приходится ответить, что просвещенные европейцы располагают такими орудиями каннибализма, о которых несчастные людоеды Африки не могут мечтать.

    --------------------------------------------------------------------------------

    Ко мне в гостиницу зашли два испанских синдикалиста. Один говорил чуть-чуть по-французски. Толковали о войне, о высылке, об испанской полиции. Синдикалисты жаловались, что испанец плохо поддается организации. На том простились. По их, совсем еще свежим, следам ворвался ко мне шпик. "Они хотели денег". Я сразу не понял. Тогда он протянул лапу, стал делать хватающие движения пальцами, повторяя вопрос, брызжа слюною. Им владели одновременно две тревоги: приходили враги -- он проглядел! -- приходили за деньгами и, может быть, получили, а он не получил, он прозевал, он остался не при чем. Он был похож на ограбленного. Я прогнал его, объявив, что мне нет дела до того, сколько именно часов он согласен посвящать своим обязанностям, что впредь я буду выходить, когда найду нужным. Шпик маячит теперь перед окнами гостиницы и, сопровождая меня, соблюдает дистанцию. Он не посвящает меня более в тайны исторических памятников и собственной биографии. Мы с ним попросту незнакомы. Так разбилась одна дружба.

    --------------------------------------------------------------------------------

    * "De la liberte des mers et du commerce ou tableau historique et philosophique du Droit maritime par m-r Gilbert de Merlhiae, lieutenant de vaisseau, membre de la Societe des Sciences de Paris"... Paris 1818.

    XIII. 8 декабря

    8 декабря. Сегодня здесь большой праздник -- Inmaculada -- Непорочной, покровительницы Кадикса и испанской армии, точнее, пехоты, -- ибо Inmaculada почему-то специализировалась на инфантерии. По этому поводу вчера в двух казармах были закрытые бои быков.

    Сегодня в церкви монсеньоре говорил об этапах испанской истории, доказывая специальное вмешательство Непорочной во все критические моменты. Результаты, однако, более чем сомнительные.

    По поводу приверженности испанцев к католической церкви. Благочестие нимало не помешало, однако, Карлу III в 1767 году беспощадно расправиться с иезуитами. В телегах их доставили со всех концов страны сюда, в Картахен, неподалеку от Кадикса. По пути они терпели жесточайшие лишения, никто не хотел их принять, многие из них вымерли. Из Кадикса их отправили прямехонько к святейшему отцу, в папскую область. Целью католичнейшего (tres catolique) испанского правительства было заграбастать богатства ордена. Благочестие, как и благодушие, прекращается там, где дело заходит о чистогане.

    --------------------------------------------------------------------------------

    Прибыл из Fernando Poo (на западном берегу Африки, подле Мозамбика, недалеко от Канарии, -- это остаток испанских колоний) пароход "Cataluna". По пути пять человек умерло от желтой лихорадки (умерших -- в воду), 42 больных на борту. Судно более походит на госпиталь. В Fernando Poo теперь много немцев из Мозамбика. Население увеличилось с 7.000 до 10.000. Местность нездоровая -- лихорадка. Чиновники и солдаты получают двойное жалованье.

    Эпидемии вообще свирепствуют на пароходах, которые теперь не дезинфицируются: время дорого. Время дороже пароходов. Не только медицинский, но и технический досмотр не ведется. Вчера потонул возле Канарии большой торговый пароход Общества Penidion. Спасено 18 человек экипажа, остальные (человек 20) благополучно погибли. Компания вернет себе стоимость парохода (застрахован!), а людей и чужой товар выпишет в безубыточный расход. Война упрощает отношения и расчеты.

    --------------------------------------------------------------------------------

    Вот я видел сарсуэллу в новом большом театре. Труппа приехала из Севильи на гастроли. Совсем хорошая труппа. Сарсуэлла, о которой сообщают все путеводители, как об испанской национальной особенности, всего-навсего оперетка, только короткая и немножко наивная, даже при ненаивных фабулах. Королева выбирает себе фаворитов, а по истечении месяца предает их казни, -- не египетская королева, а испанская, которая носит модные наряды. Министры -- они очень хороши, особенно военный, с большим животом и перьями на треуголке -- шокированы таким образом правления и хотят подать в отставку. "Мы монархисты, -- поют они речитативом, -- но, в конце концов, так можно предпочесть республику". Королева выбирает на сей раз садовника, а капитан, придворный кадет -- очень приятный тенор, -- любит ее безнадежно. Но и королева томится тайно по капитану. Садовник уходит во-свояси (бедняга уже тосковал по своей голове), а королева сочетается с капитаном и отказывается от престола, что доставляет и ей и всем большое удовольствие, -- особенно военному министру в красном мундире с бабьим животом. Есть речитативы, диалоги, стихи, романсы, дуэты, скоморошество и лирика, -- словом, оперетка, примитивнее парижских и в очень негрубом исполнении. А, главное, коротко. За вечер дается три, иногда четыре funcion (представления). Можете взять билет на одно представление или на все четыре. Просидев час в театре, уходите без оскомины и без досады. Захочется ли вернуться, это уж вопрос особый.

    XIV. 16 декабря.

    16 декабря. Суббота. В борьбе с Наполеоном Кадикс сыграл большую роль: здесь укрылись кортесы, политическое средоточие национальной обороны. Тогдашний прусский представитель в Мадриде, полковник Шепелер, в своей "Истории испанской и португальской революции"*, такими высокопарными словами говорил о значении Кадикса: "Как система мира связана с Сириусом, так и судьба Европы и, может быть, всего земного шара связана с Кадиксом... Надежды европейских тронов и народов перенесены в уголок крайнего запада". В то самое время как кортесы назвали городок под Кадиксом именем Сан-Фернандо, в честь своего короля, этот последний всячески угождал захватившему его в плен Наполеону, чурался народного движения, пил за великого императора и стремился породниться с ним. В конце концов, Фердинанд вместе со своим ничтожным отцом "добровольно" отрекся от престола, выговорив себе от Наполеона приличную пенсию. Опасаясь за свою драгоценную жизнь, Фердинанд призывал верных испанцев оставить его в покое, признать Жозефа Бонапарта королем и не предпринимать никаких безрассудных шагов сопротивления. И вот этот пленник Наполеона, этот униженный содержанец, которому стоявшие за кортесами народные массы вернули трон против его собственной воли, начинает свою королевскую карьеру с того, что обвиняет кортесы в узурпации своих наследственных прав. С пути, из Валенсии, не доехав даже до Мадрида, он громит узурпаторов, которые осмелились назвать армию и государственные учреждения национальными, тогда как им надлежит называться королевскими. Он отказывается признать конституцию 1812 года и приступает к разгрому либералов, доставивших ему трон. Монархические историки находят для этой политики поистине великолепное оправдание: "Как, -- восклицают они по адресу либералов, -- вы хотите ограничить власть того самого монарха, ради которого страна, под руководством кортесов, пролила столько крови!".

    Отметим мимоходом, что условия, которые навязали Кадиксу в эпоху Наполеона исключительную политическую роль, дали в то же время новый толчок его упадку. Под влиянием революции стали отрываться от Испании ее южно-американские владения. Между тем, экономическое значение Кадикса целиком опиралось на колониальное могущество старой Испании.

    Дальнейшая история короля Фердинанда не менее поучительна. Он правил самовластно до 1820 года, когда в испанской армии вспыхнуло революционное восстание, встретившее сочувствие народа и охватившее мадридский гарнизон. У министров и у двора душа, как полагается в таких случаях, ушла в пятки. Фердинанд первым делом выпускает манифест, в котором обещает народу смягчение налогов, предлагает выражать свои "мнения" о нуждах и пользах отечества и в то же время обрушивается на крамольников, -- ни дать, ни взять наш Романов в 1905 году. Дело это было 3 марта 1820 года. Но манифест запоздал, движение растет, -- и уже 6 марта Фердинанд приказывает созвать в возможно непродолжительном времени кортесы, не определяя, однако, какие именно, с какими полномочиями и в какой срок. Наконец, на следующий день он издает новый манифест, в котором говорится дословно: "Поелику воля народа повсеместно обнаружилась, я решился присягнуть конституции, изданной генеральными и чрезвычайными кортесами в 1812 году", т.-е. теми самыми кортесами, которые доставили Фердинанду, против его собственной воли, трон, и которые он немедленно затем разогнал за узурпацию его "наследственных прав". Мудрено ли, если почтенный испанский автор двухтомной истории Фердинанда, впрочем, предусмотрительно скрывший свое имя, жалуется и негодует на то, что революционеры обнаружили "грубое недоверие к намерениям короля в тот именно момент, когда его величество дал наиболее яркое доказательство своей благожелательности".

    Лживость и подлость правящих проявляется, в конце концов, в довольно однообразных формах. Взять ли роль Англии в войне за испанское наследство или роль испанской монархии (а также и либеральных буржуа) в борьбе с наполеоновским владычеством -- казалось бы, эти классические уроки должны бы навсегда застраховать народы от дрянного легковерия. Ведь все эти грабежи, насилия, обманы, вероломства уже проделывались и разоблачались, -- тем не менее они повторяются каждый раз в более широких масштабах. Чтение многих глав человеческой истории нередко порождает такого рода рецидивы возмущенного рационализма. Но суть-то в том, что народы очень мало чему учатся из истории -- уже по тому одному, что не знают ее. Она доходит до них -- поскольку вообще доходит -- в искажении школьной легенды, национальных и церковных праздников и в виде вранья официозной прессы. Те исторические факты, которые должны бы просветлять народы, становятся, наоборот, орудием их дальнейшего одураченья. Пока что история делается эмпирически. В отличие от техники, здесь еще почти нет массового накопления опыта. Марксизм есть великая попытка использовать уроки истории, для того чтобы сознательно руководить ею. Но марксизм есть пока еще орудие будущего...

    На изложенном выше история Фердинанда не закончилась. Дальше развернулась едва ли не самая красочная глава. Фердинанд прославлял в официальных воззваниях конституционный режим, а в то же время организовал на севере с помощью Людовика XVIII абсолютистские банды. Однако правительственные войска разгромили роялистов. Но Священный Союз не дремал. "Успокоение" Испании было им в конце 1820 года возложено на Францию. Россия, Франция, Австрия и Пруссия обратились к испанскому правительству с грозными нотами. Англия вильнула хвостом и получила в обмен за этот "жест" от Испании крупнейшие материальные выгоды. Вмешательство держав Священного Союза было тем гнуснее, что революция 1820 года только восстановила конституцию 1812 г., в свое время признанную всеми державами, в том числе и нашим "благословенным". Но тогда, в 1812 г., Испания нужна была против Наполеона... 6 апреля 1823 г. французская армия выступила в поход, а 23 мая группа испанских грандов уже подносила благодарственный адрес герцогу Ангулемскому, вошедшему во главе французских войск в столицу Испании. Фердинанд находился в это время с кортесами в Севилье. Во все критические моменты, когда нужно было принять решение или ответить на прямой вопрос, этот трус обнаруживал у себя ужасающий припадок подагры. Это повелось еще с первой революции. Но в Севилье ему уклониться не удалось, -- он оказался вынужден подписать манифест против чужестранной интервенции. "Они называют военным возмущением, -- говорит манифест о Священном Союзе, -- реставрацию конституционной системы в Испанской империи. Они дают свободному приятию имя насилия и моему присоединению -- название плена". Из Севильи кортесам пришлось переехать в Кадикс, как в пункт наиболее надежный по своим географическим условиям. Однако французская армия взяла Кадикс уже 28 сентября. Организатор революции, генерал Риэго, сражался до конца, переезжал из города в город, был разбит, схвачен крестьянами, привезен в Мадрид и повешен. Фердинанд VII вздохнул полной грудью. Уже знакомый нам испанский историк-лизоблюд пишет по этому поводу: "Неотвратимые законы провидения свершились, и Фердинанд VII вступил в полноту своих прав".

    Эти пятнадцать лет политической истории Испании (1809 -- 1823) полны поучительности. Но народы, и в частности испанский, учатся медленно, тяжело и нуждаются время от времени в повторении пройденного. Нынешняя эпоха империалистской войны преподаст народам, нужно думать, незабываемые уроки. Во всяком случае все, что было, бледнеет перед тем, что есть.

    Для памяти. Историк испанской революции рассказывает о политиках, которые за пять минут до победы народного движения клеймили его как преступление и безумие, а после победы "высовывались вперед". Эти ловкие господа, -- продолжает историк, -- появлялись во всех последующих революциях и кричали громче всех. Испанцы называют таких ловкачей pancistas -- от слова "брюхо" (от этого же слова происходит прозвище нашего старого знакомца Санчо-Панса). Название (брюхолюбы?) трудно переводимо, но трудность тут лингвистическая, а не политическая. Самый тип вполне интернационален.

    --------------------------------------------------------------------------------

    * "Histoire de la revolution d'Espague et de Portugal ainsi que de la guerre qui en resulta, par m-r de Schepeler, colonel et ci-devant charge d'affaires de Prusse a Madrid". Traduit sous les yeux de l'auteur, Liege 1831.

    XV. В Барселону и в Барселоне

    В Кадиксе приготовления к рождеству в разгаре. Соблазнительные окна магазинов, у которых застаиваются босоногие чистильщики сапог. Индюшек крестьяне привозят на ослах со всех сторон. Раскормленные индюшки качаются на ослиных ребрах в особых клетушках, похожих на опрокинутые летние шляпы.

    Пароход на Нью-Йорк отходит из Барселоны 25 декабря и заходит в течение нескольких дней во все восточные и южные испанские порты, в том числе и в Кадикс. Какой смысл семье приезжать в Кадикс по железной дороге, когда все мы можем сесть в Барселоне на пароход. Но для этого мне нужно попасть в Барселону. Пустят ли? Барселона -- не только порт, но и центр рабочего движения. Новая серия хлопот -- телеграмм, писем, телефонных переговоров с Мадридом. Мои ходы шли через голову префекта и увенчались неожиданным успехом: мадридские власти разрешили выехать в Барселону.

    Префект, который из amigo сделался врагом, прислал мне через шпика счет на 17 песет 60 сантимов за телеграмму, которую он якобы давал в связи с моими хлопотами. После крушения надежд получить в знак дружбы более серьезную мзду, amigo решил извлечь из этого шаткого дела хоть маленькую пользу. Я уплатил без разговоров. В Барселону выехал 20 декабря с двумя шпиками, честь-честью. Ехать через Мадрид, дорога знакомая.

    21 декабря утром, в 8 часов, прибыли в Мадрид. На вокзале встретил нас одноглазый шпик. Вот не думал его снова увидеть! За ранним часом он был трезв и не проявлял энтузиазма. Мои ахенты (кадикские) очень хотели остаться на день в Мадриде. Я согласился в надежде увидеть Депре. Но он уже уехал в Париж. День оказался почти ни к чему. Мадрид мокрый. Огромная кофейня битком набита не то дельцами, не то бездельниками. Знакомые улицы. Парламент. Зайти разве, поблагодарить республиканцев за запрос? Ох, испугаются. Здание кортесов, с шестью коринфскими колоннами, двумя бронзовыми львами и треугольником символической скульптуры над входом, построено было в середине прошлого века. Тогда оно могло казаться внушительным, по крайней мере в Мадриде, теперь кажется провинциальным и здесь. Новые здания банков куда импозантнее! Снова по музеям и галлереям. Снова гляжу с интересом, не чуждым удивления, зурбарановских рыцарей духа в монашеском облачении. В Академии (Alcala, 13) писанный Гойей портрет "Le prince de la Paix", знаменитого фаворита, -- в шитом мундире сидит мужчина в соку, спально-вельможный, потемкинский тип. В музее del Prado портрет Фердинанда VII, писанный тем же Гойей. Гнусный и жалкий оригинал не стоил этой кисти. Бегло прохожу по музею нового искусства (Museo del Arte moderno). Кадикские шпики стучат каблуками за спиной.

    Вокзал. Новый маршрут. Мадрид -- Сарагосса -- Барселона. Новые шпики.

    Сарагосса -- две "знаменитые" осады во время наполеоновских войн! Революционный генерал Палафос. Со знаменитыми городами то же, что со знаменитыми людьми: при личном свидании они разочаровывают. Плохой кофе на вокзале. А когда выйдешь на вокзальный двор в рассветных сумерках, -- грязь, телеги с мешками, шум, дым из-за соседней крыши, сиплые утренние голоса, багровая полоса на небе за крестом церкви. Это -- Сарагосса, т.-е. поверхностное от нее впечатление.

    "Героическая Сарагосса учит нас, -- читаем в старой книге, -- что массы камней, какими являются наши великие города, представляют собою лучшие укрепления и могут быть защищаемы еще более убийственно". Это надо усвоить всем революционерам. "Сарагосса остается навсегда блестящей точкой в истории... Если уход из Москвы был велик на манер скифов, то защита Сарагоссы превосходит этот подвиг настолько, насколько бой превосходит в благородстве пожар и бегство, -- хотя бы последние достигали иногда более значительных целей". Что обречение Москвы огню было героизмом на скифский манер, это верно. Но рассуждения о нравственном превосходстве одних методов войны над другими звучат чистейшим дон-кихотством для поколения, умудренного опытом нынешней бойни.

    Степь неприютная. Пустыня. Холмы. Рыжая глина, песок, камни, кремень. Села -- камень и глина на глине и камне -- и все того же бурого цвета.

    22-го, около 12 дня. Эбро очень интересен, куда живописнее Гвадалквивира. Быстро текут буроватые воды, образуя маленькие водовороты, которые сшибаются друг с другом.

    Ближе и ближе к Средиземному морю. Местность оживленнее. Оливковые деревья. Огород зеленеет -- 22 декабря!

    Барселона, столица Каталонии. Большой город испано-французского склада. Ницца в сочетании с фабричным адом. Много дыма и гари в одной части, много фруктов и цветов -- в другой. Вынужденный визит в префектуру. Здесь меня так же бессмысленно задержали, как и в префектуре Мадрида, в самом начале этой истории. В голодном и злобном оцепенении просидел я несколько часов. И когда выяснилось, что мне нечего делать в префектуре и меня отпустили в сопровождении двух атлетов так называемой "анархистской бригады", я, чтоб отвести душу, отправился на телеграф и послал депешу графу Романонесу: "По приезде в Барселону был задержан в префектуре три часа без возможности умыться и поесть. Объясните мне, чего от меня хочет ваша полиция?". Романонес, разумеется, ничего не объяснил, да и вопрос мой имел риторический характер.

    Уже знакомый нам старый дипломат Бургоен такими словами характеризует каталонцев: "Тут пахнет добычей -- вот слова, которые приводят каталонца в движение. Дух торговли овладел этой нацией, не ослабляя, однако, ее упорства... Каталонец -- привилегированный контрабандист Испании; все, что его фабрики не могут произвести, он покупает за границей и ввозит в свою страну под своей маркой... "Это каталонец", -- говорит испанец, -- когда хочет охарактеризовать человека, не останавливающегося ни перед какими средствами в погоне за деньгами... Каталонцы не утеряли еще воспоминания о своих старых обычаях. Призрак древней свободы живет в их головах". Каталония и сейчас остается самой предприимчивой частью Испании. Барселона -- индустриальный город современного типа. В то же время Каталония и по сей день сохранила свои сепаратистские тенденции. Исторические традиции живучи не просто вследствие консерватизма человеческой психики, а потому, что, сохраняя привычную форму, они незаметно обновляют свое содержание.

    Приказ о моем аресте, как оказывается, разослали сгоряча по всем городам и весям Испании. По крайней мере, у одного барселонского шпика из анархистской бригады, -- т.-е. бригады для борьбы с анархистами, -- я видел свою фамилию в списке разыскиваемых: он сам показывал, чтоб удостовериться, так ли. Фамилия была переврана почти до неузнаваемости.

    Прибыла семья. Осматривали Барселону. Мальчики одобряют море и фрукты. Выезжаем 25-го, т.-е. в первый день рождества.

    XVI. В Америку

    Разговор с шефом анархистской бригады (он пояснил мне с достоинством: и социалистской, хотя в титуле это не значится).

    -- Вы не будете, надеемся, высаживаться в испанских пристанях.

    -- Нет, буду, у меня там почта.

    -- Хорошо, хорошо, за вами будут только следить.

    -- Это уж ваше дело.

    Но в Валенсии не выпустили. Сыщик с шарфом на шее и двое полицейских плотно встали у мостков. "Приказ -- не пускать". Я вызвал шефа. Он очень почтительно, с шляпой в руках, объяснил то же самое: приказано не пускать. Я ответил, как полагается, что уступлю только силе, и вышел на мостки, где полицейские почти ласково остановили меня. Отправил, по примеру прошлого, телеграммы: префекту Барселоны (приказ исходил от него), шефу "бригады", редакции барселонской "Solidaridad Obrero" ("Рабочая Солидарность") и в Мадрид: министру внутренних дел, "El Liberal", "El Socialista", -- протестуя против учиненного на пароходе скандала. Шеф бригады говорил мне в Барселоне: "Никто на пароходе не будет знать" (о слежке). Между тем, все пассажиры заинтересовались, шушукались, следили за мной, передавали глазами друг другу, -- пришлось объяснять, в чем дело. Слово Циммервальд пошло по устам.

    В Малаге повторилась та же история. Молодой сыщик, которому указал меня глазом пароходный служитель, заявил, что приказано не пускать. Я потребовал у него документ и записал фамилию -- "на всякий случай". На какой, собственно, случай, сказать затрудняюсь.

    На палубе, при тусклом свете лампы, не моя рук, испанский доктор смотрел глаза пассажирам третьего класса, подворачивая им веки. Одного сейчас же вернул. Трахома! Нью-Йорк не примет. Америке нужен здоровый рабочий скот.

    31 декабря 1916 г. С субботы на воскресенье, в семь часов утра -- между Малагой и Кадиксом -- пароход внезапно остановился перед какой-то горой. Я не знал, что это, когда глядел через иллюминатор. Оказалось: Гибралтар. Гора, как гора, окруженная зданиями и гирляндами пушек. Вошли в бухту Алжезираса. Один из пассажиров, художник-француз, человек вящщей любознательности, насчитал 65 английских военных судов. Великолепный итальянский угольщик ждал инспекции, как и мы. Подошел маленький катерок, на котором торчали три английских офицера и босой матрос ковырял пальцем в носу, забыв о достоинстве Великобритании. Спустили веревочную лестницу, офицеры поднялись наверх, пожали руку испанскому помощнику капитана и полезли на капитанскую рубку наводить ревизию. Минут через десять, в течение которых матрос успел обуться, благополучно отбыли. Но мы оставались в алжезирасской бухте еще часа два. Пароход наш, не спуская якоря, шатался из стороны в сторону, как пьяный. С одной стороны гора, с другой -- белые здания Алжезираса. Было такое ощущение, что бессильно треплешься в стальных тисках. Пушки с гибралтарской скалы и военные суда замыкали нашу испанскую щепу, как клещи. За спиной в утренней дымке горы Атласа -- Африка!

    "Монсерат", пароход наш, ужасная дрянь, -- старье, малоприспособленное для плавания за океан. Но испанский флаг есть все же флаг нейтральный, значит снижает число шансов на потопление. По этой причине испанская компания берет дорого, размещает плохо, кормит того хуже.

    Пароходная публика сплошь из "уставших от Европы". Без крайности ныне никто не поедет, разве что попросят.

    Француз-художник, с женой, девочкой Алис и стариком-отцом. Они, включая и старика, первыми откликнулись почему-то на слово Циммервальд. Молодой серб с женой и приятелем едут в Америку до конца войны. Не знают ни одного языка, кроме сербского. Три американца, два молодых, третий -- поношенный -- что-то среднее между "джентльменами" и проходимцами. В курительной комнате они кладут ноги на стол или по одной ноге на кресло и, испаряя алкоголь, разговаривают о Hacienda (испанское министерство финансов), песетах, Мексике, ценах, Португалии, выражаются намеками, смеются громоподобно, но одним горлом и губами, не меняя выражения лиц. На редкость гнусное трио!

    Француз, посредственный шахматист, -- шахматы на пароходе в большом ходу, -- но "лучший биллиардист" во Франции: зарабатывал в Париже 100 франков в день на биллиарде, -- что будет в Нью-Йорке, неизвестно. Зачем же он едет туда? Неловкость во всей группе. Зачем? Зачем? Условия... эта проклятая война... А, понимаю! Дезертир! Публика первых двух классов сразу освещается в моих глазах новым и -- каким убедительным светом: это в большинстве своем патриоты, которые любят жить за счет отечества, но не согласны умирать за него. Пароход дезертиров! Отсюда их приватный интерес к... Циммервальду.

    Биллиардный маэстро рассказывает головокружительные истории о биллиардных игроках. Целый особый мир страстей и карьер. Такой-то выгонял 300 франков в день. Такой-то заработал и "проел" восемь миллионов. Да, да, восемь миллионов. Испанский инженер, полиглот, подружился в Америке с русским офицером-эмигрантом, изучает русский язык, возвращается в Филадельфию. Другой инженер, еврей из России, офранцузившийся, т.-е. переменивший подданство и впитавший наиболее отравленные газы французской цивилизации, богат, глуп, груб с пароходной прислугой, явно дезертирует из второго своего отечества. Бельгиец написал книгу о сахарном производстве и знает немного китайский язык. У него лицо пастора, но порочного. Происхождения явно фламандского, но по культуре и симпатиям -- валлон. Когда не должен будет больше добывать средства к жизни, -- так он рассказывает, -- то займется созданием нового языка. Эсперанто его не удовлетворяет. Новый язык необходим: ни в одной нации он не находил до сих пор достаточно читателей для своих книг. Раздел Бельгии, по его словам, был бы выгоден для всех и мог бы ускорить конец войны. Несомненный дезертир. Один из пассажиров, очевидно, нежный семьянин, разливается на тему о том, что он "хотел" служить во что бы то ни стало, но жена не хотела, а теперь он испытывает угрызения совести. Тут много таких, которым жены и мамаши помешали служить, и которые испытывают угрызение совести перед обедом.

    Дама-испанка, за которой, с момента ее появления на пароходе, ухаживают все незанятые джентльмены первого класса и некоторые -- второго. Прислуга из Люксембурга у французской семьи -- единственная вполне привлекательная человеческая фигура. Молодой грек с сигарой и перстнями. Молодой мулат с булавкой в галстуке. Испанская гувернантка с болезненной девочкой. Пять-шесть попов и попиков разного возраста, один, француз, потоньше, остальные, кажись, все испанцы, попроще. Ведут пропаганду среди детей. Дали старшему мальчику благочестивую картинку после того, как сыграли с ним в шашки. "Детей полезно в пути подучить английскому языку, чтоб облегчить им первые дни в Америке". И святые отцы занимаются с детьми по святым текстам.

    Труднее всего разобраться в пассажирах третьего класса. Эти лежат в тесноте, двигаются мало, мало разговаривают, ибо мало едят, -- угрюмые, плывущие от одной нужды, злой и постылой, к другой, окруженной пока неизвестностью. Америка работает на воюющую Европу и нуждается в свежей рабочей силе, только без трахомы, без анархизма и других болезней. А сколько десятков тысяч испанских рабочих перешло на работы в обезлюженную Францию...

    XVII. Мальчики в возбуждении

    Мальчики в возбуждении:

    -- Знаешь, кочегар здесь очень хороший, он репюбликан. (Вследствие непрерывных перебросок из страны в страну, из школы в школу, они говорят на некотором условном языке.)

    -- Республиканец? Да как же вы его поняли?

    -- Он все нам хорошо объяснил. Сказал Альфонсо, а потом так (жест прицела из ружья): паф-паф.

    -- Ну, значит действительно республиканец.

    Мальчики тащат для кочегара малагу (сушеный виноград) и другие привлекательные вещи. Они нас знакомят. Республиканцу лет двадцать, и насчет короля у него, повидимому, взгляды вполне определенные.

    Туго набитый людьми пароход открывает детям поле совсем необычных наблюдений. Они по нескольку раз в день делятся ими и нередко поражают неожиданностями мысли и языка.

    "Она женатая, а со всеми делает влюбление", говорит старший про испанку, которая оказывается австриячкой, замужем за французом, и на которую они натыкаются во всех укромных углах парохода. Про француза-художника спрашивают: "Зачем у него два кольца: одно женательное, а другое какое?". Про французскую даму: "Она только браслетится и кольцетится". Эти выражения могут показаться выдуманными. Но они записаны буква в букву. С католическими попами мальчики играют в шашки и поддавки, но религиозные атаки выдерживают стойко. С республиканцем в кочегарке живут душа в душу.

    1 января 1917 г. Все на пароходе друг друга поздравляют с новым годом и предаются размышлениям о Новом Свете по ту сторону океана.

    В результате ли телеграмм из Малаги или по иным причинам, но в Кадиксе позволили съехать на берег. Вез молодой лодочник, оказался немец, по профессии мясник, два года в Кадиксе, пытался несколько раз тайком пробраться на пароход, предлагал до 50 песет за укрытие, ничего не вышло. Не хотят везти в Америку немца, да и только, боятся английского дозора.

    На пристани старые знакомые, на первом месте потомок гранда и почитатель энциклопедиста Мауры. Последний визит Кадиксу. Приморский бульвар. Улица герцога Тетуан с окнами игорных клубов. Памятник Морету. Английская сервесерия. Библиотека, где тихо работает книжный червь. Почта, откуда послано столько писем и телеграмм.

    Возвращались вечером на парусной лодке. Море разыгралось в течение получаса. Вода хлестала справа и слева, обдавала спину и заливалась в ботинки. "Монсерат" показался после этого близким и надежным.

    На следующее утро. Покидаем через час последний испанский порт. Пароходик доставил группу новых пассажиров. На палубе его провожающие. Солнце печет прекрасно. Чиновники компании с бумагами. Шпик маячит на пристани.

    Прощай, Европа!.. Но еще не совсем: испанский пароход -- частица Испании, его население -- частица Европы, главным образом, ее отбросы.

    Новые пассажиры. Англичанин-гигант. Молодая и скорее привлекательная рожа. Широк в плечах. Ходит -- шатается -- в огромных туфлях. За ним увиваются два почитателя. Исповедует ницшеанские теории. Племянник Оскара Уайльда. Делает неглупые замечания. Профессия? Боксер, только под чужой фамилией. Но отчасти и французский писатель, по матери-француженке. О своих компатриотах по материнской линии отзывается презрительно: Наполеона они неспособны создать во второй раз. Их герой -- возьмите Жоффра -- честная посредственность. Они ударились в американизм вчерашнего дня. Америка же мечтает о Людовике XIV. Боксер прямо из Барселоны, где дрался с Джонсоном и был побит. В Кадикс ехал по железной дороге, чтоб избежать Гибралтара и английской ревизии. Этот, по крайней мере, открыто называет себя дезертиром: он создан для арены цирка, а не для поля брани.

    -- Видите, французский художник с фальшивой головой Иисуса? Это мой коллега. Он тоже дезертир, только у него папаша с миллионом.

    Атлет знает английский, французский, немецкий, итальянский, древнегреческий языки (да как!), изучает испанский, занимается музыкой. Он очень оптимистически беседует о возможностях "работы" в Америке с французом-биллиардистом, который оказывается сверх того и чемпионом фехтования.

    Впервые узнаю пароходного кюрэ в этом весельчаке, в куцом виц-мундире над законченными округлостями тела, в синем форменном картузе над круглым, крепким, бритым лицом, с папироской в зубах и руками в карманах. Он производит впечатление шефа кухни, знатока в папиросах, винах и других вещах. По воскресным и праздничным дням облачается в рясу и служит мессу. Французский кюрэ со скромным ужасом глядит на его папиросу и колышащийся от хохота живот.

    От Барселоны до Кадикса и от Кадикса далее, в течение первых восьми -- десяти дней погода стояла прекрасная: солнечная, ровная, по ночам душно, несмотря на открытое окно каюты. Это -- в конце декабря и начале января. Испанское солнце, Гольфштрем!..

    Опытные путешественники, заменяющие в дороге старожилов, предсказывали на послезавтра, потом на завтра резкие перемены в температуре воды и воздуха. Но на "завтра" и на "послезавтра" погода становилась еще лучше вчерашней, и опытные путешественники, с ссылками на помощника капитана и метр-д'отеля, утверждали, что это ненормально и что Гольфштрем оказывается шире, чем ему полагалось быть... Тем не менее, матросы натянули по бортам верхней палубы защитную парусину, к великому недоумению публики. Но когда проехали Новую Землю, погода дрогнула, -- ветер, затем дождь, корабль закачало серьезнее, кое-кто перестал обедать. А дальше пошло все хуже. "Монсерат" трещал и захлебывался. На палубе встречаются одиночки. Боксер качается и блещет афоризмами.

    -- Что такое океан? Сферическая пустота, наполненная взбунтовавшейся холодной соленой водой... Французский поэт назвал океан старым холостяком. Пусть так! Но от него мутит, тошнит и рвет.

    Большинство пассажиров лежит вповалку.

    Воскресенье, 13 января 1917 года. Въезжаем в Нью-Йорк. В три часа ночи пробуждение. Стоим. Темно. Холодно. Ветер. Дождь. Причалил к нашему почтовый пароход. Оборвалась веревка. Столкнулся с нашим и чуть не расшибся. Крики. Светает. В порту, опустевшем за время войны, все же много судов. Серое небо над серой зеленой водой. Сверху каплет. Тронулись снова. Берег в тумане. Зимние деревья, портовые здания. Все подсказывает громадину, которая пока еще скрывается в сумерках туманного утра.

    На этом Испания заканчивается.


VIII. В Соединенных Штатах Северной Америки

    КЛЮЧ К ПОЗИЦИИ

    Бетман-Гольвег жаловался во время последней сессии рейхстага на то, что враждебные правительства не хотят отдать себе отчет в "военной карте", как она сложилась в течение 22 месяцев войны. И он угрожал им, что всякая новая перемена этой военной карты будет происходить только в ущерб державам Согласия. У самого Бетмана есть достаточно оснований стремиться к миру -- не меньше, чем у его врагов. Именно поэтому имперский канцлер, нимало не отказываясь от "разумных" аннексий, с такой неожиданной в эпоху "гражданского мира" яростью выступил против крайних германских аннексионистов и вызвал этим великий энтузиазм в лагере достаточно потрепанных событиями немецких социал-патриотов. Силен германский милитаризм, но аппетиты германских империалистов несравненно сильнее!

    Мы уже писали здесь о том, как из многомесячной стратегии застоя политически выросла для всех участников необходимость движения. За последние месяцы мы были свидетелями этих "движений", которые развернулись только для того, чтобы оправдать пословицу: -- "plus ca change, plus ca reste la meme chose" (чем больше перемен, тем больше все остается по-старому). На успехи турок против англичан в Месопотамии были ответом русские успехи в Армении. Трапезунд против Кут-Эль-Амары! Австрийское наступление на итальянском фронте, сведшее на-нет годовые усилия и жертвы итальянской армии, вынуждено было приостановиться, прежде чем успело внести серьезные перемены в общую картину войны. Для параллелизма открылось успешное русское наступление по галицийскому фронту. Имелось или не имелось полное равновесие потерь в морском сражении у Ютландии, но ясно, что оно ничего по существу не меняет в соотношении сил германского и англо-французского флотов. Наконец, непрерывные бои под Верденом остаются наиболее чудовищным выражением стратегической и политической безвыходности. Plus ca change, plus ca reste la meme chose. Правящие группы и партии Европы за последние месяцы снова сосредоточили свои взоры на Америке. Вмешательство Соединенных Штатов должно было, по замыслу одних, дать их группировке непосредственный перевес военной силы, или, как надеялись другие, ускорить заключение мира на основах, отвечающих действительной "карте войны". Но Вильсон не дал ни того, ни другого. Американский капитал устроился сейчас слишком хорошо, чтоб у его правительства могли быть основания для слишком торопливого и рискованного вмешательства в европейские события. Рузвельт283, тяжеловесный американский Тартарен284, поднял знамя немедленного вмешательства в войну на стороне держав Согласия и был жестоко наказан республиканской партией за свой авантюристский "идеализм": молчаливый и осторожный верховный судья Юз почти без усилий уложил своего соперника на обе лопатки. Юз285 -- не германофил и не франкофил, он не за войну и не за мир, -- он находит, что и так хорошо. Европа разоряется, Америка обогащается. Будет ли переизбран Вильсон, или же на смену ему придет Юз -- положение не изменится.

    "Наше Слово" N 138,

    15 июня 1916 г.

    ПОВТОРЕНИЕ ПРОЙДЕННОГО

    В истории было не раз, что религиозные или политические идеи, исчерпавшие себя в Европе, переселялись на почву Америки, где в течение некоторого времени еще находили себе источники питания. И так как Америка -- страна без традиций и по возможности без идеологии, то переселявшиеся сюда учения сразу принимали обыкновенно упрощенную форму.

    То же самое происходит сейчас с "идеями" войны. Все европейские правительства вступали в бойню с освободительными словами на устах. Правящая Германия собиралась освободить народы России. Французское правительство предлагало немецкому народу руку помощи против прусского милитаризма. Царь спешил освободить народы Австрии. Англия взяла на себя задачу освободить всю Европу от немецкого засилья. Гогенцоллерн пламенел любовью к восставшим ирландцам. Сазоновы и Милюковы ночей не спали, беспокоясь о горькой участи турецких армян. Словом, все ответственные участники и руководители войны только для того и оттачивали кривые ножи, чтобы кого-нибудь "освободить" -- по ту сторону границы. И все проповедывали свободу народов, больших и малых, свободу экономического развития, свободу морей, свободу проливов, свободу заливов и еще с полдюжины других свобод.

    За два с половиною года военного опыта освободительные лозунги окончательно износились в Европе, и хотя патриотические политики, особенно из отставных социалистов, продолжают с упорством шарманки повторять старые слова, почти никто уже не верит им...

    И вот мы видим, как износившиеся легенды, сотканные из подлости одних и глупости других, поспешно переселяются через океан, не потревоженные немецкими подводными лодками, и пытаются зажить новой жизнью на почве Соединенных Штатов.

    Почему готовится эта страна ко вмешательству в войну? Потому что надо спасать "свободу человечества". Потому что необходимо отстоять нормы "международного права". Потому что попранная "мировая справедливость" взывает к спасителю -- Вильсону. Патриотический журналист макает перо в чернильницу и выводит на бумаге все те широковещательные слова, которые в Европе успели набить оскомину самому невзыскательному обывателю захолустья.

    А как же с военными поставками, которым грозят немецкие подводные лодки? А как же с миллиардными барышами, срываемыми с истекающей кровью Европы?.. О, кто смеет об этом говорить в час великого национального энтузиазма! Если биржа Нью-Йорка готова к великим жертвам (нести их будет народ), то разумеется не во имя презренного чистогана, а ради вечных истин... как бишь это называется?.. морали. И не вина биржи, если служение вечной справедливости приносит ей 100 и больше процентов барыша!

    Возьмите европейские газеты конца июля и первых дней августа 1914 года, -- и вы поразитесь, до какой степени ученически здешняя пресса повторяет то, что говорилось тогда на всех языках человеческой лжи. Поистине американская пресса не открывает Америки! Вся ее кампания, с начала до конца, есть "повторение пройденного".

    С начала до конца! Пока что мы наблюдаем только начало; но не нужно пророческого дара, чтобы предсказать продолжение и конец.

    Сейчас задача сводится к тому, чтобы внушить народу, что война ему навязана противной стороной. Для этого необходимо во всем блеске представить миролюбие правительства Соединенных Штатов. Какой незаменимой фигурой является тут для империалистических заговорщиков президент Вильсон! Уж если этот патентованный "пацифист", с его ангельским незлобием, порвал дипломатические сношения с Германией, стало быть, вина целиком на ее стороне. Таким образом и от пацифизма никакого вреда, кроме пользы.

    Пока еще биржевая пресса не смеет поднимать прямую травлю против немцев и всего немецкого: иначе слишком явно обнаружилось бы, что шакалы только и дожидались своего часа. Нет, нужно дать народу небольшой срок, чтобы освоиться с кризисом. Нужно на переходное время оставить массам некоторую надежду на мирный исход. А когда подготовительная работа мобилизации душ будет завершена, тогда из дипломатического центра будет дан сигнал, -- и дьявольская музыка шовинизма развернется вовсю.

    Мы это все пережили в Европе. Мы знаем эту музыку и ее нехитрые ноты. И наш долг -- ваш долг, передовые рабочие! -- ответить правящим нашей собственной музыкой: могучей мелодией Интернационала!

    "Новый Мир"286 N 905,

    7 февраля 1917 г.

    У ОКНА

    Через окно помещения нашей редакции я сейчас наблюдаю такую картину. Старик в рыжем истертом пиджачке, с гноящимися глазами и всклоченной седой бородой остановился возле жестянки с отбросами, порылся в ней и извлек ковригу хлеба. Старик попробовал хлеб руками, но хлеб не поддался, старик поднес окаменелость к зубам, потом несколько раз ударил ею о жестянку. Ничто не помогало, хлеб устоял. Тогда голодный гражданин республики, оглянувшись -- не то с испугом, не то со смущением -- во все стороны, запихнул свою находку под полу своего рыжего пиджачка и заковылял дальше по улице Святого Марка...

    Мы предложили бы господам пацифистам, направляющимся в Вашингтон, захватить с собою этого старика с грязной бородой и гноящимися глазами. Он был бы сейчас очень уместен в Белом Доме. Президент Вильсон получил бы счастливую возможность разъяснить своему согражданину, какие именно его "международные права" и какую именно его "национальную честь" собираются охранять армия и флот Соединенных Штатов. Какая благодарная тема для медоточивой профессорской риторики президента!

    Нужно только, чтобы старик не забыл захватить с собой в путь окаменелую ковригу, которую он нашел в сорном ящике -- рядом со свечным огарком и дырявой подошвой...

    "Новый Мир" N 926,

    3 марта 1917 г.

    КТО ОТГАДАЕТ?

    В Нью-Йорке выходит, как известно, несколько немецких буржуазных газет. Совершенно натурально, если американские немцы отдают в европейской войне свои так называемые симпатии центральным державам, и столь же натурально, если эти симпатии находят свое выражение на страницах немецко-американской буржуазной прессы. В течение всего времени войны немецкий Тряпичкин макал каждый день перо в чернильницу и выводил патриотические вавилоны: о коварстве англичан, о продажности французских политиков и о высоких нравственных качествах больших и малых Бетман-Гольвегов. Иногда Тряпичкин лютеранского исповедания совершал маленький плагиат*: переводил потихоньку статью из лондонской или парижской газеты, ставил везде вместо кайзера "русский царь" и сдавал в набор. Сходило прекрасно, ибо патриотический Тряпичкин -- совершенно интернациональный тип, и под какими бы градусами географической широты он ни находился, на каком бы языке ни писал, какому бы хозяину ни служил, -- у него всегда одни и те же мысли и один и тот же стиль.

    Все шло прекрасно до 3 февраля287, т.-е. до момента разрыва дипломатических сношений с Германией. Лихорадочная волна, начавшись у темени, прошла по спине Карла Тряпичкина, спустилась ниже колен и сосредоточилась в пятках. "Что же теперь будет? -- спросил он себя с почти предсмертной тоской. -- Ведь теперь я рискую оказаться на положении государственного изменника!". Тряпичкин, разумеется, прежде всего трус, а уже во второй линии, так сказать, публицист.

    -- Послушайте, Карл, -- раздался вдруг голос шефа, вызвавший Тряпичкина из мучительного раздумья, -- напишите на завтра статью на тему: "Сладко и почетно умереть за отечество"**.

    -- За... за... за какое отечество? -- спросил Тряпичкин. -- Т.-е. за какое из двух: за германское или за американское?

    -- Вы болван, мой друг, -- ответил кротко шеф. -- То отечество далеко, а это близко.

    Тряпичкин понял и просиял. "Все американские граждане, -- писал он, -- и мы, немцы, в первую голову должны сплотиться вокруг нашего президента и защищать наше отечество до последней капли крови...". И после этого он, почувствовав прилив жизнерадостности и аппетита, отправился ужинать.

    --------------------------------------------------------------------------------

    -- Вот они, буржуазные патриоты! -- негодующе восклицал на собрании социалистический оратор; и он изложил подробно политические похождения Тряпичкина. -- Мыслимо ли было бы, -- так закончил он, -- что-либо подобное в социалистической прессе?

    -- Увы, мыслимо! -- раздался голос из угла. -- Я знаю одну "социалистическую" газету, которая изо дня в день славила подвиги немецкого меча -- "рубит направо и налево", -- совершенно как немецкий Тряпичкин, -- а затем призвала пролетариев отдать свою кровь, и притом "до последней капли", во славу американского меча!!.

    -- Какая это газета? -- спросили с разных сторон.

    В самом деле, какая это газета, читатель? Может быть, кто-нибудь отгадает?

    "Новый Мир" N 929,

    7 марта 1917 г.

    --------------------------------------------------------------------------------

    * Плагиат -- литературная кража.

    ** Буквально под таким заглавием была напечатана 4 февраля передовица в немецкой "Staats-Zeitung", служившей все время официозом бывшему германскому послу Бернсдорфу288.

    ДЛЯ ЧЕГО АМЕРИКЕ ВОЙНА?

    По имени Соединенные Штаты считались нейтральной страной, но, на деле они вели открытую войну на стороне союзников -- Англии, Франции, России и Италии. Это знают все. Америка непрерывно снабжала союзников боевыми припасами, и ее "симпатии" к французам и бельгийцам были почти так же высоки, как ее барыши. Американский капитал готов был бы, разумеется, обслуживать обе воюющие стороны: продавать немцам снаряды против французов, а французам против немцев. Это была бы для капитала идеальнейшая "нейтральная" политика. Пушки, симпатии и снаряды были бы тогда, несомненно, распределены поровну между обоими воюющими лагерями. Но Англия установила блокаду Австро-Германии. Путь к центральным империям оказался отрезан. Если бы Вильсон захотел тогда поступать так, как поступает теперь, он должен был бы во имя "свободы морей" порвать дипломатические сношения с Англией и вообще с союзниками. Но в таком случае американская промышленность оказалась бы сразу отрезана от обоих лагерей. Соединенные Штаты отступили поэтому перед английской блокадой (это и был вильсоновский "пацифизм"), и американский капитал получил возможность наживать бешеные барыши под флагом нейтралитета. Но вот в конце января Германия объявила подводную блокаду против всех своих врагов. Если бы германская блокада была так могущественна, чтобы не только отрезать Америку от союзников, но и открыть дорогу американским товарам к австро-германским берегам, тогда американские капиталисты примирились бы с новым положением и всю амуницию, которую они заготовили по заказам из Лондона, стали бы отправлять на Берлин. Все "симпатии" перешли бы на сторону немцев, которые де защищают Европу от русского варварства. И Вильсон продолжал бы носить халат пацифиста. Но об этом нет и помину. Работа австро-германских подводных лодок достаточна, чтобы расстроить сношения Америки с союзниками, но она совершенно бессильна открыть перед американским капиталом австро-германский рынок. В результате двух блокад Соединенные Штаты оказываются отрезаны от обоих лагерей. Что же остается? Перейти на действительно нейтральное положение, приостановить вывоз амуниции? Но это означало бы не только утрату колоссальных барышей, но и нечто большее. За эти два с половиной года войны американская промышленность внутренно совершенно перестроилась. Вместо того чтобы создавать для людей предметы потребления, американский капитал стал создавать, главным образом, орудия истребления. Неисчислимые производительные силы и средства (сырой материал, рабочая сила, машины) сосредоточены теперь в военной промышленности. Прекращение вывоза в Европу означает поэтому небывалый кризис всего капиталистического хозяйства. Многочисленные заводы, выделывающие амуницию, и еще более многочисленные предприятия, поставляющие для них сырой материал, машины и полуфабрикаты, вынуждены будут сразу приостановить работу. Важнейшие биржевые бумаги сразу упадут в цене. В мире капитала воцарятся стенания и скрежет зубовный. Первые признаки такого кризиса наблюдаются уже сейчас. Пароходы не отходят. Гавани запружены. Товары скопляются на пристанях. Вагоны не разгружаются. Но это только цветочки -- ягодки впереди. Биржа томится зловещими предчувствиями. Финансовый капитал нервничает. Заправилы трестов требуют решительных действий. Вильсон снимает свои пацифистские туфли и примеривает военные ботфорты. Но чем же поможет вмешательство Соединенных Штатов в войну? Ведь немецкие подводные лодки не сметешь с моря газетными статьями и патриотическим горлодерством? Если могущественный английский флот не может обеспечить "свободы морей", то американские военные корабли тем менее способны совершать чудеса. Стало быть, при открытом вмешательстве в войну американская военная промышленность все равно останется отрезанной от европейского рынка.

    Это, разумеется, бесспорно. Но зато для американских амуниционных заводчиков будет сразу открыт колоссальный новый рынок: в самой Америке.

    В этом узел всего вопроса. Обслуживание европейской войны привело к созданию в Соединенных Штатах вавилонской башни военной промышленности. Теперь эта башня возвышается над биржей, над Белым Домом президента, над парламентом, над совестью газетчиков. Если нет возможности вывозить в Европу орудия истребления, то нужно, чтобы за них платила сама американская республика. Нужно в кратчайший срок создать свой собственный милитаризм. До сих пор американский амуниционный капитал наживался на счет европейской крови. Теперь он собирается, подобно европейскому капиталу, чеканить прибыль из мяса и крови собственного народа. Какой характер будет иметь война со стороны Соединенных Штатов -- это вопрос особый, и он еще не ясен сегодня самим вашингтонским заправилам. Но война им необходима. Им нужна "национальная опасность", чтобы обрушить на плечи американского народа вавилонскую башню военной индустрии.

    "Новый Мир" N 931,

    9 марта 1917 г.

    ЗАТРУДНЕНИЯ ЧИТАТЕЛЯ

    Имея склонность к чтению газет, я решил познакомиться с "беспартийной" русской прессой в Нью-Йорке. В газете "Русский Голос"289 я нашел вчера статью Ивана Окунцова под названием "Америка не будет воевать". -- Вот это хорошо, -- подумал я и взглянул в конец статьи: "Соединенные Штаты не станут воевать, страна спасена от кровавого кошмара, останется непролитой американская кровь". Крайне утешительная весть, -- только откуда все это так досконально известно г. Окунцову? Коллега по редакции сообщил мне, что у г. Окунцова серьезнейшие дипломатические связи: жена его дженитора состоит кумой швейцара при уругвайском консульстве в Нью-Йорке. Это, конечно, источник надежный, что и говорить. Но г. Окунцов на него почему-то не ссылается. Он просто доходит до этого вывода своим умом, подобно своему почтенному предшественнику Тяпкину-Ляпкину. "Воол-Стрит290 не хочет воевать", сообщает г. Окунцов -- и, подчиняясь Воол-Стрит, "Сенат неожиданно для всех сказал свое положительное (!) нет". А ведь, пожалуй, подумал я, кума уругвайского швейцара несолидная женщина и ввела г. Окунцова в заблуждение. Сенат вовсе не говорит "нет", а Воол-Стрит именно ведь и толкает страну к войне.

    Чтобы разобраться в этом нелегком вопросе, я развернул другую русскую газету "Русское Слово"291 и тут первым делом наткнулся на фельетон г. Дымова292 "Час истории". Сперва г. Дымов рассказывает, "с какой ошеломляющей быстротой кружится, мчится, вертится в танце колесо истории". Признаться, дымовское колесо, которое вертится в танце с ошеломляющей быстротой, сразу показалось мне совершенно легкомысленным колесом. Но это ничего, это только околесица, решил я, -- и перешел к делу. "Час истории близится", сообщает г. Дымов и дальше в стиле танцующего колеса предвещает близкое вмешательство Соединенных Штатов в войну. "А ведь похоже на правду, -- подумал я, -- г. Окунцов дал, повидимому, маху, а правда-то на стороне г. Дымова. Быть войне".

    Чтоб окончательно утвердиться в своем предположении, я решил заглянуть в передовую статью. Передовики, вообще говоря, народ серьезный. Передовая в "Русском Слове" оказалась на счастье целиком посвященной последней речи Вильсона. "Мы больше не провинциалы", сказал, как известно, президент в объяснение того, почему Америка должна выйти на большую дорогу мировых разбоев. Прав Дымов, ошиблась джениторша из "Русского Голоса", -- быть войне. Но только -- что же это? Читаю и глазам не верю: "Это -- новые слова для Америки. В этих новых словах -- залог и гарантия прогресса". Стало быть, будет не война, а прогресс? "Золото, которое Америка получила в таком изобилии, -- пишет внизу Дымов, -- есть кровь народа". И он доказывает, что кровь вызывает кровь. А передовик наверху заливается соловьем: "Таков взгляд президента Вильсона на ближайшее будущее созидательной (!) деятельности человечества". По Дымову -- война, а передовик провидит прогресс. Фельетонист предсказывает новые разрушения, а передовик нам обещает "созидательную деятельность"... Плохо нашему брату, читателю!

    Если г. Окунцов печатает жирным шрифтом свою собственную чепуху, так он ведь для этого именно, говорят, и создал свою самостоятельную газету. "Своя рука -- владыка". Но зачем же в одном и том же "Русском Слове" передовик и фельетонист как будто сговорились сбивать с толку свою публику? Должно быть, бедняга-читатель, это оттого, что слишком быстро вертится в танце сие газетное колесо: подумать-то господам сочинителям и некогда. Да и слажено колесо "Русского Слова", надо полагать, так, как поется в песенке:

    "Сбил, сколотил, --

    Вот колесо...

    Сел да поехал,

    Ах, хорошо!

    Оглянулся назад --

    Одни спицы лежат".

    "Новый Мир" N 931,

    9 марта 1917 г.

    ОБРАБОТКА И ПОЗОЛОТА

    Подготовительный к войне период подходит к концу. Сейчас сторонникам скорейшего вмешательства Соединенных Штатов в войну нужно подвести итоги своим усилиям по обработке общественного мнения. Мэр Нью-Йорка г. Митчель принял на этот счет свои меры. Он создал особый комитет Национальной Обороны, который имеет своей задачей не столько защищать население Нью-Йорка от немецких цеппелинов (пока-что цеппелины сюда не залетают), сколько поставить на ноги "благомыслящую", патриотическую, воинственную часть городского населения, т. е. всех сознательных и бессознательных прислужников нью-йоркской биржи, и показать таким образом Вильсону, что он имеет твердую опору для боевой политики против Германии.

    Созданный мэром комитет -- на какие деньги, кстати сказать, орудует этот комитет, не на городские ли? -- горько жалуется в своем объявлении на то, что шум, поднятый "небольшими, но энергичными группами, чей лозунг -- "сдача", рассчитан на то, чтобы воодушевить новые посягательства на наши национальные права". Этому "шуму" противников войны мэр Митчель и его комитет хотят противопоставить свой патриотический контр-шум. Они организуют подачу на имя президента верноподданнического адреса, в котором каждому жителю Нью-Йорка предлагается заявить: "Как американец, верный американским идеалам справедливости, свободы, гуманности" и пр. и пр., я, мол, приглашаю президента выступить на защиту "международного права", т. е. вмешаться в мировую бойню. Печатные бланки с этим преступным адресом лежат для подписывания во всех городских учреждениях, и прежде всего в полицейских участках.

    Но широкие массы городского населения, еще не остывшие после бурных манифестаций против дороговизны, вряд ли так уж склонны демонстрировать в пользу войны. Нужно привести в движение весь аппарат печати. А для этого существует очень действительное средство: чек. Буржуазная печать, конечно, патриотична, но на сухоядении оставаться не любит. Поэтому комитет Национальной Обороны дал первым делом огромные объявления во все благомыслящие газеты, т. е. в такие, которые за сто долларов готовы продать отечество, бога и родную мать в придачу... Сколько именно заплачено газетам за патриотическое объявление, мы не знаем. И не знаем также, откуда комитет берет деньги: от Морганов293 и Рокфеллеров294 или из городской кассы? Но газетчикам это безразлично, ибо газетчики -- народ ученый и знают латинскую пословицу: "Деньги не воняют".

    Само собою разумеется, что и русские желтые листки, "Русское Слово" и "Русский Голос", не упустили случая предстать перед читателями в натуральнейшем своем виде. В обеих газетах последние страницы отведены целиком под призыв к гражданам -- оказать давление на президента в целях скорейшего вмешательства в войну. Призыв переведен в обоих изданиях на русско-американский язык по-разному, но с одинаковой безграмотностью. Однако эта вызывающая безграмотность нимало не уменьшает срамоты самого призыва.

    "Русский Голос" рассказывал на-днях, что войны не хочет американский народ. А теперь печатает прокламацию, где все противники войны называются агентами Германии. В "Русском Слове" О. Дымов объяснял, что конфликт загорелся из-за постыдной американской торговли орудиями истребления. А теперь его газета объявляет, что воевать нужно во имя "американских идеалов гуманности"... Можно ли зайти дальше по пути совершения публичных непристойностей?

    В такие вот критические моменты познается истинная цена людям, идеям, партиям, изданиям. Русская колония имеет теперь возможность оценить две русские беспартийные, уличные, желтые газеты. Пока дело шло о патриотической обработке общественного мнения, эти газеты врали и так и сяк, не проявляя особенного патриотического рвения: ибо в демократической русской колонии, которую они эксплоатируют, нет ни малейшего милитаристического энтузиазма. Но когда к идейной обработке общественного мнения прибавилось наведение позолоты, тогда "Русское Слово" и "Русский Голос" оказались тут как тут.

    "Новый Мир" N 937,

    16 марта 1917 года.

    ВОЙНА И РЕВОЛЮЦИЯ

    Соединенные Штаты вступают в войну в тот момент, когда на Востоке Европы война успела уже вызвать революцию. Это совпадение очень знаменательно и, можно думать, не случайно. Русская революция вносит в события новую силу, которая поселяет великое беспокойство в сердцах правящих классов. Сегодня во главе России стоит октябристско-кадетское правительство, которое торжественно обязывается в своем манифесте выполнять все финансовые и международно-политические обязательства царизма, т.-е. выплачивать аккуратно проценты французской, английской и американской биржам и, в солидарности с ними, вести войну до "победоносного конца". Само по себе такое обязательство очень утешительно, но кто поручится за завтрашний день. Если министерство Гучкова-Милюкова окажется сметено, и на его месте появится правительство революции, это будет означать ликвидацию войны и революционную ликвидацию долгов старого режима. Такой момент будет крайне неблагоприятным для вмешательства Соединенных Штатов в войну. Нужно спешить. Нужно сократить срок подготовительного воспитания народа к войне, -- тем более, что -- как показали колоссальные митинги в НьюЙорке -- начинается, под действием великих событий в России, перевоспитание масс в противоположном направлении. Нужно ковать железо, пока горячо.

    Капиталистические классы Соединенных Штатов не могут остановиться. Военная промышленность и ее молочный брат, финансовый капитал, давят на волю правящих, страх пред величайшим кризисом толкает их вниз -- в пропасть войны. Несмотря на пример России, где связь между войной и революцией выступает с такой поучительной яркостью, несмотря на то, что все европейские правительства вступили в полосу лихорадочной тревоги, несмотря на то, что американская буржуазная пресса сама приучает сейчас свою публику к мысли о неизбежности революции в Европе -- "пацифистское" правительство Соединенных Штатов вынуждено совершить свое предназначение: вовлечь и последнюю великую державу в кровавую школу войны. Этот факт показывает нам, до какой степени утратила буржуазия возможность и способность руководить событиями и народами. Разнузданные силы капитализма действуют с автоматической беспощадностью. Обуздать их способен только революционный пролетариат. Американский капитал вовлекает страну в войну, -- американский пролетариат найдет из нее выход на пути социальной революции.

    "Новый Мир" N 243,

    22 марта 1917 г.

上一页 目录页