战士派的‘进入主义’战术

Предисловие к русскому изданию
Введение
Поворотный пункт
События 1968 года
Профсоюзы
Вопросы энтризма

战士派的‘进入主义’战术（阿兰·吴茨）


Предисловие к русскому изданию

    Публикация настоящей работы на русском -- повод для радости. На протяжении десятилетий подлинные традиции большевизма и Октябрьской революции искажались или были забыты в России. Теперь, наконец, узел истории распутался.

    История международного рабочего движения как целого на протяжении двадцатого столетия дает нам обширный материал, показывающий пути по которым может развиваться рабочий класс и его массовые организации. Изучая массовое движение на протяжении нескольких десятилетий, я пришел следующему неизбежному выводу: когда массы рабочих выходят на арену борьбы за изменение общества, то они, прежде всего, неизбежно тяготеют к традиционным массовым организациям. Корни этого явления лежат на поверхности. Рабочая масса, даже подавляющее большинство передовых элементов класса, учатся не по книгам, а лишь на основе своего опыта, особенно, в процессе свершения больших событий. Вследствии этого, каждое поколение рабочих должно пройти по мучительному пути повторного изучения опыта прошлого. При наличии сильной и подготовленной марксистской тенденции, процесс, в ходе которого класс приходит к верным выводам, может быть существенно ускорен. Именно это произошло под влиянием большевиков в 1917 году. Успех большевистской партии не означает, однако, что мы можем заранее получить какие либо гарантии.

    Уроки Октября

    Хотя большевики стали главной партией российского рабочего класса еще перед Первой мировой войной (в период 1912-14 годов они уже контролировали 4/5 организованного рабочего движения), тем не менее, в феврале 1917 года, в начале революции, они оказались в меньшинстве. Проблемы возникшие в ходе войны: массовые репрессии, всеобщая мобилизация, первоначальная волна патриотизма, конспирация -- ударили по большевикам сильнее чем по другим партиям. Затем, в начале революции, на арену истории хлынули наиболее необразованные массы. Они не знали большевиков и тянулись к хорошо известным именам парламентских лидеров, называвшихся "левыми" и "социалистическими". В ходе революции массы постепенно учились различать этих лидеров и их партии, разбираться -- кто в действительности борется за их интересы, а кто предает их. Это было непростым процессом, и, скорее, рядом последовательных приближений. Без правильного подхода к массам и их организациям, большевики никогда не захватили бы власть в октябре.

    Основываясь на верной программе, политике, и, не в последнюю очередь, верной и гибкой тактике, большевики под руководством Ленина и Троцкого из небольшой 8-тысячной (или около того) организации, превратились в массовую партию, способную повести за собой миллионы рабочих и крестьян к власти в октябре. Но и у них было много проблем. На ранней стадии, до возвращения Ленина в апреле, руководство партии, следуя линии Сталина-Каменева, колебалось и приспосабливалось к оппортунистической политике поддержки "прогрессивной" буржуазии во Временном правительстве -- другими словами к политике классового соглашательства, с которой Ленин боролся всю свою жизнь. Только после острой внутрипартийной борьбы, достигшей апогея на Апрельской партийной конференции, под настойчивым давлением Ленина произошел переход к действительно революционной политике. Это стало главным условием для успеха Октябрьской революции.

    Однако, занятие пролетарским авангардом правильной политической позиции, само по себе, не достаточно для осуществления революции. Перед тем как захватить власть, сперва необходимо завоевать массы. Это суть ленинской политики в течении девяти месяцев, предшествовавших Октябрьскому перевороту. Этого удалось достичь не путем отстранения от массовых организаций, чтения рабочему классу лекций со стороны, а самым активным и энергичным участием в советах, которые после Февраля, стали представлять массы. Однако, вначале (примерно до августа или сентября), большевики оставались небольшим меньшинством советов, где преобладали меньшевики и эсеры, поддерживающие временное правительство. Ленин советовал большевикам пытаться завоевывать советы под лозунгом "терпеливо объяснять" (и это не плохой совет для российских товарищей сегодня, также).

    Лозунг "Вся власть советам!" известен всем. Но, как однажды заметил Гегель, знать -- не значит понимать. Что в действительности означал лозунг "Вся власть советам!"? Исходя из того, что большевики -- действительно революционное течение -- были небольшим меньшинством, Ленин обращался к большинству рабочих, все еще находящихся под влиянием меньшевистских и эсеровских лидеров так: мы -- большевики -- говорим, что есть только один путь ведущий к миру, хлебу и земле, и даже к решению проблем угнетенных наций -- разрыв с буржуазией и переход власти к советам. Но мы в меньшинстве. Вы не принимаете все наши идеи. Они кажутся слишком передовыми, слишком трудновыполнимыми. Очень хорошо. Пусть ваши лидеры, эсеры и меньшевики возьмут власть. Их большинство. Они могут взять власть завтра. Пусть они сделают это! Зачем нам нужны буржуазные партии, выражающие интересы лишь помещиков и капиталистов и продолжающие войну? Предложите своим лидерам порвать с буржуазией и взять власть в свои руки! И, добавлял Ленин, если они это сделают, то мы гарантируем, что борьба за власть сведется к мирной борьбе за большинство в советах.

    Благодаря ленинской гибкой тактике, терпеливая работа большевиков в советах привела к завоеванию прежде поддерживавших меньшевистских и эсеровских лидеров рабочих. Ленинские методы не имели ничего общего с анархизмом или истеричной ультра-левизной, которая выдается за борьбу против оппортунизма рабочих лидеров и сопровождается обличениями и оскорблениями. Выдвигая предложения меньшевистским и эсеровским лидерам, Ленин вбивал клин между партийными рядами и руководством, которое постепенно продемонстрировало свою суть всему рабочему классу. Ключевым моментом был корниловский мятеж летом, когда большевики немедленно предложили единый фронт руководству советов в борьбе против главного врага -- Корнилова. И это несмотря на тот факт, что меньшевики и эсеры сыграли открыто контрреволюционную роль после Июльских дней, когда, сомкнувшись с реакционерами, они не только клеветали и подвергали преследованиям большевиков, но и требовали ареста Ленина. Несмотря на это, Ленин осознавал необходимость предложить единый фронт лидерам оппортунистов -- не программный блок, разумеется, а единство против Корнилова -- как средство отрыва рабочих от оппортунистов и демонстрации сути последних на практике. Это, и только это, позволило большевистской партии завоевать убедительное большинство в советах (и основных профсоюзах) в период непосредственно предшествовавший Октябрьской революции, а значит и организовать успешное восстание.

    Сталинизм и большевизм

    Ленин установил четыре основных условия -- не для социализма или коммунизма -- а для следующего за революцией дня, для переходного периода между капитализмом и социализмом, для рабочего государства, которое, как объяснял много лет назад Энгельс, является не государством в обычном смысле слова (то есть ужасным бюрократическим монстром для угнетения большинства меньшинством), а очень простым, крайне демократичным органом рабочей власти, который, более того, задуман чтобы постепенно исчезнуть, и который начинает растворяться в обществе, по мере того как, развитие производительных сил позволяет всеобщее сокращение рабочего дня, рост уровня жизни и образования.

    Какими были эти ленинские условия? 1) Свободные и демократические выборы с правом отзыва всех должностных лиц. 2) Никакой чиновник не должен получать зарплату более высокую чем квалифицированный рабочий. 3) Не регулярная армия, а вооруженный народ. 4) Постепенно, все задачи управления государством должны быть изменены по принципу: когда все являются бюрократами, никто им не является. При Сталине все эти условия были отброшены. Государство стало бюрократическим монстром, предназначенным для защиты власти и привилегий миллионов чиновников -- и правящей элиты, особенно -- против рабочего класса, который был политически экспроприирован. Уцелело только одно завоевание Октябрьской революции -- но, будьте уверены, очень важное завоевание -- национализированная плановая экономика, обеспечившая гигантский и беспрецедентный прогресс СССР не благодаря сталинской бюрократии, а вопреки ей.

    Сталин провел кровавую черту между узурпировавшей и предавшей революцию бюрократией и боровшимися за истинные идеи большевизма-ленинизма троцкистами. Тем не менее, даже после исключения из Коминтерна, Троцкий и его последователи представлялись коммунистами и были обращены к компартиям, сражаясь за изменение курса, за рабочую демократию и пролетарский интернационализм. Однако, в это время двери туда были плотно прикрыты. Успех первого пятилетнего плана и индустриализации СССР -- тот курс который Троцкий исходно защищал от Сталина -- означал, что бюрократия оказалась способной консолидировать свои позиции на целую эпоху.

    Однако, как и предсказывал Троцкий, привилегированная каста чиновников, приход которой к власти стал результатом изоляции революции в условиях ужасной отсталости, и которая предала все традиции ленинизма и Октября, кончила подрывом основ национализированной плановой экономики -- последнего уцелевшего завоевания Октября. Не удовлетворенные своими раздутыми доходами и привилегиями, они тосковали о своем превращении во владельцев средств производства, о возможности передать свои блага и привилегии по наследству своим детям. По своему стилю жизни и психологии эти существа уже были подобны западной буржуазии. Они носили в своих карманах партбилеты, но они не имели с коммунизмом, социализмом или рабочим классом ничего общего. В конце концов, они перешли к капитализму с той же легкостью, с которой человек переходит из вагона для курящих в вагон где курение запрещено.

    Это было крупнейшее предательство в истории мирового движения рабочего класса. По сравнению с ним, предательство социал-демократических лидеров в 1914 было детской шалостью. Упорствующие в определении их режима как "социализма" никогда не смогут объяснить как такая ужасная вещь могла случиться. Правда состоит в том, что режим Сталина, Хрущева, Брежнева, Горбачева не имел ничего общего с социализмом в понимании Маркса и Ленина. Это была отвратительная бюрократическая карикатура. Троцкий объяснял, что национализированная плановая экономика нуждается в демократии, как человек нуждается в кислороде -- не в карикатуре на буржуазную парламентскую демократию, а в истинно рабочей демократии, установленной Лениным и Троцким в 1917 году. Без демократического участия в управлении и контроля рабочего класса на каждом уровне промышленности, общества и государства, рост привилегий бюрократии был неизбежен, вместе со связанным с эти злом коррупции, мошенничества и ошибок в управлении, подрывавших и саботировавших плановую экономику. Хаос и саботаж росли по мере того как советская экономика становилась современным сложным и софистическим механизмом. Эти и есть секрет падения темпов роста в СССР начиная с 1965 года. Имея больше ученых чем США, Германия и Япония вместе взятые, Советский Союз не мог добиться тех же результатов. Когда темпы роста в последние годы правления Брежнева достигли нуля, режим оказался приговоренным.

    Однако, это был не приговор социализму или коммунизму, а бюрократической, тоталитарной карикатуре, которую мы называем сталинизмом. Единственным путем решения проблем советской экономики было: позволить рабочему классу (вместе с интеллектуалами, учеными, инженерами и т. д.) реорганизовать промышленность, науку и государство на принципах советской демократии, набросанных Лениным в "Государстве и революции" и суммированных в партийной программе 1919 года.

    Коллапс СССР и губительная роль прежних лидеров так называемой Коммунистической партии, создали совершенно новую ситуацию в коммунистическом движении. Монолитный контроль не может более осуществляться в прежней степени. Рядовые члены, особенно молодежь, полны сомнений. Растут критические настроения и появляются вопросы. Но лидеры не дают никаких ответов. Воспитанники сталинской школы, они отвечают на вопросы маневрами и организационными мерами. Коммунистическая партия не является более частью государства. Но это не означает возврата к ленинским позициям. Напротив. Ни в политической, ни в организационной сфере они не следуют традициям большевистской партии. Открыто анти-ленинская политика, проводимая лидерами КПРФ, провоцирует рост недовольства среди честных коммунистов повсюду. Но какова альтернатива?

    Подлинная альтернатива была предложена много лет назад человеком, который после смерти Ленина пытался защитить незапятнанность традиций Октября от сталинской реакции -- ленинские традиции рабочей демократии и пролетарского интернационализма. За это Троцкий и его последователи -- большевики-ленинцы -- были оклеветаны, подвергнуты преследованиям, заключены в тюрьмы и истреблены. Сталин думал, что таким путем он прервет историческую преемственность и полностью искоренит подлинные традиции большевизма. Но нельзя убить идею, коренящуюся в реальностях общественного развития и нуждах рабочего класса.

    Забытые уроки

    Если бы лидеры КПРФ были настоящими коммунистами, если бы они стояли на ленинских позициях, то Россия была бы уже на пороге новой революции. Но вся проблема заключена в том факте, что Зюганов и руководство КПРФ не имеет ничего общего с программой, политикой и методами большевизма. Величайшая ирония заключена в том, что Зюганов считает себя великим политиком и "реалистом". В действительности -- совсем наоборот. Его гипотетический реализм состоит в постоянных маневрах в верхах с различными представителями буржуазии. Он приветствует рынок именно в тот момент, когда он достиг своих пределов в мировом масштабе и быстро коллапсирует в России.

    Большинство россиян испытывают отвращение к так называемому свободному рынку и всему, что из него следует. Даже большие слои мелкой буржуазии, временно выигравшие на вздутой экономике Москвы и Петербурга, потеряли свои иллюзии в ходе августовского кризиса. Есть рост настроений, что "раньше было лучше", то есть, люди должны приветствовать введение национализированной плановой экономики, но с демократическим режимом. Если бы лидеры КПРФ защищали бы такую программу, они несомненно получили бы поддержку масс. Но они не готовы принять такую программу.

    Повсюду в Восточной Европе и в бывшем Советском Союзе, прежние сталинистские лидеры сыграли сыграли самую пагубную роль. Вчера они защищали монстроподобную бюрократию, тоталитарную карикатуру, как "социализм", и тем самым отвратили от социализма рабочих и молодежь. Сегодня они защищают капитализм. Даже там где, как в Польше, массы проголосовали за них, протестуя против капиталистических бандитов, они прижались к вонючим тряпкам "реформ" и готовят пути для возвращения реакции. Эти люди так деградировали, что неспособны даже выступать за возвращение старого сталинистского режима. Это не случайно. Они живут в страхе перед рабочим классом и знают, что если двинутся против капитализма, даже с намерением восстановить старый сталинистский режим, то они не удержат власть долго. База для восстановления старого бюрократического режима отсутствует; рабочий класс слишком силен и не будет больше терпеть привилегии бюрократии. Неизбежно движение к созданию советов, введению рабочего контроля, ограничению доходов и привилегий должностных лиц, установлению режима подлинной рабочей демократии -- другими словами, возвращение к программе Ленина и Троцкого. По этой причине, так называемые коммунистические лидеры избегают разрыва с буржуазией и переноса опоры на движение рабочего класса.

    Не имея возможности опереться на рабочий класс, для того чтобы экспроприировать гнилую и выродившуюся российскую буржуазию, лидеры КПРФ стали гигантской помехой на пути рабочего класса. Тем не менее, мы стоим перед лицом очевидных противоречий. Несмотря на историю сталинизма и несмотря на тот факт, что лидеры КПРФ защищают политику, которая не имеет ничего общего с политикой Ленина, КПРФ имеет огромную поддержку масс, имеющую, к тому же, тенденцию к росту. Почему? Ответ совершенно очевиден: потому, что нет массовой альтернативы. Массы разозленные и разочарованные так называемыми "рыночными реформами" (то есть капиталистической контрреволюцией) ищут какое-нибудь выражение для своей оппозиции капитализму и реакционной ельцинской клики. Когда они приходят выразить свою оппозицию на выборы, то как они должны голосовать? В сущности, голосование за КПРФ -- попытка оппозиции капитализму. Это надо учитывать, если мы не хотим совершить сектантские ошибки и отрезать себе путь к слою движущихся влево российских рабочих.

    Необходимо видеть процесс, как он будет развиваться на практике. Это значит, что мы должны пытаться видеть вещи глазами рабочего класса, а не с точки зрения маленькой группы, секты. Рабочий класс никогда не выражается через маленькие организации -- даже если их программа верна на 1000%. Они не замечают существования таких групп, и неизбежно выражают себя через посредство массовых организаций. Снова и снова массы будут обращаться к КПРФ (и, с некоторой натяжкой, РКРП) потому, что им нет альтернативы. Хотя Зюганов и Ко. не хотят прийти у власти (по уже объясненным причинам) и гораздо охотнее вошли бы в коалицию, которую они могли бы использовать как отговорку для отказа проводить анти-капиталистическую политику; в некоторый момент рабочий класс придет в движение, возьмет их за шиворот и толкнет к власти. Это очень быстро приведет к кризису в партии и целому ряду расколов, в ходе которых слой лучших рабочих и молодежи двинется влево в поисках действительно революционной политики. Если истинно ленинская течение будет иметь достаточно членов до того как начнутся процессы внутренней дифференциации, то появится возможность оплодотворить левое крыло идеями большевизма-ленинизма и создать массовое коммунистическое течение, а затем и партию. Это полностью изменило бы всю ситуацию в России и в международном масштабе.

    Мы должны подходить к вопросу о массовых организациях не формально, а конкретно и диалектически. Необходимо различать Зюганова и честно голосующих за КПРФ рабочих, верящих, что они голосуют за коммунизм. Также и в рядах КПРФ есть не только бюрократы и карьеристы, но и честные коммунисты, ищущие дорогу к революции. Необходимо найти дорогу к этим элементам и, обращаясь к ним на языке который они понимают, завоевать их на ленинской программе. Те же аргументы могут быть использованы в случае РКРП, где, несмотря на сталинистскую политику руководства, много хороших рабочих и молодежи, присоединившихся к партии в поисках реальной коммунистической политики, которую они не могут найти. Члены РКРП несомненно могут сыграть важную роль в российской революции, но при одном условии: если они радикально порвут с лживой политикой сталинизма и встанут на борьбу за идеи большевистской партии и Октябрьской революции -- за идеи Ленина и Троцкого.

    Советы, профсоюзы и партия

    Тот факт, что рабочие не могут выразить себя через маленькие организации легко может быть проиллюстрирован анализом событий на профсоюзном фронте России. После падения старого режима возникло множество мелких, так называемых "независимых" профсоюзов. Много молодежи и принадлежащих к левому крылу рабочих присоединились к ним, протестуя против прежних сталинистских "профсоюзов". При сталинском режиме, это были вовсе не профсоюзы, а органы бюрократически-тоталитарного государства (так же как и "Коммунистическая" партия). Их целью было не представлять интересы рабочих, а контролировать и надзирать за ними. Это было абсолютным извращением ленинской профсоюзной политики, по которой, как он настаивал, профсоюзы должны быть независимы от государства -- даже рабочего государства.

    Теперь, после десятилетнего опыта, можно и нужно посмотреть на результаты деятельности так называемых "независимых" профсоюзов в России. Где их великие планы замещения ФНПР? Они вылились в откровенный фарс. С немногими исключениями, все эти группы выродились в коррумпированные и реакционные пробуржуазные организации, с ничтожной опорой в рабочем классе или вовсе без оной. С другой стороны, ФНПР в большой степени отделилась от государства (по крайней мере она не занимает более позицию, которую она имела при прежнем режиме; связи между буржуазным государством и профсоюзной бюрократией существуют, разумеется, даже в самых "свободных" капиталистических странах). Конечно, руководство ФНПР не в большей степени проводит истинно пролетарскую политику чем руководство КПРФ. Но миллионы рабочих остаются в этой организации, не благодаря Шмакову и Ко., а вопреки им. Рабочие понимают необходимость в массовой всероссийской профсоюзной организации. Более того, в одном регионе за другим, рабочие в первичках перетряхивают профсоюзы, выкидывают старых бюрократов и начинают преобразовывать ФНПР в действительно рабочие профсоюзы. Это показывает как будут развиваться процессы повсюду в следующий период. Полностью подтверждается верность ленинского утверждения, что коммунисты должны работать даже в самых реакционных профсоюзах, чтобы завоевать рабочих.

    В одной из своих последних работ "Профсоюзы в эпоху распада империализма" -- Троцкий объяснял, что профсоюзная бюрократия имеет органически присущую ей тенденция срастаться с государством. Мы видим эту тенденцию во многих странах, включая Россию. Шмаков и другие лидеры ФНПР имеют иллюзию, что они могут достичь компромисса с буржуазией и государством, которое будет защищать их привилегии и освободит их от необходимости бороться. Это дурацкая иллюзия. Реформистские лидеры всегда считают себя великими реалистами, являясь худшими утопистами. Общий кризис мирового капитализма и абсолютный коллапс производительных сил в России не оставляет места для такого компромисса. Неизбежны большие битвы, которые поставят в повестку дня вопрос о власти в России. Профсоюзы будут потрясены сверху донизу. Их лидеры либо будут вынуждены, под давлением масс, возглавить борьбу, либо будут выброшены прочь и заменены людьми готовыми к борьбе. Рабочие будут трансформировать свои организации в ходе борьбы. Этот процесс уже начался в некоторых регионах и будет продолжаться и углубляться.

    Тот факт, что профсоюзные лидеры тянут время и пытаются достичь соглашения с правительством, провоцирует недовольство в рядах союзов. Рабочие отвечают созданием стачкомов и других массовых комитетов советского типа. Создание советов -- верный и необходимый шаг, который будут делать рабочие в одном регионе за другим. Это свидетельствует о безошибочном классовом инстинкте российского пролетариата, который, несмотря на все, еще помнит о революционных традициях 1905 и 1917 годов. Не стоит забывать, что исходно советы были не более чем более или менее расширенными стачкомами -- комитетами действия. Так это обстоит и сегодня во многих областях России, вроде Анджеро-Судженска, где советы установились во всем кроме имени. Этому примеру последуют многие другие регионы в следующий период.

    Однако, создание советов и стачечных комитетов -- важное само по себе -- не решает фундаментальную проблему стоящую перед российскими рабочими. Сами по себе, советы ничего не решают. Решающим фактором является ведущая их партия. В феврале 1917 года рабочие и солдаты создали советы -- сделали огромной важности шаг к революции. Но в руках меньшевиков и эсеров они оказались совершенно бессильны. Как факт, на некотором этапе (после июльского поражения) Ленин характеризовал их как "контрреволюционные советы" и рассматривал возможность временного отказа от лозунга "вся власть советам", в пользу -- "вся власть заводским комитетам". В Германии ноября 1918 года советы были в руках социал-демократических лидеров, которые предали революцию и вручили власть буржуазии. В этих условиях, советы вскоре вскоре растворились и, таким образом, оказались временным явлением. То же самое случилось бы в России, в отсутствии большевистской партии, возглавляемой Лениным и Троцким. Естественно, мы с энтузиазмом приветствуем создание советов в возможно широком масштабе, и мы призываем устанавливать связи между рабочими комитетами на местном, региональном и общероссийском уровне. Но этот процесс должен сопровождаться строительством революционной партии с закаленными и образованными кадрами, людьми не просто готовыми к борьбе, но также твердо стоящими на базисе марксизма-ленинизма.

    Марксизм и анархизм

    Кое кто говорит, что такая партия не нужна, что рабочие не нуждаются в партии, что ее возглавят бюрократы и так далее. Это пагубная ошибка. Вся история международного рабочего движения показывает абсолютную необходимость революционной партии. Анархизм -- выражение бессилия, неспособности предложить пути выхода. Конечно, причина того, что некоторые честные рабочие и молодые люди повернулись к анархизму -- их протест против сталинизма, бюрократизма, классового соглашательства, существующего руководства, как в политической, так и в профсоюзной области. Это объяснимо, но глубоко ошибочно. Ответом на плохое руководство является не отсутствие руководства вообще, а создание руководства, пользующегося обоснованным доверием рабочих. Стремление избегать этого, воздерживаться от политической борьбы и "посылать всех их к черту", может показаться очень радикальным, но на самом деле -- совсем наоборот. Это означает сдачу рабочих существующим лидерам без всякой борьбы. Для того чтобы дать бой политике классового соглашательства, необходимо представить рабочим альтернативную форму революционной политики, а значит и революционное течение.

    Троцкий сказал однажды, что теоретически анархизм представляет собой зонтик полный дыр -- бесполезный именно тогда когда идет дождь! Есть много примеров подтверждающих это утверждение. Наиболее трагическим стала Испания в 1936 году. Рабочие анархисты сыграли героическую роль в борьбе против фашизма. В июле 1936 они восстали, штурмовали казармы, вооруженные лишь штыками, ножами, да несколькими старыми охотничьими ружьями, и разгромили фашистов. Они создали советы, милицию, установили рабочий контроль на заводах. НКТ и ПОУМ (центристская партия, возглавляемая бывшими троцкистами) были единственной властью в Барселоне. Вскоре вся Каталония была в руках рабочих. Буржуазный президент Каталонии Луис Кампаньес, в действительности, предложил НКТ взять власть! Но анархисты отказались взять власть и возможность была потеряна. Хотя позже, те же самые дамы и господа без проблем вошли в правительство Народного фронта, игравшее в Испании ту же роль, что в России Временное правительство 1917 года. Это открыло путь для крушения и разрушения революции. Испанский рабочий класс заплатил 40-летней франкистской диктатурой.

    Однако, наиболее сокрушительным ответом анархистам стала судьба албанской революции. Албанские массы, в результате кошмара вызванного крахом так называемых рыночных реформ (очень похожем на то, что, даже в большем масштабе, произошло в России), поднялись на спонтанное восстание. Без всякой организации, руководства, какого-либо осознанного плана, они штурмовали казармы с голыми руками. Армия браталась с ними (не только солдаты, но и офицеры), открывала ворот казарм и раздавала оружие. Были созданы революционные комитеты, особенно на юге, и вооруженные бойцы распространяли революцию от одного города к другому. Силы реакции посланные Беришей были остановлены вооруженными людьми. Ничто не могло остановить их от захвата Тираны, где грузовики с распевавшмим революционные лозунги солдатами, циркулировали по улицам.

    Но здесь стала явной важность руководства. В отсутствии революционного руководства с перспективой захвата власти и преобразования общества, повстанцы не смогли взять Тирану. Отступив в свои провинции, они дали Берише возможность перегруппировать свои силы на севере. В вакууме воспряли бывшие сталинисты из так называемой социалистической партии Фатоса Нано. Как и все остальные бывшие "коммунистические" лидеры из Восточной Европы, Нано и прочие не только не стремились к социализму, но даже и к возвращению сталинизма. Все они приветствовали "рынок" и "демократию", то есть капитализм. В случае Албании это означало также и принятие империализма. Американские и европейские империалисты были испуганы событиями в Албании и пытались осуществить интервенцию, используя Италию и Грецию. Но иностранная интервенция не могла ликвидировать албанскую революцию. Это стало задачей для Фатоса Нано и экс-сталинистской "социалистической" партии. Они сыграли ту же роль, что Носке и Шейдерман в Германии 1918 года, проведя контрреволюцию в "демократической" маскировке. Если бы албанская революция дошла до конца, особенно с программой рабочей демократии и большевистской партии, то это могло бы стать началом революции на Балканах. Одного слова Нано было бы достаточно. Массы могли бы завершить работу очень быстро. Пример рабочей демократии имел бы гальванизирующий эффект на рабочих и молодых людей в Косово, Сербии, Боснии, Греции и повсюду на Балканах. Вопрос об интервенции не встал бы. Напротив, реакционные буржуазные клики в соседних странах оказались бы перед лицом революции. Но Фатос Нано не имел никаких намерений совершать революцию.

    Поражение албанской революции привело к крайне катастрофическим последствиям, не только для народа Албании, но и для всех Балкан. Отказавшись взять власть, бывшие албанские "коммунисты" позволили Берише переформироваться на севере. Опираясь на различных головорезов, воров, наркодельцов и прочих подонков, Бериша уже пытался снова захватить власть. Это предупреждение албанским массам. В то же самое время, он интригует с так называемой Армией Освобождения Косово и снабжает ее оружием. Сегодняшний поток косоварских беженцев истощит Албанию и приведет ее к глубокому внутреннему кризису, создаст дальнейшие предпосылки для реакции. Нано, действуя как марионетка империализма, открыл двери НАТО, которая превращает Албанию в военный лагерь, угрожая втянуть ее в войну с Югославией. Это должно стать для масс новым кошмаром. А комитеты спасения? Эти революционные комитеты, сыгравшие такую важную роль в начале революции? Мы уже ничего не слышим о них. Они затихли и обессилели. В отсутствии истинно революционного руководства, в отсутствии ясной перспективы захвата власти, это было неизбежно. Для албанской революции вопрос стоял: "или...или". Это мы объясняли в начале. То же самое верно и в России -- даже в большей степени. Либо российские рабочие, опираясь на свои силы и организацию, возьмут власть в свои руки, или, раньше или позже, откроется путь для самой ужасной реакции. Об угрозе такой катастрофы Ленин говорил в 1917 году. Сегодня мы стоим перед лицом похожей угрозы. Единственная альтернатива -- ленинская программа социалистической революции в России и мировом масштабе.

    Национализм или интернационализм?

    Ленинская программа основывается на полной независимости пролетариата от буржуазии -- особенно от ее так называемого "либерального" крыла. Перспективой, противопоставленной большевиками коллабрационизму меньшевиков и эсеров, была рабочая власть. Это означает "Вся власть советам!". Какой контраст с политикой проводимой Зюгановым и другими лидерами КПРФ!

    Но даже больший контраст мы видим в вопросе о пролетарском интернационализме. Марксизм или интернационализм -- или он ничто. Уже на рассвете нашего движения, на страницах коммунистического манифеста, Маркс и Энгельс писали: "Рабочие не имеют отечества". Интернационализм Маркса и Энгельса был не капризом или результатом сентиментальных размышлений. Он проистекал из того факта, что капитализм развивается как мировая система -- выходя за пределы национальных экономик и рынков, создавая одно единое, неделимое и взаимосвязанное целое -- мировой рынок. Сегодня это блестящее предсказание основателей марксизма предстает перед нами почти в лабораторной манере. Сокрушительное преобладание мирового рынка -- определяющий факт нашей эпохи. Ни одна страна, не важно сколь большая или сильная -- ни США, ни Канада, ни Россия -- не могут остаться в стороне от мощного притяжения мирового рынка. Это было, в частности, одной из причин коллапса СССР.

    Реакционная теория "социализма в отдельной стране" вырвала страну из всего исторического развития. Такую идею невозможно найти в работах Маркса, Энгельса или Ленина. Она отвратительна с точки зрения марксиста. Ленин никогда не рассматривал русскую революцию как самостоятельный акт, но только как первую стадию мировой революции. Он указывал бесчисленные число раз после 1917 года, что если революция не одержит победу в других странах -- особенно передовых странах Запада, то русская революция не сможет выжить. Теперь видно сколь было верно ленинское предсказание.

    Всю свою жизнь Ленин боролся с шовинизмом, особенно русским шовинизмом, который он ненавидел. Он был бы шокирован, увидев ужасный русский шовинизм, характерный для речей и статей на называемых коммунистических лидеров в сегодняшней России. Эти люди, смеющие произносить имя Ленина (когда они его вспоминают) насилуют документы и дух ленинизма каждым изрыгаемым ими словом. Это позор и преступление, что антисемитские лозунги терпимы на демонстрациях коммунистов. И, что можно сказать о коммунистических лидерах открыто признающих себя верующими и членами Русской Православной Церкви -- примитивного бастиона суеверий и феодальной реакции? Равнять такое уродство с коммунизмом -- мерзкое преступление перед памятью Ленина.

    В эти дни рабочие и молодежь в России поднялись против преступной агрессии НАТО против Югославии. Они не одиноки в этом. Во многих западных странах имеется боевое антивоенное движение. В Риме прошла сто тысячная антивоенная демонстрация. В Греции каждый день проходят демонстрации против войны, одна из который смогла развернуть конвой натовских грузовиков. Матросы греческого военного флота отказались подчиниться приказу отправиться и к зоне боевых действий. Профсоюзы начали мобилизовываться против агрессии империализма. IG Metal, крупнейший профсоюз Германии выступил против войны. Собрание 500 профсоюзных организаторов в Милане проголосовало за всеобщую стачку, и там уже прошла четырехчасовая всеобщая стачка в одной из провинций (Мессине). Греческие железнодорожники предупредили, что если НАТО пошлет наземные войска в Югославию, то они организуют всеобщую стачку чтобы остановить переброску войск и снабжения. Это пролетарский интернационализм в действии!

    Оппозиция американскому империализму части российских рабочих и молодежи -- прогрессивное явление. Но она должна основываться на ленинской политике и не отклоняться в сторону национализма. Реакционные силы пытаются извлечь для себя выгоду из здоровых инстинктов российских рабочих. Ленин указывал, что пролетариат должен всегда поддерживать свою классовую независимость, и не смешивать свои знамена с буржуазными или мелкобуржуазными силами. Ленин стоял за интернационализм, независимые действия класса и революцию. Первое условие проведения прогрессивной международной политики -- переход власти в руки рабочего класса. Наше первое требование -- порвать с буржуазией. Лучший путь помочь рабочему люду Югославии -- объединить силы рабочего класса, положить конец буржуазному реакционному режиму в России, вернуться к подлинному режиму рабочей демократии и советской власти. Тогда российские рабочие смогут обеспечить настоящую помощь югославским рабочим, помогая сбросить реакционные капиталистические режимы в Восточной Европе и перенести борьбу в сами страны НАТО. Это единственный путь спасения не только Югославии, но и самой России.

    Открыто заигрывая с силами реакции, лидеры КПРФ готовят еще большую катастрофу для российских рабочих. В действительности, они поощряют русский шовинизм, как отговорку от отказа проводить ленинскую политику или, другими словами, политику интернационализма и независимых действий класса. Они распространяют лживую идею, что бывают "плохие" (иностранные) и "хорошие" "патриотические" (русские) капиталисты. Таким образом они бросают быль в глаза рабочим маскируя свою капитуляцию перед капитализмом. Этот путь ведет лишь к новым бедствиям. Необходимо сказать правду: на основе капитализма для рабочего класса нет никакого пути вперед. Необходимо экспроприировать капиталистов -- не только иностранных -- и восстановить национализированную плановую экономику, но в условиях демократического управления и контроля со стороны рабочего класса. Неудача в этом деле неизбежно создаст условия для самой жестокой реакции.

    Капитализм испытывает кризис мирового масштаба. Кризис российского капитализма -- слабого, дегенеративного и коррумпированного, не имеющего никаких перспектив -- просто обостренное отражение этого факта. И кризис только начинается. Азиатский коллапс продолжается и углубляется. Он распространился на Россию и Бразилию. Бразильский кризис распространяется на остальную Латинскую Америку, что представляет прямую угрозу США. Трения между США, Европой, Японией и Китаем по вопросу о мировой торговле обостряются. Повсюду идет жестокая борьба за рынки. Наличие огромной массы не проданных товарных запасов в Азии и повсюду давит на цены и ограничивает прибыли. В добавок к этому фондовый рынок США страшно переоценен что в может вызвать крах в любой момент. В связи с тем, что бывший локомотив мирового капитализма -- Япония -- в глубоком кризисе, и германская экономика замедляется, бум в США неизбежно должен схлопнуться, что вызовет глубочайший спад в мировой экономике начиная с 1930-х. Это будет иметь катастрофические последствия для российского капитализма, который уже сильно ослаблен и не способен выдержать удар.

    Западные стратеги капитализма смотрят в будущее со страхом. Один из главных игроков на мировых рынках, Джордж Сорос, написал книгу где предсказывает саморазрушение капиталистической системы. Конечно, это не аргумент. Не существует такого явления как последний кризис капитализма (эта ложная теория была выдвинута сталинистами в период 1929-33 годов для оправдания своей ультра-левой политики "третьего периода"). Ленин объяснял, что капиталистическая система не коллапсирует сама по себе. Она должна быть свергнута сознательным движением рабочего класса. Именно по этой причине необходима партия. Пока не, и до тех пор пока, капитализм не свергнут пролетариатом, он всегда найдет тот или иной выход из кризиса. Вопрос в том какой выход. В случае России, если рабочие не захватят власть, единственным возможным решением (по крайней мере на время) станет подавление рабочего класса железной пятой диктатуры. Дурацкие представления, что возможен другой исход, приведет лишь к углублению кризиса. Но такая перспектива неизбежно спровоцирует рабочий класс к борьбе из всех своих сил.

    Запад боится нового Октября, и поэтому швыряет деньги в Россию -- временно -- пытаясь поддержать Ельцина. Тщетно! Дегенеративная российская буржуазия, эксплуатируя российских рабочих, не готова инвестировать в производство, но переводит деньги на счета в швейцарских и германских банках. Между тем, экономика все глубже и глубже погружается в кризис, угрожая ростом разрухи, нищеты и даже голода. Это настоящее цена "свободы" которую капитализм обещал людям в СССР!

    Российские рабочие уже сделали выводы из кошмара капитализма. Они ждут призыва к борьбе за изменение общества. Но его нет. Вместо ленинской политики, лишь парламентские интриги, борьба за портфели, коалиции и маневры в верхах. Вместо опоры на независимое движение рабочего класса, на советы и стачкомы, Лидеры опираются на политику классового соглашательства самый пустой из всех лозунгов -- лозунг "национального единства" -- иначе говоря, "единства" лошади и наездника вонзающего в нее шпоры. Это не коммунизм, а его противоположность. Эта политика сдерживает рабочий класс и подчиняет его буржуазии. И она неизбежно приведет к поражению и разорению российского рабочего класса и народа.

    Назад к Ленину!

    В 1938 году Лев Троцкий --- человек который был, вместе с Лениным, архитектором победы Октября -- написал, что кризис человечества, в конце концов, сводится к кризису пролетарского руководства. Сколь верны эти слова! Сегодня рабочий класс России тысяче-кратно сильнее чем в 1917 году. Рабочие требуют коренных изменений. Это, и ни что иное, причина растущей поддержки КПРФ. Если бы они имели правильное руководство, то не было бы силы на Земле, способной удержать их от преобразования общества. Но те кто называют себя коммунистами и профсоюзными лидерами делают все, что в их силах, чтобы сдержать движение и подпереть опозорившее себя и дискредитированное правление банкиров и капиталистов. Это напоминает одну из библейских фраз: "Я просил хлеба, но получил камень".

    Сегодня коммунисты, желающие понять причины коллапса Советского Союза могут найти ответ лишь в работах Троцкого, особенно в шедевре марксистской мысли -- "Преданной революции", написанной в 1936 году, и предсказавшей с безукоризненной точностью происходящие сегодня процессы.

    Конечно, остаются важные психологические барьеры для российских коммунистов желающих узнать идеи Троцкого. На протяжении трех поколений против Троцкого, человека отдавшего всю свою жизнь революции, лидера Октябрьской революции, основателя Красной Армии, автора основных манифестов и постановлений первых четырех конгрессов Коминтерна, велась систематическая компания лжи, клеветы и подлогов. Он изображался "злейшим врагом ленинизма" и агентом Гитлера. Еще хуже то, что есть люди в России называющие себя "троцкистами", но представляющие собой злонамеренную карикатуру на троцкизм, незамедлительно вызывающую отвращение у любого рабочего-коммуниста, с которым они контактируют. Это никогда не было методом Троцкого, который как и Ленин, всегда предпочитал аргументированно убеждать, исповедуя принцип "терпеливо объяснять". Фактически, идеи, методы и традиции Ленина и Троцкого, по существу одинаковы. Это утверждение очень легко проверить любому честному человеку, взявшему за труд прочитать работы Троцкого самостоятельно.

    После десятилетий, когда Троцкизм или, другими словами, собственно большевизм-ленинизм -- был жестоко оторван от коммунистического движения в России, дорога к рядовым членам коммунистических партий открыта. На этом пути лежит спасение коммунистического движения в России. Как только рабочие активисты и коммунистические организации примут программу большевиков-ленинцев, проблема будет разрешена. Для того чтобы сделать это необходимы две вещи: рабочий класс должен приобрести опыт больших событий, и терпеливая и должна быть проведена систематическая работа объяснения и строительства кадров, чем занимаются сейчас российские троцкисты из группы "Рабочая демократия" -- истинные наследники традиций Левой Оппозиции в России.

    Рабочие России! Коммунисты России! Пора вернуться к идеям и программе Ленина! Необходимо вместе бороться за изменение курса. Нет классовому соглашательству и маневрам с буржуазией! За независимую пролетарскую политику! Только программа Октября: советская власть, рабочая демократия и интернационализм -- может показать путь вперед. Эту программу мы предлагаем рабочим России. Мы приглашаем всех честных коммунистов объединиться под этими знаменами -- знаменами большевиков-ленинцев -- программой Ленина и Троцкого.

    Тед Грант

    26 апреля 1999 года,

    Лондон

目录页 下一页
战士派的‘进入主义’战术（阿兰·吴茨）


Введение

    В переломные моменты истории необходимо снова и снова обращаться к основам движения. Раскол старой организации и осуществленный таафистской сектой поворот в Британии, неизбежно привел к перепроверке нашей тактики и стратегии в свете нашего нового опыта, текущей ситуации и перспектив.

    Для марксистов прогноз -- наука, но тактика -- искусство, ее нельзя вызубрить. Нет поваренных книг, снабжающих нас "правильными рецептами", годными в данной ситуации. Одной из фундаментальных ошибок таафистской секты, был поиск готовой к употреблению формулы, которая, как они ошибочно полагали, могла повести их по кратчайшему пути партийного строительства.

    Они верили, что нашли совершенно "новые" идеи, подходящие к ситуации. В действительности, это очень старые, сектантские идеи ультралевых, с которыми Ленин боролся более полувека назад, а наша тенденция -- с момента основания. Единственный авторитет который может иметь марксистский лидер -- моральный и политический авторитет. Руководящая клика старой организации была вынуждена исключить нас потому, что они были неспособны ответить на политические вопросы оппозиции. Это означает банкротство тенденции, как в политическом, так и в организационном плане.

    Значение фракционной борьбы в политическом смысле состоит в защите традиций и идей марксистского течения. Оппозиция вела борьбу не за создание новой организации с "новыми идеями", а, напротив, за восстановление исходных идей, программы и методов троцкизма.

    Каждый переломный пункт приводит к внутренней борьбе в марксистском движении, по вопросам о политике, о перспективах, тактике и стратегии. Здоровая тенденция, руководство которой уверено в своих идеях, может разрешить такие неизбежные конфликты без кризисов и расколов.

    Поразительная скорость политической деградации этой новой секты показывает, что эти люди совершенно отказались от основных идей нашего течения. Спешно развивая "новые идеи", (которые отнюдь не новы) они спотыкаются на всех положениях которые мы защищали в прошлом. Это неизбежно приближает их к гибели.

    Напротив, великие марксистские мыслители прошлого, сталкиваясь с новой ситуацией и новыми проблемами, начинали с переизложения фундаментальных идей марксизма. Теория, как объяснял в последние годы своей жизни Энгельс, -- руководство к действию. Троцкий в тридцатые годы, оказавшись лицом к лицу с перерождением Советского Союза, начал с перепроверки фундаментальных уроков Маркса, Энгельса и Ленина о государстве. То же верно применительно к товарищу EG в период после 1945 года. Без этого неизбежна потеря точки опоры в сложной исторической ситуации, вроде нынешней.

    Более чем за четыре десятилетия мы накопили огромный опыт в области партийного строительства и работы в массовых организациях. Вместе с работами великих марксистских учителей прошлого, это обеспечило нам непоколебимое основание на котором мы стоим.

    Фундаментальная позиция по этому вопросу уже была изложена в документе 1959 года о работе в массовых организациях. То, что мы обсуждаем здесь -- это взаимоотношения между маленькой марксистской группой и живым движением пролетариата с его исторически существующими организациями. Это многостадийный процесс, с постоянными изменениями, отражающий приливы и отливы классовой борьбы. Рабочие не приходят к революционным выводам автоматически. Если бы это было так, то задача партийного строительства стала бы излишней. Наша задача была бы очень простой, если бы развитие рабочего класса шло по прямой линии. Но это не так.

    В течении долгого исторического периода рабочий класс приходит к пониманию необходимости организации. Без нее пролетарий -- сырье для эксплуатации. Через создание организаций, как профсоюзов, так и, на более высоком уровне, организаций политического характера, рабочий класс самовыражается как класс с собственной индивидуальностью. Словами Маркса, из класса "в себе" он становится классом "для себя".

    Это развитие происходит в течении долгого исторического периода, через всевозможные виды борьбы, вовлекая в нее не просто меньшинство сознательных активистов, а "политически необразованные массы", которые обычно пробуждаются к активной политической (или хотябы профсоюзной) жизни, только под влиянием больших событий.

    Под влиянием больших событий, рабочий класс начинает создавать массовые организации для защиты своих интересов. Их исторически существующие организации: профсоюзы, кооперативы, рабочие партии -- представляют собой ростки нового общества в старом. Они служат для мобилизации, организации, тренировки и образования класса.

    Давление капитализма

    Эти организации формируются, однако, в недрах капиталистического общества и находятся под влиянием капитализма, что неизбежно приводит к бюрократическим деформациям. Организации, рождающиеся в борьбе, имеют тенденцию к вырождению, когда исчезает давление масс. Это давление усиливается в моменты подъема, или хотя бы временного бума.

    Рабочие не занимаются борьбой для развлечения. В условиях когда буржуазия способна, время от времени, гарантировать уступки и реформы, рабочие склонны искать пути разрешения своих проблем через индивидуальные усилия: "упорный труд", сверхурочные и т. д.

    Давление капитализма имеет наиболее пагубные последствия для верхушки рабочего движения...Склонность рабочей бюрократии отделяться от пролетарских рядов и склоняться под влиянием буржуазных идей, неизбежно тысячекратно усиливается в отсутствии давления класса. Этот закон может быть проиллюстрирован историей рабочего движения.

    Такова основа сложного уравнения -- баланса общественных сил. Другие факторы также влияли на развитие массовых организаций, на протяжении почти полувека после окончания Второй мировой войны. Один из наиболее ужасных -- роль сталинизма в рабочем движении. Из мощного агента революции, "Коммунистический" интернационал превратился в гигантское агентство контрреволюции, особенно в период с 1943 года. Он травил и дезориентировал миллионы передовых рабочих, на протяжении чуть-ли не трех поколений, невероятно затрудняя задачу социалистической трансформации общества.

    Снова и снова, даже в период послевоенного подъема мирового капитализма, рабочие стремились взять власть: во Франции в 1968, Италии 1969, Португалии 1974-75, Испании последних лет франкистской диктатуры, в Аргентине, Чили, Уругвае, Боливии, Иране, Судане, Пакистане, Индии, Южной Африке, Шри Ланке и почти во всех остальных бывших колониях когда-либо. И раз за разом их останавливали социал-демократические и сталинистские руководители.

    В геологии, вулканические извержения относительно редки. Когда это происходит, то потоки лавы формируют толстую корку, препятствующую дальнейшему истечению лавы. Мы можем долго ждать нового извержения, теперь. Но раньше или позже корка сломается и произойдет новое извержение вулкана.

    Таким же образом, консервативные слои профсоюзных бюрократов и "рабочие лидеры" пытаются установить жесткий контроль над рабочими организациями. Но история показывает, что в мире нет силы способной остановить инстинктивное стремление рабочего класса к трансформации общества. Рабочие снова и снова будут стремиться изменить свои организации.

    Для того чтобы выработать нашу тактику и понять перспективы, необходимо сформировать всесторонний взгляд на развитие массовых организаций -- на их прошлое, настоящее и неизбежное будущее.

    Маркс и Энгельс

    Для марксистов революционная партия это, в первую очередь, программа, метод, идеи и традиции и только затем организация и аппарат (который несомненно важен), для того чтобы привнести эти идеи в широкие слои рабочего люда.

    Марксистская партия должна с самого начала основываться на теории и программе, суммирующей исторический опыт пролетариата. Без этого мы ничто. Мы начинаем с медленной и кропотливой работы по формированию кадров, составляющих костяк нашей организации на всю ее жизнь.

    Это половина задачи. Но только первая. Вторая -- более сложна: как довести до рабочих масс наши идеи и программу. Это не простой вопрос.

    Для сектантов это, разумеется, не проблема. Достаточно процитировать слова Ленина о необходимости "независимой революционной партии". Они немедленно объявляют себя таковой и призывают рабочих присоединяться к ним!

    Необходимость строительства независимой рабочей партии -- азбука марксизма. Однако, церковно-славянская азбука не исчерпывалась буквами аз и буки, там есть много других букв, и дети которые после нескольких лет учебы в школе знают только две -- не считаются способными учениками.

    В статье "Сектантство центризм и IV Интернационал" (1935 год), Троцкий определял сектантство следующим образом:

    "Сектанты смотрят на жизнь общества как образцовую школу, в которой они являются учителями. По их мнению, рабочий класс должен отбросить свои менее важные дела и сплоченными рядами собраться вокруг их трибуны. После этого задача будет решена."

    "Несмотря на свои клятвы в верности марксизму, которые они приносят при каждом удобном случае, сектанты напрямую отрицают диалектический материализм, рассматривающий опыт как отправную точку, к которой они всегда обращаются. Сектанты не понимают диалектичности действия и взаимодействия между законченной программой и жизнью -- скажем так, несовершенной и неоконченной борьбой масс."

    "Сектанты враждебны диалектике (не словом, а делом), в том смысле, что они не опираются на реальное развитие рабочего класса." (Троцкий, "Документы", 1935-36)

    В основополагающем документе марксистского движения -- "Манифесте Коммунистической партии", Маркс и Энгельс объясняли, что:

    "Коммунисты не являются особой партией, противостоящей другим рабочим партиям.

    У них нет никаких интересов, отдельных от интересов всего пролетариата в целом.

    Они не выставляют никаких особых принципов, под которые они хотели бы подогнать пролетарское движение.

    Коммунисты отличаются от остальных пролетарских партий лишь тем, что, с одной стороны, в борьбе пролетариев различных наций они выделяют и отстаивают общие, не зависящие от национальности интересы всего пролетариата; с другой стороны, тем, что на различных ступенях развития, через которые проходит борьба пролетариата с буржуазией, они всегда являются представителями интересов движения в целом.

    Коммунисты, следовательно, на практике являются самой решительной, всегда побуждающей к движению вперед частью рабочих партий всех стран, а в теоретическом отношении у них перед остальной массой пролетариата преимущество в понимании условий, хода и общих результатов пролетарского движения."

    Маркс и Энгельс начали свою политическую деятельность как фракция в Демократической партии Германии. В тех условиях это было неизбежно. В своей статье опубликованной в "Новой рейнской газете" Энгельс вспоминал, что маленькая Коммунистическая лига, по своей сути пропагандистская группа, выросшая из "Лиги справедливости", непреодолимо вовлекалась в массовое революционно-демократическое движение германской революции 1948 года.

    "Несколько сот отдельных членов лиги", -- как он пишет: "терялись в огромных массах, которые внезапно хлынули в движение. Так германский пролетариат показался на политической сцене как радикальная демократическая партия"

    Искусство тактики

    Основоположники научного коммунизма всегда исходили из существующего движения и использовали искуснейшую тактику, для того чтобы соединиться с реальным движением масс и оплодотворить его программой революционного марксизма. Это означает, изначальное появление на сцене истории в качестве левого крыла демократического движения. Работа Маркса в "Новой рейнской газете" была моделью революционной агитации, сочетающей борьбу за наиболее передовые демократические требования с непримиримой защитой независимой классовой позиции пролетариата.

    "На этом пути", -- объяснял Энгельс: "когда мы основали большую газету в Германии, наше знамя, разумеется, определилось само собой. Это могла быть только демократия, но такая демократия, которая подчеркивает в каждом пункте специфически пролетарские черты, которые не могли еще быть написаны для всех на ее знамени. Если бы мы не захотели сделать это, не вошли бы в уже существующее движение, присоединившись к наиболее передовой, наиболее пролетарской его части, толкнув ее вперед, то для нас не осталось бы ничего кроме как проповедовать марксизм в маленьком провинциальном листке и создавать крошечную секту вместо огромной партии действия. Но мы были уже слишком избалованы для роли проповедников среди дикарей, слишком хорошо изучили для этого утопии, и вовсе не для этого составляли свою программу."

    После поражения революции 1848-9 годов, произошло значительное развитие производительных сил в рамках капитализма, все еще находящегося в своей прогрессивной фазе. Маркс и Энгельс не ожидали этого и видели перспективу в относительно быстром повторном подъеме рабочего движения. Позже они поняли свою ошибку, пересмотрев свою тактику соответствующим образом. Не нужно говорить, что это была ошибка не в методе, а только во времени. Подобные "ошибки" многократно делались марксистами прошлого, особенно в анализе экономических перспектив, который особенно сложен, в частности, из-за задержек в доступе к статистическим данным, как объяснял Энгельс. Такие ошибки неизбежны, но они, разумеется, никоим образом не дискредитируют научную природу марксизма, а только подчеркивают огромную сложность прогнозирования в области, которая зависит от бесконечно большего числа параметров, чем, скажем, астрономия.

    На протяжении двух десятилетий, пока революция не стояла на повестке дня, Маркс и Энгельс тщательно реорганизовывали то, что было левой частью Коммунистической Лиги в 1850, занимались развитием и углублением теории социализма, подготовкой кадров -- вместе и врозь.

    Демонстративно порвав с маленькой группой "революционных" эмигрантов, Маркс и Энгельс обратили внимание на британское рабочее движение, в первую очередь на чартистов, для чьей прессы они регулярно писали, и затем на профсоюзы.

    Коммунистическая Лига была интернациональной организацией изначально. Однако, формирование Международного Товарищества Рабочих (I Интернационала) в 1864 году стало качественным шагом вперед.

    27 января 1887 года, Энгельс суммировал свой опыт в письме: "Когда мы возвратились в Германию весной 1848 года, то присоединились к Демократической партии, так как это было единственной возможностью оказаться услышанным рабочим классом; мы были наиболее передовым крылом этой партии, но только крылом. Когда Маркс создавал Интернационал, то он написал устав таким образом, чтобы все социалисты связанные с рабочим движением могли присоединиться к нам: прудонисты, пьер-лероксисты и даже наиболее передовые секции британских профсоюзов; и только благодаря этой терпимости Интернационал стал тем чем он был, постепенно занимаясь растворением и поглощением всех этих мелких сект, за исключением анархистов, чье внезапное появление в различных странах было следствие жесткой буржуазной реакции после Коммуны и которые, поэтому, смогли благополучно оставить нас чтобы умереть самостоятельно, что они и сделали. Если бы мы в 1864-73 годах привлекали для совместной работы только тех кто открыто принимал нашу платформу -- где бы мы были сегодня? Я думаю, что вся наша практика показывает возможность работы по ходу общего движения рабочего класса на каждой его стадии, без того чтобы снимать или скрывать наши собственные особые позиции и даже организации и я боюсь, что если американские немцы выберут другую линию, то они совершат огромную ошибку..."

    Историческая задача I Интернационала состояла в установлении основных принципов, программы, стратегии и тактики революционного марксизма в мировом масштабе. Однако изначально МТР было не марксистским интернационалом, а разнородной организацией, состоящей из британских реформистских профсоюзов, французских прудонистов, итальянских последователей Мазини, анархистов и им подобных. Сочетая твердость принципов с исключительной тактической гибкостью, постепенно Маркс и Энгельс завоевали большинство. В письме Энгельсу, Маркс объясняет, что он использовал исключительную тактичность, особенно борясь с предубеждениями британских профсоюзников. В очень удачной форме, Маркс сказал, что он всегда был "Мягок в обращении, но тверд в содержании". Это обобщает для нас подход марксиста, работающего в реформистской рабочей организации.

    Международное Товарищество Рабочих успешно заложило теоретические основы для подлинно революционного Интернационала. Но оно никогда не было действительно массовым рабочим интернационалом. Это было предвидение будущего. Поражение Парижской Коммуны имело дезориентирующее влияние на маленькие силы Первого Интернационала, который попал в кризис, вызванный интригами бакунистов (анархистов). Для того чтобы избежать перехода Интернационала в их руки, Маркс и Энгельс сначала переместили его центр в Америку, а затем решили распустить его в 1872 году. Несмотря на то, что они продолжали защищать принципы интернационализма, некоторое время Маркс и Энгельс не имели международной организации.

    II Интернационал

    Социалистический Интернационал (II Интернационал), основанный в 1889 году, начал с того места где остановился Первый Интернационал. В отличии от него II Интернационал возник как массовый интернационал, собравший и организовавший миллионы рабочих. Это были массовые партии и профсоюзы в Германии, Франции, Британии, Бельгии и т. д. Более того, он стоял, как минимум на словах, на базисе революционного марксизма. Будущее революционного марксизма, таким образом, казалось гарантированным.

    Однако, II Интернационалу не повезло -- он формировался в течении длительного периода капиталистического подъема. Это оставило свой отпечаток на менталитете руководящих слоев социал-демократических партий и профсоюзов.

    Период 1871-1914 годов был классическим временем социал-демократии. Используя долгий период капиталистического подъема, капитализм был способен на компромиссы с рабочим классом или, верней, с его верхушкой. Профсоюзы выросли с 2 до 3 млн. в Германии и Британии, 300.000 во Франции и т.д.

    В общем, это был период реформ, а не революций. Имелись исключения, вроде Русской революции 1905 года, но, в общем, для данного периода это было не характерно. Формально принимая идеи социализма, на практике, социал-демократические лидеры в Германии, Франции, Британии и т. д. проводили реформистскую политику. Это было очень точно выражено Бернштейном в своем знаменитом афоризме: "Движение все -- цель ничто".

    До 1914 года Ленин, Троцкий, Либкнехт и Люксембург -- все они были социал-демократами. В действительности, они вели борьбу за истинно революционную политику марксизма внутри II Интернационала.

    Однако, единственным из них кто действительно понимал роль революционной партии -- был Ленин. Даже Троцкий, несмотря на верную оценку перспектив Русской революции, путался в этом вопросе вплоть до 1917 года.

    Роза Люксембург была выдающимся революционером, пытавшимся сражаться с реформистской политикой руководства СДПГ, но возлагала большие надежды на спонтанное движение класса и всеобщую стачку. Она лучше Ленина понимала роль Каутского и т. н. немецких "левых" (в действительности центристов), главным образом потому, что видела их вблизи. Ленин исходно имел имел иллюзии относительно Каутского, и даже называл себя "ортодоксальным каутскианцем" почти, что до I Мировой войны.

    Только Ленин постоянно проводил линию на создание твердой и сплоченной марксистской партии, доведя дело до раскола в 1912 году -- за два года до раскола Интернационала. Тем ни менее, почти на протяжении 10 лет большевики и меньшевики действовали как две фракции одной партии -- РСДРП, которая, начиная с 1905 года, была массовой партией рабочего класса России.

    Действуй Роза Люксембург тем же путем, организуй революционную фракцию в СДПГ до 1914 года, и марксистское течение было бы значительно сильней в ходе I Мировой войны.

    В действительности, немецкие спартаковцы оказались в относительно слабой позиции, несмотря на присутствие в их рядах известных лидеров рабочего класса, таких как Люксембург, Либкнехт, Меринг и Иоханес. В начале Германской революции в ноябре 1918 года, революционное крыло имело не более чем 2000 членов в Германии и только 50 в Берлине (по данным Радека).

    Конечно, совершенно естественно, что революционное крыло должно быть в существенном меньшинстве в начале революции, когда политически неопытные массы врываются на арену истории и неизбежно тяготеют к традиционным массовым организациям и их лидерам. Более того, трудности немецких марксистов увеличивались тем фактом, что и Либкнехт и Люксембург находились в тюрьме.

    Однако, эти факторы не исчерпывают вопрос, а лишь подчеркивают абсолютную необходимость сильной кадровой организации, которая не может быть создана сходу или организована течением событий, но должна готовиться заранее, в ходе упорной работы.

    Ленинская концепция

    Именно в этом проявилось огромное преимущество ленинской концепции партийного строительства, в противоположность подходу Розы Люксембург. В своей борьбе против ограниченной реформистской бюрократии СДПГ, она возлагала колоссальные надежды на на спонтанное движение класса. Этот аргумент имел прогрессивную сторону, но также содержал и слабости. Спонтанная революционная активность класса -- фундаментальный элемент любой революции. Но революционная ситуация, по своей природе, не может быть длительной. Либо она ведет к революционному преобразованию общества, или, если возможность потеряна, оканчивается ужасным поражением, влияние которого может сказываться годами.

    Для того чтобы использовать преимущества революционной ситуации, необходимо наличие субъективного фактора -- революционной партии. Высокий темп происходящих событий исключает для пролетариата возможность пройти все необходимые уроки методом "проб и ошибок". Здесь мало места для опытов и каждая неудача имеет огромную цену. Опыт немецкой революции 1919-23 годов ясно иллюстрирует это положение.

    В отличии от Ленина, Роза Люксембург не смогла построить прочную кадровую организацию до того как вспыхнула революция. Недостаток закаленных и обученных кадров привел спартаковцев к ряду ошибок с фатальными результатами. На самом деле, на первом конгрессе спартаковцев в декабре 1918 года, Люксембург и Либкнехт оказались в меньшинстве по вопросу о участии в выборах.

    Хотя Роза Люксембург четко понимала необходимость повернуться лицом к массовым организациям, молодые и неопытные члены партии были нетерпеливы и стояли на ультралевых позициях, что помогло изолировать их от масс социал-демократических рабочих и, особенно, от движущихся влево сторонников "независимых" социал-демократов.

    Под давлением масс, "левые" откололись от СДПГ в апреле 1917 года, имея 120.000 членов. Сначала спартаковцы правильно присоединились к "независимой" НСДПГ, но затем преждевременно вышли из нее в конце 1918 года, основываясь не том, что: "...если мы останемся дальше, то это может серьезно подорвать наш долг перед пролетариатом, а значит социализмом и революцией." ("Немецкая революция и дебаты о советской власти")

    Из записей Розы Люксембург ясно, что она сомневалась, выходя из НСДПГ и Иоханес был категорически против. Но не сумев создать о подготовить марксистские кадры они вынуждены были следовать за ультралевыми настроениями молодежи чьи шеренги двигались далеко впереди класса.

    Эту ошибку демонстрирует последующая эволюция НСДПГ. Приобретя опыт революции, партийные ряды энергично двинулись влево и вступили в конфликт с центристскими лидерами. В октябре 1920, на конгрессе в Галле, НСДПГ раскололась и большая часть присоединилась к Коммунистической партии. Огузок болтался до 1922 года, когда большинство ее лидеров -- натурально -- "вернулись домой" в СДПГ.

    Третий Интернационал

    Роза Люксембург и Карл Либкнехт, несомненно, были гигантами. Но когда они были в 1919 году убиты, то руководство партии было обезглавлено. Этот факт демонстрирует огромную роль личности в истории. Правда, что движение рабочего класса происходит, с нами или без нас. Никто не может уничтожить стремление рабочего класса к изменению общества. Но одного этого недостаточно. Немецкие рабочие сражались как тигры на протяжении 1919-1923 годов. Если бы Люксембург и Либкнехт не были бы убиты, то немецкие рабочие, несомненно, захватили бы власть в 1923.

    Тоже самое относится к великому ирландскому революционеру Джеймсу Конноли, чья смерть в 1916 году лишила ирландских рабочих руководства. Подобно Либкнехту и Люксембург, Конноли не построил революционную партию, основанную на последовательно марксистских принципах.

    "Третий Интернационал возник непосредственно из империалистической войны", -- объяснял Троцкий: "верно, что много раньше очень широкий спектр различных течений боролся с Вторым Интернационалом: но даже самые левые из них, представленные Лениным, были далеки от мысли, что революционное единство рабочего класса может быть создано путем полного разрыва с социал-демократией. Оппортунистическое перерождение рабочих партий, тесно связанное с периодом процветания капитализма в конце прошлого и начале нынешнего столетия, стало совершенно очевидно только в тот момент когда война поставила вопрос ребром: с национальной буржуазией или против нее? Политическое развитие сделало в 1914 году внезапный скачок, используя выражение Гегеля, накопление количественных изменений внезапно приобрело качественный характер." (Троцкий, "Документы" 1935-36 годов)

    Когда был основан Коммунистический Интернационал? Этот очевидный вопрос имеет несколько ответов. Мы можем сказать, что интернационал был основан в 1914 году, когда Ленин порвал со старым Интернационалом, и провозгласил необходимость нового. Он даже отказался от имени "социал-демократ", назвав его "грязной рубашкой", которую надо поменять при создании нового Интернационала.

    Тем ни менее, Ленин был совершенно изолирован в этот момент. Троцкий подсчитал, что он контактировал, возможно, с несколькими дюжинами сторонников в эмиграции. На конференции социалистов -- противников войны в Циммервальде в 1915 году, Ленин шутил, что вы смогли бы посадить всех интернационалистов на две повозки. И, тем ни менее, новый интернационал уже существовал -- как программа и идея -- по крайней мере в 1914.

    Массовые силы Коммунистического Интернационала, однако, сформировались только на основе больших событий, в период 1917-23 годов. В большинстве случаев, массовые партии нового Интернационала были сформированы путем раскола старых партий Второго Интернационала.

    Секты любят цитировать ленинские письма 1914-17 годов, когда он настойчиво утверждал необходимость радикального разрыва с социал-демократией, этой "шагреневой кожей", как говорила Роза Люксембург.

    "Но Ленин имел в виду разрыв с реформистами как неизбежное следствие борьбы с ними, а не акт спасения, не зависящий от места и времени. Он требовал рвать с социал-патриотами не для того чтобы сохранить свою душу, а для того чтобы оторвать массы от социал-патриотизма." (Троцкий, "Документы" 1935-36 годов)

    После Октябрьской Революции коммунистические течения появились во всех старых социал-демократических партиях. Во Франции коммунисты завоевали большинство Социалистической партии на Турском конгрессе (1920). Правое крыло покинуло партию имея около 30.000 членов, и Коммунистическая партия сформировалась из 130.000 членов. Несмотря на это, старые реформистские лидеры все еще сохраняли позиции среди наиболее отсталых и инертных слоев класса.

    Немецкая Социал-демократия раскололась в апреле 1917 года, когда центристы, ведомые Каутским, учредили Независимую Социал-демократическую Партию. Эта массовая центристская партия раскололась в октябре 1920 года, на конгрессе в Галле. Большинство слилось со спартаковцами, сформировав Коммунистическую Партию Германии, массовую партию с 21 ежедневной газетой.

    Подобным образом развивались события в Чехословакии, Италии, Болгарии, Норвегии и других странах.

    "Левый коммунизм"

    Третий (Коммунистический) Интернационал стоял на качественно более высоком уровне чем любой из двух предшествующих. Подобно МТА в высшей фазе своего развития, III Интернационал стоял за четкую революционную, интернационалистскую программу. Подобно Второму Интернационалу, он опирался на миллионы. Еще раз он показал, что судьба мировой революции в хороших руках.

    К несчастью, большинство руководителей партий нового Интернационала были молоды и неопытны. Им не хватало теоретической подготовки и опыта лидеров большевистской партии. Они делали ошибки, в основном ультралевого характера, в начальный период.

    На Втором конгрессе Коминтерна, Ленин и Троцкий вели борьбу против "детской болезни" ультралевых. В "Манифесте Второго конгресса", написанном Троцким, указывается, что: "Коммунистический Интернационал -- мировая партия пролетарского восстания и пролетарской диктатуры. Он не ставит целей и задач отличных от интересов самого рабочего класса. Претензии крошечных сект, каждая из которых хочет освободить рабочий класс в собственной манере, чужды и враждебны духу Коммунистического Интернационала. Мы не имеем панацеи или магической формулы, но мы опираемся на опыт предыдущего или настоящего международного опыта рабочего класса, опыт очищенный от всевозможных ошибок и уклонов, обобщающий наши завоевания и признающий только такую революционную формулу -- как формула массовых действий." (Троцкий, "Первые пять лет Коминтерна")

    В том же документе ниже: "Ведя беспощадную борьбу против реформизма в профсоюзах, против парламентского центризма и карьеризма, Коммунистический Интернационал, в тоже самое время, отвергает все сектантские призывы оставить многомиллионные профсоюзные организации или повернуться спиной к парламентским и муниципальным институтам. Коммунисты не отделяют себя от масс, обманутых и преданных реформистами и патриотами, а привлекают последних к непримиримой борьбе с массовыми организациями и институтами, установленными буржуазным обществом, для того чтобы сбросить их быстрее и наверняка."

    Ультралевые настроения, отражающие нетерпение и неопытность, были широко распространены среди части коммунистических лидеров в Британии, Германии, Голландии и Италии. Обычным проявлением этого был отказ от участия в парламентских выборах, реформистских профсоюзах, сектантская позиция по отношению к массовым реформистским партиям.

    Ленин и Троцкий сражались за эти идеи, защищая тактику Единого фронта, как способа создать мост к массам социал-демократических рабочих. В случае Британии, они пошли дальше, утверждая, что компартия должна присоединиться к Лейбористской партии.

    В книге Ленина "Детская болезнь "`левизны"' в коммунизме" были приведены ответы на вопросы "левых", которые снова и снова появляются в писаниях сект. Ленин объяснял, что было бы преступлением оторвать передовых рабочих от масс, что такая тактика, далекая от подрыва профсоюзной бюрократии, на самом деле служит ее укреплению: "Не работать внутри реакционных профсоюзов это значит оставить недостаточно развитые или отсталые рабочие массы под влиянием реакционных вождей, агентов буржуазии, рабочих аристократов или "`обуржуазившихся рабочих"'..."

    "Чтобы уметь помочь "`массе"' и завоевать симпатии, сочувствие поддержку "`массы"', надо не бояться трудностей, не бояться придирок,подножек, оскорблений, преследований со стороны "`вождей"' (которые будучи оппортунистами и социал-шовинистами, в большинстве случаев прямо или косвенно связаны с буржуазией и полицией) и обязательно работать там где есть масса, надо уметь приносить всяческие жертвы, преодолевать величайшие препятствия, чтобы систематически, упорно, настойчиво, терпеливо пропагандировать и агитировать как раз в тех учреждениях обществах, союзах, хотя бы самых, что ни на есть реакционных, где только есть пролетарская или полупролетарская масса."

    Ленин объяснял как большевики вели нелегальную работу даже в зубатовских профсоюзах, созданных царской полицией для того чтобы отделить рабочих от революционных идей.

    Второй конгресс Коминтерна обсуждал вопрос о Лейбористской партии и решил посоветовать британской компартии принять решение о присоединении к ней. Это было неохотно принято британскими лидерами, и они изложили это предложение в столь сектантских терминах, что оно было отвергнуто. Затем ультралевый уклон постепенно был выправлен, что позволило молодой КП создать значительную базу внутри Лейбористской партии.

    Ленин советовал маленькой британской КП повернуться лицом к профсоюзам и Лейбористской партии. На выборах, он предложил партии выставить кандидатов только в нескольких надежных округах, где не было риска расколоть голоса и тем самым помочь консерваторам и либералам, оказав критическую поддержку лейбористским кандидатам в других округах: "Мы выставили бы своих кандидатов только в самом ничтожном числе абсолютно надежных округов, т.-е. где выставление наших кандидатов не провело бы либерала против лабуриста (члена Рабочей партии). Мы вели бы избирательную агитацию распространяя листки в пользу коммунизма и предлагая во всех округах, где нет нашего кандидата, голосовать за лабуриста против буржуа."

    Ленинская политика была со временем принята компартией и, через некоторое время, дала хорошие результаты. Несмотря на свои ошибки, компартия добилась известности в Лейбористской партии Британии и начала рекрутировать социал-демократических рабочих повсюду.

    Останься Коммунистическая партия на ленинском базисе -- успех революции был бы обеспечен. Но сталинское перерождение Советского Союза обезглавило, все еще незрелое, руководство коммунистических партий за рубежом. Ультралевый зигзаг российской бюрократии привел к политике "Третьего периода" и "социал-фашизма", губительно сказавшейся на Коминтерне.

    Наихудший результат был в Германии, где безумная политика "социал-фашизма" расколола и парализовала мощное рабочее движение и позволила Гитлеру прийти к власти в 1933 году.

    После исключения Левой Оппозиции в 1927 году, и принудительного изгнания из Советского Союза годом позже, Троцкий начал мучительный процесс перегруппировки сил, оставшихся лояльными истинным идеям ленинизма, в мировом масштабе.

    Силы Международной Левой Оппозиции были немногочисленны и изолированы. Исходно Троцкий видел перспективу в реформировании Коммунистических Партий, связанном с реформированием Советского Союза. Сталинская бюрократия еще не полностью консолидировала свою власть, хотя каждая новая неудача мировой революции вела к дальнейшему разочарованию советских рабочих и способствовало углублению бюрократического перерождения.

上一页 目录页 下一页
战士派的‘进入主义’战术（阿兰·吴茨）


Поворотный пункт

    Качественной точкой поворота стала победа Гитлера в Германии. Сталин не хотел победы Гитлера много сильней, чем поражения китайской революции 1925-27 годов. Но в обоих случаях политика Сталина сделала это поражение неизбежным.

    Троцкий предчувствовал победу Гитлера, которую он предсказывал, основываясь на политике Москвы, которая спровоцировала кризис в коммунистических партиях. Но в 1933 процесс сталинизации Коминтерна достиг точки, когда вся внутренняя жизнь оказалась задушенной. В нем не проявилось никакого кризиса, сильнее ряби, вслед за крупнейшим поражением рабочего класса в истории. Не было сделано никаких выводов. Напротив, сталинистские лидеры утверждали, что правление Гитлера стало прелюдией революции в Германии: "После Гитлера придем мы!". Троцкий сделал вывод о том, что интернационал не способный взглянуть в лицо такому поражению уже мертв.

    Вплоть до 1934 года Международная Левая Оппозиция ориентировалась на коммунистические партии. Везде где это было возможно организовывались фракции. Но даже там где они были исключены и вынуждены были действовать как независимые организации, троцкисты провозглашали себя фракцией, исключенной из компартии, и вели себя соответствующим образом.

    Однако после 1934 года, Троцкий осознал необходимость в новой тактике. Дорога к коммунистическим рабочим была, по сути дела, блокирована. Тактика, сводящаяся к ориентации на компартии, была верной, но в сложившихся исторических обстоятельствах потеряла жизненность. Несмотря на все свои преступления, бюрократия все еще играла относительно прогрессивную роль в развитии производительных сил, хотя и в-пятеро более дорогой ценой чем при капитализме. Блестящие достижения первого пятилетнего плана захватили сознание миллионов рабочих и молодых людей на Западе. Предостережения Троцкого, обращенные к членам коммунистических партий, попадали в глухие уши.

    Ленин однажды заметил, что "история знает переходы всех видов". Ложная политика сталинистов драматически уменьшила влияние Коммунистических партий. В результате, старые реформистские Социал-демократические партии получили шанс для продления своей жизни.

    Мировой кризис 1929-31 годов, рост фашизма в Италии, Германии, Австрии, Астурийская Коммуна в Испании (1934), вызывали у рабочего класса чувство обеспокоенности и вызывали брожение в Социал-демократических партиях. Растущая поляризация общества, привела к быстрой поляризации массовых левых крыльев и центристских течений, создавая благоприятные условия для интервенции марксистов.

    В Британии опыт Лейбористского правительства Мак-Дональда и предательства 1931 года, вылился в глубокую радикализацию рабочего движения. В начале 1932 года, Независимая Лейбористская партия откололась от Лейбористской партии, имея примерно 100.000 рабочих. Троцкий предложил британским троцкистам войти в НЛП. Однако большинство старых товарищей отказались. Только часть менее опытных товарищей пошла на это, что не дало ожидаемого результата. Однако, работы Троцкого о НЛП, такие как "На середине пути", остались классическим изложением позиции марксизма по вопросу центризма.

    В полемике с лидерами НЛП, Троцкий критиковал их за разрыв с Лейбористской партией в неподходящий момент и с ошибочным лозунгом. (Вместо акцента на политических лозунгах, понятных массам лейбористских рабочих, они откололись по организационному вопросу -- независимости закрытых собраний лидеров НЛП в парламенте: "НЛП откололась от Лейбористской партии, главным образом, для того, чтобы сохранить независимость своей парламентской фракции. Мы не хотим обсуждать здесь, был-ли раскол правилен в данный момент и смогла-ли НЛП использовать все свои преимущества. Мы так не думаем. Но остается фактом, то, что каждая, обращенная к массам и классу, революционная организация в Англии почти обязательно оказывается обращенной к Лейбористской партии, основывающейся на профсоюзах. В данный момент, вопрос о том следует ли работать внутри Лейбористской партии, или вне ее, не принципиальный вопрос, а, в действительности, вопрос удобства. В любом случае, с сильной фракцией в профсоюзах и, соответственно, собственно, в Лейбористской партии, НЛП неизбежно увеличивает свое влияние день ото дня." (Троцкий "Документы" 1935-36).

    Метод Троцкого совершенно ясен из этих строк. В Британии, где миллионы рабочих организованы вокруг профсоюзов и Лейбористской партии, даже стотысячная партия не многим больше чем большая секта. Что бы он сказал сегодня о шуме и суете производимой крошечными группами вне Лейбористской партии?

    Рекомендации Троцкого НЛП состояли из трех частей: а) выработать истинно марксистскую политику, б) повернуться спиной с сталинистам -- лицом к профсоюзам и Лейбористской партии и в) войти в IV Интернационал.

    Даже несмотря на то, что НЛП имела существенную базу среди передовых рабочих, Троцкий по прежнему настаивал на том, что они должны проникнуть в Лейбористскую партию, все еще пользующуюся поддержкой миллионов рабочих. Отбрасывая оправдания лидеров НЛП, которые, в действительности, были не левей лидеров лейбористов -- он приводил аргументы за работу в Лейбористской партии. "Политика оппозиции в Лейбористской партии бесспорно плохая. Но это означает только то, что необходимо проводить внутри Лейбористской партии другую -- правильную марксистскую политику. Это не легко? Конечно нет! Но мы должны знать, как скрыть наших активистов от полицейской бдительности сэра Уолтера Цитрина и его агентов, до подходящего момента. Не очевидно-ли, что марксистская фракция не может добиться успеха, изменяя структуру и политику Лейбористской партии? Здесь мы полностью солидарны -- бюрократия не капитулирует. Но сторонники революционного пути, действуя извне или изнутри ее, могут добиться успеха через десятки и сотни тысяч рабочих." (Троцкий "Документы" 1935-36)

    Роль центризма

    Центристские лидеры НРП предпочли проигнорировать советы Троцкого, сделав ироническую ремарку о "диктаторах с высоты Осло". Однако, между тем, Лейбористская партия двигалось влево, находясь в оппозиции. Массы рабочих не могли заметить фундаментальных различий между политикой лейбористов и НЛП. В такой ситуации, они неизбежно шли в более крупную партию. В отсутствии ясной марксистской альтернативы внутри НЛП, сталинисты завоевали тех кто искал революционную альтернативу. Остатки лидеров НЛП в конце концов вернулись назад в Лейбористскую партию на совершенно реформистской основе.

    1930-е были классическим периодом центризма, который можно определить как течение стоящее между левым реформизмом и истинно революционным марксизмом. Центризм не был неподвижным явлением, а почти неизбежно носил временный, нестабильный и переходный характер. Действительно, там могли быть группы, даже отдельные личности, органически центристского типа. Но явление с которым мы имеем здесь дело совершенно отлично -- явление массового центристского движения, которое обычно выражает первое, неуверенное движение масс к разрыву с реформизмом в революционном направлении. Противоположное явление возможно также -- когда прежде революционные организации вырождаются и движутся вправо, проходя через центристскую фазу на своем пути к реформизму. Поэтому недостаточно охарактеризовать отдельную группу как "центристскую", необходимо нарисовать стрелку, показывающую направление ее движения.

    В 1935 году Троцкий характеризовал центризм следующим образом: "Оппозиционные настроения и тенденции имеют сегодня преимущественно центристский характер, то есть промежуточный между социал-патриотизмом и революцией. В условиях когда традиционные массовые организации коллапсируют и разрушаются, центризм, во многих случаях, представляет собой неизбежную переходную стадию, даже для прогрессивных группировок рабочего класса. Марксисты должны быть способны найти подход к таким течениям, для того чтобы своим примером и пропагандой ускорить их переход на революционный путь. При этом, условием успеха является непримиримая критика центристских лидеров, выставление напоказ их попыток создать Второй-с-половиной Интернационал. Непрестанное объяснение того факта, что революционные задачи нашей эпохи заранее обрекают на поражение и постыдное банкротство эти объединения, которые оказываются гибридными и аморфными." (Троцкий "Документы" 1935-36)

    Подчеркнутая ориентация на центристские течения и партии была ключевой частью тактики Троцкого в тридцатые годы. Уже в 1933, он стал автором "Декларации четырех", провозглашающей курс на создание нового интернационала, подписанной Левой Оппозицией вместе с тремя мелкими центристскими партиями: немецкой СРП, и двумя датскими группами OSP и RSP.

    Много более важным, однако, было развитие массовых центристских движений внутри существующих социал-демократических партий. НЛП была первым важным примером. В сентябре 1933 года Троцкий писал британским троцкистам. "Я продолжаю верить, что судьба нашей британской секции в течении нескольких ближайших лет зависит от правильного подхода к НЛП." (Троцкий "Документы" 1933-34)

    После прихода к власти Гитлера, в остальной Европе, начиная с Франции, массовые центристские движения быстро кристаллизовались в социалистические партии. В феврале 1934, после победы Гитлера, французские фашисты Croix de Feu провели вооруженную демонстрацию в Париже. Французские сталинисты, вместо совместных действий с рабочими-социалистами по борьбе с угрозой фашизма, по сути дела, солидаризовались с атакой на правительство "радикал-фашиста" Деладье! Окажись это движение успешней в своих попытках свергнуть правительство Радикалов, и фашисты могли бы захватить власть во Франции в 1934 году.

    Французская Социалистическая Партия (СФИО), потрясенная этими событиями, резко двинулась влево, порвав с Радикалами и исключив правое крыло парламентской фракции ("Новых"), продолжавших поддерживать Деладье. Также в Бельгии, Социал-демократический лидер де Мэн выпустил радикально звучащий "План".

    Во всех работах Троцкого по этим вопросам, мы видим блестящее понимание диалектического метода. Троцкий рассматривал массовые организации не как нечто фиксированное и статическое, а во всей динамике своего развития через внутренние противоречия.

    В условиях кризисных конвульсий капитализма, немыслимо, чтобы традиционные массовые организации рабочего класса остались не задетыми. Тенденция к поляризации между классами, неизбежно, отражается в росте поляризации между левыми и правыми в социалистических партиях, приводя к внутренним конвульсиям, кризисам и расколам.

    В некоторой фазе, этот процесс приводит к росту массовых реформистских или центристских течений. Для марксиста термин "центризм" -- не ругательство, а научное определение, обозначающее тенденции стоящие на пол-пути между реформизмом и истинно революционным марксизмом.

    В период революционного подъема 1917-23 годов, массовые центристские течения возникли в большинстве партий II интернационала и создали основу для создания массовых организаций Коммунистического интернационала.

    В этот момент существование мощного полюса притяжения в виде Октябрьской революции означало, что большое число передовых рабочих могло быть быстро привлечено под знамена революционного марксизма.

    В начале 20-х, проблема достижения социал-демократических рабочих была решена ленинской политикой единого фронта. Эта тактика, выражавшаяся словами: "маршировать отдельно, но бить вместе", -- позволила коммунистам построить мост к членам реформистских организаций.

    Однако, тактика единого фронта возможна только между массовыми организациями. Она не применима к маленьким группам, хотя сектанты и не способны понять эту элементарную истину. Секта, предлагающая единый фронт, скажем, Лейбористской партии Британии или перонистам в Аргентине, должна смотреться как муравей, предлагающий единый фронт слону. Слон не может ни увидеть муравья, ни услышать его, а только способен раздавить своего союзника на повороте.

    В 30-е годы Троцкий предложил тактику энтризма, как способ преодоления изоляции и слабости троцкистских сил. Развитие центристских течений в социал-демократии было неизбежно, в условиях сдвига масс влево. Отношение революционеров к такому развитию событий было, и остается, жизненно важным в борьбе за распространение идей марксизма в наиболее широкие слои класса.

    "Есть честные центристские настроения масс, и сознательно лживые центристские замыслы старых парламентских мошенников. Но такой расчет неизбежно оказывается верным, так как сдвигает базу партии влево. По сути дела, они ни чем не отличаются от британской Лейбористской партии, хотя в темпах и внешней форме они совершенно различны." (Троцкий, "Документы" 1933-34 р.265)

    В условиях общего социального кризиса, правые реформисты переходят от реформ к контр-реформам. В таких условиях, кризисы и расколы в реформистских партиях неизбежны, так же как и возникновение центристских и лево-реформистских течений:

    "С исторической точки зрения, реформизм полностью потерял свою социальную базу. Без реформ -- нет никакого реформизма, без преуспевающего капитализма -- нет реформ. Право-реформистское крыло стало, по своей сути, антиреформистским, так как помогаем буржуазии. прямо или косвенно, разрушать старые завоевания рабочего класса. Это ошибка -- рассматривать нео-социалистов как партию рабочего класса. Раскол не ослабил старую Социалистическую партию Франции; он усилил ее, так как после очищения, партия пользуется большим доверием у части рабочих. Но она вынуждена приспосабливаться к этому доверию, и форма этой адаптации называется центризмом." (Троцкий, "Документы" 1933-34 р.266)

    Угроза фашизма и бонапартистские тенденции в буржуазном государстве усилили противоречия, охватившие социал-демократические партии снизу доверху, открывая для нас огромные возможности.

    Испанская трагедия

    Наиболее трагические последствия провала в реализации возникших в социалистических организациях возможностей имели место в Испании. Предостереженные событиями в Германии и Австрии, лидеры социалистов попытались оказать сопротивление клерикально-фашистской CEDA, путем всеобщей стачки и вооруженного восстания. Это привело к Астурийской коммуне 1934 года, поражение которой вызвало волну репрессий и "два черных года" -- "биено негро".

    Однако, поражение оказало сильное влияние на Социалистическую партию (НСРП), Молодых социалистов (МСИ) и Всеобщий союз трудящихся (ВСТ), которые быстро двинулись влево. МСИ, в частности, ушла далеко влево в поисках революционных идей.

    В 1935 году Молодые социалисты Испании публично порвали со Вторым и Третьим интернационалами и призвали к созданию нового революционного интернационала. Лидеры МСИ обратились к испанским троцкистам, возглавляемым Андресом Нином, с предложением присоединиться к ним, для того чтобы создать истинно революционную партию и интернационал.

    В это время Испанская коммунистическая партия превратилась в секту численностью всего в 800 членов, из-за своего ультралевого сумасшествия. "Левые коммунисты" Андреса Нина, вероятно, имели больше членов, главным образом в Каталонии. Молодые социалисты имели свыше 100.000 членов, в основном, рабочих, закаленных в революционной борьбе и широко открытых идеям троцкизма.

    Несмотря на это, Андрес Нин отказался присоединиться к "социал-демократической" организации, несмотря на настойчивые требования Троцкого, предпочтя этому объединение с маленькой центристской партией в Каталонии, для того чтобы создать "независимую партию" -- ПОУМ. Троцкий порвал с Нином и денонсировал его действия как предательство. Это было правдой по существу. Отказавшись от предложения МСИ, Нин толкнул ее в объятия сталинистов. Вскоре, они пригласили лидеров МСИ в Москву, где смогли их подкупить. Завоевав Молодую социалистов, сталинисты получили массовую базу в Испании, которую они использовали для удушения революции.

    Интересно отметить, что Ларго Кабальеро, возглавивший левое крыло Социалистической партии и ВСТ, ранее был членом правого крыла и даже был, на протяжении небольшого времени, советником в правительстве диктатора Примо де Риверы.

    "Французский поворот"

    После изгнания "Новых", Социалистическая партия Франции быстро сдвинулась влево. В СФИО сформировалось, вокруг Марселя Пиверта, центристское течение. Начиная с 1934 года, Троцкий пытался убедить французских троцкистов войти в Социалистическую партию. В его письмах о "французском повороте" можно найти классическое изложение теории и практики работы в массовых организациях.

    Многие троцкисты выступали против вхождения в соц. партию, используя аргументы, которые стали более чем известны с тех пор: "Мы нуждаемся в независимой партии", "Ленин выступал за разрыв с реформизмом", "Как могут революционеры присоединиться к социал-демократической партии", "Нас исключат", "Мы не сможем защищать нашу программу" и так далее.

    Мы, напротив, видим здесь диалектический гений Троцкого, который понял, что массовые организации не являются чем-то фиксированным раз и навсегда, но отражают реальную жизнь и движение масс, полную внутренних противоречий. В контексте судорожного кризиса общества, немыслимо чтобы противоречия капитализма не отразились на массовых организациях, и не профсоюзах, и на политических партиях.

    Троцкий подчеркивал главные условия для энтризма, которыми является наличие в данный момент (а) общего кризиса капиталистического общества, вызывающего настроение недовольства в массах, начинающих искать пути выхода; (б) кризис капиталистического государства, угроза фашистских и бонапартистских тенденций, (в) связанный с этим кризис реформистского руководства, имеющего тенденцию к потере контроля над партией, (г) брожение в массовых организациях и развитие критического настроения по отношению к руководству, (д) кристаллизация массовых левых или центристских течений.

    Все эти условия не могут присутствовать в равной мере в каждом конкретном случае. Однако, в этот момент все они присутствовали во Франции и других странах также. Более того, угроза фашизма выступала в качестве катализатора, в огромной мере ускоряя процессы внутренней дифференциации.

    "Кризис демократического государства и кризис социал-демократических партий развивается в параллельных, но противоположных направлениях. В то время как, государство марширует к фашизму через бонапартистское государство, Социалистическая партия подходит к борьбе с фашизмом не на жизнь, а на смерть, через "`лояльную"', квазипарламентскую оппозицию к бонапартистскому государству." (Троцкий, "Документы" 1934-35 р.47)

    Равно как в Британии и Испании, французские троцкисты сопротивлялись этим предложениям. Одной из главных причин настойчивости Троцкого, боровшегося за поворот к массовым организациям, был плохой социальный состав троцкистов, их слабая база в профсоюзах и на заводах. "Французский поворот" был задуман для того чтобы преодолеть плохую привычку французской секции заниматься внутренними проблемами и тратить время на внутренние перебранки, вместо создания реальных связей с рабочим классом.

    Естественно, что аргументы Троцкого встретили упорное сопротивление, на которое он терпеливо, но твердо, отвечал. Что мы в действительности теряем?

    "Но мы не теряем ничего. Мы просто признаем, что наша организация слишком слаба для того чтобы занять практически независимую роль в борьбе, которая маячит над нашими головами" (Троцкий, "Документы" 1934-35 р.36)

    И снова, в той же статье ("Лига перед лицом поворота; июль 1934"):

    "Пролетарская партия должна быть независимой. Именно так. Но Лига это еще не партия. Это ее эмбрион, нуждающийся в оболочке и пище для своего развития" (Там же c.38)

    Метод Троцкого

    Метод Троцкого, равно как Маркса и Ленина, был комбинацией двух вещей: бескомпромиссной защиты идей и принципов и чрезвычайно гибкого подхода к тактике и организационным вопросам. Это подытожено в "Открытом письме к IV интернационалу", написанному в 1935 году:

    "Любая попытка предписать идентичный курс для всех стран должна быть фатальной. В зависимости от национальных условий, от степени разрушения старых организаций рабочего класса, и, наконец, от состояния своих собственных сил в данный момент, марксисты (революционные социалисты, интернационалисты, большевики-ленинцы) могут выступать или как независимая организация, или как фракция одной из старых фракций или союзов. Несомненно, независимо от обстоятельств, эта фракционная работа может быть только этапом на пути создания новых партий Четвертого интернационала -- партий которые могут быть созданы либо через перегруппировку революционных элементов старых организаций, либо через посредство независимых организаций. Но в любом случае, безотносительно к методам работы, они обязаны говорить в понятиях безоговорочных принципов и чисто революционных лозунгов. Они не играют в прятки с рабочим классом; они не утаивают свои цели; они не заменяют принципиальную борьбу дипломатией и созданием коалиций. Марксисты, во все времена и при всех условиях, открыто говорят то, что есть." (Троцкий, "Документы" 1934-35 стр.36)

    В отличии от сект, включая новейшую секту таффистов, Троцкий не использовал тон пронзительных обличений, когда имел дело с реформистами, а следовал ленинскому лозунгу: терпеливо объяснять.

    Троцкий который одинаково хорошо понимал и природу массовых организаций, и психологию рабочих, рекомендовал троцкистам использовать терпеливое, положительное и дружелюбное отношение, как мы видим в его письме к Кэнону (март 1936) "Как работать в Социалистической партии", где он писал следующее:

    "В том, что касается критики центристских лидеров, очень важно обратить внимание на следующее: эта критика не должна теряться в незначительных вопросах, которые могут лишь раздражать последователей социалистов, а должна сосредоточиваться на тщательно отобранных и важных вопросах. Есть некоторая опасность, что наши товарищи будут реагировать на митингах насмешками и презрением на банальности и верхоглядство центристов. С самого начала это может создать для нас неблагоприятную атмосферу. Для простых членов, не имеющих необходимой политической подготовки, трудно подняться до уровня нашей критики и поэтому ирония (даже совершенно заслуженная) может помешать, вызвать подозрения и довести до белого каления взаимоотношения с массами. Это даст центристским лидерам возможность мобилизовать эти настроения против нас. Поэтому, величайшее терпение, спокойствие, дружеский тон необходимы." (Троцкий, "Документы" 1935-36 стр.268)

    Из того же самого письма ясно, что Троцкий был недоволен тем как французские троцкисты проводили работу в СП:

    "Кроме того во Франции, также, слишком много энергии было потрачено на, часто чисто фразеологические, "`разоблачения"' руководства, и слишком мало на глубокую работу в базисе, особенно среди молодежи." (Троцкий, "Документы" 1935-36 стр.267)

    Некоторые результаты были достигнуты, но несомненно, что могло быть завоевано много больше, если бы троцкисты понимали и реализовывали метод Троцкого.

    В общем, ясно, что троцкисты в это время не имели четкого понимания о том как вести работу в массовых организациях. Они либо принимали ультралевую фразеологию, либо скрывали свои идеи, на оппортунистической основе. Очевидно, что они не поняли идеи Троцкого.

    В любом случае, "поворот" не продлился более чем несколько лет в какой-либо стране. Это было не случайно. "Классическая" концепция энтризма, разработанная Троцким, была кратковременной тактикой, что следовало из общей перспективы. Троцкий верил, что Вторая мировая война, которую он предсказал задолго до ее начала, вызовет революционную волну в стиле 1917-23 годов. Его главный акцент был на строительстве Четвертого Интернационала на основе независимых революционных партий. Целью вхождения в социалистические партии было завоевание максимального количества кадров для подготовки к этой перспективе.

    Искажение перспектив Троцкого

    Здесь не место для чрезвычайно сложного анализа Второй мировой войны. Война -- наиболее сложное из всех уравнений. Результаты Второй мировой войны не предвидел никто. Ни Троцкий, ни Рузвельт, ни Гитлер, ни Сталин.

    Как предсказал Троцкий, война дала гигантский толчок революции в Италии, Греции, Франции, Британии, Восточной Европе и в колониальных странах. Но по причинам не предусмотренным Троцким, революционная волна была обезглавлена предательством сталинистов и реформистов. Вместо революции в Западной Европе, мы получили контрреволюцию в демократической форме. В Восточной Европе сталинисты взяли вверх и создали новые деформированные рабочие государства по подобию сталинской Москвы.

    Предательство сталинистов и реформистов обеспечило политические условия для нового периода капиталистического подъема в 1948-73 годах. Так перспектива разработанная Троцким в 1938 году, оказалась искажена историей.

    Деградация и коллапс IV Интернационала после смерти Троцкого были вызваны, главным образом, объективными факторами -- громадным экономическим ростом мирового капитализма, обновлением иллюзий реформизма и сталинизма, вследствие чего, на протяжении целой эпохи, силы истинного марксизма не могли ожидать больших успехов.

    На войне, в момент успехов, хорошие генералы важны. Но в момент отступления, они важны даже больше. С хорошими генералами вы можете отступать в хорошем порядке, с минимальными потерями, сохраняя нетронутыми ваши силы, готовые для более благоприятной ситуации. С плохими генералами, отступление превращается в бегство.

    Мы не можем вдаваться здесь в детали гибельной политики проводимой руководителями, так называемого, Четвертого Интернационала. Этим можно заняться где-нибудь еще (смотри "Программу Интернационала"). Достаточно сказать, что ни один из этих людей не был способен проанализировать новую ситуацию, или приспособиться к ней. Это означало катастрофу для интернационала, который оказался мертворожденным.

    Настоящие традиции троцкизма были сохранены товарищем EG и другими руководителями британской секции, которые вскоре вступили в конфликт с так называемым "Четвертым". Детали этой борьбы лежат за рамками этого документа, но не случайно, что одним из главных разногласий был вопрос о массовых организациях.

    Лейбористская партия

    С самого начала, британские троцкисты заняли чрезвычайно гибкую позицию в тактических вопросах, однако, они всегда были повернуты к массовым организациям. РМЛ (Рабочая Международная Лига) исходно работала в Лейбористской партии в период непосредственно предшествовавший Второй мировой войне, главным образом в молодежной организации.

    Однако разразившаяся война поставила крест на этой работе. Молодежь была призвана в армию. Чуть позже лейбористские лидеры создали коалицию военного времени с Тори. Они перестали вести избирательную борьбу. Так как Лейбористская партия является, главным образом, избирательной машиной, то партия по сути дела перестала существовать на время войны. Даже первички собирались только изредка.

    С другой стороны, появились возможности в Коммунистической партии, особенно после вступления в войну СССР в 1941 году. На первом этапе, с 1939 по 1941 год, сталинисты приняли позицию, которая была карикатурой с ленинской позиции "пораженчества". Следуя линии Кремля, они в действительности выступали за "мир на условиях Гитлера". Затем, после фашистского вторжения в Россию, они совершили поворот на 180 градусов и заняли позицию грубого патриотизма. На протяжении оставшейся части войны они действовали как худшие штрейкбрехеры.

    Это вызвало кризис в их рядах. Лучшие рабочие в компартии оказались открытыми идеям троцкизма. Отчасти для того чтобы привлечь этих рабочих, РМП проводила открытую тактику в ходе войны. В данных условиях, невозможно было найти кого-нибудь в Лейбористской партии. РМП имела важные завоевания в компартии, а также вела некоторую фракционную работу в НЛП, сумев завоевать два отделения на Северо-Западе Англии.

    В 1944 году РМП слилась с маленькой троцкистской группой, сформировав РКП (Революционную Коммунистическую Партию), насчитывающую около 500 членов, главным образом рабочих. Однако, даже в это время британским троцкистам было совершенно ясно, что, на определенном этапе, им будет необходимо войти в Лейбористскую партию. В целом, РКП ориентировалась на рабочее движение. Она заняла дружественную позицию по отношению к рабочим-лейбористам, в тоже время твердо защищая революционную программу марксизма.

    В период, непосредственно последовавший за Второй мировой войной, Британия вошла в предреволюционную ситуацию. Рабочие и солдаты хотели фундаментальных изменений в обществе. В ходе войны британские троцкисты построили крепкую организацию, состоящую, главным образом, из промышленных рабочих и профсоюзных активистов, многие из которых пришли из Коммунистической партии.

    РКП имела хорошую базу в промышленности, но даже в лучшие дни она была обращена лицом к Лейбористской партии, особенно к ее молодежи.

    Однако, избранное в 1945 году лейбористское правительство было первым и последним правительством лейбористов, которое провело важные реформы. Создание "государства благосостояния" (Welfare state), обширная национализация и другие реформы, породили большие иллюзии в реформизме.

    Таким образом, на некоторое время (никто не знал на какое именно), дорога к лейбористским рабочим оказалась полностью блокированной. С другой стороны, победа СССР в войне, создание новых деформированных рабочих государств в Восточной Европе и Китае, оживили сталинистские иллюзии в рядах компартии. Таким образом, силы истинного марксизма были отрезаны от главных потоков молодежи. Только небольшие приобретения были возможны, независимо от используемой тактики.

    Лидеры "Четвертого Интернационала" исходили из совершенно ложной перспективы. Они утверждали, что исходные прогнозы Троцкого стопроцентно корректны. В 1938 году Троцкий сказал, что: "через десять лет от старых организаций камня на камне не останется". Когда на это указали одному из "вождей" в 1947, то его ответ руководителям британской секции был: "Впереди еще целый год!".

    Пабло, Мандель и другие, развили теорию энтризма особого типа ("sui generis"). В соответствии с ней, в основных партиях должно было быть массовое левое крыло и поэтому марксисты должны были немедленно присоединиться к ним на оппортунистической основе, с закрытыми ртами. Эта политика "глубокого энтризма" поставила идеи Троцкого с ног на голову. Имелось сильное сопротивление руководства РКП, объяснявшего, что условия для энтризма в этот момент отсутствовали.

    Не сумев убедить британских товарищей, руководители "Четвертого интернационала" умышленно спровоцировали выход из партии маленькой группы, возглавляемой Джерри Хили, который присоединился к Лейбористской партии в 1947 году, в неправильное время, по ошибочным причинам, используя неверные методы.

    Через два года, пытаясь сохранить единство руководства РКП, часть которого была деморализована разрывом с Интернационалом, было принято решение об объединении на основе вхождения в Лейбористскую партию.

    Хотя условий не было, товарищи EG и JD чувствовали, что в неблагоприятной объективной ситуации были возможны только небольшие успехи, равно как внутри Лейбористской партии, так и вне ее. Здесь не было фундаментальных разногласий. С другой стороны, все были согласны, что раньше или позже они будут вынуждены войти в партию. Никто не думал, что послевоенный рост будет столь продолжительным.

    Катастрофой стало на вхождение в Лейбористскую партию как таковое, а позорное поведение Хили и К°, использовавших преимущества своей позиции для исключения своих оппонентов и, по сути дела, разрушения организации.

    В 1950 году маленькая группа товарищей, переживших крушение РКП, начала реорганизовываться на основе работы в Лейбористской партии. Это не было реализацией ранее выработанной нами стратегии, а велением необходимости. Имея только 30 товарищей, в условиях превалировавших в пятидесятые, было сумасшествием и думать о строительстве организации вне Лейбористской партии.

    Хили энтрировался в неудачный момент, с идеей "объединения левых" с левыми реформистами из "Трибьюн". Эта авантюра действительно окончилась ссорой и исключением. Как и предсказывал EG, хилисты не только энтрировались в неудачный момент, но в столь же неподходящий момент и ушли. Однако, некоторое количество вреда было принесено ими, что создало проблемы для марксистов.

    Следуя неизбежной для таких групп логике, хилисты колыхнулись от самого трусливого оппортунизма к безумному ультра-левому курсу, порвав с Лейбористской партией в конце 1950-х и провозгласив "независимую партию" -- СЛТ (Социалистическую Лигу Трудящихся).

    Наша тенденция продолжала терпеливо работать в ЛП, исходя из перспективы воссоздания молодежной организации лейбористской партии ее руководством, что должно было стать питательной средой для нашей работы.

    После всеобщих выборов 1959 года, лейбористские лидеры снова создали организацию Молодых социалистов (МС), распущенную за несколько лет до этого. Это совпало с национальной стачкой учащихся 1960 года и развитием массового анти-ядерного движения вокруг CND. МС привлекли, как мы и предсказывали, много молодежи.

    Однако, наша малочисленность и недостаток материальных ресурсов, означал ограниченный характер наших интервенций. С другой стороны, хилисты, которые не предвидели ничего и имели ошибочную тактику, использовали свой аппарат для внедрения в организацию МС и ее захвата. Их безответственное хулиганство и ультра-левая тактика привели МС к столкновению с бюрократией, что привело к тому, что МС была вновь распущена в середине 60-х.

上一页 目录页 下一页
战士派的‘进入主义’战术（阿兰·吴茨）


События 1968 года

    Марксисты не работают в вакууме -- они субъект давления общественных тенденций. Мы должны исходить из ситуации как она есть, а не какой бы мы хотели ее видеть. Бесспорно, что долгий период капиталистического подъема оказал глубокое влияние на сознательность рабочего класса в передовых капиталистических странах (колониальные страны претерпели совершенно другую эволюцию, и мы будем рассматривать их отдельно, хотя главные законы относящиеся к массовым организациям также применимы и в них, с некоторыми оговорками, проистекающими из их статуса национально угнетенных стран с отсталой экономикой и более сложными классовыми отношениями).

    Все секты утверждают, что в послевоенный период характер социал-демократии неким образом претерпел качественные изменения, и, что, поэтому, аргументы Ленина и Троцкого больше неприменимы. Но в чем состоит отличие? За 40 лет капиталистического подъема силы марксизма в развитых капиталистических странах оказались отброшенными назад. Если там и были отличия от того момента когда Ленин писал "Детскую болезнь левизны в коммунизме", то они состояли в том, что марксистское крыло было бесконечно слабее, тогда как иллюзии в реформизме, а это наиболее общее выражение иллюзий возможности решения проблем рабочего класса на базисе капитализма, невероятно увеличились. Это остается верным и сегодня.

    Долгий период капиталистического подъема, с другой стороны, привел к консервации реформистского вырождения всех социал-демократических и "коммунистических" партий. Однако, это не значит, что произошли фундаментальные изменения в отношении класса к этим партиям, которые все еще имеют огромные резервы поддержки в массах.

    Это проявилось во Франции в мае 1968, когда в момент наивысшего экономического роста рабочие провели крупнейшую революционную всеобщую стачку в истории. Менее чем четыре миллиона рабочих были организованы в профсоюзы, хотя десять миллионов -- захватывали фабрики.

    Секты, особенно Мандель, описывали французских рабочих как отсталых, обуржуазившихся и "американизированных". Незадолго до этого французские последователи Манделя вышли из Коммунистической молодежи с "развернутым знаменем" независимой организации. В ходе событий они обнаружили, что совершенно изолированы.

    Прогнозы марксистской тенденции полностью соответствовали опыту 1968 года во Франции. Рабочие, только проснувшиеся для борьбы, вливались в массовые организации. Целые фабрики оказывались охваченными профсоюзами за ночь. Коммунистический профсоюз ВКТ был главной силой, но наиболее взрывной рост произошел в социалистическом профсоюзе ФДКТ. Прежде это был католический профсоюз, но теперь он совершенно трансформировался и двинулся влево. В 1968 он стоял левее ВКТ, защищая революционно звучащую политику "autogestion" (рабочего контроля).

    Быстрый рост ФДКТ обеспечил базис для возрождения Социалистической партии, которая в предыдущий период едва не сжалась в секту, набиравшую на выборах 4% голосов. Теперь СП притягивала многочисленные слой движущихся влево рабочих и молодежи, отторгнутых сталинстской бюрократией ФКП. Тот факт, что впоследствии Соцпартия вытеснила ФКП с позиции главной рабочей партии Франции -- отражение процессов, которые имели место именно тогда.

    Однако, несмотря на все, "коммунистическая" партия, также резко выросла в 1968 году. В ходе всеобщей стачки, тысячи рабочих присоединялись к ФКП, которая только в районе Парижа создала более 80 новых первичек. Один только этот факт показывает каким жалким образом проявили себя французские троцкисты.

    Это правда, что французские секты сумели укрепиться как довольно значительные группировки в это время, в основном основываясь на студентах, но также с некоторым количеством рабочих, которые двигались немного впереди класса. Центристская ПСЕ также выросла, но затем коллапсировала. Ее лидер Рокар присоединился к Социалистической партии, где окончил свой путь среди правых. Но эти группы полностью провалились в попытках проникнуть в массовое движение французских рабочих. Их "успех" испарился как капля воды на горячей плите. Далекие от того чтобы бросить вызов сталинистской или реформистской бюрократии, они оказали ей полезную службу, оттягивая недовольные радикальные элементы и растрачивая их усилия в бессмысленных ультралевых жестах.

    Опыт 1968 года заслуживает очень тщательного изучения, чтобы увидеть как рабочий класс движется в революционной ситуации. Это также предметный урок о преступной природе ультралевых и недопустимости отрыва передовых элементов от остального класса.

    Беспрецедентный успех

    Каждый период капиталистического развития имеет тенденцию отличаться от других. Долгий период экспансии капитализма 1871-1914, привел к национал-реформистскому вырождению II Интернационала. Межвоенный период, напротив, был периодом бурь, напряжения, экономических, политических и социальных конвульсий, революций и контрреволюций. Это неизбежно отразилось на массовых организациях рабочего класса.

    Период 30-х характеризовался, главным образом, ростом массовых центристских течений. Однако, в период послевоенного экономического подъема, это стало исключением -- скорей чем правилом. Случай итальянской PSIUP в шестидесятые -- один из наиболее примечательных примеров. Левое течение, отколовшееся от итальянской соцпартии в середине 60-х, имело 400.000 сторонников. Если бы в Италии была сильная марксистская тенденция, то она смогла бы его завоевать. Однако, итальянские манделисты тратили свое время на возню с сектой "Пролетарская демократия", и PSIUP была вскоре захвачена сталинистами, слившись с ПКИ.

    Однако, как правило, расколы имевшие место в этот период, происходили, главным образом, справа, как это было в Британии, Австралии, Японии и даже Люксембурге.

    На протяжении 50-х и большей части 60-х, в британской Лейбористской партии и профсоюзах доминировало крайне правое крыло. В Ливерпуле, Лондоне, других районах, рабочим, пытавшимся присоединиться к Лейбористской партии, функционеры из правого крыла говорили, что она "переполнена". Даже умеренно левое крыло "Трибьюн" было объектом гонений и исключений.

    Правительство Вильсона, избранное в 1964 году и, снова, в 1966, проводило политику правого крыла, пытаясь протолкнуть антипрофсоюзные законы. Численность партии снижалась. Впервые в истории, шахтерские лидеры угрожали уйти.

    В этих условиях секты покинули Лейбористскую партию. Сначала хилисты, затем группа Клиффа (которая стала известна как СРП). Крошечная манделистская секта, занимавшаяся глубочайшим из глубоких энтризмов, теперь, внезапно, объявила Лейбористскую партию буржуазной, и призвала рабочих воздержаться в 1970 году от всеобщей стачки (но вряд-ли кто-нибудь их услышал).

    Партийные первички были пусты, и, как результат хилистской авантюры, молодежная организация была практически разрушена. Бюрократия блокировала Конференцию профсоюзов и федерации, ввела жесткие ограничения на деятельность молодежной организации. Осталась только марксистская тенденция -- высмеивая ультралевых. Через пять лет, Молодые лейбористы были возрождены и марксисты завоевали явное большинство.

    Следовательно, принятое решение было совершенно верным. Тори выиграли выборы 1970, и немедленно ввели анти-профсоюзный закон -- Акт об отношениях в промышленности (Industrial Relation Act). За пару лет ситуация изменилась полностью. Под давлением снизу, Конференция профсоюзов (TUC) была вынуждена призвать к демонстрации, которая стала крупнейшей со времени чартистов. Таким образом, изменение настроений выражалось через массовые организации, начиная с профсоюзов.

    Сдвиг влево начался раньше, с выборов левых профсоюзных лидеров таких как Джек Джонс (Профсоюз транспортных рабочих) и Хьюго (теперь "лорд") Скэнлон из инженеров (AEU). Радикализация на промышленном фронте привела к гигантскому подъему двух крупных шахтерских стачек, в 1972 и 1974 годах, причем вторая из них сбросила правительство тори.

    Изменения в союзах быстро отразились на Лейбористской партии, в которой поднялись левые, возглавляемые Тони Бенном и Эриком Хеффером. На этом базисе, марксисты основывали свои позиции в движении. Это было возможно только потому, что мы не уступили давлению ультралевых, а остались в Лейбористской партии, когда все остальные из нее ушли.

    Это и есть "секрет" успехов Марксистской тенденции в Британии -- который сегодня преступно отброшен в той же манере, как безответственная молодежь распутно растрачивает по мелочам наследство созданное отцами на протяжении их жизни, путем терпеливого тяжелого труда.

    Семидесятые

    Массовые организации развиваются не по прямой линии, а, прямо или косвенно, отражают процессы происходящие в рабочем классе и обществе в целом.

    Рецессия 1973-74 годов положила конец общему капиталистическому подъему, который длился с 1948 года. Это была первая серьезная рецессия после войны. Перед этим циклическим спадом, подъем был очень поверхностным и едва замечался рабочими, чей уровень жизни традиционно рос.

    1970-е имели совершенно другой характер чем и предшествующий и последующий период 1982-90 годов.

    В этот период мы видели революции в Греции, Португалии, Испании, волну крупных стачек в Британии, предреволюционное брожение в Италии. Брожение в обществе выразилась через террористические настроения молодежи, особенно в Италии и Германии.

    В отличии от периода "демократических" иллюзий в 50-е и 60-е, европейская буржуазия была готова открыто выступить против рабочего класса. Существование подпольной организации "Глэдио", несомненно доказывает, что правящий класс был готов установить военные диктатуры в Италии, Испании, Британии, Норвегии и Бельгии. В Британии бригадный генерал Фрэнк Китсон открыто говорил о путче. Позже стало известно, что часть правящего класса и военные в "демократической" Британии, задумали переворот против лейбористского правительства Гарольда Вильсона в конце 60-х.

    Однако, в этот период, маятник общества качнулся далеко влево. В Португалии, после почти полувекового правления фашистов и бонапартистов, 1 мая 1974 года миллион человек участвовал в демонстрациях на улицах Лиссабона. Учитывая, что все население Португалии было 8 миллионов человек, это показывает экстраординарный размах революции. Демонстрация была неоднородной по составу, не только рабочие, но и солдаты, матросы с оружием в руках. Многие офицеры были марксистами, даже членами компартии. В действительности, власть была в руках рабочего класса. Только действия лидеров КП и СП -- сталинистов в первую очередь -- сохранили капитализм.

    В последующие месяцы и годы, португальские рабочие снова и снова стремились к революционному преобразованию общества и только их лидерам удавалась срывать это движение. В марте 1975, после поражения путча Спинолы и национализации банков, к которой, под давлением снизу, через массовые акции, было вынуждено прибегнуть правительство MFA, лондонская "Таймс" констатировала в редакционной статье, что: "Капитализм в Португалии умер". Тем не менее, лидеры компартии и соцпартии смогли предотвратить мирный переход власти в руки рабочих и крестьян.

    Снова, португальская революция показала пути движения масс. Перед 1974, Португальская социалистическая партия была немногим более чем эмигрантская секта. Однако, как только массы вступили в действие, они неизбежно повернулись к коммунистической и социалистической партиям и, конечно, к профсоюзам.

    ПСП исходно оказалась в невыгодном положении по отношению к ПКП. Для того чтобы конкурировать со сталинистами, лидеры СП приняли очень левую фразеологию. Марио Суарес говорил о "диктатуре пролетариата". Они даже опубликовали некоторые статьи Троцкого о свободе прессы в их газете, как часть их компании против сталинистов. Это отражает гигантские революционные настроения, развивающиеся в обществе.

    Как и в конце 30-х годов, общий кризис общества стал базисом для резкого поворота влево социалистических партий и быстрого развития левофланговых и центристских течений.

    Похожий процесс имел место и в Испании, где Фелипе Гонсалес и другие лидеры ИСРП называли себя марксистами и произносили демагогически "левые" речи. Этот процесс действительно пошел дальше в организации Молодых социалистов (JSE), где марксисты добились большого прогресса, даже в условиях подпольной работы.

    В Греции, после свержения хунты в 1974, Андреас Папандреу создал ПАСОК, который быстро двинулся в центристском направлении и догнал компартию, став главной партией рабочего класса.

    В Британии, действительно, имелось левое крыло в Лейбористской партии. Во Франции и Италии, имелось сильное движение в направлении "Объединенных левых" в КП и СП, в обеих странах.

    Не случайно, что Марксистская тенденция в Британии и Испании достигла перелома именно в это время. В общем, успех нашей работы в массовых организациях был предопределен, с одной стороны, объективной ситуацией, и, с другой стороны, наличием терпеливой, длительной подготовительной работы, которая стала основой для завоевания большого числа левых рабочих и молодежи, когда созрели условия.

    Объективно, условия 1970-х были особенно благоприятны для работы в массовых организациях. Это не означает, однако, что эти условия были везде и всегда, в равной степени. Даже в революции есть периоды реакции, и в реакционные периоды могут быть элементы революции. Но в целом движение было направлено влево, большую часть рассматриваемого периода.

    Однако, столь выгодная ситуация не может продолжаться долго. Если рабочий класс не использует эту ситуацию для изменения общества, то неизбежно движение слабеет, момент теряется, и большинство рабочих погружаются в безразличие, утрачивая активность на некоторое время.

    Все это не соответствует экономическому циклу точно, хотя, несомненно, он оказывает огромное влияние. Необходим конкретный анализ движения рабочего класса через все его главные фазы, не ограничиваясь общими словами о "сознательности". В общем, человеческая сознательность не является чем-то фиксированным, а, напротив, чрезвычайно сложна и противоречива, подвержена как длительному запаздыванию (тенденция опаздывать за событиями, включая изменения экономического цикла), так и напротив резким и внезапным измениям.

    Если бы сознательность масс автоматитически отражала реальное развитие общества и производительных сил, то необходимость в создании революционной партии исчезла бы. То же самое было бы правдой, если бы рабочий класс был однородной массой, с одним и тем же уровнем сознательности. Но это не так.

    Различные слои демонстрируют различную сознательность в разное время. Некоторые слои вступают в сражение в тот самый момент, когда другие уже ретируются, разбитые и деморализованные. Более того, сознательность определяется не только тем, что есть, но также и всем предшествующим развитием -- воспоминаниями, привычками, рутиной и традициями, которые, говоря словами Маркса, "весят как Альпы" в человеческом мозгу. Именно это вызывает запаздывание в сознательности масс, и неизбежно, что эта задержка должна быть отброшена внезапным и взрывным скачком, в следствии чего революция оказывается возможной и, более того, неизбежной.

    Троцкий объяснял, что на протяжении всей современной эпохи кризис человечества свелся к кризису пролетарского руководства. Это было ясно показано в 1970-е в Португалии, Греции, Испании и многих других странах.

    Это особенно подчеркивает роль левого реформизма и центризма. Проявляется как закон, что центристские лидеры, по мере того как они оказываются ближе к "власти", (то есть правительству) постепенно утрачивают свои "левую" фразеологию и движутся вправо, принимая респектабельный (то есть буржуазный) облик.

    Деморализация испанских и португальских рабочих была вызвана не экономическим циклом, а страшным ощущение предательства, когда они прозрели и поняли, что их надежды и стремления срываются руководством. После многих лет борьбы и жертв, они поняли, что подошли вплотную к захвату власти, но власть выскользнула из их рук. Ослепительный контраст между тем, что было возможно, и тем, что было достигнуто в действительности, вызвал испепеляющее чувство фрустрации, злобы и отчаяния. Так же быстро как они присоединились к массовым организациям, тысячи рабочих активистов оставили их. В этих конкретных условиях, натиск массовой безработицы в конце десятилетия привел не к радикализации движения, а к прямо противоположному эффекту.

    Несмотря не это, желание рабочих изменить общество было продемонстрировано, несколькими годами позже, масштабными победами на выборах социалистических партий во Франции, Греции и Испании. Эти победы были беспрецедентны в истории. В 1930-е, вспомним, социалистические партии всегда правили в коалициях с республиканцами в Испании и радикалами во Франции. Успех ПАСОК в Греции был даже более масштабным, не только в городах, но и в глубинке. Это продемонстрировало, еще раз, огромные резервы поддержки массовых организаций.

    Постколониальные страны

    Основная часть этого документа касается работы в массовых организациях развитых капиталистических стран. Однако, с 1974 года Марксистская тенденция также приобрела существенный опыт работы в Африке, Азии и Латинской Америке. Этот опыт подтвердил общую линию нашего анализа роли массовых организаций. Общий закон остается тем же -- когда массы приходят в движение, они имеют тенденцию самовыражаться через традиционные массовые организации. Задачи марксистов в постколониальных странах -- проникнуть в эти организации, для того чтобы найти дорогу к рабочим и молодежи.

    Существующие различия проистекают, главным образом, из более сложных классовых отношений в обществе, большого удельного веса крестьянства, традиций анти-империалистической борьбы, все это во многих случаях, ведет к формированию особой политической формации, когда при политическом доминировании буржуазии, тем ни менее, имеются массовые организации на базисе рабочего класса.

    Политические ситуации в различных странах "третьего мира" столь различны, что невозможно рассмотреть их всеобъемлюще в одном документе. Каждая страна имеет национальные особенности, которые следует принимать в расчет.

    Страны подобные Чили, имеют рабочее движение, в целом, похожее на традиционные рабочие партии в Европе. Но это скорее исключение. В Аргентине есть маленькая коммунистическая партия и социалисты едва существуют. Большинство аргентинских рабочих идет за перонистами, буржуазным движением особого типа, с большим разнообразием тенденций: от ультралевых до откровенно фашистских. Однако, с марксистской точки зрения, ключевым фактором являются связи с профсоюзами, имеющими решающий вес в рабочем классе Аргентины.

    Перонистские рабочие имеют сильные революционные традиции, которые они многократно демонстрировали, особенно в 40-е и начале 70-х. Путанные и противоречивые идеи перонистов имеют корни в первом правительстве Перона, которое сделало большие уступки рабочему классу, в то время как аргентинский капитализм снимал сливки с послевоенного бума, осуществляя огромный экспорт зерна и мяса на европейские рынки. На этой стадии Аргентина была десятой индустриальной страной мира. Теперь все это разрушено.

    Второй опыт правительства Перона в начале 70-х, был совершенно другим. В условиях кризиса внутренняя дифференциация перонистского движения шла семимильными шагами. Быстрая кристаллизация левого крыла вокруг Перонистской молодежи и Монтонеров показала революционный потенциал аргентинского пролетариата.

    Монтонеры и Перонистская Молодежь группировались вокруг революционных марксистских позиций. Имея сильное марксистское крыло, мы несомненно завоевали бы их. Здесь есть явная аналогия с Молодыми Социалистами в Испании 1935. Однако, в отсутствии субъективного фактора, возможности были потеряны. Важная часть аргентинской молодежи сдвинулась к герилье и индивидуальному террору с катастрофическими результатами. Поражение движения привело к военному перевороту. Десятки тысяч лучших молодых людей расплатились своими жизнями.

    Третий опыт перонизма отличался от предыдущих. Ужасный кризис аргентинского капитализма означал, что реформы не стоят более на повестке дня. Перон не был больше президентом, и президентское руководство при Менеме ушло далеко вправо, наступая на рабочих и проводя политику приватизации, противостоящую прежней политике перонистов.

    Это вызвало гигантскую деморализацию, усугубило глубокий кризис и массовую безработицу. Перонистские лидеры сделали вывод из прошлого и предотвратили возрождение молодежной организации. Монтонеры ушли так далеко вправо, что на деле они флиртовали с наиболее реакционным крылом армии, замышлявшим новый путч.

    И несмотря на это, появилась оппозиция внутри перонистских профсоюзов. Кризис неизбежно спровоцировал новое движение рабочих, которое неизбежно имело влияние на нутро перонистского движения, начиная с профсоюзов.

    То, что империалисты вынуждены оказывать давление на страны Азии, Африки и Латинской Америки, заставляя их проводить программы приватизации -- демонстрирует глубину загнивания капитализма.

    Это ведет к катастрофе. В столь слабых и отсталых экономиках, национализация общественного сектора (железных дорог, телекоммуникаций, авиаперевозок, энергетики), а также банков, абсолютно необходима для национальной буржуазии.

    Раньше это понимал Перон, проводивший программу национализации, хотя и без разрыва с капитализмом. "Открытие" Аргентины для империалистов будет иметь катастрофические последствия и проведет к поражению Менема, вернув буржуазных радикалов, имеющих даже более реакционную программу.

    Этот поворот подготовит почву для большого колебания влево. Политика национализации, которая "вышла из моды", станет популярной снова. Неизбежна сильная реакция против "рыночной экономики" не только в Аргентине, но и во всей Латинской Америке. Таким образом, этот поворот опять создаст благоприятные условия для работы марксистов внутри перонистского движения.

    В Пакистане революционное движение 1969, выдвинуло вперед Пакистанскую Народную Партию (ПНП). Ее лидер Бхутто, был вынужден использовать, звучащую очень радикально, "революционную" демагогию. Руководство ПНП состояло из буржуазии и даже помещиков-феодалов. Тем ни менее, ее базис составляло подавляющее большинство рабочих и крестьян, поддерживающих социалистические идеи и ищущих революционное решение.

    В 1969 году власть была, в сущности, в руках рабочих и крестьян Пакистана. Отказ Бхутто осуществить революцию привел к кошмару -- выходу Бангадеш с ужасной резней, новой войне с Индией, новой диктатуре.

    Убийство Бхутто сделало из него мученика. После падения диктатуры Зиа Уль Хака, массы вновь возложили свои надежды на ПНП, возглавляемую дочерью Бхутто -- Беназир. Но даже в большей степени чем ее отец, она оказалась под полным контролем помещиков и капиталистов и, в частности, армии. Использовав правительство ПНП, чтобы сделать грязную работу, правящий класс избавился от Беназир и установил реакционное исламское правительство.

    В Пакистане нет никаких реальных традиций сталинизма, нет и социал-демократической партии. Массы рабочих и бедных крестьян до сих пор смотрят на ПНП, не имея никакой альтернативы.

    В результате противоречий между президентом и премьер-министром, Назари Шариф вылетел из своего офиса. Конфликт в верхах отражает глубокий кризис пакистанского капитализма. Президент Гулям Исхад играет полубонапартистскую роль, пытаясь слепить новое правительство, включающее ПНП.

    Из-за этого новые выборы задерживаются и если они не будут отменены (что вряд-ли возможно из-за конфликта между Шарифом и Исхадом), ПНП должна победить.

    Беназир Бхутто, опасаясь давления масс, не хочет правительства большинства. Она окружила себя "альянсом", именно для того чтобы избежать этого. Она хочет войти в коалицию. Однако, падение Назари Шарифа было вызвано кризисом пакистанского общества. Новое правительство изначально окажется под огромным давлением -- масс, требующих учета их интересов -- и помещиков, капиталистов, военных, требующих снижения жизненного уровня масс и восстановления "порядка".

    Новый период бури и натиска будет связан с приливом рабочих, крестьян и мелкой буржуазии к ПНП. В условиях кризиса, брожение в партии создаст в будущем большие возможности для пакистанских марксистов.

    Первопроходческая работа пакистанских марксистов привела к большому прогрессу за короткий промежуток времени. По мере развития кризиса пакистанского капитализма, идеи марксизма неизбежно приобретут большую аудиторию среди молодежи, рабочих, женщин и бедных крестьян. Но эта работа может быть плодотворной только в, и через, ПНП и ее массовую периферию.

    Даже перонисты и ПНП занимают лучшие позиции, чем АНК в Южной Африке. Формально, АНК была основана как буржуазно-националистическая организация. Однако, ее массовая база целиком состоит из черных пролетариев и полу-пролетариев, включая наиболее революционную часть молодежи.

    Более чем два десятилетия, но особенно последние десять лет, пролетариат Южной Африки демонстрировал высокую степень революционной сознательности, героизма и духа, которую можно сравнить только с китайским рабочим классом в 1923-27 годах или испанским пролетариатом 1931-37.

    Марксистская тенденция предсказывала, с самого начала, что южно-африканские рабочие неизбежно должны самовыражаться через посредство АНК. Этот прогноз оказался совершенно верным. Наши перспективы революционного движения, основанного на черном пролетариате Южной Африки, показали свою правоту, в отличии от безумной тактики герильи, которые лидеры АНК защищали ранее. Рождение COSATU (Конфедерации Южно-Африканских профсоюзов) стало впечатляющим признанием перспектив марксизма.

    Политика классового соглашательства, проводимая Манделой и руководством АНК (поддерживаемым лидерами ЮАКП), уже привела к растущему недовольству в рядах АНК. Это неизбежный процесс, так как "компромисс" с де Клерком возможен только на основе полного предательства со стороны руководства АНК. Разительный контраст между стремлениями черных масс и реалиями жизни в "демократической" капиталистической Южной Африке, вызовет взрыв гнева. Это означает неизбежность кризиса и раскол АНК.

    Убийство Криса Хани подействовало как катализатор, высвободив скрытый гнев и фрустрацию черных масс Южной Африки. Популярность Хани -- возможно даже большая чем Манделы -- была вызвана тем, что массы видели его стоящим за "коммунистическое" -- то есть революционное -- решение своих проблем. Кажется, что его убийство было не спонтанным актом, а частью плана, очевидно включавшего в себя убийство Манделы и даже де Клерка. Это показывает взрывоопасный характер ситуации в Южной Африке.

    Всеобщая стачка протеста была полностью успешной, как случалось и прежде. Дорога к революции была открыта, если бы лидеры АНК этого хотели. Однако, последние использовали движение как предохранительный клапан. В отсутствии революционного руководства, движение, которое, к сожалению, вылилось в убийство ряда белых, приняло страшный вид поляризации по расовому признаку.

    Все это показывает, что политика "компромиссов", проводимая лидерами АНК, неизбежно ведет к катастрофе. Массы черных хотят работы, жилья, здравоохранения и социальных благ, роста уровня жизни. Это невозможно при кризисе капитализма.

    Даже если бы они смогли получить правительство АНК-НП, то лидеры АНК были бы вынуждены действовать как марионетки в руках белого правящего класса, развязав репрессии против молодежи и рабочего класса, для того чтобы сохранить правительство, которое должно защитить власть и привилегии белой элиты, не осуществляя никаких реальных изменений в положении черного большинства.

    Де Клерк хочет коалиционного правительства АНК-НП, для того чтобы сохранить все нетронутым -- только тонкий слой черного среднего класса должен получить выгоду. Это формула для будущих конвульсий. Руководство АНК не может сохранить все это, не спровоцировав массовые репрессии в городах, обществе в целом и в самом АНК.

    События, включая движение после убийства Хани, показывают, что АНК имеет всеохватывающую поддержку пролетариата и молодежи. АНК может, однако, быстро впасть во внутренние конвульсии если они не добьются результатов, предвкушаемых массой их последователей. Это существенное противоречие. Оппозиция неизбежно начнет развиваться в рядах АНК, в поисках нового пути. Политика компромиссов и классового соглашательства -- путь к катастрофе и деморализации масс.

    В этих условиях, даже маленькое марксистское течение внутри АНК может быстро добиться отклика для своих идей. К сожалению, южно-африканская секта таафистов проводит ультралевую линию, которая совершенно отрезает их от рядов АНК.

    Малые силы истинных марксистов в Южной Африке должны перегуппироваться и начать завоевывать отдельные кадры. Однако, несмотря на эти трудности, огромные возможности открыты для работы в АНК, ЮАКП и COSATU в период конвульсий, в который они входят.

    Восьмидесятые

    Дальнейшее развитие тактики работы в массовых организациях, осуществляемое нашей тенденцией на протяжении сорокалетнего периода, представляет собой расширение и углубление идей великих марксистских учителей.

    Однако, марксисты никогда не фетишизируют какие-либо формы тактики. Золотое правило на все времена -- поиск связей с рабочим классом, начиная с его активных слоев. Это делает необходимым использование выгод каждой возможности, которая присутствует на данной стадии, твердо придерживаясь, в мыслях, общей ориентации и стратегии.

    Путь которым марксисты связываются с наиболее передовой и боевой частью молодежи и рабочих, должен вырабатываться очень конкретно в каждой стране на каждой стадии, комбинируя в созидательной манере абсолютную твердость в защите программы и идей, с абсолютной гибкостью в области тактики.

    Маленькая группа революционеров не может добраться до масс рабочего класса напрямую. Это возможно только обходным путем, завоевывая передовых рабочих в комитетах профсоюзных организаторов, профсоюзных первичках, социалистических и коммунистических партиях и, конечно, среди молодежи.

    Исторические периоды не укладываются в календарные рамки десятилетий (70-е, 80-е). Они определяются не листами календаря, а анархическим развитием производительных сил и стихийными силами классовой борьбы. Поэтому, когда мы ссылаемся на 1970-е и 1980-е как на различные периоды -- это грубая аппроксимация, используемая для пущего удобства и краткости. Ее не следует понимать буквально -- имеются важные различия в разных странах -- однако, когда мы имеем дело с общими процессами, такое деление может служить полезным целям.

    В общем, история последних десяти лет или, около того, составляет резкий контраст с предыдущим десятилетием.

    "Бывают приливы в людских делах", -- писал Шекспир. Тоже можно сказать про классовую борьбу. Периоды огромных движений и напряжения, сменяются периодами временного затишья и очевидного покоя. Энгельс объяснял, что бывают периоды когда двадцать лет проходят как один день, и другие, когда история двадцати лет может уложиться в 24 часа. Задача революционной партии -- готовиться для таких периодов, понимая, что маленькая революционная организация не может определять ход событий. В трудной или неблагоприятной ситуации, как объяснял Троцкий, необходимо окапываться, образовывать кадры, завоевывать позиции в рабочих организациях, которые могут служить базой для продвижения вперед, когда сложится более благоприятная ситуация. В то же самое время, необходимо использовать преимущества каждую возможность.

    Задача строительства партии имеет некую аналогию с карабканьем на отвесную скалу. Если вы смотрите на вершину, то задача кажется совершенно нереальной. Но вместо того чтобы смотреть вверх, надо выискивать маленькую трещину, на которую можно поставить сперва одну ногу, затем другую, снова и снова, до тех пор пока вершина не будет достигнута.

    Прошлое десятилетие, несомненно, предоставляло возможности в каждой стране -- шахтерские стачки в Британии, всеобщая стачка в Испании, боевое движение итальянского и греческого рабочего класса, движение за 35-часовую рабочую неделю в Германии, и т. д. Но, в общем, движение массовых организаций, в отличии от 1970-х, было вправо -- и, более того, далеко вправо.

    Это был очень специфический период для массовых организаций. В большинстве развитых капиталистических стран, рабочие партии были пусты, вероятно, как никогда в прошлом. Освободившись от давления класса, социалистические лидеры ушли далеко вправо. Левое крыло реформистов, мощное в предыдущий период, коллапсировало всюду.

    Когда мы наблюдаем подобное явление, не раз или два, а во всех странах, в большей или меньшей степени, то это не может быть случайным, соответствуя глубинным процессам идущим в обществе и собственно рабочем классе.

    Невозможно оспорить то, что это явление имеет материальный базис. Ясно, что это связано с бумом 1982-90 годов.

    Каждый бум в истории имеет подобный эффект, увеличивая иллюзии масс, что они могут решить свои проблемы в рамках системы. Рабочий пытается улучшать свою жизнь индивидуально, а не как часть класса. Он подрывает свое здоровье и семейную жизнь, работая долгие часы сверхурочно, в выходные, на двух работах и так далее. Таким образом, он получает маленькие "предметы роскоши", которые делают его жизнь, стоящей жить -- цветной телевизор, видео, стиральную машину, подержанный автомобиль, даже дом, все купленное в кредит, разумеется.

    В действительности, противоречия капитализма далеки от разрешения, они даже интенсифицируются: растет степень эксплуатации -- через ускорение и увеличение производства, используя терминологию Маркса, через рост абсолютной и относительной прибавочной стоимости. Но соглашаются они с этим, до тех пор пока есть абсолютный рост покупательной способности и уровня жизни семьи, что означает дальнейший рост числа женщин и молодых людей работающих за низкую плату по срочным контрактам.

    В период усиления классовой борьбы в 1970-е, часть рабочего класса (только часть) сделала революционные выводы из своего опыта. Но этот процесс был прерван бумом 1982-90 годов. Нельзя сказать, что в целом (тут имеются исключения, такие как знаменитая стачка британских шахтеров) рабочие делали революционные выводы в последний период. Общей тенденцией была попытка найти вывод в рамках капиталистической системы. Теперь, кажется, этот процесс достиг предела. Но ряд лет все это оказывало большое влияние на движение.

    Освободившись от давления снизу, социалистические и профсоюзные лидеры сдвинулись далеко вправо. Такой поворот оттолкнул рабочих, утративших свою активность. Никогда в истории профсоюзные руководители не были так далеки от рабочего класса, так открыто и явно поддерживали буржуазные идеи. Этот процесс, однако, также достиг своих пределов.

    1980-е характеризовались чередой правых буржуазных правительств: Рейган и Буш в США, Тэтчер и теперь Мэйджер в Британии, Коль в Германии и т. д. Там где были избраны социал-демократические или лейбористские правительства -- они проводили политику не имевшую никаких принципиальных отличий, так было в Испании, Франции, Швеции, Австралии, Новой Зеландии и т. д.

    Несмотря на свою антирабочую политику, эти правительства оставались у власти долгое время на острие бума. Теперь ситуация изменилась. Французские социалисты потерпели унизительное поражение. Скорее всего, Филиппе Гонсалес потеряет свое абсолютное большинство на следующих выборах.

    В Британии консервативное правительство стало самым непопулярным правительством, с тех пор как проводятся подобные исследования. В Швеции прошла мощная волна стачек против буржуазного правительства. В Германии, Коль, завоевавший гигантскую популярность в результате объединения, испытывает теперь большие трудности. В США Джордж Буш "герой войны в Заливе", потерпел поражение, напрямую связанное с промышленным спадом. Десятилетие республиканского правления закончилось победой демократов.

    В Италии тупик в котором находится капитализм отражает кризис политической и парламентской системы как целого. Эпидемия скандалов нанесла урон ведущим партиям. Глубина кризиса соизмерима только с делом Дрейфуса во Франции сто лет назад, которое едва не привело к гражданской войне. Ленин полагал, что революция могла произойти во Франции в это время, в середине экономического подъема, в следствии политического кризиса. Фактически, если бы там существовала сильная революционная партия, Италия могла бы находиться накануне революции в настоящий момент.

    Политические кризисы также были в других капиталистических странах -- Японии, Италии, Дании и Канаде. Их широко распространенный характер показывает, что мы входим сейчас в совершенно новый период мировой политики.

    Новый период

    Революционные оргпнизации не существуют в вакууме. Они находятся, как и класс в целом, под давлением капитализма. Это давление может влиять на наши ряды, в меру того насколько мы не смогли поднять теоретический уровень всех товарищей на высоту необходимую для понимания природы периода через который мы проходим.

    После долгого периода объективных трудностей может подкрасться субъективная усталость. Есть некоторая степень фрустрации от медленности наших достижений. Однако, путаница между усталостью и реальным настроением класса может стать фатальной, нельзя также позволить пораженческим настроениям диктовать нашу политику и тактику.

    Имеется дополнительная проблема, которая может влиять на марксистский авангард в данный момент. Как правило, мы не находимся в тесном контакте с рабочими массами. В основном, мы соприкасаемся с активным слоем класса -- слоем на который наиболее сильно воздействовали проблемы последнего периода.

    Среди них есть люди которые шли на большие жертвы в прошлом. Но они не марксисты и нет никаких перспектив на будущее, что они поймут движение класса. Они обескуражены былыми поражениями, вызванными коррупцией правого руководства и находятся в отчаянии.

    Крах сталинизма стал "последней соломинкой" для этого слоя рабочих, особенно находившихся в зоне действия компартии, но также и левых реформистов, поглядывавших на Москву. Конечно, мы не можем недооценивать влияние всего этого. Однако, было бы серьезной ошибкой переоценить это. Движение к капитализму в России -- если оно завершится -- будет представлять собой серьезный регресс. Но он не может быть решающим. Не забывайте, что Троцкий предсказывал возможность капиталистической реставрации, как результат военного поражения Советского Союза в войне, в то же время, как он предвидел перспективы мировой революции. Более того, влияние коллапса сталинизма действует на разные слои по разному, и сильнее в одних странах чем в других. Оно не может быть долгосрочным, и не может повлиять на перспективу нового подъема классовой борьбы.

    Дезориентация активистов

    Несомненно, некий слой активистов смущен и разориентирован. Если мы не будем абсолютно четкими и твердыми, то это может распространиться и на наших товарищей.

    Таафистская группа несомненно оказалась подвержена сиюминутным настроениям общества и треснула под давлением чуждых классов. Эти настроения повлияли на часть руководства, сменившего марксистские методы на эклектизм, эмпиризм и импрессисонизм.

    Они выбросили традиции марксистского движения за борт, подобно излишнему балласту. В результате, их будет носить туда-обратно по воле капризов бриза. Они совершенно потеряли свое достоинство.

    Их ошибкой является переоценка своих сил, что показывает полную потерю адекватного восприятия. Вся история показывает, что массы, вступающие в борьбу, всегда ищут путь наименьшего сопротивления. Они всегда самовыражаются через большие хорошо известные организации, профсоюзы и традиционные партии. Они снова и снова будут пытаться трансформировать эти партии. Только на основе колоссальных исторических событий, рабочий класс после многих попыток изменить эти организации, начнет поиск альтернативы.

    Идея, что маленькая организация из тысячи человек, или около того, может конкурировать с Лейбористской партией, смешна чрезвычайно. Это несерьезно и для партии в десять раз большей. Троцкий рассматривал НЛП, имевшую 100.000 сторонников, как пропагандистскую секту. Что бы он сказал о таафистах?

    В действительности, рабочие даже не заметят этих людей. Когда класс начинает двигаться, они останутся вдалеке от него. Очень не похоже, что они вернуться назад в Лейбористскую партию. Они систематически околпачивают незадачливую молодежь, попадающую под их влияние, ультра-левизной. Они не имеют ни малейшего представления как продвигать резолюции, защищать позиции, даже говорить на том-же языке, что и рабочие из Лейбористской партии. Когда-нибудь в будущем, когда они обожгут пальцы на своем авантюрном "повороте", возможно, что они приползут назад в Лейбористскую партию на основе соглашательской политики. От ультра-левизны к оппортунизму и обратно -- это обычный путь! Однако, это не должно быть для них легким делом. Во-первых, раскол в их рядах не позволит им легко сделать этот шаг. Даже если это произойдет, то те кто присоединятся должны будут скоро выпасть из движения, не имея какого-либо влияния. Они должны утонуть подобно камню. Более того, если мы будем вести нашу работу в следующий период, образовывать кадры, завоевывать позиции, терпеливо работая, строить периферию сторонников, то мы захватим стратегические позиции, завоевывая левое крыло, когда оно начнет развиваться. Мы будем "на твердой почве".

    Главное, что надо понимать -- ситуация уже начала меняться в мировом масштабе. К сожалению, марксисты имеют тенденцию быть наиболее консервативными людьми. Тенденции смотрят назад, размышляя о проблемах и трудностях прошедшего периода, и не видят происходящих фундаментальных изменений.

    Конечно, это не значит, что все наши проблемы решены, и, что массы хлынут в массовые организации завтра в девять часов утра. Процесс только начался. Нельзя путать девятый месяц беременности с первым. Но даже большая ошибка -- отрицать, что зачатие имело место.

    Настоящий период может характеризоваться как переходный, сочетающий элементы как старого, так и нового. Важный слой активистов все еще находится под влиянием прошлых поражений. Многие из них полны пессимизма и скепсиса. Но раз ветер классовой борьбы начал дуть, то лучшие из них снова воодушевятся.

    С другой стороны, начинается обновление активных слоев, с привлечением новой крови, нового поколения молодых рабочих, не имеющих традиций старшего поколения. Они пройдут все старые уроки снова, мучительно приобретая опыт.

    ПАСОК

    Конечно, положение не одинаковое в разных странах. На протяжении последнего периода греческий рабочий класс шел в авангарде европейской революции, что является отражением огромных традиций греческого пролетариата и бедственного положения греческого капитализма. ПАСОК, в целом, стоит на левом крыле европейской социал-демократии, хотя, там также было движение вправо.

    Опыт ПАСОК является очень серьезным уроком для всего европейского рабочего движения. Конечно, не слишком длинная история ПАСОК знает неоднократные периоды "опустошения" и "переполнения". По сути дела, ее члены полностью обновились. Это будет происходить многократно, и не только в Греции.

    В настоящий момент большинство социалистических партий пусты, или заполнены бюрократами и карьеристами. Но ситуация изменится. Раскол верхушки Лейбористской партии Британии между "умеренными" вокруг Смита и "традиционалистами" вокруг Морриса и Эдмунда, предвещает грядущее. Неудача первоначального плана правых разорвать связь между партией и профсоюзами, отражает пределы -- насколько далеко можно двигаться вправо. Руководство было вынуждено бороться за полную занятость. Это выражение начала отката от правого крыла. Охота на ведьм также была прекращена в этот момент и молодежное крыло было воссоздано. Конечно, таафисты загипнотизированые своей собственной партией, неспособны заметить эти изменения.

    Списанные со счета истории секты покинули Французскую Социалистическую Партию в 1968, но история показала ошибочность их действий. Во Франции соцпартия потерпела тяжелое поражение в результате проведения правой политики. Но опыт правого буржуазного правительства в условиях социального кризиса свелся к конвульсиям. Французский пролетариат имеет чудесные традиции борьбы. Скоро он оживит эти традиции. Маркс говорил, что Франция была страной где классовая борьба всегда велась до конца. Это замечание станет пророческим в грядущий период.

    В оппозиции, французская соцпартия окажется под давлением радикализированного рабочего движения. Раньше или позже, но рабочие будут искать политическую альтернативу. Французские секты, хотя и большие чем где-либо, не могут обеспечить ее. Компартия теряет силу, хотя все еще имеет важные резервы и может расти. Однако, соцпартия будет главной ареной борьбы. В определенный момент, члены крайне правого крыла, подобные Рокару, могут быть изгнаны из партии, что откроет дорогу для большого колебания влево.

    В Испании также, ИСРП после десятилетнего правления практически опустела. Но даже до большого движения рабочих, начнется раскол в руководстве. Часть крайне правого крыла, "обновленцы", хочет разорвать связи с социализмом и рабочим классом, трансформировав ИСРП в буржуазную партию. Эти элементы являются открытыми агентами капитала внутри ИСРП.

    С другой стороны, партийный аппарат, представляемый Альфонсом Гуерра, встревожен быстрым дрейфом вправо. В отличии от крайне правого крыла, которое надеется на хорошую работу в советах директоров банков и в большом бизнесе -- "за оказанные услуги", большинство парламентской фракции и партийные функционеры боятся проиграть выборы. Они не хотят распада Социалистической партии. Но Гонсалес и правое крыло продемонстрировали, что им безразлична судьба ИСРП. Другими словами, их будущее гарантировано. Единственно в чем они заинтересованы -- сделать грязную работу для большого бизнеса, их работодателей, и плевать на последствия.

    В настоящий момент раскол в верхушке ИСРП, проявляется, главным образом, как конфликт различных групп бюрократов, с незначительным (если он вообще есть) политическим содержанием. Но это может очень быстро измениться.

    Политика сокращения расходов, проводимая правительством Гонсалеса, и кризис испанской экономики вылилось в рост популярности Объединенных Левых, альянса возглавляемого компартией. Марксисты должны повернуться к нему и присоединиться в регионах где есть благоприятные возможности. Это никоим образом не должно идти вразрез с нашей общей ориентацией на Социалистическую партию.

    Лидеры испанских профсоюзов, и ВСТ, и CCOO (Конфедерации Рабочих Комиссий) не могут придумать ничего лучше чем иметь дело с Филиппе Гонсалесом -- это особенно верно в отношении Гутирреса, правого лидера CCOO. Но все эти попытки до сих пор проваливались. Хотя и нельзя исключать, что будет заключена какая-либо сделка, это не будет иметь долгих последствий, она быстро рухнет, открыв новый период классовых конфликтов. Революционная закалка испанских рабочих была продемонстрирована всеобщей 24-часовой стачкой 14 декабря 1988 года. Это была генеральная репетиция событий грядущего периода.

    Испанский капитализм имел во время бума высочайшие темпы роста в Европе. Теперь спад задел Испанию сильнее остальных, жестоко продемонстрировав слабость испанского капитализма. Этот факт станет ключевым в следующей главе испанской истории.

    Уже имели место контакты между Редондо, лидером ВСТ, и Гуеррой. Под давлением рабочего класса, тонкая трещина между Гонсалесом и его бывшими лейтенантами может привести к открытому расколу, особенно если ИСРП потеряет большинство.

    Гонсалес может попытаться войти в коалицию с баскскими и каталонскими буржуазными националистами. Но это будет очень слабое и нестабильное правительство, которое вероятно в условиях кризиса долго не просуществует. Скорее всего, распад такой коалиции создаст предпосылки для возвращения правого буржуазного правительства. Очень сомнительно, что ИСРП в таких условиях останется единой.

    Крайне правые "обновленцы" -- открытые агенты буржуазии в соцпартии. В любой момент они могут пересечь зал парламента и присоединиться к буржуазии. Они могут скинуть правительство, проголосовав за вотум недоверия, и затем использовать королевскую власть для формирования правого правительства. Такая коалиция буржуазии с правыми социалистами, должна, вероятно, привести к резкому изменению раскладки голосов избирателей на последующих парламентских выборах. Буржуазия не колеблясь расколет и попытается уничтожить дискредитированную партию.

    Это не станет концом ИСРП. Совсем наоборот. Исключение крайне правого крыла -- главное условие для полного обновления Социалистической партии, которая быстро восстановит потерянную опору, находясь в оппозиции. Эта стадия должна быть необходима для избрания левого правительства ИСРП.

    Последний период характеризовался как период демократических иллюзий. Но опыт 70-х показывает, что буржуазная демократия в период распада капитализма очень нежное растение. Угроза прихода левых социалистических партий к власти, должна стать тревожной сиреной в офицерской столовой. Неизбежно последуют заговоры и попытки переворотов, возможны даже новые страшные бонапартистские режимы, вроде греческих полковников 60-х. Испания, Италия и, собственно, Греция -- первые кандидаты для, как минимум, попыток переворотов в следующий период. Но Британия и даже Франция отстанут недалеко. Несмотря на производимый ими шум, фашистские партии очень малы, хотя очень жестоки и вредоносны. Не похоже на то, что, дискредитированные памятью прошлого, они способны привлечь массы мелкой буржуазии. Более того, имея опыт Гитлера и Муссолини, банкиры и капиталисты не слишком хотят твердой руки фашистских лунатиков, которых трудно контролировать. Они предпочитают более "джентельменскую" офицерскую касту, на которую, по их мнению, они смогут иметь большее влияние. Они будут использовать фашистские банды как вспомогательные отряды для терроризирования рабочего класса, но предпочтут реакцию в форме военно-полицейского государства. Однако, как показал опыт греческой Хунты, такой режим стал бы кошмаром для рабочего класса.

    Угроза реакции, сама по себе, выступит мощной радикализирующей силой. Рабочие будут вынуждены защищаться против фашистских банд и заговорщиков. Профсоюзные лидеры, после бесконечных колебаний, будут вынуждены санкционировать, по крайней мере, какие-то действия, чтобы сохранить свою шкуру. Всеобщие стачки, массовые мобилизации и даже настоящая гражданская война -- могут стать результатом. Задолго до реакции, успехи возможны в любом развитом капиталистическом обществе. Во многих случаях рабочий класс окажется перед возможностьюм захватить власть. В этих условиях, идеи марксизма найдут непрерывно растущую аудиторию в рабочих организациях -- при том, что мы будем там, для того чтобы изложить их в четким и квалифицированным образом, пока мы будем сражаться плечом к плечу с остальной частью нашего класса, защищая наши завоевания, сражаясь за важные реформы, борясь с реакцией во всех ее формах, и терпеливо объясняя, в каждый критический момент, необходимость революционного преобразования общества.

    Таким образом, ситуация в целом повернулась на 180 градусов. Ситуация существовавшая в 1948-73 годы, как мы видим в ретроспективе, была историческим исключением, которое, по всей видимости, никогда больше не повторится. Бум 1982-90 годов стал временной отсрочкой для капитализма, но теперь он исчерпан по причинам, которые мы изложим как-нибудь в другой раз. Эйфория буржуазии после падения Берлинской стены быстро сменилась на свою противоположность. Как едко заметила "Файненшл Таймс": "Если бы не было кризиса коммунизма, то все говорили бы теперь о кризисе капитализма". Стратеги капитала со страхом смотрят в будущее. В сознании наиболее интеллигентных из них появляются проблески понимания того, что их система сама находится в огромном историческом тупике.

    Марксисты должны обратить внимание на этот факт, так как, в конечном счете, только он заслуживает внимания. Временный успех правого реформизма грозит растаять как снег летом. Правые реформисты сами начнут менять облик в следующий период. В рядах социалистов уже начали сомневаться в способности "больших людей" вчерашнего дня, которые обещали им все, но дали только безработицу, падение уровня жизни и поражения на выборах.

    Правые реформисты провозглашают себя великими политиками-реалистами, но в действительности они ничего не понимают. Со своей стороны, левые реформисты понимают еще меньше. Они хотят вернуться к политике кейсианства и реформ -- без разрыва с капитализмом. Скажем так -- они хотят вернуться к старой программе правых реформистов, которая полностью дискредитирована опытом социалистических правительств, где бы то ни было.

    Одна из причин коллапса левого реформизма в последний период -- то, что они органически неспособны предложить последовательную альтернативу, или вести серьезную борьбу против правого реформизма. Последний бесконечно более нагл, более решителен и конкретен, так как является прямым агентом крупного капитала, и чувствует поддержку банкиров и капиталистов, контролирующих деньги и средства массовой информации. С другой стороны, марксисты также последовательны и конкретны, потому, что мы представляем точку зрения рабочего класса. Лево-реформистские лидеры неизбежно представляют мелко-буржузные тенденции, нестабильные, непоследовательные и колеблющиеся по своей природе. Их ненависть к правому крылу идет параллельно со страхом и враждебностью к "догмтичным сектантам-марксистам". Это менталитет мелкой буржуазии, проклинающей банки и крупные тресты, но равно бесящейся при виде рабочих, их профсоюзов и стачек.

    Опыт показывает, что "левые" неспособны организовать согласованную оппозицию правому крылу. Правые реформисты, как открытые агенты буржуазии, всегда более наглы, более последовательны и более решительны, чем запутавшиеся "левые". Они не упускают ни малейшей возможности атаковать "левых", когда они обезоружены. Однако, "левые" всегда пытаются примириться с правыми, когда они получают некоторое количество власти. Особенную аллергию они испытывают к мобилизации рядов социалистических рабочих на борьбу с правым крылом. Они боятся, что они могут "вырваться из их рук", то есть рабочие могут выйти за границы, поставленные перед ними, и потребовать действительно социалистической политики.

    "Левые", обычно, оживают только когда рабочие начинают проявлять в партии активность. Поэтому пока мы следим за развитием ситуации, не следует обращать слишком много внимания на сотню незрелых "инициатив" левых реформистов, участвующих в создании разнообразных комитетов, не представляющих никого кроме самих себя, что неизбежно закончатся ничем. Мощное левое крыло не может быть "построено" искусственным путем, а должно отражать реальное движение класса вокруг вопросов непосредственно затрагивающих интересы рабочих.

    Однако, в условиях крайнего социального кризиса, как объяснял Троцкий, даже левые реформисты могут пойти дальше чем они намеревались.

    Мы должны, поэтому, сохранять бдительность, быть близки к внутренней жизни партии, посещать митинги, вести работу, продвигать резолюции, и, вообще, хвататься за всякую и каждую возможность.

    Однако, все это еще находится на ранней стадии. Главная работа все еще должна вестись в молодежной организации и профсоюзах, которые являются ключами к социалистическим партиям.

上一页 目录页 下一页
战士派的‘进入主义’战术（阿兰·吴茨）


Профсоюзы

    Профсоюзы, так или иначе, связаны с социалистическими или коммунистическими партиями. Иногда, как например в Британии, это органическая связь. Британские профсоюзы создали Лейбористскую партию и непосредственно входят в нее. Борьба за сохранение связи с профсоюзами -- один из ключевых вопросов в Лейбористской партии сегодня. В других странах тоже есть партии, созданные профсоюзами. Так или иначе, прямо или косвенно, связи всегда существуют, и являются решающим слагаемым политического уравнения. Не случайно буржуазия постоянно бесится из-за связей между рабочими партиями и профсоюзами, представляя социалистических лидеров "заложниками", находящимися в руках профсоюзов, умалчивая, в тоже время, о прямых (и корыстных) связях буржуазных партий с банками и крупными монополиями.

    Как наиболее простая организация класса, профсоюзы сохраняют влияние на массы во всех странах, несмотря на временные флуктуации уровня членства. Для революционной тенденции, работа в профсоюзах -- категорический императив во все времена. В ленинских документах и резолюциях первых четырех конгрессов Коммунистического интернационала объясняется необходимость работы даже в наиболее реакционных профсоюзах и недопустимость покидать профсоюзы или отрывать передовых рабочих от масс.

    Марксистская тенденция строится, во-первых и главным образом, систематической работой в профсоюзах, но эта работа естественным образом связана с работой в политических организациях класса также.

    Внутренняя жизнь профсоюза -- верный барометр подъемов и спадов классовой борьбы и активности масс. В ряде случаев профсоюзы будет переполнены активно участвующими миллионами рабочих. Иногда, будет очень сильный спад, только очень немногие члены будут активны. Но всегда необходимо вести работу в профсоюзах.

    В периоды социальных кризисов наиболее передовые рабочие перестают удовлетворяться только рамками профсоюзов и начинают искать пути выхода через политические организации. Как правило, они не смотрят на маленькие революционные группки, хотя они и могут симпатизировать их идеям, а неизбежно самовыражаются через традиционные рабочие партии, тесно связаные с их профсоюзами. Марксисты должны, поэтому, присутствовать в этих организациях, для того чтобы дать сознательное выражение стремлениям рабочих. Необходимо держать в голове, то, что рабочие снова и снова будут пытаться трансформировать профсоюзы и политические организации класса.

    Закон, выработанный тенденцией десятилетия назад, остается безусловно верным. В каждом случае, массы, когда они будут искать политическое выражение, неизбежно повернутся к традиционным массовым организациям.

    Как результат мощной исторической комбинации сил, Марксистская тенденция редуцировалась в маленькое меньшинство, более или менее изолированное от класса. Эта ситуация неизбежно изменится в будущем, но при одном условии: что мы сохраним нашу ориентацию на массовые организации, проводя терпеливую и систематическую работу в них.

    Молодежь

    С момента возникновения тенденции работа в профсоюзах шла параллельно с систематической работой среди молодежи. Из-за своего социального положения, молодежь всегда будет главным источником в развитии революционного движения. "Тот кто имеет молодежь -- имеет будущее", -- констатировал Ленин. Мы должны добавить, и Ленин согласился бы, особенно в настоящих условиях, "тот кто готовит молодые кадры -- имеет будущее". В своей книге "В защиту марксизма" Троцкий убеждал руководство американкой СРП политически совершенствовать свои молодые кадры в основах марксизма и интегрировать их в движение рабочего класса. Профсоюзы и молодежь, поэтому, рассматриваются как двойная опора нашей работы и активности.

    Жизненная важность завоевания молодежи в марксизм непрерывно нагнеталась Троцким в его советах маленьким троцкистским группам в 30-е годы. Как упоминалось ранее, именно отказ группы Нина в Испании войти в организацию Молодых социалистов Испании, привел к захвату их сталинистами и неизбежному крушению революции.

    Строительство тенденции в Британии, с самого начала, шло через молодежь, особенно поддерживающую Молодых социалистов. В свою очередь, это обеспечило нас связями для строительства международных контактов и создания базовых кадров собственно интернационала.

    Не случайно, что первой целью лейбористской бюрократии, охотившейся на нас в международном масштабе, были те молодежные организации, где мы добились влияния. В Дании, в панике от наших успехов повсюду, бюрократия приняла меры против молодежной организации до того как мы формально основали группу. В Испании Молодые социалисты были закрыты. В Ирландии, Швеции, Бельгии и где-либо еще, была развязана охота на ведьм среди молодежи. В Британии, используя тактику "салями" и бюрократические маневры, МС были сжаты до ядра.

    Однако, где бы мы ни блокировались в официальных молодежных организациях, сражаясь за укрепление своих позиций, мы всегда применяли гибкий подход. В Испании, для примера, мы провели компанию "Молодежь за социализм", и позже создали Студенческий союз учащихся, возможности которого еще не исчерпаны. В отсутствии официальной молодежной организации, он оказался способным обосноваться в появившемся вакууме. Под нашим руководством, миллионы молодых людей были мобилизованы для участия в акциях и забастовках против правительственных сокращений в сфере образования и антистуденческого законодательства, а также против войны в Персидском заливе. Через эту организацию мы смогли влиять на процессы в рабочем движении, создавая пункты поддержки, и даже повлиять на развитие всеобщей стачки в декабре 1988 и 25 декабря этого [имеется в виду 1992 -- ред.] года. Это также вылилось в проведение на передовой локальных и региональных диспутов, собравших большие группы рабочих.

    В международной работе, с развязыванием охоты на ведьм, когда официальные каналы оказались частично или полностью блокированными, возникла потребность в большей гибкости, комбинировании работы в официальных структурах с более независимой работой. Это вылилось в создание специальных групп, через которые мы смогли развивать нашу работу среди молодежи, таких как YTURC в Британии.

    Однако, с развитием сектантских тенденций в старой организации, многие официальные молодежные организации были постепенно покинуты для ведения самостоятельной работы. Вместо гибкого, но сбалансированного подхода -- характерного для нашей работы прежде -- трудности работы в официальных структурах преувеличивались, что вело к полному выходу из Молодых социалистов.

    После выхода таффистов из Лейбористской партии в Британии, лейбористское руководство приняло решение воссоздать молодежную организацию, снизив ее возрастной предел до 27 лет.

    Милитант пытается теперь сконструировать массовую независимую молодежную организацию, совершенно оторванную от рабочего движения, основанную исключительно на вопросе расизма и оказывающуюся от социалистической политики. Как декларировал их оратор в радио-интервью, их молодежная организация приглашает либералов и консерваторов при условии, что они противники расизма! Также как их гибельную попытку создать негритянскую организацию на соглашательской с линией черных националистов основе, их оппортунистическое молодежное течение ждет подобная судьба.

    Уход Милитанта и новое развитие рабочего движения, обеспечит нам в Британии возможности для развития -- если мы будем проводить работу на принципиальной основе с большим тактом и гибкостью.

    Для марксистов систематическая работа в официальных молодежных организациях массовых партий, учитывая конкретные условия каждой страны -- жизненно важна. Эти организации окажутся переполненными, когда молодежь повернется лицом к политической активности. Однако, мы можем ускорить этот процесс. Там где мы добились влияния, мы можем сделать эти организации действительно активными, поднимающими вопросы стоящие перед молодежью. По мере того как события радикализуют молодежь, она становится все более открытой нашим идеям. В Бельгии Молодые социалисты, оказали влияние на рост "Vlams Bloc", что обеспечило мощный рост нашей организации. Новая ситуация раскрылась когда, ряд наших ранее исключенных товарищей, был восстановлен в организации. В Греции наша организация сделала удачную интервенцию в первый конгресс молодежи ПАСОК, где присутствовало 800 человек, и двое наших товарищей были избраны в исполнительный комитет.

    На данной стадии, во многих странах, большой слой молодежи отчуждается от традиционных партий. Некоторые, главным образом мелкобуржуазная молодежь, отходят к анархистским идеям. Однако, по мере развития кризиса, молодежь, являющаяся барометром подспудных процессов, будет очень быстро двигаться к действию и играть ключевую роль в оживлении рабочего движения. Эта тенденция характерна для более молодого и чистого слоя пролетариата -- идти впереди. Это начинает происходить. Забастовки в Италии, Бельгии и Франции -- симптом беспокойства развивающегося в европейском и мировом масштабе. Молодые рабочие станут опорой этих изменений.

    Капиталистический кризис и рост сознательности рабочего класса

    Главное, что мы должны понять -- произошли решающие изменения в объективной ситуации. Бум мирового капитализма 1982-90 годов, наложивший отпечаток на весь предыдущий период, определенно завершился. За рецессией в "англо-саксонских" странах последовал кризис в Германии, Японии, Франции, Италии, Испании. Выздоровление экономики в США и, особенно, Британии носит очень слабый и нестабильный характер. С другой стороны, быстрый рост протекционистских тенденций, как объясняется в наших документах, угрожает подорвать базис роста капитализма с 1945 года -- мировую торговлю.

    Последние двадцать месяцев обеспечили пространный материал, демонстрирующий начало глубоких изменений, не только в экономической ситуации, но и в психологии масс: поражение республиканцев в США, падение социалистов во Франции, Шлютера в Дании, кризисы и расколы в правящих партиях и коалициях в Германии, Японии, Италии и, прежде всего, Италии, показывающие социальное и политическое брожение.

    Кризис капитализма в США демонстрирует тот факт, что Джордж Буш имевший в конце войны в Персидском заливе высочайший рейтинг популярности среди всех президентов США в истории, все-таки проиграл выборы. Недовольство и брожение в среднем классе выразилось в поддержке Перо, который, даже после того как ретировался из компании, набрал 20% голосов.

    В выигрыше от раскола общества, в конце концов, оказались демократы. Клинтоновская программа общественных расходов, однако, была несущественна. Его настоящая программа "Америка превыше всего" представляет собой программу протекционизма и попытку решить проблемы американской экономики мощной интервенцией на мировые рынки.

    Провокационные заявления новой американской администрации о мировой торговле, едва ли хорошее предзнаменование для торговцев из ГАТТ. Вашингтон уже стал на протекционистские позиции по вопросу о стали и снабжения, одновременно угрожая ЕС отомстить, если никаких соглашений не будет достигнуто по сельскому хозяйству.

    Проблема в том, что другие капиталистические страны идут по тому же пути. Это показывает конкурентная девальвация, напоминающая 1930-е. Япония продолжает иметь большой излишек в торговле с США. Франция угрожает наложить вето на соглашение по сельскому хозяйству. Несмотря на большое падение курса доллара, американская экономика не получила больших прибылей в последний период. Это показывает, что интервенция на мировом рынке не останется без ответа, как это бывало в прошлом, и приведет к открытому конфликту с Европой и Японией.

    В изменившихся условиях, иллюзии в Клинтоне быстро испарятся. В некоторый момент это даст новый стимул рабочему движению, особенно, с выходом американской экономики из рецессии.

    Загнивание капитализма

    Загнивание капитализма демонстрируется тем фактом, что даже в период бума буржуазные страны продолжают сворачивать промышленность и атаковать государственные социальные программы, обирая рабочий класс. Это будет влиять на сознательность не только рабочих, но и большой части среднего класса во всех странах в следующий период.

    Вопрос обусловлен, в одной своей части, влиянием спада на рабочее движение. Это важный вопрос, который детально должен быть рассмотрен в другом месте.

    Во-первых, необходимо различать общий кризис капитализма и циклы подъема-спада, сопровождающие капитализм всю его историю от рождения до смерти. Однако, влияние экономических циклов не одинаково во всех случаях. Они должны рассматриваться вместе со всем предшествующим периодом.

    В ходе долгого периода капиталистического подъема с 1948 по 1973 год, рецессии были мелкими и недолгими. Их влияние едва замечалось рабочим классом. Однако, теперешний период коренным образом отличен, что демонстрирует глубина и продолжительность рецессии в США и Британии, а также огромные трудности с выходом из нее.

    В качестве общего правила, можно сказать, что если в предшествующий период не было никакого серьезного поражения рабочего класса, то наступление рецессии может спровоцировать большое движение класса. Мы видим это, например, в Швеции, где имеется сочетание кризиса, после долгого периода полной занятости, профсоюзы приобрели большую силу, и атаки буржуазного правительства на социальные программы спровоцировали мощную волну стачек, которые могут привести к всеобщей стачке.

    С другой стороны, если рабочие прошли через период обескураживающих поражений, то спад может означать дальнейшую деморализацию и пассивность -- рабочие начнут действовать только с наступлением нового бума.

    Однако, соотношение между экономическими циклами и ростом сознательности рабочего класса очень сложная вещь. Человеческая сознательность очень эластична. Она может меняться со скоростью света. Более того, хотя экономические циклы очень важны, это далеко не единственный фактор определяющий сознательность.

    В прошлом Троцкий указывал на тот факт, что рабочий класс, когда его останавливают на индустриальном фронте, ищет решение в политической области.

    В общем, это остается верным и теперь, но более сложным, из-за беспрецедентного перерождения профсоюзных лидеров, и роли правых социалистических правительств, таких как во Франции, Испании, Португалии, Австралии, Новой Зеландии и т. д., которые все больше и больше деморализуют рабочий класс, готовя пути для победы реакционного буржуазного правительства.

    Долгий период капиталистического подъема оказал влияние на рабочий класс развитых капиталистических стран, притупив классовую борьбу и увеличив иллюзии в реформизме.

    Опыт капиталистического кризиса на протяжении этого периода, будет постепенно подрывать эти иллюзии. Но это не автоматический процесс, он требует времени, и огромные события будут сотрясать общество сверху до низу.

    В Британии, где рабочие перенесли некоторый регресс в индустриальном плане (хотя там и не было решительного поражения), и были временно блокированы правыми профсоюзными лидерами, натиск серьезной рецессии с массовой безработицей привел сначала к пассивности рабочих. Но даже при этом был ряд оборонительных боев (шахтеры, железнодорожные рабочие, водители). В случае даже небольшого экономического подъема, оборонительные стачки перейдут в наступательную борьбу за восстановление всего, что было потеряно за предыдущий период.

    В Испании, с другой стороны, период быстрого экономического роста частично привел к притуплению острия движения. Несмотря на это, там были две всеобщие стачки, и целая серия жестоких оборонительных боев тех кто лицом к лицу столкнулся с "реконверсией". Однако, в абсолютном выражении уровень жизни вырос (хотя и ценой здоровья и личной жизни рабочих). Например, средняя зарплата выросла с 29% до 66% ФРГ.

    Теперь испанская экономика пережила резкое падение. Слабость испанского капитализма грубо разоблачена. Капиталисты требуют резкого снижения уровня жизни. Но испанский рабочий класс усилился в ходе бума. Его силы не подточены. В этих условиях, любая попытка перенести бремя кризиса испанского капитализма на рабочий класс приведет к социальному взрыву. Стоит испанским боссам уменьшить зарплату, не до 29%, а до 60% уровня ФРГ, и это спровоцирует мощнейшее сопротивление.

    Как общее правило, подъем в экономике дает толчок экономической борьбе за повышение заработной платы, в то время как в рецессию (или маленький крах), мы можем ожидать увидеть все виды оборонительной борьбы, которая, в некоторых условиях, может трансформироваться в наступательную борьбу вплоть до, и включая, захваты фабрик и всеобщие стачки.

    Однако, это не абсолютное правило. В зависимости от конкретной ситуации в каждой стране, которая отличается от ситуации в других, не только из-за различий в экономических циклах, но и из-за разницы в традициях, уровне организации и так далее.

    Это также зависит и от глубины рецессии. 1929 был не просто кризисом, но и началом глубокой депрессии. Это выразилось во временном параличе рабочего класса. В США рабочие, на самом деле, восстановились только через четыре или пять лет, когда возрождение экономики дало импульс громадной волне стачек, захватов фабрик и формированию КПП.

    Главное, что надо понять, это то, что ни бумы, ни кризисы, сами по себе, не ведут к радикадиказации или ее противоположности. Главным образом, быстрый переход от подъема к кризису и назад к буму, подрывающий социальную и политическую стабильность, уничтожающий прежнюю определенность, вызывает у рабочих вопросы о существующем общественном устройстве. Постепенно, через свой опыт -- как позитивный, так и негативный -- рабочие, начиная с наиболее сознательных и активных слоев, начнут понимать это и делать необходимые выводы.

    Не менять курс!

    Где, как в Испании, мы завоевали важные позиции через нашу независимую работу, эти позиции должны быть защищены и усилены. Наше самое важное оружие -- молодежная организация, которая может обеспечить неоценимый мост и к молодежи, которая сейчас не состоит ни в какой организации, и к массовым организациям, как результат успешной работы в прошлом. В данный момент, необходимо готовить молодежь к повороту к массовым организациям, которые начинают входить в кризис, как показал раскол руководства ИСРП.

    В Италии, мы имеем уникальную ситуацию, когда, впервые в истории, троцкистская тенденция смогла укрепиться как признаваемая тенденция среди коммунистических рабочих и молодежи. Это огромное достижение.

    Безысходное положение итальянского общества выражается в кризисе существующих партий, включая "рабочие" партии. Это уже было заложено в расколе бывшей "коммунистической партии", с созданием ПДС и партии Коммунистического обновления. Кризис также потряс профсоюзы. Появление левого течения "Essere Sindicato" -- важно как симптом и предчувствие. Лидеры этого течения, естественно, хотят организовать исключительно верхушку, но не массы. Однако, разочарование и фрустрация рабочих зашли очень глубоко. Новые взрывы неизбежны, как в профсоюзах, так и в рабочих партиях, что откроет новые возможности для марксистской тенденции. Италия, вместе с Грецией, Испанией, а теперь и Британией, составляют группу экономически слабых сил в Европе. Глубокий кризис итальянского капитализма создаст условия для крайней радикализации рабочих и молодежи, вместе с крайней поляризацией левых и правых, что неизбежно найдет свое выражение внутри рабочих организаций, как это было в 1930-е. времени во всех главных капиталистических странах. Огромная сила накопленная рабочим классом -- в тысячи раз большая чем перед войной -- означает, что буржуазия не сможет двинуться к режиму бонапартистской реакции быстро, хотя эта тенденция будет присутствовать все время, попытка Амато управлять декретами, только один показатель этого. Но социальные резервы реакции в Италии и других странах сведены на нет за десятилетия индустриализации. Крестьянство сведено к незначительному меньшинству. Белые воротнички сильно сблизились с промышленным рабочим классом.

    Во многих странах, таких как Германия, массы студентов шли к нацистам, из-за того, что рабочий класс не показал им пути выхода. Теперь, общее движение студенчества -- влево. Однако, в будущем ситуация может измениться на противоположную, если студенчеству не предложат альтернативы.

    Из-за отсутствия субъективного фактора, средний класс демонстрирует огромную изменчивость. Потеряв веру в традиционные партии "эстеблишмента", он может качаться как угодно -- вправо, влево, туда и обратно. Если социалистические и коммунистические лидеры предложат серьезный выход, то он может поддержать революционную трансформацию общества, как это случилось во Франции в 1968 году, когда французские фермеры строили баррикады и бесплатно раздавали еду бастующим рабочим. Европейские монополии не предлагают фермерам, рыбакам и мелким бизнесменам ничего. Более того, их уничтожают банки и крупные монополии. В случае если рабочий класс не предложит революционной альтернативы, слои среднего класса, отчаявшись, могут качнутся к реакции, в форме правой демагогии, вроде Ле Пена во Франции, итальянской Лиги Севера, немецких республиканцев и тому подобных. Но завтра, те же самые фермеры и средний класс могут поддержать пролетариат в его борьбе. Как кто-то сказал однажды: "Какой бы не была очередная библия мелкой буржуазии, но ее бог -- всегда Власть". Революционное движение рабочих за преобразование общества может привлечь поддержку угнетаемых слоев среднего класса. "Умеренные" ораторы правых реформистов в парламенте только отталкивают их, и отдают в руки реакции.

    Грядущий период должен быть более похож на 1930-е годы, чем на период последних сорока лет. Снова идеи марксизма начали находить отклик в массах, начиная с активных слоев в профсоюзах и массовых рабочих партиях. Это создает условия для преобразования маленьких групп в массовые революционные тенденции.

    Есть однако одно условие: мы не должны позволить сбить себя с курса -- мы должны остаться абсолютно твердыми в защите наших идей, тактики и методов работы. МЫ НЕ ИЗМЕНИМ КУРС! В этом случае, мы начнем быстро расти, когда условия изменятся. Но сегодня требуется терпение. Каждый кого мы сможем рекрутировать и подготовить сегодня, завоюет десятки и сотни в будущем.

    Комитет за марксистский интернационал

    1 ноября 1993 г. l

上一页 目录页 下一页
战士派的‘进入主义’战术（阿兰·吴茨）


Вопросы энтризма

    Совершенно необходимо на разных этапах перепроверять и анализировать принципы, политику и тактику Движения, как для приобретения новых членов, так и для консолидации и очистки взглядов основных кадров. В свете недавних событий (Промышленная конференция "Ньюслеттер", формирование Социалистической Лиги Трудящихся), и, как следствие, временного затишья в Лейбористской партии сегодня, представляется, что настал подходящий момент для перепроверки некоторых наших базовых концепций по вопросу о работе в Британии. Сектантские отколовшиеся группы или "левые" Четвертого интернационала (Рабочая лига, Социалистическая рабочая федерация, и другие крошечные группки), ставят вопрос простейшим образом: социал-демократия и сталинизм предали рабочий класс; поэтому "независимая" партия рабочего класса должна быть незамедлительно построена. Они провозглашают "независимость" революционной партии как "принцип", неважно, состоит она из двух человек или двух миллионов.

    Они не учитывают историческое развитие движения рабочего класса, которое обуславливает тактику, в тоже время, утверждая принципы марксизма. Без гибкой тактики невозможно завоевать или подготовить силы, которые должны быть завоеваны, для того чтобы революционная партия могла быть построена.

    К сожалению, движение рабочего класса не идет по прямой линии. В противном случае, все, что было бы необходимо -- это "провозгласить" на всех перекрестках необходимость в революционной партии -- как СПВБ 50 лет провозглашала преимущество социализма над капитализмом -- совершенно безрезультатно.

    Мы должны начать с рассмотрения рабочего класса и лейбористского движения, как оно исторически появилось, с сознательным определением объективных условий, с одной стороны, и предательство сталинизма и социал-демократии, которое является для нас объективным фактором, с другой стороны; учтя слабость революционных сил, что также стало важным фактором исторического процесса. Как преодолеть слабость и изоляцию революционного движения, в тоже время сохраняя его принципы нетронутыми -- основная задача эпохи.

    Увы! Движение рабочего класса редко бывает по прямой линии. Иначе, капитализм был бы сброшен десятилетия назад. Предательство революции социал-демократами в 1914-20 годах, привело к созданию Коммунистического интернационала, который задумывался как орган мировой революции. Перерождение революции и последующее предательство сталинизма привели к дезориентации мирового пролетариата.

    Однако, одно дело -- то, что кадры революционного движения понимают роль сталинизма и реформизма; совсем другое -- массы и даже активные передовые отряды, которые обычно учатся только на собственном опыте.

    Победа Гитлера и неспособность Коминтерна сделать из этого выводы, ознаменовало конец Коминтерна, как оружия для свержения капитализма и инагурации нового общества, ведущего к установлению социалистической системы.

    Это привело к тому, что Левая оппозиция декларировала формирование новых революционных партий и нового Интернационала. Ни Лейбористская партия, ни Коммунистическая партия, не могли служить нуждам социалистической революции. Но между провозглашением необходимости новой партии, и ее формированием на массовом базисе -- долгий путь.

    Исторически, марксистское движение было отброшено назад. Оно было изолировано от главного течения мыслей в Лейбористской партии.

    В этих условиях вопрос о энтризме был поднят Троцким. Также важно, что он был впервые поднят в вопросе касавшемся Британии, что возможно указывало на будущие перспективы.

    Мы даем здесь только краткий обзор истории энтризма в Британии, касаясь только самых важных пунктов, интересных для прояснения позиций и обсуждения.

    Впервые, вопрос был поднят касательно работы в Независимой лейбоистской партии.

    Как опыт правления лейбористского правительства в 1929-31, во время мирового экономического кризиса, роста фашизма в Германии, доверие к реформизму было разрушено во многих частях движения. Оппозиция к капитулянтской политику отступления правительства Мак-Дональда выкристаллизовалось, в лейбористской партии, в ряды НЛП.

    НЛП откололась от лейбористской партии (с ошибочными лозунгами, в неподходящий момент и без мобилизации поддержки широкого профсоюзного движения). Это означало, что десятки тысяч рабочих, организованных в НЛП, двигались в революционном направлении, от реформизма к марксизму. На этой стадии их идеи были путанными; полу-революционными, полу-реформистскими. Они могли быть завоеваны на революционной программе, поглощены извращениями сталинизма, двинуться назад к реформизму или впасть в апатию. Вопрос должен был решиться так или иначе. В 1932 британские троцкисты были исключены из Коммунистической партии (за защиту единого фронта с социалистами в Германии и Британии). Они начали выпускать ежемесячную газету, но все еще оставались изолированными от главного потока движения рабочего класса. В этих условиях, Троцкий сказал британским товарищам, что наиболее плодотворное поле работы в Британии -- левые рабочие в НЛП.

    К сожалению, наиболее опытные товарищи в Движении сопротивлялись и пытались остаться независимой организацией (не очень долго -- вскоре они вошли в лейбористскую партию, а позже их организация растворилась) и только молодые и менее опытные товарищи вошли в НЛП. Удалось добиться весьма умеренных успехов. В следующий период, НЛП начала таять как серьезная сила из-за шатаний и путаницы руководства.

    С 1935 года лейбористское движение начало преодолевать 1931. С упадком НЛП, когда осталась перспектива только незначительных завоеваний, если не потерь в этом застойном течении, Троцкий поднял вопрос об энтризме в лейбористскую партию. Успехи лейбористов в местных выборах, стачках, возможность гражданской войны, которая, казалось, маячила впереди -- все это должно было найти свое отражение в рядах лейбористской партии и сделать ее лучшие элементы чувствительными к революционным идеям. Однако, они не слышали крохотную организацию вне главного потока лейбористского движения. Проблемы строительства революционной тенденции -- были проблемами проникновения в лейбористской движение, особенно политически сознательные секции, организованные в лейбористской партии. ЛП -- как политическое выражение организованного профсоюзного движения, представляла организованный рабочий класс, а также часть неорганизованных рабочих. Таким образом, единственный путь на котором работа революционеров не могла быть сведена на нет, была работа в массовом движении. Мы должны были учиться излагать революционные идеи языком понятным рабочим, квалифицировано бороться с реформистами шаг за шагом, не оставляя революционных идей и перспектив.

    Товарищ Троцкий предложил прервать работу в НЛП, и продолжить -- в лейбористской партии.

    История последующего периода демонстрирует, что это была правильная тактика.

    Рабочий класс не приходит к революционным выводам легко. Образ мысли, традиции, исключительные трудности связанные с трансформацией социалистических и коммунистических традиционных организаций в препятствия на революционном пути; все это создало огромные трудности на пути создания массового марксистского движения.

    Вся история демонстрирует, что на первой стадии революционного подъема, массы поворачиваются к массовым организациям в попытках найти решение своих проблем, особенно молодое поколение, впервые входящее в политику. Опыт многих стран демонстрирует это. В Германии, несмотря на то, что спартакисты представляли десятки тысяч революционных рабочих, закаленных в борьбе против Первой мировой войны, несмотря на тот факт, что социал-демократические лидеры предали рабочих, поддерживая войну и противостоя революции 1918 года, они были последними к кому повернулись рабочие после революционного взрыва. Потребовались годы борьбы за революцию и против контрреволюции (не касаясь ошибок руководства), прежде чем компартия трансформировалась из маленькой партии в массовое движение.

    Опыт всех революций, разразившихся в Европе за последние 50 лет, подтверждает правоту теории. С ничтожными силами, которые мы можем мобилизовать сегодня, смешно даже рассчитывать, что развитие революции в Британии пойдет другим путем. Даже как независимая сила -- если бы мы имели силы и ресурсы -- было бы необходимо учесть этот процесс. Как никогда, мы являемся крохотной горсти людей, стоящей перед колоссальными задачами поставленными перед нами историей. Задача состоит в превращении этой горсти в интегрированную группу, с корнями в массовом движении и затем, из кадровой организации в более широкую группировку, развивающуюся в массовую организацию. Как это сделать -- тактический вопрос -- доминирующий на данной стадии.

    Возвратимся к истории энтризма. C 1936 по 1939 эта проблема стояла в Британии. Мы не намерены рассматривать здесь представляющие узко-исторический интерес дискуссии в Движении, имевшие тогда место. Начало войны в 1939 прервало этот процесс, повернув ход событий в другом направлении.

    И здесь вопрос тактики как тактики, а не одного-для-всех фетиша, продемонстрировал свое значение. Лейбористские и профсоюзные руководители вступили в коалицию с капиталистическим классом, и, позже, вошли в правительство Черчиля. Лейбористские организации прекратили действовать как живые, функционирующие организации. Молодежь находилась в армии. Позже, с вступлением СССР в войну, компартия, стала наиболее рьяным организатором срыва забастовок. Это дало огромные возможности для "независимой" работы. Крупнейшие успехи троцкизма в Британии приходятся на этот период. РМЛ, составившая основную часть Революционной Рабочей Партии, возникшей в ходе слияния троцкистских сил в 1944, изменила свою тактику в начале войны, под влиянием объективной ситуации. Рабочие и профсоюзные активисты положили начало анангарду. Но даже с высоты успехов РКП, в дискуссии по вопросам энтризма, ставился фундаментальный вопрос о вхождении революционных сил в Лейбористскую партию. В дискуссии по этому вопросу, объясняется, что даже если создана маленькая партия из нескольких тысяч членов, то этого недостаточно для решения задач поставленных перед ней историей. Если Левое крыло в несколько десятков тысяч человек возникнет в Лейбористской партии под ударами молота, то есть происходящих событий, то будет необходимо ввести туда своих членов для того чтобы влиять на эти элементы -- направляя их в революционном направлении; хотя, конечно, на данной стадии главный акцент должен быть сделан на строительстве независимой партии.

    Ход событий в мировом масштабе был другим, чем представлялось троцкистам в довоенный период. Сталинизм в России и на Востоке, реформизм и сталинизм на Западе, были временно усилены целым рядом факторов.

    В Британии это выразилось в победе лейбористского правительства. Придя к власти в разгар бума вызванного разрушениями в ходе войны, лейбористское правительство 1945-ого действовало в совершенно других условиях, чем лейбористское правительство 1929. Правящий класс потерял уверенность в результате изменения статуса Британии в мире. Номинальный победитель, не только ничего не приобрела, но и многое потеряла в изменившемся после войны балансе сил. Базовые отрасли промышленности, оснащенные антикварным оборудованием, разрушались, испытывая недостаток капитала. Британии для конкуренции на мировых рынках требовался дешевый уголь, транспорт, сталь, электричество и так далее. Частная инициатива не могла дать гигантские суммы, необходимые для того чтобы модернизировать промышленность. Отсюда терпимость, или едва заметная оппозиция капиталистов к национализации промышленности. Волна революционных взрывов распространялась по Азии, включая Индию. Правящий класс осознал невозможность удержать эти территории без длительной полномасштабной войны, которую Британия была неспособна выдержать. Отсюда уступка контроля над Индией, Бирмой и Цейлоном их капиталистическим классам. При наличии огромной прибыли, получаемой большим бизнесом, на основе расширяющейся экономической активности, крохи могли быть выделены в качестве уступок рабочему классу. На этом базисе лейбористские лидеры смогли провести некоторые реформы, такие как создание Национальной Системы Здравоохранения, чего раньше за ними не замечалось. Займы и План Маршалла, осуществленный США, также поддержали экономику. Американский империализм не имел никакой альтернативы поддержке правительства лейбористов в Британии. Но тот факт, что лейбористское правительство, в значительной степени, осуществило свою программу, и, что благодаря сверхурочным, женскому труду, системе премий и хронической нехватке рабочей силы на рынке, условия жизни улучшились по сравнению с довоенными, особенно в отношении исчезнувшей безработицы, неизбежно означало усиление иллюзий в реформизме среди организованного рабочего класса. Таким образом, преобладали условия противоположные условиям во время кризиса.

    В таких условиях, революционная тенденция приобретает склонность к изоляции. Не время и не место, анализировать тогдашние ошибки РКП и Движения вообще. Но одна вещь была продемонстрирована историческими событиями; условий для энтризма, как их выработал в прошлом Троцкий, не было. Эти условия могут быть суммированы в:

    (a) Предреволюционная или революционная ситуация.

    (b) Брожение в социал-демократии.

    (c) Развитие левого крыла.

    (d) Возможность быстрой кристаллизации революционной тенденции.

    Ни одного из этих условий в этот момент не было. Хилисты в РКП -- первыми подняли этот вопрос. Их перспектива была ложной. В 1950 году они объясняли в документах своего конгресса, что социализм или фашизм придут на следующий год. Не будет больше всеобщих выборов и т. д. Этот прогноз совершенно не соответствовал ситуации.

    Однако, когда РКП растворилась, и все силы силы троцкизма оказались в лейбористской партии, вопрос о том как, и с какими планами, работать в партии, стал очень актуальным. Следует понимать, что наши силы слишком слабы, чтобы создать влиятельное левое крыло. Наша работа -- завоевать наиболее передовые элементы и создать партийные кадры. В то же время, на основе нашей работы и политической позиции, надо завоевывать позиции в местных организациях лейбористов, округах, всеобщих комитетах управления и т. д. Все это подготовительная работа -- для главной работы в будущем. С другой стороны, одеть на себя одежды левого реформизма на целый период, было бы катастрофой. Все авантюры хилистов в этом отношении закончатся бесславно.

    Это правда, что условия для энтризма, как их определил Троцкий, все еще отсутствуют, но было бы верхом глупости прекратить сейчас работу в Лейбористской партии, пуститься в "независимую" авантюру, после десятилетия, или даже более, работы там. Условия для независимой работы не более благоприятны. То, что мы могли добиться успеха, оставаясь независимыми в прошлом, не значит, что это возможно в ближайшем будущем. Во всяком случае, они меньше чем будущие возможности в Лейбористской партии.

    Между тем, выход, с главным акцентом на независимой работе, может угрожать будущей работе, которую мы могли бы вести в Лейбористской партии. Таким образом, мы получили бы худшие недостатки обеих тактик. Повторный энтризм был бы затруднен, в случае брожения в Лейбористской партии, так как "Транспорт хауз" будет располагать списком всех заметных троцкистов последнего периода.

    В любом случае, это действительно экстраординарная эффективность, когда объективная ситуация -- канун перехода к следующему периоду как в национальном, так и международном масштабе, со страшными столкновениями в рядах Лейбористской партии, оставить это поле, в тот момент когда будет возможно развитие действительно плодотворной работы. Троцкий объяснял, как, готовясь к энтризму, люди должны присмотреться чтобы почувствтвать, увидеть открывающиеся возможности и т. д. Теперь наша задача состоит в подготовке работы в следующий период. Если бы мы были независимой организацией в настоящий момент, то мы должны были бы готовить наши силы для энтризма. Вместо отступления, мы должны были бы посылать все больше и больше сил, для подготовки путей к тотальному энтризму. Наши силы в Лейбористской партии должны быть способны информировать нас о ситуации там, и при первых признаках надвигающегося шторма мы должны были бы энтрироваться. В этих условиях, было бы верхом глупости, безответственной ультралевизны, пускаться в авантюры в настоящий момент: авантюры которые помогут "Транспорт хаузу" в его попытках сковать левое крыло. В конечном счете, мы ничего не добьемся, и создадим очень большую угрозу для нашей работы в Лейбористской партии.

    К тому же, наши члены должны быть совершенно сбиты с толку постоянными кувырками, и возможна деморализация членов. С любой точки зрения, работа невозможна без понимания перспектив, какой бы ни была текущая ситуация. Иначе работа будет продолжаться чисто эмпирически, как это делают хилисты, представляя собой ряд прыжков и скачков в разные стороны. Тенденция идти на поводу у каждого эпизодического поворота в развитии событий, носясь взад и вперед по воле попутного и встречного ветра, вместо того чтобы -- учитывая каждодневную работу и объясняя членам значение всего происходящего -- тем ни менее согласовывать ее с широкими перспективами движения. Ошибочное понимание тактики энтризма, и ее применение, нашло свое выражение в новой тактике хилистов. Все это кончится ничем.

    Наша работа в подготовительный период, который все еще продолжается, терпеливое завоевание отдельных людей, возможно, маленьких групп, но, разумеется, не создание массового революционного течения -- это невозможно в настоящий момент. Попытка кого-либо кричать громче, чем он способен, неизбежно приведет к хрипоте и потере голоса, вовсе. Мы должны укрепиться как тенденция в лейбористском движении.

    Оппортунизм -- всего-лишь другая сторона авантюризма. Оба проистекают из ошибочной оценки объективной ситуации, или капитуляции перед непосредственным окружением. Именно поэтому, без твердой теоретической основы и коллективного контроля движения, легко впасть в одну или другую ошибку, от оппортунистической тактики в ЛП и Тред-юнионах (проникновения в ETU и союзы с целью избрания должностных лиц для захвата позиций, без выдвижения ясной революционной платформы, и за барышничество со всевозможными элементами). Обжегши пальцы, хилисты естественно отскочили на ультралевую позицию. Очевидная причина отказа от каких-либо переговоров об объединении с РСЛ состояла в том, что хотя последние проводили некоторую "открытую" революционную работу, центр всей работы был в Лейбористской партии. Теперь мы видим идиотскую тактику стачки на Южном побережье, истерические и бессмысленные, "партийные" по своему составу, комитеты, имеющие дело с директивами "Ньюслеттер", охватывающие все профессии и категории рабочих. Они не смогли привлечь больше чем малую часть активистов, но успешно поставили под угрозу будущую работу в Лейбористской партии..

    У хилистов, авантюризм идет рука об руку с оппортунизмом. Поддержка раскола ливерпульских докеров, имевшего столь ужасные последствия, идет бок о бок с оппортунистской тактикой в ETU (исполкоме тред-юнионов -- ред).

    Четверть столетия, и даже дольше, бюрократия Лейбористской партии накапливала опыт борьбы с энтристами и фракционной работой компартии. В ходе этой борьбы они создали огромную машину, предназначенную для борьбы с "проникновением". К этому надо добавить опыт десятилетней борьбы с "троцкизмом" в Лейбористской партии. Это создает огромные трудности для организации национального масштаба. Именно поэтому тактика хилистов была совершенно безответственной в последнее время. Если "Транпорт хауз" и ограничивался пока подготовкой акций против отдельных лиц, то только из-за уверенности в своих позициях. В настоящий момент, после капитуляции биванитов (кроме бездействующей группы "Победа социализму"), бюрократия чувствует себя в относительной безопасности. Это попытка задушить любую оппозицию призывающую к массовым акциям членов партии с целью разгрома Тори на предстоящих всеобщих выборах.

    На некоторое время они могут преуспеть, или частично преуспеть, в этом. Публикация глянцевого памфлета с предвыборной платформой лейбористов станет безопасным способом обнадежить, как минимум, массу членов в том, что после избрания лейбористского правительства "положение вещей несомненно улучшится".

    Именно в этот момент работа внутри ЛП приобретает исключительную важность. Во-первых, важные завоевания возможны в национальном масштабе в следующий период. Однако, даже в этой ситуации, хилисты демонстрируют, что отчаялись добиться результатов. Это следствие их прежней неверной перспективы, когда они видели массовое левое крыло в каждом инциденте происходящем в ЛП в последнее десятилетие.

    При нынешнем положении вещей, похоже, что лейбористы выиграют следующие выборы, особенно если застой в экономике продолжится и безработица достигнет миллиона или около того в течении зимы. Программа лейбористов имеет что-нибудь для каждого и демагогические речи Гейтскелла по телевидению и в стране будут замечены массами. Если лейбористы победят на следующих выборах, то рабочие, соответственно, предъявят им счет. Передовые элементы в профсоюзах и Лейбористской партии будут требовать движения к социализму. Капиталисты будут оказывать давление на правительство и лейбористские лидеры останутся, барахтаясь в словах, с разорванной в клочья программой между ними. Перспектива следующего лейбористского правительства -- скорее 1929, чем 1945.

    Запросы рабочих в профсоюзах и Лейбористской партии, станут сильнее и импульсивнее, после первого периода шока и бдительного ожидания выполнения лейбористскими лидерами своих обещаний. Масса рабочего класса учится только на собственном опыте. Это применимо также к наиболее активным и передовым элементам, исключая марксистов, исходящих из теоретических расчетов. Массы рождающегося левого крыла руководствуются "практическими" аргументами, и оценивают движение исходя из достигнутых результатов. Однако они становятся внимательными и восприимчивыми, когда реформизм оказывается неспособен "обеспечить благами".

    В условиях кризиса и борьбы Лейбористское движение обновится целиком. Старые профсоюзные организаторы, раболепствующие перед менеджерами на своих заводах, будут изгнаны и заменены более молодыми бойцами; должностные лица местных отделений профсоюзов, не отражающие изменившиеся настроения рабочих, будут удалены. Делегаты всеобщей и городских партийных конференций от профсоюзов, которые сегодня обычно самоназначаются, из-за преобладающего безразличия в первичках, должны будут отражать эти настроения или обнаружат себя исключенными. Округа и конференция должны будут отражать новые настроения, и сильное левое оппозиционное движение будет развиваться. В любом случае рабочий класс будет сражаться, и развитие борьбы оживит и обновит движение; особенно молодежь, среди которой в предыдущий период работы были сделаны наибольшие завоевания, радикализуется и обратится к альтернативе предложенной левым крылом.

    В таких условиях внутри ЛП должно сформироваться сильное левое реформистское, или даже центристское, течение с массовой базой: течение подобное развивившемуся в Лейбористской партии во время Второго лейбористского правительства, когда они двинулись от реформизма. Если бы там было марксистское крыло, или даже сильная фракция, работающая с этим течением, то возник бы базис для развития революционной партии. Подобная возможность появится снова в новых обстоятельствах. Это историческое оправдание для политики энтризма.

    Мы проведем интервенцию в это течение и попытаемся оплодотворить его идеями марксизма. Консервативные воззрения британского рабочего класса и лейбористского движения, исторически обусловленные процессами имевшими место в последние десятилетия, могут быстро рассеяться под ударами исторических событий. Передовые элементы окажутся способными воспринять революционные идеи, показывающие выход из тупика в котором оказалась, из-за политики своего руководства, Лейбористская партия. Реформисты продемонстрируют этому важному слою рабочего класса свое банкротство.

    С этим связаны уроки послевоенного опыта. Испытав толчок революционной волны охватившей Италию, социал-демократы раскололись на правых и левых при Ненни. Однако, в отсутствии какой-либо реальной революционной альтернативы, поставленной перед ними, движение было быстро захвачено сталинистами.

    Подобная опасность существует и в Британии, несмотря на сильную антисталинскую реакцию, последовавшую за венгерскими событиями. Сталинистские идеи могут проникать в левое крыло, и в вопросах внешней политики, особенно. Большое количество приезжих и замаскированных сталинистов, не будь они втянутыми в борьбу с партией, могли бы добиться успеха в завоевании движения и в его сведении на нет. С другой стороны, любое оппозиционное течение левых реформистов, которое может возникнуть под влиянием событий, даже отколовшись от Лейбористской партии, не сможет продержаться долго. Либо оно придет к революционной позиции, либо вернется к реформизму, либо просто рассыпется. Поэтому грядущий период открывает перспективы для действительно плодотворной энтристской работы.

    С другой стороны, если лейбористские лидеры не смогут предложить четкую социалистическую перспективу, хотя бы и в реформистских терминах, политике и программе Тори; то их слабая оппозиция в парламенте, неспособность мобилизовать рабочих на разоблачение плутней правительства, вылившихся в беспрецедентную серию побед на всеобщих выборах, не изменит положение в принципе. Борьба рабочих выйдет из парламентских рамок на индустриальный фронт. В этих обстоятельствах лейбористские и профсоюзные бюрократы будут вынуждены качнуться влево и толкнуть партию, по крайней мере на словах, на социальную борьбу с правительством Тори. Массы будут выведены из себя и критически настроены. В ходе борьбы быстро выкристаллизуется левое крыло. Против поднимающегося рабочего класса правительство Тори, убедившись в твердом сопротивлении рабочих, может на некоторой, зависящей от экономической ситуации, стадии, использовать, если оппозиция рабочего класса станет слишком сильной и правительство потеряет поддержку, лейбористов для взнуздания масс. Это откроет дорогу реакции и использования самых безжалостных методов для борьбы с рабочим классом. С другой стороны, если Тори попытаются разгромить рабочий класс, то это должно отразиться на выборах, а значит и Лейбористской партии. Массы будут критиковать руководство за недостаточную боевитость, начнется ведущее к развитию левого крыла и выработке революционных взглядов брожение.

    В любом случае перспектива роста классовой борьбы отразиться на рядах лейбористов. Это должно стать основной перспективой, которую мы поставим перед собой.

    Наша каждодневная работа в профсоюзах и партийных первичках должна быть насыщена этими идеями. В настоящий момент бюрократия из "Транспорт Хауз" опирается только на тонкую прослойку членов партии. Опыт последних десятилетий повлиял на партийные ряды. Сильнее всего на освобожденных чиновников и советников -- опору "Транспорт Хауз". Но даже не на всех из них. Достаточно большая их часть в той или иной степени поддерживает левых. В условиях кризиса эта страта, чей будничный кругозор ограничен рутиной локальных дел, может попасть под влияние партийных рядов. Между тем влияние бюрократии основывается на этой прослойке, это результат политики Вильсона направленной на отделение профсоюзных организаций от Лейбористской партии, расформирование городских комитетов, перенос акцента на комитеты избирателей и снижение роли профсоюзных делегатов относительно последних.

    Партия нуждается в обновлении освежающим бризом классовой борьбы, который выявит все оттенки и течения в партии.

    Мы должны смотреть вперед с уверенностью, залогом которой является наша терпеливая работа в первичках, профсоюзных комитетах и комитетах профсоюзных активистов. Наш глобальный прогноз должен, на каждой стадии, рассматриваться в свете происходящих событий с целью проверки, обновления, исправления или развития.

    Мы уверены в одном. Настоящий откат во Франции и Европе, коснувшийся в некоторой мере даже Британии, должен смениться движением влево. События, события и события до основания встряхнут Лейбористскую партию. Лейбористская партия и профсоюзы станут форумом революционной дискуссии. Застойная атмосфера в партии и стране исчезнет.

    Предательство беванитов обескуражило некоторых "левых", которые имеют теперь тенденцию исчезать из партии. Они будут заменены дюжинами, сотнями и тысячами бойцов в вырисовывающийся впереди период. Опыт стачек дает ценную аналогию. Каждый активист участвовавший в стачке знает как быстро она влияет на сознательность рабочих. Они учатся нетерпеливо и стремительно. В ходе борьбы и дискуссий они за дни и недели обучаются тому, что иначе заняло бы годы.

    В национальном масштабе, особенно с лейбористами у власти, с беспощадным давлением классовой борьбы, подвергающей безжалостной проверке все программы и перспективы, результат будем тем же. Крайне непохоже, что исключительно благоприятные условия, поддержавшие реформизм в 1945-ом, возникнут вновь в той же форме.

    Работая с партийными рядами за возвращение лейбористского правительства, одновременно критикуя неадекватность программы, мы можем на этой стадии подготовить прочный фундамент в областях где мы работаем. Наша каждодневная работа должна быть неразрывно связана с этой перспективой.

    Наиболее жизненная потребность для всех революционеров -- правильное ощущение пропорций. С одной стороны, правильное осмысление истории -- без этого мы заблудимся -- с другой стороны, поиск моста в будущее, учитывающего настоящую релаксацию сил. Наши сегодняшние силы и ресурсы крайне малы. Это проклятие эпохи. С нашими сегодняшними силами и задачами мы должны день за днем работать в выбранном направлении, не уступая, давящему на нас, в настоящий период, реформистскому окружению.

    Теоретическая и "независимая" работа по подготовке наших собственных сил должны вестись одновременно с работой в Лейбористской партии. Важно и то и другое. Выбор только одного -- неадекватен, если мы хотим выполнить миссию наложенную на нас историей.

    Комитет за марксистский интернационал

上一页 目录页
战士派的‘进入主义’战术（阿兰·吴茨）