再记冰征

Гуль Роман Борисович
КНИГУ ПОСВЯЩАЮ ГОРЯЧО ЛЮБИМОЙ МАТЕРИ
Часть вторая.
Часть третья.
Примечания

再记冰征


Гуль Роман Борисович

    Ледяной поход (с Корниловым)

    --------------------------------------------------------------------------------

    С о д е р ж а н и е

    Часть первая. С фронта — до Ростова

    Часть вторая. От Ростова до Екатеринодара

    Часть третья. От Екатеринодара до Новочеркасска

    Примечания

目录页 下一页
再记冰征


КНИГУ ПОСВЯЩАЮ ГОРЯЧО ЛЮБИМОЙ МАТЕРИ

    J'aime mieux être guillotine que d'être guillotineur (Я предпочитаю быть гильотинированным, нежели гильотинирующим.)

    Danton (Дантон)

    Часть первая.

    С фронта — до Ростова

    С фронта

    Была осень 1917 года. Мы стояли в Бессарабии... Голубые, морозные, душистые бессарабские дни. Желто-красно-зеленые деревья. Высокое, золотое, негреющее солнце. Красивый народ в кожаных, с рисунками, безрукавках. Белые хаты, внутри увешанные самоткаными коврами богатых, ярких тонов...

    Я любил Бессарабию...

    По утрам полуодетый выбегаешь в сливовый сад, умываешься ледяной водой. Пахнущей какой-то особенной свежестью, вбираешь грудью морозный аромат слегка заиндевевшего утра и вспоминаешь где-то читанное: ?каждое, утро, душа моя, у порога своего дома ты встречаешь весь мир?...

    И там же вспоминается... Около старенькой церкви митинги толп вооруженных людей в серых шинелях. Злобные речи, почти без смысла. Знамена с надписями: ?Мир без аннексий и контрибуций?, ?Долой войну?, ?Смерть буржуазии?...

    Речи, полные злобы и ожесточения, рев толпы и тысячи махающих в воздухе рук...

    Попытки сдержать бессильны...

    Разливалась стихия...

    Получил телеграмму: ?Именье разграблено, проси отпуск?. Командир отпускает, обнимает, провожает. Еду в обозе второго разряда. Сел на поезд. Все серо — все переполнено. Серые шинели лежат на полу, сидят на скамьях, лежат на полках для вещей. Тронулись. Я смотрю на лица солдат: на всех одна и та же усталая злоба и недоверие.

    С дороги пишу письмо знакомым: ?кругом меня все серо, с потолка висят ноги, руки... лежат на полу, в проходах. Эти люди ломали нашу старинную мебель красного дерева, рвали мои любимые старые книги, которые я студентом покупал на Сухаревке, рубили наш сад и саженные мамой розы, сожгли наш дом... Но у меня нет к ним ненависти или жажды мести, мне их только жаль. Они полузвери, они не ведают, что творят?...

    Узловая станция. Вокзал, платформа, пути запружены тысячами людей в сером. Они все едут-бегут с войны. И это ?домой? так сильно в них, что они замерзают на крышах поездов, убивают начальников станций, ломают вагоны, сталкивают друг друга...

    Поезда нет. Матерная брань превращается в рев: ?Ему вставить штык в пузо — будет поезд!? — ?Для буржуев есть поезда, а для нашего брата подожди!? — ?Пойдем к начальнику!? — ?Пойдем!!?

    Тихо подходит поезд. Все лезут в окна. Звон разбитых стекол, матерная брань... Сели. Плохо едем, останавливаясь на каждом разъезде.

    День... два...

    Поздний вечер. Подъезжаем к родному городу. Тот же старенький вокзал. Зал I класса. Вон стоит знакомый носильщик. Прохожу. Сажусь на извозчика...

    Темные улицы. Лошадь тихой рысью бежит по мягкому снегу, ударяются комья в передок. Извозчик чмокает и постегивает лошадь кнутом.

    Я смотрю на каждый дом, на каждый переулок. Все знаю. Все знакомое. Вот сейчас подъеду. Вот вижу огонь в дальней столовой. Извозчик остановился. Подхожу к двери. Что-то замирает, дрожит, сладко рвется у меня в груди. Сильная радость наполняет меня, и одновременно слегка грустно... Шаги за дверью. Отперли. Иду к коридору, отворяю дверь... Из столовой ко мне бросается мама... обнимает, плачет...

    Я счастлив. Все счастливы, всем радостно...

    Дома

    Я несколько дней живу у себя, в семье, с любимыми людьми. Я не хочу ничего. Я устал от фронта, от политики, от борьбы. Я хочу только ласки своей матери. Я помню, я думал: ?истинная жизнь любящих людей состоит в любовании друг другом?. Я чувствовал всю шкурную мерзость всякой ?политики?. Я видел, что у прекрасной женщины Революции под красной шляпой, вместо лица,— рыло свиньи. Я искал выхода. Я колебался. В душе подымались протесты и сомнения, но я пытался убедить себя: ?все это плохо, но не надо отстраняться, надо взять насебя всю тяжесть реальности, надо взять на себя даже грех убийства, если понадобится, и действовать до конца...? И мне показалось, что я себя убедил...

    * * *

    Был сочельник. Звонок. Я удивлен: входит прапорщик нашего полка К. Он сибиряк. Зачем он приехал? Я догадываюсь. К. разбинтовывает ногу и передает мне письмо моего командира.

    ?...Корнилов на Дону{1}. Мы, обливаясь кровью, понесем счастье во все углы России... Нам предстоит громадная работа... Приезжайте. Я жду Вас... Но, если у Вас есть хоть маленькое сомненье,—тогда не надо...?

    Я напряженно думаю. День, два. Сомненье мое становится маленьким, маленьким. Может быть, я просто ?боюсь?? — спрашиваю я себя. Может быть, я ?подвожу теории? для оправдания своей трусости?... как зверски и ни за что дикие люди убили М. Н. Л. ... А Шингарев? Кокошкин?...{2} Их семьи!? Тысячи других?. Нет, я должен и я готов. Я верю в правду дела. Я верю Корнилову! И я поеду. Поеду, как ни тяжело мне оставить мать, семью, уют. И одновременно со мной думает и страдает мама.

    Я решил... Мама готова перенести новую боль...

    * * *

    Зимние сумерки темным узором ложатся на зеленую гостиную. Слышно, как, около дома, поскрипывает на морозе деревянный тротуар. В гостиной нет огня. Я сижу с мамой. Она плакала, и тихо говорит: ?... мне очень больно, но будет еще больнее, если ты поедешь и разочаруешься,—если ты не найдешь там того, о чем думаешь...? — ?Я об этом думал, я этого боюсь, но гарантия — имя Корнилова и Учредительное собрание. И мы оба хотим верить?.

    И я верю...

    * * *

    Был, кажется, третий день Рождества. Мы уезжали: семь человек офицеров. Солдатские документы, вид солдатский, мешки — все готово. Пора идти.

    Мама зашивает ладанки, надевает на нас с братом и беззвучно плачет. Мы ободряем. Прощаемся. И я чувствую на щеках своих слезы матери...

    * * *

    Синий вечер. В воздухе серебрятся блестки. Небо звездное... Мы идем на вокзал. На душе грустно, но успокоением служит: добровольно иду делать большое дело...

    Вокзал набит солдатами. Все переполнено. Брат и другие попали в уборную уходящего поезда и уехали. Я и N. остались. Мы ждем среди солдат — на полу. Подходит солдат нашего полка, о чем-то развязно говорит.

    Под утро, усталые, с трудом садимся в поезд и едем на Дон...

    На Дон

    Следующий день зимний, яркий. Поезд тихо тащится по снежным полям и подолгу стоит на станциях. Помню станцию Лиски. Я послал маме шифрованную телеграмму. Пересели и едем.

    Ночью — обыск. В вагоне темно. Вошли люди с фонарем, в солдатских шинелях, с винтовками.

    ?Документы предъявите... У кого есть оружие, сдавайте, товарищи?.

    Подошли ко мне. Я закрыл глаза и притворился спящим, прислонившись к окну вагона.

    — ?А это чей чемодан?? (у меня был мешок-вьюк).

    — ?Ваш, товарищ??— ?Товарищ!? — сказал он и взял меня за плечо. Я ?проснулся?. ?Мой?. — ?Откройте!? Открываю. Он роется. ?А документы есть?? — ?Есть?,— и лезу в карман. ?Ну, ладно?,— и проходят дальше...

    * * *

    Утро. Слава Богу, переехали на казачью сторону. Народу в поезде стало мало. Я не бывал на Дону: вглядываясь в людей, смотрю в окна. Вошли несколько казаков с винтовками, шашками. Сели рядом. Разговаривают. Я ищу новых, бодрых настроении—преграды анархии.

    Казак лет 38, с рябым зверским лицом, с громадным вихром из-под папахи, сиплым голосом говорит: ?Ежели сам хочет, пущай и стоит, есаул, а мы четыре года постояли, с нас будя.

    Прошлый раз на митинге тоже стал: ?станичники, вы себя защищаете, казацкую волю не погубите? (он представил есаула).— ?Четыре года слухали...? — мрачно отозвался хмурый молодой казак.

    Вскоре они вышли из вагона. Я понял, что эти казаки— из частей, стоявших на границе области, на случай вторжения большевиков. Из разговора их было ясно: они самовольно расходились по домам, открывая дорогу войскам Крыленки...{3}

    * * *

    Ст. Каменская. Я вышел из вагона. На платформе много военных: солдат; офицеров, встречаются юнкера. Офицеры в погонах. Чувствуется оживление. Приподнятость. Едем дальше...

    Я думаю: ?Скоро Новочеркасск. Туда сбежалось лучшее,— лихорадочно организуется. Отсюда тронется волна национального возрождения. Во главе — национальный герой, казак Лавр Корнилов. Вокруг него объединилось все, забыв партийные, классовые счеты...

    ?Учредительное собрание — спасение Родины!? — заявляет он. И все подхватывают лозунг его. Идут и стар и мал. Буржуазия — Минины. Офицерство — Пожарские. Весь народ подымается. Организуются национальные полки, армии. Реют флаги, знамена.

    Оркестры гремят какой-то новый гимн!!..

    ?На Москву?,— отдает приказ он.

    ?На Москву?,— гудит везде.

    И армия возрождения, горящая одной страстью: счастье родины, счастье народа русского — идет как один. Она почти не встречает сопротивления...

    Ведь она народная армия!!.

    Ведь это нация встала!!.

    Ведь лозунг ее: все для русского народа!!. ...Бегут обольстители народные, бегут авантюристы и предатели.

    Казак Корнилов спаял всех огнем любви к нации! Он спас родину! и передает власть представителям народа — Учредительному собранию.

    Россия сильна счастьем всех граждан.

    Она могуча своей свободой.

    Она говорит миру ?свое слово?, и в слове этом звучит что-то простое, русское, христианское...

    В воображении бегут радостные картины. Поезд быстро мчит меня к Новочеркасску.

    Новочеркасск

    Яркие, морозные дни. Деревья улиц—белы от инея. На голубом небе блещут золотом купола Новочеркасского собора.

    В городе — оживление; плавно несутся военные автомобили, шурша по снегу; крупной рысью пролетают верховые казаки: скользят извозчичьи сани, звеня бубенчиками: поблескивая штыками, проходят небольшие части офицеров и юнкеров.

    На тротуаре трудно разойтись; мелькают красные лампасы, генеральские погоны, разноцветные кавалеристы, белые платки сестер милосердия, громадные папахи текинцев.

    По улицам расклеены воззвания, зовущие в ?Добровольческую армию?{4}, в ?партизанский отряд есаула Чернецова?{5}, ?войск. старш. Семилетова?{6}, в ?отряд Белого дьявола — сотника Грекова?{7}.

    Казачья столица напоминает военный лагерь.

    Преобладает молодежь — военные.

    Все эти люди.— пришлые с севера. Среди потока интеллигентных лиц, хороших костюмов иногда попадаются солдаты в шинелях нараспашку, без пояса, с озлобленными лицам. Они идут не сторонясь, бросая злобные взгляды, на офицерские погоны. Если б это было в Великороссии — они сорвали бы их, но здесь иное настроение, иная сила...

    В воскресное утро идем в собор, к обедне.

    Великолепный храм полон молящимися; в середине, ближе к алтарю, — группа военных, между ними ген. Алексеев{8}, худой, среднего роста, с простым, типично, военным лицом.

    На паперти встречаю кадета-выборжца Н. Ф. Езерского. С первых же слов Н. Ф. горячо говорит о ген. Корнилове и Добровольческой армии, верит, что Корнилов объединит вокруг себя людей разных направлений и создаст здоровую национальную силу. Он говорит о тяжелой борьбе окраин с центром и верит, что первым удастся победить и снова сплотить возрожденную Россию...

    Запись в армию

    Через два дня мой командир полк. С.{9} приехал; и мы идем записываться в бюро Добровольческой армии.

    Подошли к дому. У дверей — офицер с винтовкой. Доложил караульному начальнику, и нас провели наверх.

    В маленькой комнате прапорщик-мужчина и прапорщик-женщина записывали и отбирали документы; подпоручик опрашивал.

    ?Кто вас может рекомендовать??

    — ?Подполковник Колчинский?,— называю я близкого родственника ген. Корнилова.

    Подпоручик делает мину, пожимает плечами и цедит сквозь зубы: — ?Видите, он, собственно, у нас в организации не состоит...?

    Я удивлен. Ничего не понимаю. Только после объясняет мне подполк. Колчинский: офицеры бюро записи —ставленники Алексеева, а он — корниловец; между этими течениями идет скрытый раздор и тайная борьба.

    Мы записались. Знакомимся с заведующим бюро и общежитием гв. полк. Хованским. Низкого роста, вылощенный, самодовольно-брезгливого вида полк. Хованский говорит, ?аристократически? растягивая слова и любуясь собой: ?поступая в нашу (здесь он делает ударение) армию, вы должны прежде всего помнить, что это не какая-нибудь рабоче-крестьянская армия, а офицерская?. После знакомства разместились в общежитии. Меня поражает крайняя малочисленность добровольцев. Новочеркасск полон военными разных форм и родов оружия, а здесь, в строю армии,— горсточка молодых, самых армейских офицеров.

    Штаб армии

    С каждым днем в Новочеркасске настроение становится тревожнее. Среди казаков усиливается разложение. Ожидается выступление большевиков. Каледин{10} по-прежнему нерешителен. Войсковой круг теряется...

    Штаб Добровольческой армии решает перенестись в Ростов. Верхом, со своими адъютантами, переехал туда Корнилов. В этот же день переехал полк. С. и мы, первые офицеры его отряда.

    В Ростове штаб армии — во дворце Парамонова{11}. Около красивого здания — офицерский караул. У дверей часовые.

    Стильный, с колоннами зал полон офицерами в блестящих формах. Среди них плотная, медленная фигура Деникина{12}. В штатском, хорошо сшитом костюме он больше похож на лидера буржуазной партии, чем на боевого генерала. Из угла в угол быстро бегает нервный, худой Марков{13}. Появляется начальник штаба — молодой, надменный ген. Романовский{14}, хитрый Лукомский{15} с лицом городничего, старик Эльснер{16}; из штатских — чл. I Думы Аладьин{17}, в форме английского офицера, сотрудник ?Русского слова? — маленький, горбатый Лембич, живой, худенький брюнет, матрос Баткин{18}, Борис и Алексей Суворины...{}n>

    Но и с перенесением штаба в Ростов общая тревога за прочность положения не уменьшается. Каждый день несет тяжелые вести. Казаки сражаться не хотят, сочувствуют большевизму и неприязненно относятся к добровольцам. Часть из еще не расформированных войск перешла к большевикам, другие разошлись по станицам. Притока людей из России в армию — нет. Командующий объявил мобилизацию офицеров Ростова, но в армию поступают немногие — большинство же умело уклоняется.

    На вокзале

    В это время в сто человек сформировался отряд полк. С., и через несколько дней мы несем первую службу — занимаем караул на станции Ростов.

    Настроение в городе тревожное.. Вокзал набит народом. То там, то сям собираются кучки, говорят и озлобленно смотрят на караульных.

    Офицеры караула арестовали подозрительных: громадного роста человека с сумрачным лицом ?партийного работника?, пьяного маленького лакея из ресторана, человека с аксельбантами и полковничьими погонами, офицера-армянина и др.

    Пьяный лакей, собрав на вокзале народ, кричал: ?афицара, юнкаря — это самые буржуи, с кем они воюют? с нашим же братом — бедным человеком! Но придет время — с ними тоже расправятся, их тоже вешать будут!?

    Ночь он проспал в караульном помещении. ?Отпустите его, только сделайте внушение, какое следует?,— говорит утром полк. С.— поручику 3.

    Мимо меня идет 3., и лакей. 3. делает мне знак: войти в комнату. Вхожу. Они за мной. 3. запирает дверь, вплотную подошел к лакею и неестественным, хриплым голосом спрашивает: ?Ну, что же, офицеров вешать надо? да?? — ?Что вы, ваше благородье,— подобострастно засюсюкал лакей,— известно дело — спьяна сболтнул?.— ?Сболтнул!.. твою мать!? — кричит 3., размахивается и сильно кулаком ударяет лакея в лицо раз, еще и еще... Лакей шатнулся, закрыл лицо руками, протяжно завыл. 3. распахнул дверь и вышвырнул его вон.

    ?Что вы делаете? И за что вы его?? — рванулся я к 3.

    ?А, за что? За то, что у меня до сих пор рубцы на спине не зажили... Вот за что?,— прохрипел 3. и вышел из комнаты.

    Я узнал, что на фронте солдаты избили 3. до полусмерти шашками.

    Человека с полковничьими погонами и странно привешенными аксельбантами допрашивает полк. С. ?Кто вы такой?? — ?Я — полк. Заклинский?,— нетвердо отвечает опрашиваемый и стоит по-солдатски вытянувшись. ?Где вы служили?? — ?В штабе Северного фронта?.— ?Вы генерального штаба?? — ?Да?.— ?А почему у вас погон золотой и с синим просветом??{20} — ?Я кончил пулеметную школу?,{21} — выпаливает он. ?Так,— тянет полковник,— а почему вы носите аксельбанты{22} так, как их никогда никто не носил?? Заклинский молчит. ?Ракло ты! а не полковник! обыскать его!? — звонко кричит полк. С.

    Заклинский вздрагивает, бледнеет и сам начинает вытаскивать из карманов бумаги. Его обыскивают: бумаги на полковника, поручика и унтер-офицера.— ?К коменданту?,— отрезает полк. С.

    На вокзале офицер-армянин просил часового продать ему патроны. Часовому показалось это подозрительным, он арестовал его. При допросе офицер теряется, путается, говорит, что он ?просто хотел иметь патроны?.

    Полк. С. приказывает его отпустить. Офицер спускается с лестницы. Кругом стоят офицеры караула. Вдруг пор. 3. сильно ударяет его в спину. Офицер спотыкается, упал, с него слетели шпоры и покатились, звеня, по лестнице...

    Многие возмутились, напали. ?Что это за безобразие! Одного вы бьете, другого с лестницы спускаете!? —?Что у нас, застенок, что ли!? — ?Да он и не виноват ни в чем?.— ?Это черт знает что такое!? 3. молчит.

    Сменяться. Все налицо, кроме подпор. Крупенина. Вчера вечером, после караула он пошел на Темерник,{23} сейчас уже вечер, а его нет.

    Сменились, выстроились. Колонной по отделениям, четко отбивая шаг по звонкой мостовой, идем по залитому огнями вечернему городу. Тенора бравурно, отрывисто запевают:

    Там, где волны Аракса шумят,

    Там посты дружно в ряд

    По дорожке стоят.

    И гулко подхватывают все:

    Сторонись ты дорожки той,

    Пеший, конный не пройдет живой!

    На тротуарах останавливаются прохожие, извозчики сворачивают с дороги...

    Утром, недалеко от вокзала, на путях нашли труп подп. Крупенина; он лежал ничком, с раздробленным черепом...

    На Новочеркасском фронте

    Красная армия наступает с севера на Новочеркасск и на Ростов с юга и запада. Красные войска сжимают кольцом эти города, а в кольце мечется Добровольческая армия, отчаянно сопротивляясь и неся страшные потери. В сравнении с надвигающимися полчищами большевиков добровольцы ничтожны. Они едва насчитывают 2000 штыковка казачьи партизанские отряды есаула Чернецова, войск, старш. Семилетова и сотника Грекова — едва ли 400 человек. Сил не хватает. Командование Добр. армии перекидывает измученные, небольшие части с одного фронта на другой, пытаясь задержаться то здесь, то там.

    Наш отряд послан на ст. Горную.

    Вечером на вокзале погрузили обоз и тихо, без огней отъезжаем. В вагонах полутемно и холодно. Почти никто не говорит. Иногда звякнут штыки сцепившихся винтовок...

    Офицер в углу обтирает затвор полой шинели и пробует, щелкает им. Другой смотрит в темное окно с убегающими фонарями. Из соседнего вагона, сквозь шум поезда, слабо доносится военная песня, как будто ее поют далеко, далеко...

    Тихо... Поезд мирно постукивает... Ночь... Серые фигуры склонились, держа меж колен винтовки... Дремлют. Засыпают. В окна ползет серый рассвет. Поезд с медленным визгом остановился. Станция. По путям ходят усталые фигуры с винтовками.

    — ?Кто приехал?? — ?Отряд полк. С.?.— ?Наконец-то, а то хоть пропадай, нас всего пятьдесят человек, вторую неделю не спим?,— недовольно и со злобой отвечает партизан... Полк. С. идет к начальнику участка — ген. Абрамову{24}. Генерал сам недавно приехал, у него нет никаких определенных сведений.

    Известно: противник многочислен. Приказано: держаться во что бы то ни стало.

    Нужна разведка. Два паровоза, один с вагоном I класса, другой с площадкой с пулеметами, рядом идет на ст. Сулин{25}. В первом — ген. Абрамов, полк. С. и несколько офицеров, во втором — пулеметчики. Поезда остановились у моста под Сулином. Ген. Абрамов, полк. С. и офицеры идут на станцию.

    Увидя подъехавшие поезда, сюда сходится народ. Мы стоим с винтовками у комнаты, где говорит с начальником станции генерал. Нас окружили рабочие, смотрят злобно и не желают этого скрыть, разговаривают меж собой, к нам не обращаясь.

    Генерал вышел. Идем по платформе. За нами — все, слышны какие-то замечания, смешки. Мы остановились у лавочки, покупаем. И все стали кругом. Я, торопясь, плачу деньги: ?Эй, господин, получите-ка?.— ?Забыли, наверное,— нынче господ нет?,— серьезно и резко отрезает кто-то из толпы.

    Ген. Абрамов выдвинул к Сулину паровоз с пулеметной площадкой, но не прошло получаса, как с противоположной стороны к станции подъехали два эшелона большевиков, с бронированным поездом впереди. Наш поезд отступал, обстрелянный артиллерией и пулеметами, а по отступающему поезду жители Сулина стреляли из винтовок.

    Большевики заняли Сулин.

    Мы стоим на Горной в поездах, охраняясь полевыми караулами. На случай наступления большевиков — выбрана позиция. В вагонах день проходит в питье чая, разговорах о боях и пении песен... Из караула пришел подпор. К-ой и кап. Р. Подсели к нашему чайнику. ?Сейчас одного ?товарища? ликвидировал?,— говорит К-ой. ?Как так?? — спрашивает нехотя кто-то. ?Очень просто,— быстро начал он, отпивая чай,— стою вот в леску, вижу — ?товарищ? идет, крадется, оглядывается. Я за дерево — он прямо на меня, шагов на десять подошел. Я выхожу — винтовку наизготовку, конечно,— захохотал К-ой,— стой!— говорю. Остановился. Куда идешь? — Да вот домой, в Сулин,— а сам побледнел.— К большевикам идешь, сволочь! шпион ты... твою мать! — К каким большевикам, что вы, домой иду,— а морда самая комиссарская.— Знаю, говорю... вашу мать! Идем, идем со мной.— Куда? — Идем, хуже будет, говорю.— Простите, говорит, за что же? Я человек посторонний, пожалейте.— А нас вы жалели, говорю... вашу мать?! Иди!.. Ну и ?погуляли? немного. Я сюда — чай пить пришел, а его к Духонину{26} направил...?—?Застрелил??—спрашивает кто-то. ?На такую сволочь патроны тратить! вот она матушка, да вот он батюшка?. К-ой приподнял винтовку, похлопал ее по прикладу, по штыку и захохотал{27}.

    Сулин

    Полк. С. задумал взять Сулин обратно. Но так как силы были неравны, то план, рассчитанный всецело на недисциплинированность и паничность противника, строился немного фантастично.

    Ночью храбрейший офицер, георгиевский кавалер, шт.-кап. князь Чичуа должен с десятью офицерами пробраться в тыл большевистских поездов, взорвать пути, обстрелять, короче — ?произвести панику в тылу противника?, а отряд по этому сигналу ударит в лоб и с флангов на станцию.

    Была холодная ночь. Дул сильный, колючий ветер... Часть отряда пошла прямо по железной дороге, а другая с полк. С. поехала на поезде, влево, по частной ветке.

    Подъехали к будке, слезли. Вдали сквозь метель заревом светит Сулин. Князь Чичуа с десятью офицерами быстро ушел вперед. Артиллеристы устанавливают два орудия на бум, по направлению вокзала. Вся пехота пошла, скрылась в черно-белой степи...

    Ночь черна, ни звезды. Ветер поднял в степи метель, носит белыми столбами снег, не пускает вперед и протяжно воет на штыках. Дорогу замело. Впереди проводник сбивается, разыскивает и ведет. Дошли до большого белого оврага, перелезли и остановились. По ветру доносился лай собак — это в Сулине. Теперь недалеко. Здесь будем ждать сигнала...

    Метель не перестает. Ветер еще злее. Мерзнут руки, лицо, ноги. Каждый напряженно прислушивается: не будет ли сигнала — взрыва. Прошел час, прошел другой, а сигнала нет. Хоть бы скорее, думает каждый, пошли бы вперед, быстро, согрелись бы. Ветер с воем налетает, засыпает снегом. Люди жмутся один к другому, ложатся на снег. Свертывается один, второй, третий...

    На белом снегу — темно-серое пятно — это все, плотно прижавшись друг к другу, лежат в куче, и каждый старается залезть поглубже, согреться, спрятаться от ветра. Один полковник ходит около серого пятна, постукивает ногами и руками и, волнуясь, ждет сигнала...

    Выстрел!.. один, другой...

    Темная куча зашевелилась, люди выскакивают и сразу как будто не холодно... Вот опять: та-та-та, пачками. И тихо...

    ?Видно, заметили наших?,— шепотом говорит кто-то.

    ?Перебили, может?,— еще тише говорит другой.

    Та! — отдельный выстрел, и все замерло.

    Опять один за другим ложатся, прячась от холода, и опять полковник ходит около темного пятна, но теперь он больше волнуется. ?Знаете,— тихо говорит он мне,— боюсь, не попались ли. Подстрелят кого-нибудь — не уйдет ведь по такому снегу?.

    Скоро рассвет. Надо идти, а князя нет. Люди подымаются. Идем в вагоны, торопимся: рассветет — заметят.

    В степи показались какие-то фигуры. ?Смотрите, люди, вон люди,— зашептали один, другой,— вон, вон, с винтовками?. Каждый хватается за винтовку, снимает с плеча, по телу пробегает холодная дрожь.

    ?Может, наши — князь?,— говорит кто-то.

    Несколько человек идут вперед: ?Кто идет?!? — ?Свои, свои, князь?,— отвечают фигуры. Все довольны, винтовки на ремень, спешат к нашим. ?Ну как? Это по вас стреляли??

    Князь докладывает полковнику: ?Невозможно, г-н полковник: только стали к Сулину подходить, по нас караулы сразу огонь открыли; залегли, переползли, хотели другой дорогой — то же самое?. — ?Вот как, — охраняются хорошо, сволочи, а я думал, что они дрыхнут всю ночь. Ну, идемте, идемте, слава Богу, что никого не ранили...?

    Вкатываем орудия на платформу, едем ?домой?, на Горную.

    Только что приехали — ген. Абрамов показывает приказ:

    немедленно отъезжать, противник пытается отрезать нас у Персиановки. Поезд, не останавливаясь, мчит к Новочеркасску. Успеем ли проскочить? Проехали Персиановку. Новочеркасск. В вагон вбегает офицер: ?господа, Каледин застрелился!?— Быть не может?! Конец казакам, теперь на Дону — все кончено. Куда же мы пойдем??

    Вечером приехали к Ростову. С вокзала отряд идет в казармы с песней, но песня не клеится, обрывается, замолкает...

    Я с полк. С. поехал в штаб армии. Там суета. Полковника вызвал Корнилов. ?Сейчас же поедете на Таганрогский фронт. Знаю, что вы устали, измучены, с фронта,— но больше некого послать, а там неладно?.

    Хопры

    Утром. Мы на вокзале. На Таганрогский фронт. Ждем состава. На платформе публика. Добровольцы поют, и гулко разносится припев:

    Так за Корнилова! За родину! За веру! Мы грянем громкое ?ура!?

    Кончили песню.

    ?Князь! Князь! Наурскую! Наурскую! Просим!!?

    Все расступаются кругом, поют, хлопая в ладоши, а красивый мингрелец, князь Чичуа, несется по кругу в национальном танце...

    ?Браво! Браво!? — аплодисменты.

    Подали состав. Шумно садятся в вагоны. Некоторых провожают близкие... Около нашего вагона подп. К-ой. Его провожает молодая женщина с добрым, хорошим лицом. Она плачет, обнимает и крестит его.

    Сели. Едем... ст. Хопры. Здесь фронт. На путях несколько поездных составов: классные вагоны — штабов, товарные — строевых, площадки с орудиями.

    Командует участком гв. полковник Кутепов{28}. Людей, как всегда, очень мало. На позиции — Георгиевский полк{29}. В нем восемьдесят солдат и офицеров. Зато штаб полный: командир, помощник, адъютант, зав. хозяйством, командир батальона, начальник связи и др. Мы стали резервом.

    Мороз сменился оттепелью. Капает сверху, под ногами грязно. В товарных вагонах — холодно.

    Раньше стоявшие здесь рассказывают: ?Вчера бой был, сильный, понесли большие потери, но отбили и даже пленных взяли...?

    ?Там на станции сестра большевистская, пленная, и два латыша?,— говорит, влезая в вагон, прап. Крылов.

    ?Где? Где? Пойдем, посмотрим!? — заговорили...

    ?Ну их к черту, я ушел... Ну и сестра,— начал он,—держит себя как!? — ?А что?? — ?Говорит: я убежденная большевичка... Этих латышей наши там бить стали, так она их защищает, успокаивает. Нашего раненого отказалась перевязать...?

    ?Вот сволочь!? — протянул кто-то.

    ?Пойдемте посмотрим?.— ?Да нет, их в вагон приказано перевести?.

    Часть вылезла из вагона и пошла к станции. Немного спустя ко мне быстро подошел шт.-кап. кн. Чичуа:

    ?Пойдемте, безобразие там! Караул от вагона отпихивают, хотят сестру пленную заколоть?...

    Мы подошли к вагону с арестованными. Три офицера, во главе подп. К., и несколько солдат Корниловского полка{30} с винтовками лезли к вагону, отпихивали караул и ругались: ?Чего на нее смотреть... ея мать!.. Пустите! Какого черта еще!?

    Караул сопротивлялся. Кругом стояло довольно много молчаливых зрителей. Мы вмешались.

    — ?Это безобразие! Красноармейцы вы или офицеры?!?

    Поднялся шум, крик...

    Бледный офицер, с винтовкой в руках, с горящими глазами, кричал князю: ?Они с нами без пощады расправляются! А мы будем разводы разводить!? — ?Да ведь это пленная и женщина!? — ?Что же, что женщина?! А вы видали, какая это женщина? как она себя держит, сволочь!? — ?И за это вы ее хотите заколоть? Да??

    Крик, шум увеличивался...

    Из вагона выскочил возмущенный полковник С., кричал и приказал разойтись.

    Все расходились.

    Подп. К-ой шел, тихо ругаясь матерно и бормоча: ?Все равно, не я буду, заколю...? Я припомнил, как его, плача, провожала и крестила женщина с добрым, хорошим лицом.

    Солдаты расходились кучками. В одной из них шла женщина-доброволец... Они, очевидно, были в хорошем настроении, толкали друг друга и смеялись.

    ?Ну, а по-твоему, Дуська, что с ней сделать?? — спрашивал курносый солдат женщину-добровольца.

    ?Что? — завести ее в вагон да и... всем, в затылок, до смерти?,—лихо отвечала ?Дуська?{31}. Солдаты захохотали.

    Первый расстрел

    В то время, благодаря агитации, с одной стороны, и внезапному страху приближения большевиков — с другой, поднялись казаки ближайших к Ростову станиц. Поднялись главным образом старики. Кто в чем, бородатые, на разномастных конях, с разнообразным оружием, казаки напоминали войска Ермака, Разина, Булавина.

    Как-то раз на станцию возвращается разъезд таких казаков. Они едут, галдят...

    Впереди, на великолепном рыжем англичанине, в кавалерийском седле, с мундштуками,— старый казак.

    ?Откуда конь-то такой, станичник?? — ?Большевистский, захватили?,— отвечает казак, легко спрыгнул с коня и подвел привязать к изгороди.

    Казаки спешились. Обступили коня. Наперебой, громко крича, рассказывают, как они захватили разъезд, и восторгаются добычей...

    Нервный конь перебирает мускулистыми, крепкими ногами и бочится. Другой казак подвел захваченную кобылу. Кобыла — хуже. Всем нравится рыжий англичанин. Казаки спорят о нем и нападают на старика.

    ?На что он тебе?!? — ?Отдай молодому!? — ?Все равно продашь?,— кричат казаки. Старик отнекивается: — ?Да я же его взял!? — ?Ты взял, а я где был?!? — кричит, вскидывая головой и размахивая руками, молодой казак-претендент.

    Во время спора я заметил среди них высокого, черноусого, с бледным лицом солдата, в серой, хорошей шинели. Он стоял немного поодаль, не вмешиваясь в разговор.

    ?Это ваш казак?? — спросил я старика.

    ?Нет, их — захватили?,— нехотя отмахнулся он, ему было не до разговоров — казаки отбивали коня в пользу молодого.

    Пленного никто не замечал, все были увлечены спором о коне, о нем забыли.

    Солдат не выдержал, дернул крайнего казака за рукав и тихо спросил: ?Ну, куда же мне-то?? Тот недовольно обернулся:

    ?Постой... ребята, кто-нибудь отведите-ка пленного к начальнику, Ведерников, отведи ты?,— приказал казак, и опять все загалдели вокруг коня.

    Ведерников нехотя вышел из толпы. Солдат, на ходу поправляя пояс, двинулся за ним.

    Я стоял — смотрел на галдеж казаков, но вдруг сзади услыхал разговор проходивших солдат: ?Видал? Поймали одного, сейчас расстреливать?,—и пошел вместе с ними к путям. Навстречу мне солдаты Корниловского полка с винтовками в руках вели этого самого черноусого солдата. Лицо у него было еще бледнее, глаза опущены.

    Со всех сторон из вагонов выпрыгивали и бежали люди: смотреть.

    Черноусого солдата вели к полю. Перешли последний путь... Я влез в вагон. Выстрел —один, другой, третий...

    Когда я вышел, толпа расходилась, а на месте осталось что-то бело-красное. От толпы отделился, подошел ко мне молоденький прапорщик.

    — Расстреляли. Ох, неприятная шутка... Все твердит: ?За что же, братцы, за что же?? — а ему: ну, ну, раздевайся, снимай сапоги... Сел он сапоги снимать. Снял один сапог: ?Братцы,— говорит,— у меня мать-старуха, пожалейте!? А тот курносый солдат-то наш: ?Эх, да у него и сапоги-то дырявые...? — и раз его, прямо в шею, кровь так и брызнула.

    Пошел снег. Стал засыпать пути, вагоны и расстрелянное тело...

    Мы сидели в вагоне. Пили чай.

    * * *

    У ген. Корнилова

    На другой день от офицеров отряда я и шт.-кап. князь Чичуа выехали в Ростов к ген. Корнилову просить его не разлучать нас с нашим начальником полк. С.{32}

    Было около 9-ти часов утра, когда пришли в переднюю штаба и вызвали адъютанта Корнилова, подпор. Долинского. Он провел нас в приемную, соседнюю с кабинетом генерала.

    В приемной, как статуя, стоял текинец{33}. Мы были не первые. Прошло несколько минут, дверь кабинета отворилась: вышел какой-то военный, за ним Корнилов, любезно провожая его.

    Л. Г.{34} был одет в штатский потертый костюм, черный в полоску, брюки заправлены в простые солдатские сапоги, костюм сидел мешковато.

    Он поздоровался со всеми. ?Вы ко мне, господа?? — спросил нас. ?Так точно. Ваше Высокопревосходительство?.— ?Хорошо, подождите немного?,— и ушел.

    Дверь кабинета снова отворилась: Корнилов прощался с штатским господином. ?Пожалуйста, господа?. Мы вошли в кабинет — маленькую комнату с письменным столом и двумя креслами около него. ?Ну, в чем ваше дело? Рассказывайте?,— сказал генерал и посмотрел на нас. (Лицо у него — бледное, усталое. Волосы короткие, с сильной проседью. Оживлялось лицо маленькими, черными как угли глазами.

    ?Позвольте, Ваше Высокопревосходительство, быть с вами абсолютно искренним?.— ?Только так, только так и признаю?,— быстро перебивает Корнилов.

    Мы излагаем нашу просьбу. Корнилов, слушая, чертит карандашом по бумаге, изредка взглядывая на нас черными проницательными глазами. Рука у него маленькая, бледная, сморщенная, на мизинце — массивное, дорогое кольцо с вензелем.

    Мы кончили. ?Полковника С. я знаю, знаю с очень хорошей стороны. То, что у вас такие отношения с ним,— меня радует, потому что только при искренних отношениях и можно работать по-настоящему. Так должно быть всегда у начальников и подчиненных. Просьбу вашу я исполню?. Маленькая пауза. Мы поблагодарили и хотим просить разрешения встать, но Корнилов нас перебивает: ?Нет, нет, сидите, я хочу поговорить с вами... Ну, как у вас там, на фронте?? И генерал расспрашивает о последних боях, о довольствии, о настроении, о помещении, о каждой мелочи. Чувствуется, что он этим живет, что это для него ?всё?.

    В моем рассказе промелькнуло: ?Я видел убитых на платформах?. Корнилов встрепенулся, вспыхнул, блеснувшие глаза остановились на мне: ?Как на платформах! в такую погоду! Почему?! разве нет вагонов?!? Ответить на вопросы я не могу. Корнилов взволновался, быстро пишет что-то на клочке бумаги.{35} Разговор продолжался. В конце его Корнилов спросил, где мы служили на фронте, и, когда узнал, что в его армии, задержал нас, расспрашивая, а были там-то? а были в таком-то деле?

    Генерал прощался. ?Кланяйтесь полк. С.?,— говорил он нам вслед. Выходя из кабинета, мы столкнулись с молодым военным с совершенно белой головой. ?Кто это?? — спрашиваю я адъютанта. Он улыбается: ?разве не знаете? Это — Белый дьявол, сотник Греков. Генерал узнал, что он усердствует в арестах и расстрелах, и вызвал, кажется, на разнос?.

    Пройдя блестящий зал штаба, мы вышли. Корнилов произвел на нас большое впечатление. Что приятно поражало всякого при встрече с Корниловым — это его необыкновенная простота. В Корнилове не было ни тени, ни намека на бурбонство, так часто встречаемое в армии. В Корнилове не чувствовалось ?Его Превосходительства?, ?генерала от инфантерии?. Простота, искренность, доверчивость сливались в нем с железной волей, и это производило чарующее впечатление.

    В Корнилове было ?героическое?. Это чувствовали все и потому шли за ним слепо, с восторгом, в огонь и в воду.

    Казак Корнилов казался ?национальным героем?. Кругом же были ?просто генералы?. И когда я узнал от близких к Корнилову лиц про интриги вокруг него, я понял, что это происходит именно поэтому.

    Чалтырь

    Мы с князем возвращались на фронт. За несколько дней положение на Таганрогском фронте изменилось. Поднялись казаки ближайших станиц (вернее, их искусственно подняли, так как настроение казаков было неуверенное), и хорунжий Назаров{36}, начальник партизанского отряда, решил ударить с ними на село Салы, где, по сведениям, находились большевики. Разведки достаточной не было. Хорунжий бросился ?на ура? и налетел на значительные силы большевиков с артиллерией.

    Казаков разбили. Они в беспорядке бежали, оставив под Салами раненых и убитых. ?Подъем? — упал, казаки замитинговали: ?нас продали?, ?нас предали?, ?опять ахвицара!?.

    Подъезжая к Хопрам, мы застали такой митинг. Казаков пробует уговорить новый нач. участка ген. Черепов{37}, но бесполезно: казаки решили расходиться по домам. Пробует уговорить их и священник ст. Гниловской с распятьем на груди{38}. Он поднимал казаков, ходил с ними в бой, но теперьего не слушают. ?Чего нам говорить!? — ?Сами знаем, что делать!? — ?Идем по домам!? — ?Нет, где этот начальник наш, туды его мать? Где он, мать его... Убежал, сволочь!?{}n>

    Казаки разошлись. Их выступление только обострило положение. К нашему отряду придана часть кавалерийского дивизиона полк. Гершельмана{40}, и мы двинулись к селу Чалтырь, на окраине которого и расположились.

    Село Чалтырь — очень богатое. Жители его — армяне. Мы ждали радушного приема; но жители сторонятся нас, стараются ничего не продавать, а что продают, то по крайне дорогой цене.

    В разговорах с ними пытаешься рассеять неприязненное отношение, но наталкиваешься на полное недоверие и злую подозрительность.

    Стоим день. На другой, поздним вечером, получен приказ: отойти на Хопры.

    Вышли в степь. Мороз, ветер, темь, метель. Засыпает снегом, трудно вытаскиваются ноги, колонна растянулась по одному... Идем, вязнем в снегу; остановились — дороги нет. Ветер налетает, гудит по винтовкам. ?Провод телефонный ищите! по нему пойдем!? — кричит кто-то. Люди толпятся, как стадо, мерзнут, ругаются, лезут по снегу искать дорогу. Слышны голоса: ?руку отморозил?, ?давай сюда винтовку!?, ?оттирай, оттирай скорей!?. Начинается легкая паника. Трут друг другу руки, лица. Более слабые стонут.

    Наконец нашли дорогу, опять поплелись по глубокому снегу. То и дело слышно: ?пожалуйста, потри, потри, совсем замерзла, не слышу, ей-Богу...?

    Кто-то едет навстречу, поравнялся с головой колонны, и все остановились. По ветру доносится раздраженный голос полк. С.: ?так чего же раньше не телефонировали! Я людей обморозил!? — ?Генег'ал отменил приказание,— отвечает лейб-улан. полк. Гершельман,— вам надо возвратиться в Чалтыг'ь?.

    Среди отряда ропот, ругань... ?сволочи, это всегда у нас так!?, ?сидеть в вагоне—не в степи мерзнуть?, ?безобразие, не могли раньше позвонить!?.

    ?Я впег'ед поеду, полковник?,— говорит Гершельман, садится в сани и скрывается в холодной темноте.

    Повернули назад. Теперь еще холоднее, ветер бьет в лицо. Люди торопятся, сбиваются с дороги, еще чаще: ?потрите, господа, ради Бога?, ?ох, не могу идти?. Останавливаются кучки, некоторых оттирают, других еле-еле ведут под руки. ?Господа, капитан в поле остался?,— кричит кто-то. ?Ну, что же делать, из села пошлем подводу?,— отвечают другие, торопясь вперед.

    Огоньки — пришли в Чалтырь. Поверка людей — трех недостает. В поле едет подвода и два офицера: искать.

    Из ста двух человек 60 обморозились. Тяжело обмороженных отправляют на Хопры ив Ростов.

    Полк. С. доносит, требует теплых вещей. ?Выслано, выслано?,— отвечают из штаба, и мы ничего не получаем по-прежнему. Весь отряд обвязан бинтами, платками, тряпками...

    Бой

    А ранним утром следующего дня в хату вбежал офицер: ?господин полковник! большевики наступают!? — ?Как, где?? — ?Разъезды уже в село въезжают, а там показались цепи...?

    В ружье! всем строиться! выходить!

    День зимний, яркий. Торопясь, выбегают из хат люди, поблескивая на солнце штыками. Эта окраина села возвышенней:

    видно, как к противоположной подъезжают конные — игрушечные солдатики, а на ярко-белой линии горизонта появились черные, густые цепи.

    ?Вторая рота построиться! Будем залпами стрелять по разъездам?,— кричит полк. С.

    Рота вытянулась серой лентой. Лица напряженны, слегка бледны. Никто ничего не говорит. Щелкнули затворы, взлетели винтовки, шеренга ощетинилась.

    ?Ротта,— замерли,— пли?. Гремит залп. Черненькие игрушечные фигурки-кавалеристы остановились, метнулись...

    ?Ротта—пли!?—Залп! Фигурки повернулись, вскачь несутся к цепям.

    ?Скачут, сволочи,— бросает полковник,— рота — пли?.

    Вж... вж...— шуршит в ответ шелковой юбкой первая шрапнель, и за нами вспыхивает белое, звонкое облачко.

    ?Перелет?,— говорит кто-то...

    На взмыленной, задохнувшейся лошади подскакал ординарец: приказано отойти к Хопрам. Начали отступление. По белому, топкому снегу, блестящему миллионами цветов и блесток, растянулись черными пятнами две цепи, а сзади, застилая горизонт, густыми, черными полосами движутся на нас большевики.

    ?Смотрите, у них кавалерия на фланге?,— говорит кто-то.

    Видно, как справа от пехотных цепей, мешаясь, неровно колышется кавалерия.

    Глухой выстрел! приближаясь, свистит снаряд... по нас, по нас... нет... перелет... по первой цепи... с визгом и звоном взрывает белый снег граната, оставляя черное пятно. Люди упали. Все ли встанут? — нет, встали, цепь движется.

    Чаще, чаще свистят, рвутся снаряды. Большевики движутся быстро, наседают, наседают...

    Скачет второй ординарец: приказано занять позицию южнее станции Хопры — станцию оставили.

    Перелезли поросший кустарником овраг, рассыпались по возвышенности и залегли.

    Впереди открытая белая степь, по ней ползут черные полосы-цепи, влево и вправо от них уступами колышется кавалерия...

    Над нами звонко рвутся белые облачка шрапнелей. Около нас с визгом роют землю гранаты...

    Но вот и за нами приятно громыхнуло: наша бьет. Еще, еще, и через головы с воем уходят снаряды. Все жадно ловят: как разрывы?

    ?Недолет?, ?Хорош?, ?Прямо по цепям?,— слышится возглас...

    Артиллерия бьет часто и метко. В цепях большевиков замешательство. Залегла первая — остальные остановились. Видно, как смыкаются, толпятся... ?Смотрите, смотрите, товарищи митингуют!?

    Вместо цепей на снегу уже пятна, неровные, колеблющиеся.

    Вот опять медленно расходятся, передняя цепь двинулась вперед, наступают...

    Рвутся их снаряды, и клокочут уходящие наши. Пулеметчик прижался к пулемету. Пулемет ожесточенно захлопал, дрожит, выбрасывает струйку белого дымка и рвется вперед, как скаковая лошадь. Пиу... пиу...— свистят, мягко тыкаясь, пули. Защелкали винтовки. Серые фигуры вжались в белый снег. Лица бледны, серьезно-ожесточенны. Глаза выбирают черные точки на противоположной дали, руки наводят на них винтовки, глаза зорко целятся...

    Мы — горсточка. Единственная наша защита — артиллерийский огонь. Полк. С. зовет меня: ?Сейчас же на будке возьмите лошадь, скачите к начальнику участка, доложите, что на нас наступают два полка пехоты, охватывают фланги батальона по два, кроме того, с флангов кавалерия... Спросите приказаний и не будет ли подкреплений...?

    Я сажусь верхом. Усталая лошадь не хочет идти. Бью ее, скачу...

    На крыше вагона офицер и генерал Черепов. Генерал в бинокль смотрит вдаль — на бой. Сидя верхом, приложив руку к козырьку, докладываю приказание полк. С. и прошу распоряжений.

    Вдали слышатся разрывы снарядов, ружейная пальба и пулеметы...

    Генерал Черепов секунду молчит. ?Голубчик, доложите все это генералу Деникину, он здесь в поезде, в другом, сзади...?

    Еду, ищу. ?Вагон командующего?? — ?Вон, второй вагон-салон...?

    Спрыгиваю с лошади — вхожу в вагон. ?Вам кого?? — спрашивает офицер в красивой бекеше и выходных сапогах. ?Генерала Деникина, с донесением?.— ?Сейчас...? Выходит Деникин. В зеленой бекеше, папахе, черные брови сжаты, лицо озабочено, подает руку... ?Здравствуйте, с донесением?? — ?Так точно, Ваше Превосходительство?.

    Повторяю донесение... ?Полк. С. приказал спросить, не будет ли подкрепления и не будет ли новых приказаний??

    Лицо Деникина еще суровее. ?Подкреплений не будет?,— отрезает он.

    ?Что прикажете передать полк. С.??

    ?Что же передать? Принять бой!? — с раздражением и резко говорит генерал.

    Сажусь на лошадь. Проносится злобная мысль: хорошо тебе в вагоне с адъютантами ?принимать бой?. Ты бы там ?принял?. И тут же: ну, что же Деникин мог еще сказать? Отступать ведь некуда, подкреплений нет. Стало быть, все ляжем...

    ?Ну, что?? — кричит издалека полк. С. ?Подкреплений не будет. Принять бой приказал ген. Деникин?,— отвечаю я, спрыгивая с лошади. ?Деникин? Он здесь? Вы ему всё сказали?? — ?Всё?.— ?И принять бой?? — ?Да?.—,<Стало быть, всем лечь. Хорошо?,— говорит полк. С., и в голосе его та же злоба.

    Несут раненых. ?Куда ранен?? — ?В живот?,— тихо отвечают несущие.

    Цепи наступают. С ревом, визгом рвутся гранаты, трещат винтовки, залились пулеметы. Все смешалось в один перекатывающийся гул...

    Но вот первая большевистская цепь не выдержала нашей артиллерии, дрогнула, смешалась со второй.

    По дрогнувшим цепям чаще затрещали винтовки, ожесточенней захлопали пулеметы, беспрерывно ухает артиллерия...

    Большевики смешались, отступают, побежали... Отбили. И сразу тяжесть свалилась с плеч. Стало легко. ?Слава Богу?.

    Смолкают винтовки, пулеметы, редко бьет артиллерия.

    Полк. С. стоит около цепей на холмике. К нему идет ген. Деникин с адъютантом. Полковник рапортует. Деникин сумрачно смотрит на цепи. ?А это что у вас за люди, полковник?? — ?Это цепочка для связи. Ваше Превосходительство?.— ?Людей нет в цепи, а вы стольких отвлекаете для связи? Как же это, полковник? Ведь вы же ?необыкновенный?...?{41}

    Кончился бой. Смерклось. В тишине вечера молчаливо сходятся усталые люди...

    Ночью, на краю оврага заняли маленькую дачу из двух комнат. Все повалились на пол, заснули мертвым сном.

    Из караула приходит офицер, расталкивает смену: ?вставай — смена!?

    ?Сейчас, ладно?,— бормочет тот спросонья, лениво встает, берет холодную винтовку и, потягиваясь, выходит на мороз из душной, битком набитой комнаты.

    Всю ночь полк. С. посылает рапорта ген. Черепову с просьбой позаботиться о теплых вещах и довольствии, которого за день не получали...

    Рассвет чуть бледнеет. Люди на ногах. Внутри неприятно тянет, сосет: ?сейчас опять наступление, бой?.

    Вчера измятый снег розовеет. Выкатывается край багряного солнца. Люди лежат в цепи час, два. Но большевики не наступают, даже молчит артиллерия. От взводов остаются дежурные — остальные уходят греться.

    Так стоим на этой позиции несколько дней. Мы не отдыхали с выхода на Сулин, почти все обморожены, теплых вещей — нет, довольствия — почти нет, многие заболели — уехали в Ростов.

    Полк. С. просит о нашей смене. Долго отказывают. Наконец нас сменяет отряд ?Белого дьявола? в 30 человек и кап. Чернов с 50-тью офицерами.

    Мы едем в Ростов.

    Опять у Корнилова

    Рано утром, с вокзала, полк. С. посылает меня с докладом к ген. Корнилову.

    С обвязанным, обмороженным лицом, в холодных сапогах, в холодной шинели я пришел в штаб армии. У дверей блестящий караульный офицер-кавалерист грубо спрашивает: ?вы кто? вам кого?? — ?Я к ген. Корнилову?.— ?Подождите?.— ?Позовите адъютанта генерала, подпор. Долинского?.

    Вышел Долинский, провел меня в свою комнату, соседнюю с кабинетом генерала. ?Подождите немного, там Романовский и Деникин, я доложу тогда... Ну, как у вас дела?? — любезно спрашивает адъютант. Я рассказываю: ?...не ели почти три дня... обмерзли все... под Хопрами пришлось туго... Корниловцы на станции раненых своих бросили...? Он смотрит мимо меня: ?Да, да... ужасно, но, знаете, у нас тоже здесь каторга...? — в чем-то оправдывается адъютант.

    В кабинете смолкли голоса, в комнату вошел Корнилов. Я передаю записку полк. С. и докладываю. ?Столько обмороженных!?, ?Не получали консервов?!?, ?До сих пор нет теплого!? — кричит Корнилов, хватаясь за голову. ?Идемте сейчас же за мной?.

    Быстрыми шагами, по диагонали, генерал перерезает зал штаба, где все с шумом вскочили, вытянулись и замерли. Мы входим в кабинет нач. снабжения — ген. Эльснера. ?Генерал, выслушайте, что вам доложит офицер отряда полк. С.?,— грубо говорит Корнилов, поворачивается и уходит.

    Я докладываю. Эльснер нетерпеливо морщится: ?Это неверно, все было выслано...?—?Не могу знать, ваше превосходительство, мы не получали. Мне приказано доложить вам?. Он нетерпеливо слушает: ?Не знаю, этого не могло быть, ваша фамилия??

    Я вышел в зал. Некоторые офицеры штаба бесшумно скользят по паркету новыми казенными валенками, другие шумно топают новыми солдатскими сапогами, а у нас на фронте ни того, ни другого. И здесь, как всегда и везде, фронт и штаб жили разной жизнью, разными настроениями.

    Это ясно сказалось, когда полк. генерального штаба К. перебил рассказ полк. С. о тяжелом положении фронта своим возмущением: ?Нет, вы знаете! Какое у меня кипроко{42} вышло с Романовским! Вчера мне замечание! да в какой форме! в каком тоне!.. Ну, сегодня он ко мне обращается, а я такую морду сделал! раз, два, наконец, очень любезен стал...?

    Последний день Ростова

    В этот приезд в Ростове ощущалась необыкновенная тревога. Обыватели взволнованы, чего-то ждут, по городу носятся жуткие слухи о приближении большевиков, слышны глухие удары артиллерии. До Ростова уже начали долетать тяжелые снаряды из Батайска. На улицах появились странные, чего-то ждущие люди, собираются кучками, что-то обсуждают. Но штаб армии спокоен — и мы спокойно собираемся отдохнуть. Рано утром 9 февраля 1918 года, когда мы еще спали, в казармы вбежал взволнованный полк. Назимов: ?Большевистские цепи под Ростовом!? — ?Как? Не может быть?? — ?Мои студенты и юнкера уже в бой ушли...?

    Приказ: никому не отлучаться,— быть в полной боевой готовности. Вышли на двор (мы на краю города) —слышна артиллерийская, ружейная, пулеметная стрельба. Стоя здесь, мы очутились резервом.

    С каждым часом стрельба близится. На дворе, около казармы уже рвутся снаряды. Артиллерия гудит кругом, и в три часа дня получен приказ: оставляем город, уходим в степи... мы назначены в арьергард.

    Офицеры бросают свои вещи. Большая комната-склад завалена бекешами, выходными сапогами, синими, зелеными галифе, шапками, бельем. Некоторые торопливо переодеваются в лучшее — чужое. Некоторые рубят вещи шашками и сыпят матерную брань.

    Мы в шинелях, с винтовками, патронташами, с мешками на спинах ждем выступления. В комнатах тихо. Все молчат, думают. Настроение тяжелое, почти безнадежное: город обложен, мы захвачены врасплох, куда мы идем? И сможем ли вырваться из города?

    Откуда-то привели в казармы арестованного, плохо одетого человека. Арестовавшие рассказывают, что он кричал им на улице: ?Буржуи, пришел вам конец, убегаете, никуда не убежите, постойте!? Они повели его к командующему участком, молодому генералу Б. Генерал — сильно выпивши. Выслушал и приказал: ?отведите к коменданту города, только так, чтоб никуда не убежал, понимаете??

    На лицах приведших легкая улыбка: ?так точно, ваше превосходительство?.

    Повели... недалеко в снегу расстреляли...

    А в маленькой, душной комнате генерал угощал полк. С. водкой. ?Полковник, ей-Богу, выпейте?.— ?Нет, ваше превосходительство, я в таких делах не пью?.— ?Во-от, а я наоборот, в таких делах и люблю быть вполсвиста?,— улыбался генерал.

    Темнело. Кругом гудела артиллерия. То там, то сям стучал пулемет...

    Вдруг в комнату вбежала обтрепанная женщина, с грудным ребенком на руках. Бросилась к нам. Лицо бледное, глаза черные, большие, как безумные... ?Голубчики! Родненькие, скажите мне, правда, маво здесь убили?? — ?Кого? Что вы?? — ?Да нет! Мужа маво два офицера заарестовали на улице, вот мы здесь живем недалечека, сказал он им что-то... миленькие, скажите, голубчики, где он?? Она лепетала как помешанная, черные, большие глаза умоляли. Грудной ребенок плакал, испуганно-крепко обхватив ее шею ручонками... ?Миленькие, они сказали, он бальшавик, да какой он бальшавик! Голубчики, расстреляли его, мне сказывал сейчас один?.— ?Нет, что вы,— тут никого не расстреливали?,— попробовал успокоить ее я, но почувствовал, что это глупо, и пошел прочь.

    А она все твердила: ?Господи! Да что же это? Да за что же это? Родненькие, скажите, где он??

    Я подошел к нашим сестрам: Тане и Варе. Они стоят печальные, задумчивые. ?Вот посоветуйте, идти нам с вами или оставаться,— говорит Варя.— Мама умоляет не ходить, а я не могу и Таня тоже?.— ?Советую вам остаться: ну, куда мы идем? Неизвестно. Может быть, нас на первом переулке пулеметом встретят. За что вы погибнете? За что вы принесете такую боль маме?? — ?А вы?? — ?Ну что же мы,— мы пошли на это?. Варя и Таня задумались.

    Совсем стемнело. Утихла стрельба. Мы строимся. Все тревожно молчат. На левом фланге второй роты в солдатских шинелях, папахах, с медицинскими сумками за плечами Таня и Варя.

    ?Сестры! А вы куда?? — подходит к ним полк. С. ?Мы с вами?.— ?А взвесили ли вы все? Знаете ли, что вас ждет? Не раскаетесь?? — ?Нет, нет, мы все обдумали и решили. Я уже послала письмо маме?,— взволнованно-тихо отвечают Таня и Варя.

    Толпимся, выходим на двор. В дверях прислуживавшие на кухне женщины плачут в голос: ?Миленькие, да куда же вы идете,— побьют вас всех! Господи!?

    Отступление армии

    Тихий, синий вечер. Идем городом. Мигают желтые фонари. На улицах — ни души. Негромко отбивается нога. Приказано не произносить ни звука. Попадаются темные фигуры, спрашивает: ?Кто это?? — Молчание.— ?Кто это идет??— Молчание.— ?Давно заждались вас, товарищи?,— говорит кто-то из темных ворот.— Молчание...

    Город кончился — свернули по железной дороге. Свист — дозоры остановились. Стали и все, кто-то идет навстречу.

    ?Кто идет?? — ?Китайский отряд сотника Хоперского?{43}. Подошли: человек тридцать китайцев, вооруженных по-русски. ?Куда идете?? — ?Ростов, бальшевик стреляй?.— ?Да не ходите, город оставляем, куда вы?? — говорим мы идущему с ними казаку. Казак путается: ?Мы не можем, нам приказ?.— ?Какойприказ? Армия же уходит. А где сотник??—?Сотника нет?.

    Китайцы ничего не хотят слушать, идут в Ростов, скрылись в узкой темноте железной дороги...

    ?И зачем эту сволочь набрали, ведь они грабить к большевикам пошли?,— говорит кто-то. ?Это сотник Хоперский, он сам вывезенный китаец, вот и набрал. В Корниловский полк тоже персов каких-то наняли...?

    Дошли до указанной в приказе отступления будки. Здесь мы должны пропустить армию и двигаться в арьергарде.

    Мимо будки в темноте снежной дороги торопится, тянется отступающая армия. Впереди главных сил, с мешком за плечами, прошел Корнилов. Быстро прошли строевые части, но обоз бесконечен.

    Едут подводы с женщинами, с какими-то вещами. На одной везут ножную швейную машину, на другой торчит граммофонный рупор, чемоданы, ящики, узлы. Все торопятся, говорят вполголоса, погоняют друг друга. Одни подводы застревают, другие с удовольствием обгоняют их.

    Арьергард волнуется. Хочется скорее уйти от Ростова: рассветет, большевики займут город, бросятся в погоню,— нас всего 80 человек, а тут бесконечно везут никому не нужную поклажу. Наконец обоз кончился, и мы отходим на станицу Александровскую. В Ростове слышна стрельба, раз долетело громовое ?ура?. В Александровской на улицах казачьи патрули, казаки настроены тревожно. И не успели мы остановиться, как от станичного атамана принесли бумагу: немедленно уходите, казаки не хотят подвергать станицу бою.

    Отступаем на Аксай. Уже день. Расположились по хатам. Опять от станичного атамана такая же бумага. Полк. С. резко отвечает.

    Ночью аксайские казаки обстреливают наши посты. Полк. С. грозит атаману вызвать артиллерию, ?смести станицу?.

    Сутки охраняем мы переправу через Дон. Здесь сходятся части, отступающие из Новочеркасска и Ростова.

    По льду едут орудия, подводы, идут пешие.

    Кончилась переправа, и мы уходим через Дон в степи на ст. Ольгинскую...

上一页 目录页 下一页
再记冰征


Часть вторая.

    От Ростова до Екатеринодара

    В донских степях

    В Ольгинской расположилась вся армия. День солнечный, теплый — тает снег, на улицах — черные проталины, в колеях дорог — вода. По станице снуют конные, пешие; кучками ходят казаки, с любопытством смотря на кадетов...{44}

    Здесь армия наскоро переформировывается. Пехота сводится в три полка: офицерский с командиром ген. Марковым, партизанский с командиром ген. Богаевским{45} и Ударный Корниловский с командиром подполк. Нежинцевым.{46}

    В офицерском полку — три роты по 250 человек.

    В Корниловском — три батальона, всего около 1000 человек.{47}

    В Партизанском — человек 800—1000.

    Конные отряды: полк. Глазенапа,{48} полк. Гершельмана, есаула Бокова, имени Бакланова{49}— всего 800—1000 человек.

    Артиллерия: пушек 10 легких и к ним немного снарядов.

    Обоз сократили.

    Штатским Корнилов приказал оставить армию.

    Через день выступаем в степи на ст. Хомутовскую. Шумит, строится на талых улицах пехота, скачут конные, раздаются команды, крики приветствия... Армия тронулась. В авангарде — ген. Марков, в арьергарде — корниловцы.

    День весенний. Небо голубое. Большое блистающее солнце.

    Прошли станицу — раскинулась белая, тающая степь без конца, и в этом просторе изогнулась черной змейкой маленькая армия, растянулись пешие, конные, обозы...

    ?Корнилов едет! Корнилов едет!? — несется по рядам сзади.

    ?Полк, смирно! равнение направо!?

    Все смолкло, выравнялись ряды, повернулись головы...

    Быстро, крупной рысью едет Корнилов на светло-буланом английском коне. Маленькая фигура генерала уверенно и красиво сидит в седле, кругом него толпой скачут текинцы в громадных черных, белых папахах...

    Генерал поравнялся с нами. Слегка откинувшись, сдерживая коня, кричит резким, не идущим к его фигуре басом: ?Здравствуйте, молодцы, корниловцы!? — ?Здраем желаем, ваше высокдитс?,— на ходу, нестройно, но громко и восторженно отвечают корниловцы.

    Генерал рысью пролетел, за ним перекатываются нестройные приветствия.

    Появление Корнилова, его вид, его обращение вызывают во всех чувство приподнятости, готовности к жертве. Корнилова любят, к нему благоговеют.

    Останавливаясь, отдыхая, тянется армия...

    В белой дали показался табун диких коней. Пригнувшись, поскакали за ним кавалеристы...

    ?Пускай поймают?,— иронически ухмыляется верховой казак.

    Метнулся табун, в стороны понеслись молодые кони. Кавалеристы гоняются за ними, носятся по степи, но не поймать диких. На взмыленных, тяжело дышащих конях возвращаются к дороге...

    К вечеру пришли в Хомутовскую. По улицам мечутся квартирьеры. Не хватает хат. Люди разных частей переругиваются из-за помещений. Переночевали... Ранним утром торопятся, пьют чай, звенят, разбирая винтовки. Та-та-та — протрещало где-то.

    ?Что это? пулемет?? — ?Какой пулемет — на дворе что-то треснуло?.

    На минуту все поверили. Но вот ясно затрещал пулемет, а за ним с визгом разорвались на улице две гранаты.

    ?В ружье!? — командует полковник.

    ?Большевики нагоняют?,— думает каждый.

    По полосатым от тающего снега улицам бегут взволнованные люди. Вылетают из ворот обозные телеги, бессмысленно несясь вскачь.

    ?Куда скачешь!? — кричат пехотинцы.

    ?Эта обозная сволочь всегда панику делает!?

    Быстро идем на край станицы. Мимо нас скачет обоз, вон коляска с парой вороных коней — в ней генералы Эльснер и Деникин. А навстречу идет Корнилов с адъютантами. ?По обыкновению, наши разъезды прозевали, ничего серьезного, будьте спокойны, господа?,— говорит генерал.

    Мы рассыпались в цепь за станицей. Редкие выстрелы винтовок, редко бьет артиллерия. Большевики ушли. Все смолкло.

    Опять идем по бескрайней белой степи...

    Один день похож на другой. И не отличить их, если б не весеннее солнце, начавшее заменять белизну ее — черными проталинами и ржавой зеленью...

    Прошли Кагальницкую, Мечетинскую, движемся в главных силах. Корнилов идет вместе с нами. То там, то сям запевают песни. Кругом дымится, потягивается от солнца уже черно-пегая степь.

    Приостановилась колонна. Около нее стоит Корнилов, в зеленом полушубке, в солдатской папахе, в солдатских сапогах,— задумался, смотрит вдаль, окруженный молодежью...

    За войсками скрипит обоз. На телеге — группа штатских: братья Суворины с какой-то дамой. Подвода текинцев с Федором Баткиным.{50} Трясется на подводе сотрудник ?Русского слова? — Лембич. В маленькой коляске — ген. Алексеев с сыном...

    Едут кругом подвод прапорщики-женщины.

    Везут немногих раненых, взятых из Ростова, рядом идут сестры...

    В Егорлыцкой — последней донской станице — дневка. Остановились у богатого казака. Хозяйка напекла блинов, пьем чай, разговариваем с хозяином. ?А какой у вас пай, хозяин?? — ?У нас, слава Богу,— медленно отвечает казак,— на казака пай 28 десятин пахоти, а луга общие?.— ?Э, да вы буржуи настоящие?.— ?Какие там буржуи... вот теперь расход большой,— продолжает хозяин,— снарядить двух меньших пришлось, за коней по полтысячи отдал... кто знает, время лихое — народ молодой, может, еще воевать придется?. Помолчали. ?Ну, говорит у вас генерал Алексеев-то?,— одобрительно покачивает головой хозяин. ?А что? речь, что ли, вам говорил?? — ?Говорил... до слез довел, сам плакал и казаки плакали, ей-Богу... Начал издалече, про нашу историю говорил, потом про войну, про теперешнее... Да я и не перескажу всего — больно хорошо?.— ?А Корнилов говорил?? — ?Говорил, да он не красно, все ругался больше: мерзавцы, подлецы?.— ?Это кого же?? — ?Кого? известно кого—большевиков, сказывал, что сам простой казак, ну да не красно он говорит... матрос после него говорил — хорошо, а лучше всех генерал Алексеев...?

    Из станицы Егорлыцкой мы должны идти в Ставропольскую губернию. Всех интересует: как встретят не казаки? Ходят разные слухи: встретят с боем, встретят хлебом-солью. Стало известно: к Корнилову приезжала депутация из села Лежанки. Корнилов сказал ей: пропустите меня — будьте покойны, ничего плохого не сделаю, не пропустите — огнем встретите, за каждого убитого жестоко накажу.

    Депутация изъявила свою лояльность. Казалось, что все обстоит благополучно.

    Лежанка

    Мы выступили...

    Те же войска, тот же обоз, потянулись по той же степи.

    В авангарде ген. Марков. В главных силах — мы.

    День чудный! На небе ни облачка, солнце яркое, большое. По степи летает теплый, тихий ветер.

    Здесь степь слегка волнистая. Вот дойти до того гребня — и будет видна Лежанка...

    Приближаемся к гребню.

    Все идут, весело разговаривая.

    Вдруг, среди говора людей, прожужжала шрапнель и высоко, впереди нас, разорвалась белым облачком.

    Все смолкли, остановились...

    Ясно доносилась частая стрельба, заливчато хлопал пулемет...

    Авангард — встречен огнем.

    За первой шрапнелью летит вторая, третья, но рвутся высоко и далеко от дороги.

    Мимо войск рысью пролетел Корнилов с текинцами. Генерал Алексеев проехал вперед.

    Мы стоим недалеко от гребня, в ожидании приказаний.

    Ясно: сейчас бой. Чувствуется приподнятость. Все толпятся, оживленно говорят, на лицах улыбки, отпускаются шутки...

    Приказ: Корниловский полк пойдет на Лежанку вправо от дороги. Партизанский — влево, в лоб ударит авангард ген. Маркова.

    Мы идем цепью по черной пашне. Чуть-чуть зеленеют всходы. Солнце блестит на штыках. Все веселы, радостны — как будто не в бой...

    Расходились и сходились цепи,

    И сияло солнце на пути.

    Было на смерть в солнечные степи

    Весело идти...—

    бьется и беспрестанно повторяется у меня в голове. Вдали стучат винтовки, трещат пулеметы, рвутся снаряды.

    Недалеко от меня идет красивый князь Чичуа, в шинели нараспашку, следит за цепью, командует: ?Не забегайте вы там! ровнее, господа?.

    Цепь ровно наступает по зеленеющей пашне... вправо и влево фигуры людей уменьшаются, вдали доходя до черненьких точек.

    Пиу... пиу...— долетают к нам редкие пули.

    Мы недалеко от края села...

    Но вот выстрелы из Лежанки смолкли...

    Далеко влево пронеслось ?ура?...

    ?Бегут! бегут!? — пролетело по цепи, и у всех забила радостно-охотничья страсть: бегут! бегут!

    Мы уже подошли к навозной плотине, вот оставленные, свежевырытые окопы, валяются винтовки, патронташи, брошенное пулеметное гнездо...

    Перешли плотину. Остановились на краю села, на зеленой лужайке, около мельницы.

    Куда-то поскакал подполк. Нежинцев.

    Из-за хат ведут человек 50—60 пестро одетых людей, многие в защитном, без шапок, без поясов, головы и руки у всех опущены.

    Пленные.

    Их обгоняет подполк. Нежинцев, скачет к нам, остановился — под ним танцует мышиного цвета кобыла.

    ?Желающие на расправу!? — кричит он.

    ?Что такое? — думаю я.— Расстрел? Неужели?? Да, я понял: расстрел, вот этих 50—60 человек, с опущенными головами и руками.

    Я оглянулся на своих офицеров.

    ?Вдруг никто не пойдет?? — пронеслось у меня.

    Нет, выходят из рядов. Некоторые смущенно улыбаясь, некоторые с ожесточенными лицами.

    Вышли человек пятнадцать. Идут к стоящим кучкой незнакомым людям и щелкают затворами.

    Прошла минута.

    Долетело: пли!.. Сухой треск выстрелов, крики, стоны...

    Люди падали друг на друга, а шагов с десяти, плотно вжавшись в винтовки и расставив ноги, по ним стреляли, торопливо щелкая затворами. Упали все. Смолкли стоны. Смолкли выстрелы. Некоторые расстреливавшие отходили.

    Некоторые добивали штыками и прикладами еще живых.

    Вот она, гражданская война; то, что мы шли цепью по полю, веселые и радостные чему-то,— это не ?война?... Вот она, подлинная гражданская война...

    Около меня — кадровый капитан, лицо у него как у побитого. ?Ну, если так будем, на нас все встанут?,— тихо бормочет он.

    Расстреливавшие офицеры подошли.

    Лица у них — бледны. У многих бродят неестественные улыбки, будто спрашивающие: ну, как после этого вы на нас смотрите?

    ?А почем я знаю! Может быть, эта сволочь моих близких в Ростове перестреляла!? — кричит, отвечая кому-то, расстреливавший офицер.

    Построиться! Колонной по отделениям идем в село. Кто-то деланно-лихо запевает похабную песню, но не подтягивают, и песня обрывается.

    Вышли на широкую улицу. На дороге, уткнувшись в грязь, лежат несколько убитых людей. Здесь все расходятся по хатам. Ведут взятых лошадей. Раздаются выстрелы...

    Подхожу к хате. Дверь отворена — ни души. Только на пороге, вниз лицом, лежит большой человек в защитной форме. Голова в луже крови, черные волосы слиплись...

    Идем по селу. Оно — как умерло: людей не видно. Показалась испуганная баба и спряталась...

    На углу — кучка, человек двенадцать. Подошли к ним: пленные австрийцы. ?Пан! пан! Не стрелял! Мы работал здесь!? — торопливо, испуганно говорит один. ?Не стрелял теперь! Знаю, сволочи!? — кричит кто-то. Австрийцы испуганно протягивают руки вперед и лопочут ломанно по-русски: ?не стрелял, не стрелял, работал?.

    ?Оставьте их, господа,— это рабочие?.

    Проходим дальше...

    Начинает смеркаться. Пришли на край села. Остановились. Площадь. Недалеко церковь. Меж синих туч медленно опускается красное солнце, обливая все багряными, алыми лучами...

    Здесь стоят и другие части.

    Кучка людей о чем-то кричит. Поймали несколько человек. Собираются расстрелять.

    ?Ты солдат... твою мать?!? — кричит один голос.

    ?Солдат, да я, ей-Богу, не стрелял, помилуйте! Неповинный я!? — почти плачет другой.

    ?Не стрелял... твою мать?!? Револьверный выстрел. Тяжело, со стоном падает тело. Еще выстрел.

    К кучке подошли наши офицеры.

    Тот же голос спрашивает пойманного мальчика лет восемнадцати.

    ?Да, ей-Богу, дяденька, не был я нигде!? — плачущим, срывающимся голосом кричит мальчик, сине-бледный от смертного страха.

    ?Не убивайте! Не убивайте! Невинный я! Невинный!? — истерически кричит он, видя поднимающуюся с револьвером руку.

    ?Оставьте его, оставьте!? — вмешались подошедшие офицеры. Кн. Чичуа идет к расстреливающему: ?перестаньте, оставьте его!? Тот торопится, стреляет. Осечка.

    ?Пустите, пустите его! Чего, он ведь мальчишка!? ?Беги... твою мать! Счастье твое!? — кричит офицер с револьвером.

    Мальчишка опрометью бросился... Стремглав бежит. Топот его ног слышен в темноте.

    К подпор. К-ому подходит хор. М., тихо, быстро говорит:

    ?Пойдем... австриец... там?.— ?Где?.. Идем?. В темноте скрылись. Слышатся их голоса... возня... выстрел... стон, еще выстрел...

    Из темноты к нам идет подпор. К-ой. Его догоняет хор. М. и опять быстро: ?Кольцо, нельзя только снять?.— ?Ну, нож у тебя?..? Опять скрылись... Вернулись. ?Зажги спичку?,— говорит К-ой. Зажег. Оба, близко склонясь лицами, рассматривают. ?Медное!.. его мать! — кричит К-ой, бросая кольцо.— Знал бы, не ходил, мать его...?

    Совсем темно. Черным силуэтом с крестом рисуется церковь. Едет кавалерия.

    Идем размещаться на ночь. Около хат спор, ругань.

    ?Мы назначены сюда,— это наш район! Здесь корниловцы, а не артиллеристы!? Артиллеристы не пускают. Шум. Брань.

    Все-таки корниловцы занимают хаты. Артиллеристы, ругаясь, крича, уходят.

    Хата брошена. Хозяева убежали. Раскрыт сундук, в нем разноцветные кофты, юбки, тряпки. На стенах налеплены цветные картинки, висят фотографии солдат. В печке нетронутая каша. Несут солому на пол. Полезли в печь, в погреб, на чердак. Достали кашу, сметану, хлеб, масло. Ужинают. Усталые солдаты засыпают вповалку на соломе...

    Утро. Кипятим чай. На дворе поймали кур, щиплют их, жарят. Верхом подъехал знакомый офицер В-о. ?Посмотри, нагайка-то красненькая!? — смеется он. Смотрю: нагайка в запекшейся крови. ?Отчего это?? — ?Вчера пороли там, молодых. Расстрелять хотели сначала, ну а потом пороть приказали?.— ?Ты порол?? — ?Здорово, прямо руки отнялись, кричат, сволочи?,— захохотал В-о. Он стал рассказывать, как вступали в Лежанку с другой стороны.

    ?Мы через главный мост вступили. Так, знаете, как пошли мы на них,— они все побросали, бегут! А один пулеметчик сидит, строчит по нас и ни с места. Вплотную подпустил. Ну, его тут закололи... Захватили мы несколько пленных на улице. Хотели к полковнику вести. Подъехал капитан какой-то из обоза, вынул револьвер... раз... раз... раз — всех положил, и все приговаривает: ?ну, дорого им моя жинка обойдется?. У него жену, сестру милосердия, большевики убили...?

    ?А как пороли? Расскажи!? — спросил кто-то.

    ?Пороли как? — Это поймали молодых солдат, человек двадцать, расстрелять хотели, ну, а полковник тут был, кричит: всыпать им по пятьдесят плетей!

    Выстроили их в шеренгу на площади. Снять штаны! Сняли. Командуют: ложись! Легли.

    Начали их пороть. А есаул подошел: что вы мажете? Кричит, разве так порют! Вот как надо!

    Взял плеть, да как начал! Как раз. Сразу до крови прошибает! Ну, все тоже подтянулись. Потом по команде: ?встать!? Встали. Их в штаб отправили.

    А вот одного я совсем случайно на тот свет отправил. Уже совсем к ночи. Пошел я за соломой в сарай. Стал брать — что-то твердое, полез рукой — человек!.. Вылезай, кричу. Не вылезает. Стрелять буду! — Вылез. Мальчишка лет двадцати...

    ?Ты кто,— говорю,— солдат?? — ?Солдат?.— ?А где винтовка?? — ?Я ее бросил?.— ?А зачем ты стрелял в нас?? — ?Да как же, всех нас выгнали, приказали?.— Идем к полковнику. Привел. Рассказал. Полковник кричит: расстрелять его, мерзавца! Я говорю: он, господин полковник, без винтовки был. Ну, тогда, говорит, набейте ему морду и отпустите. Я его вывел. Иди, говорю, да не попадайся. Он пошел. Вдруг выбегает капитан П-ев, с револьвером. Я ему кричу: его отпустить господин полковник приказал! Он только рукой махнул, догнал того... Вижу, стоят, мирно разговаривают, ничего. Потом вдруг капитан раз его! Из револьвера. Повернулся и пошел... Утром смотрел я — прямо в голову?.

    ?Да,— перебил другой офицер,— я забыл сказать. Знаете, этих австрийцев, которых мы не тронули-то, всех чехи{51} перебили. Я видал, так и лежат все, кучей?.

    Я вышел на улицу. Кое-где были видны жители: дети, бабы. Пошел к церкви. На площади в разных вывернутых позах лежали убитые... Налетал ветер, подымал их волосы, шевелил их одежды, а они лежали, как деревянные.

    К убитым подъехала телега. В телеге — баба. Вылезла, подошла, стала их рассматривать подряд... Кто лежал вниз лицам, она приподнимала и опять осторожно опускала, как будто боялась сделать больно. Обходила всех, около одного упала, сначала на колени, потом на грудь убитого и жалобно, громко заплакала: ?Голубчик мой! Господи! Господи!..?

    Я видел, как она, плача, укладывала мертвое, непослушное тело на телегу, как ей помогала другая женщина. Телега, скрипя, тихо уехала...

    Я подошел к помогавшей женщине...

    ?Что это, мужа нашла??

    Женщина посмотрела на меня тяжелым взглядом. ?Мужа?,— ответила и пошла прочь...

    Зашел в лавку. Продавец — пожилой, благообразный старичок. Разговорился. ?Да зачем же нас огнем встретили? Ведь ничего бы не было! Пропустили бы, и все?.— ?Поди ж ты,— развел руками старичок...— все ведь эти пришлые виноваты — Дербентский полк{52} да артиллеристы. Сколько здесь митингов было. Старики говорят: пропустите, ребята, беду накликаете. А они все одно: уничтожим буржуев, не пропустим. Их, говорят, мало, мы знаем. Корнилов, говорят, с киргизами да буржуями. Ну, молодежь и смутили. Всех наблизовали, выгнали окопы рыть, винтовки пораздали... А как увидели ваших, ваши как пошли на село, бежать. Артиллеристы первые,— на лошадей, да ходу. Все бежать! Бабы! Дети! — старичок вздохнул.— Что народу-то, народу побили... невинных-то сколько... А из-за чего все? Спроси ты их...?

    Я прошел на главную площадь. По площади носился вихрем, джигитовал текинец.

    Как пуля, летала маленькая белая лошадка, а на ней то вскакивала, то падала, то на скаку свешивалась до земли малиновая черкеска текинца.

    Смотревшие текинцы одобрительно, шумно кричали...

    Вечером, в присутствии Корнилова, Алексеева и других генералов, хоронили наших, убитых в бою.

    Их было трое.

    Семнадцать было ранено.

    В Лежанке было 507 трупов.

    На Кубани

    Из Ставропольской губернии мы свернули на Кубань.

    Кубанские степи не похожи на донские, нет донского простора, шири, дали. Кубанская степь волнистая, холмистая, с перелесками. Идем степями. Весна близится. Дорога сухая, зеленеет трава, солнце теплое...

    Пришли в ст. Плотскую, маленькую, небогатую. Хозяин убогой хаты, где мы остановились,— столяр, иногородний. Вид у него забитый, лицо недоброе, неоткрытое. Интересуется боем в Лежанке.

    ?Здесь слыхать было, как палили... а чевой-то палили-то??

    ?Не пропустили они нас, стрелять стали...? По тону видно, что хозяин добровольцам не сочувствует.

    ?Вот вы образованный, так сказать, а скажите мне вот: почему это друг с другом воевать стали? из чего это поднялось?? — говорит хозяин и хитро смотрит.

    ?Из-за чего?.. Большевики разогнали Учредительное собрание, избранное всем народом, силой власть захватили — вот и поднялось?. Хозяин немного помолчал. ?Опять вы не сказали... например, вот, скажем, за что вот вы воюете??

    ?Я воюю? — За Учредительное собрание. Потому что думаю, что оно одно даст русским людям свободу и спокойную трудовую жизнь?.

    Хозяин недоверчиво, хитро смотрит на меня. ?Ну, оно конечно, может, вам и понятно, вы человек ученый?.

    ?А разве вам не понятно? Скажите, что вам нужно? что бы вы хотели?? — ?Чего?.. чтобы рабочему человеку была свобода, жизнь настоящая и к тому же земля...? — ?Так кто же вам ее даст, как не Учредительное собрание??

    Хозяин отрицательно качает головой.

    ?Так как же? кто же??

    ?В это собрание-то нашего брата и не допустят?.

    ?Как не допустят? ведь все же выбирают, ведь вы же выбирали??

    ?Выбирали, да как там выбирали, у кого капиталы есть, те и попадут?,— упрямо заявляет хозяин.

    ?Да ведь это же от вас зависит!? — ?Знамо, от нас,— только оно так выходит...?

    Минутная пауза.

    ?А много набили народу-то в Лежанке?? — неожиданно спрашивает хозяин.

    ?Не знаю... много...?

    Идем из Плотской тихими, мягкими, зелеными степями. В ст. Ивановской станичный атаман{53} с стариками встречают Корнилова хлебом-солью, подносят национальный флаг.{54} День праздничный, оживление... Казаки, казачки высыпали на улицы, ходят, шелуша семечки. Казаки — в серых, малиновых, коричневых черкесках. Казачки в красивых, разноцветных платках.

    Нас встречают радушно. Из хат несут молоко, сметану, хлеб, тыквенные семечки.

    На площади кучками толпятся войска: пешие, конные. Бравурно разносятся военные песни. В кружках танцуют наурскую лезгинку. Казаки, казачки, угощая кто чем, с любопытством разговаривают с нами.

    ?Ну вот, я говорил вам, что на Кубани будет совсем другое отношение, видите?,— говорит кто-то.

    Поднялись выступать. Шумными рядами строятся войска. Около нас плачут две старые казачки: ?молоденькие-то какие, батюшки... тоже поди родных побросали...?

    Мимо проходит юнкерский батальон. Молодой, стройный юнкер речитативом-говорком лихо запевает:

    Во селе Ивановке случилась беда,

    Молодая девчонычка сына родила.

    И со смехом, гулко подхватывают все экспромт юнкера:

    Трай-рай-ра-ай-раааай,

    Молодая девчонычка сына родила...

    На Кубани повеяло традицией старой Руси. Во всех станицах встречают радушно, присоединяются вооруженные казаки.

    В ст. Веселой остановились отдохнуть. В нашей хате — старый казак с седой бородой, в малиновой черкеске, с кинжалом, газырями. Рядом с ним его жена — пожилая, говорливая казачка. И муж и жена подвыпили.

    ?Россию восстановим! Порядок устроим! Так, братцы, так или нет?!? — кричит оглушительным басом казак, ударяя себя кулаком в грудь.

    ?А вы с нами пойдете?? — ?Пойду, провалиться — пойду... я уж записался. Старый пластун с вами пойдет, понимаете?? — и казак затянул:

    Поехал казак на чужбину далеку

    На север на славном коне вороном,—

    жена подхватила сильным, визгливым голосом.

    Из Веселой надо переходить железную дорогу Ростов — Тихорецкая. Жел.-дор. линия занята большевиками. Мы должны прорываться — и, чтоб поспеть на раннем рассвете перейти, выступаем в 8 часов вечера.

    Приказано: не курить, не говорить, двигаться в абсолютной тишине. Момент серьезен.

    В темноте ночи тянутся темные ряды фигур, сталкиваются, цепляясь винтовками, звеня штыками.

    Хочется спать. Холодно. Идем...

    Черная темнота начинает сереть. С края горизонта чуть лезет бело-синий рассвет. Уже можно разобрать лица.

    Теперь — недалеко от жел. дороги.

    Остановились. Холод сковывает тело. Люди опускаются на землю.

    ?Господа, кто хочет греться по способу Петра Великого!? — зовет капитан. Встают, плотная куча людей качается, толкается, все лезут в середину.

    Впереди ухнули взрывы — это наша конница рвет мосты.

    Встать! Шагом марш. Идем... Уже вдали виднеются здания, жел. дорога и станица — значит, авангард прошел благополучно. Подходим к ст. Ново-Леушковской, наша рота заняла станцию.

    Здесь мы охраняем переправу обоза.

    Но через полчаса летит с подъехавшего бронированного поезда и рвется на перроне большевистская граната. Снаряды рвутся кругом станции, бьют по обозу. Видно, как черненькие фигурки повозок поскакали рысью. Но обоз уже переехал, и мы уходим от Леушковской по гладкой дороге меж зелеными всходами. Прорвались.

    До отдыха — Старо-Леушковской — верст восемь. Мы идем открытой степью, а вправо и влево от дороги рвутся посылаемые с бронированных поездов гранаты, подымая землю черными столбами. Сейчас маленький гребень и скроемся. Перешли его. Долетели два снаряда. Смолкло, стало легче, неприятное напряжение упало. Зашагали быстрей.

    ?Ну переход сегодня! Дойдем до Старо-Леушковской и — 72 версты!?

    ?А усталости почему-то не чувствуется?.— ?Когда гранатами кругом кроет — не почувствуешь, а вот приди в станицу...?

    Разместились в Старо-Леушковской. Принесли в хату соломы. Пристают к хозяйке с ужином. ?Да, ей-Богу, ничего нема?,— отговаривается недовольная хозяйка. Но достали и ужин, нашли и граммофон, захрипевший ?Дунайские волны?.

    ?Сестры, вальс! generale! Вальс!?

    Два офицера закружились по комнате с Таней и Варей.

    Березанская

    Стало совсем весенне. Степь изумрудна — на бархате черного фона. Солнце сияет. Ветер ласковый, трепетный. Мы прошли Ирклиевскую — идем на Березанскую. По пути по рядам пошел разговор: ?станица занята большевиками — придется выбивать?.

    Долетели выстрелы. Авангард столкнулся — будет бой. Остановились. Приказано: обойти станицу — ударить с фланга.

    Корниловский полк уходит с дороги влево, идет зеленой пашней.

    Легли за складкой. Трещат винтовки в стороне авангарда. Встали, двинулись густой цепью. В котловине видна Березанская. Только вышли на гребень, по нас засвистали пули, часто, ожесточенно. Упало несколько раненых, но цепь движется вперед, оставив на месте неподвижно лежащих людей и склонившихся над ними сестер.

    Опять залегли. Над головами посвистывают пули. К цепи подходит шт.-кап. Садовень. ?Вторая рота, снимите шапки... князь убит?.

    Не все расслышали. ?Что? что?? — ?Князь убит?,— пролетело по цепи.

    Все сняли шапки, перекрестились.

    ?Господа, кому-нибудь надо сходить к телу князя. Нельзя же бросить?,— говорит Садовень.

    Я встал, пошел вперед по указанному направлению.

    На зеленом поле, под голубым небом лежал красивый князь, немного бледный. Левая рука откинута, лицо повернуто вполоборота. Над ним склонилась сестра Дина Дюбуа.

    ?Убит?,— говорит она тихо.

    ?Куда?? — ?Не могу найти — нигде нет крови?.

    Я смотрю на бледного князя и вспоминаю его радостным, танцующим лезгинку.

    А кругом, отовсюду трещит стрельба. Наши цепи везде движутся вперед. В станице раздаются беспорядочные выстрелы. Большевики бежали. Далеко по полю лавой летит кавалерия...

    Подвели Князева коня, с трудом положили мы тело поперек седла, и, поддерживая его, я повел коня к станице.

    У маленького хуторка думаю получить подводу. Встретил товарища. Вошли во двор. Посреди стоит испуганная женщина...

    ?Хозяин дома??

    ?Нема?,— лепечет она.

    ?Где же он?? — ?Да хиба ж я знаю, уихал?.

    Объясняю, что мне надо. Женщина от перепуга не понимает.

    ?Коней моих возьмете... так что я делать буду?,— вдруг плачет она.

    ?Да не возьму я коней. Мне довести убитого надо. Давай телегу, сама садись, поедем с нами...?

    Вместе запрягаем лошадей. На двор вбегает другая женщина, рыдая и причитая: ?та як же можно, усих коней забирают...?

    Я пошел узнать, в чем дело. На соседний двор въехали кавалеристы, .стоят у просторного сарая, выводят из него лошадей. Около них плачет старуха, уверяя, что это кони не военные, не большевистские, а их, крестьянские...

    ?Много не разговаривай!? — кричит один из кавалеристов.

    Я пробую им сказать, что кони действительно крестьянские. ?Черт их разберет! здесь все большевики?,— отвечает кавалерист.

    Они сели на своих коней, захватили в повода четырех хозяйских и шумно, подымая пыль по дороге, поехали к станице.

    У ворот, согнувшись, плакала старуха: ?Разорили, Господи, разорили, усих увели...?

    Я уложил на телегу тело князя, взял с собой хозяйку и поехал. При въезде в станицу лежали зарубленные люди, все в длинных красных полосах. У одного голова рассечена надвое.

    Хозяйка смотрит на них вытаращенными, непонимающими глазами, что-то шепчет и торопливо дергает вожжами.

    По улицам едут конные, идут пешие, скрипят обозные телеги. По дворам с клохотаньем летают куры, визжат поросята, спасаясь от рук победителей.

    Нашел свой район — въехал на широкий зеленый двор, обсаженный тополями. Навстречу вышли Таня, Варя, офицеры. Осторожно сняли князя, положили на солому под деревом. Заплакали Таня, Варя и офицеры один за другим.

    Ушли в хату, поставили часового.

    Хата казачья. У печи готовит старая казачка, ей помогает молодая. Лицо обеих заплаканы. Старая сдерживается, у молодой прорываются рыдания, и она порывисто утирает лицо концом фартука. Трехлетний мальчик, крепко обхватив ее ногу, прижался и испуганно смотрит на нас.

    ?О чем плачешь, хозяйка?? — Обе молчат, только молодая громко всхлипнула.

    ?Расскажи, может, чем поможем...?

    Молодая бросила работу, уткнулась в фартук, зарыдала. Старая со слезами начала рассказывать: ?Сына маво, мужа ее вот, наблизовали, а теперь вот из станицы ушли, кто знает куды... может, и убили...?

    ?Да кто его мобилизовал-то??

    ?Кто, хиба ж мы знаем кто? Большевики, что ли, так их называют...?

    ?Да зачем же он, казак, а пошел? ведь не все же пошли??

    ?Как не итти-то? На двор пришли за ним. Говорят, расстреляем... ну и взяли, а теперь вот...?

    Обе женщины плакали.

    Вечером ушли в заставу. Ночь холодная, ветер сильный и злой, небо темное, ни зги не видно...

    Расставили в степи караулы. Ветер пронизывает насквозь. Нашли маленький окопчик. Две смены залезли туда, а часовой и подчасок ходят взад и вперед в темноте большой дороги. Ветер гудит по проволоке и на штыках...

    Новая смена. Старая спряталась в окопчике. Четыре человека скорчились, плотно прижавшись. Тепло. Тихий разговор. ?Слыхали? Корнилов приказал старым казакам на площади молодых пороть?? — ?Ну? за что?? — ?За то, что с большевиками вместе против нас сражались?.—?И пороли??—?Говорят, пороли?.

    Наутро мы уходим на станцию Выселки.

    Укладываем на подводу тело князя, а в дверях хаты, жалко согнувшись, плачет старая хозяйка. ?Что ты, бабушка??

    ?Как что,— наш-то, может, тоже так где лежит?,— всхлипывает старуха...

    Выселки

    Вся армия идет на Журавскую. Мы — на Выселки. Они заняты большевиками, и Корниловскому полку приказано: выбить.

    Идем быстрым маршем. Все знают, что будет бой. Разговаривают мало, больше думают.

    Спустились в котловину, поднялись к гребню и осторожно остановились. Командир полка собрал батальонных и ротных, отдает приказания...

    Громыхая, проехали на позицию орудия. Развели по батальонам, а командир полка с штабом остался у холмика.

    Мы вышли в открытое поле. Видна станция Выселки, дома, трубы. Идем колонной. Высоко перед нами звонко рвется белое облачко шрапнели. ?Заметили, началось?,— думает каждый.

    ?В цепь!? — раздается команда. Ухнули наши орудия. С хрипом, шуршаньем уходят снаряды. Вдали поднялась воронкой земля. Звук. Разрывы удачны. ?Смотрите, господа, там цепи, вон движутся!?

    Идем широко разомкнувшись—полк весь в цепи. Визжат шрапнели, воют гранаты. Мы близимся...

    Вот с мягким пеньем долетают пули. Чаще, чаще...

    Залегли, открыли огонь...

    ?Варя! Таня! Идите сюда! Где вы легли? Ну, зачем вы пошли — говорили же вам!? — слышу я сзади себя.

    Во второй цепи лежат Варя и Таня в солдатских шинелях, с медицинскими сумками...

    ?Цепь вперед!? Поднялись. Наша артиллерия гудит, бьет прямо по виднеющимся цепям противника.

    ?Смотрите! смотрите! отступают!? — несется по цепи.

    Видно, как маленькие фигурки бегут к станции.

    Их артиллерия смолкла. Наша усиленно заревела.

    ?По отступающему — двенадцать!? Все затрещало. Заварилась стрельба. Чаще, чаще... Слов команды не слышно...

    С правого фланга, из лощины вылетела лавой кавалерия, карьером понеслась за отступающими, блестят на солнце машущие шашки...

    Мы идем быстро. Мы недалеко от станции. Впереди, перебежав полотно, бегут уже без винтовок маленькие фигурки. Пулеметчик прилег к пулемету, как застыл. Пулемет захлопал,рвется вперед. Маленькие фигурки падают, бегут, ползут, остаются на месте...

    Мы на полотне. Кругом бестолково трещат выстрелы. Впереди взяли пленных. Подпор. К-ой стоит с винтовкой наперевес — перед ним молодой мальчишка кричит: ?пожалейте! помилуйте!?

    ?А... твою мать! Куда тебе — в живот, в грудь! говори...? — бешено-зверски кричит К-ой.

    ?Пожалейте, дяденька!?

    Ах! Ах! слышны хриплые звуки, как дрова рубят. Ах! Ах! и в такт с ними подп. К-ой ударяет штыком в грудь, в живот стоящего перед ним мальчишку...

    Стоны... тело упало...

    На путях около насыпи валяются убитые, недобитые, стонущие люди...

    Еще поймали. И опять просит пощады. И опять зверские крики.

    ?Беги... твою мать!? Он не бежит, хватается за винтовку, он знает это ?беги?...

    ?Беги... а то!?—штык около его тела,—инстинктивно отскакивает, бежит, оглядываясь назад, и кричит диким голосом. А по нему трещат выстрелы из десятка винтовок, мимо, мимо, мимо... Он бежит... Крик. Упал, попробовал встать, упал и пополз торопливо, как кошка.

    ?Уйдет!? — кричит кто-то, и подпор. Г-н бежит к нему с насыпи.

    ?Я раненый! раненый!?—дико кричит ползущий, а Г-н в упор стреляет ему в голову. Из головы что-то летит высоко, высоко во все стороны...

    ?Смотри, самые трусы в бою, самые звери после боя?,— говорит мой товарищ.

    В Выселках на небольшой площади шумно галдят столпившиеся войска. Все толкаясь лезут что-то смотреть в центре.

    ?Пленных комиссаров видали?? — бросает проходящий офицер.

    В центре круга наших солдат и офицеров стоят два человека, полувоенно, полуштатски одетые. Оба лет под сорок, оба типичные солдаты-комитетчики, у обоих растерянный, ничего не понимающий вид, как будто не слышат они ни угроз, ни ругательств.

    ?Ты какой комиссар был?? — спрашивает офицер одного из них.

    ?Я, товарищ...? — ?Да я тебе не товарищ... твою мать!? — оглушительно кричит офицер.

    ?Виноват, виноват, ваше благородие...? — и комиссар нелепо прикладывает руку к козырьку.

    ?А, честь научился отдавать!..?

    ?Знаете, как его поймали,— рассказывает другой офицер, показывая на комиссара,— вся эта сволочь уже бежит, а он с пулеметными лентами им навстречу: куда вы, товарищи! что вы, товарищи! и прямо на нас... А другой, тот ошалел и винтовку не отдает, так ему полковник как по морде стукнет... У него и нога одна штыком проколота, когда брали — прокололи?.

    Вошли на отдых в угловой, большой дом. Пожилая женщина вида городской мещанки, насмерть перепуганная, мечется по дому и всех умоляет ее пожалеть.

    ?Батюшки! батюшки! белье взяли. Да что же это такое! Я женщина бедная!?

    ?Какое белье? что такое? кто взял?? — вмешались офицеры.

    Шт.-кап. Б. вытащил из сундука хозяйки пару мужского белья и укладывает ее в вещевой мешок. Меж офицерами поднялся крик.

    ?Отдайте белье! сейчас же! Какой вы офицер после этого!?

    ?Не будь у вас ни одной пары, вы бы другое заговорили!?

    ?У меня нет ни одной пары, вы не офицер, а бандит?,— кричит молодой прапорщик. Белье отдали...

    Я вышел из дома. На дороге стоят подводы. Прямо передо мной на одной из них лежит кадет лет семнадцати. Лицо бледно-синее, мертвенное. Черные, большие глаза то широко открываются, то медленно опускаются веки. Воспаленный рот хватает воздух. Он не стонет, не говорит.

    Рядом с подводой — сестра.

    ?Куда он ранен, сестра?? Безнадежно махнула рукой: ?В живот, шрапнелью?.

    Кадет закрыл черные глаза, вздрагивает всем телом, умирает.

    К вечеру мы выходим за Выселки. Отошли версты четыре.

    ?Господа, большевики уже заняли Выселки. Смотрите, у завода как будто орудия?,— и не успел офицер сказать это, как блеснул огонек, ухнула пушка и возле нас рвется граната, другая, третья...

    Обозные телеги метнулись, понеслись. Усталая за день пехота нервничает, бежит к насыпи жел. дороги—скрыться. Отступаем под взрывы, треск, вой гранат.

    В восьми верстах, в хуторе Малеванном расположились ночевать. От нашей роты караул и секрет в степь. Усталые, ругая всех, идем. Темная ночь сровняла секрет с землей. Лежим. Тихо. В усталой голове бегут мысли о доме, воспоминания о каких-то радостях...

    Но вот топот по дороге. Силуэты конных. По ночи ясно долетает разговор: ?Стой! кто идет?? — ?Свой?.— ?Пропуск?? — ?Штык?.— ?Проезжайте?.

    Кореновская

    Тихое, ясное утро. Мы вышли из Малеванного. Усталые от боев и переходов, все хотят только одного: отдыха.

    Идем степями. Скоро Кореновская. Где-то протрещали одинокие выстрелы.

    К командиру полка подъехали какие-то конные, что-то докладывают. И сразу облетело всех: Кореновская занята большевиками. Вместо отдыха — опять бой.

    Мы уже цепью идем по степи. Рвутся снаряды их, уходят наши. Они пристрелялись — шрапнель рвется на уровне человеческого тела и немного впереди цепей. Лопнет белое облачко, и, как придавит цепь,— все падают. Сзади стон, кто-то ранен. Сестра повела его под руку. Еще кто-то упал. Чаще с злым визгом рвутся шрапнели, чаще падают идущие люди. Уже свистят пули, захлопали пулеметы. Мы залегли, наскоро окапываясь руками, а над нами низко, на аршин от земли, с треском, визгом лопаются шрапнели, и маленькое, густое, белое облачко расходится в большое, легкое и подымается вверх.

    Вот захлопал вдали пулемет. Вот снопом долетают пули, визжат, ложатся впереди, ближе, ближе поднимается от них пыль, как будто кто-кто страшный с воем дотягивается длинными щупальцами. Цепь прижимается, вжимается в землю, ?в голову, в голову, сейчас, сейчас...?. Пулемет не дотянулся, перестал. Его сменил треск двух шрапнелей, и вслед за ним из второй цепи донеслось жалобное ?ой... ой... ой...?.

    Все осторожно поворачивают головы. Раненого видно сразу: он уже не вжимается в землю и лежит не так, как все...

    ?Кто-то ранен там, где лежит брат. Неужели он?

    ?Кравченко! — кричу я шепотом моему соседу.— Узнай, ради Бога, кто ранен и куда!? Кравченко не оборачивается. Мне кажется, что он умышленно не слышит. ?Кравченко!? — кричу я громче. Он мотает головой, спрашивает следующего. ?В живот?,— отвечает мне Кравченко.

    ?Кто, спроси кто!? Доносятся жалобные стоны. Я оборачиваюсь. Да, конечно, брат лежал именно там. Я уверен. В живот — стало быть, смертельно. Чувствую, как кровь отливает от головы. Путаясь, летят мысли, громоздятся одна на другую картины... ?Вот я дома... вернулся один... брата нет... встречает мать...? Та-та-та-та — строчит пулемет, около меня тыкаютсяпули. Оглушительно рвется шрапнель, застилая облаком...

    ?Лойко ранен!? — кричит Кравченко.

    Лойко — слава Богу,— стало легко... И тут же проносится:

    какая сволочь человек, рад, что Лойко, а не брат, а Лойко ведь сейчас умирает, а у него тоже и мать и семья...

    ?Тринадцать! часто!? — кричит взводный Григорьев.

    Я не понимаю. В чем дело? А он часто щелкает затвором, стреляет, стреляет...

    ?Что же вы не стреляете! Наступают же!? — кричит Григорьев, и лицо у него возбужденное, глаза большие...

    Я смотрю вперед: далеко, колыхаясь, на нас движутся густые цепи, идут и стреляют...

    Как же я не заметил, проносится у меня... надо стрелять... затвор плохо действует... опять не почистил... Кругом трещат винтовки.

    ?Отходить!? — кричит кто-то по цепи... Что такое? Почему?..

    Все встают, отступают, некоторые побежали...

    Отступление! Проиграли!

    Но куда же отступать! Некуда ведь! Я иду, оборачиваюсь, стреляю в черненькие фигурки, иду быстро, меня обгоняют...

    Смешались!.. Как неприятно...

    ?Кучей не идите!? — кричит кто-то... Сзади роем визжат, несутся пули, падают кругом, шлепая по земле... Неужели ни одна не попадет в меня?.. как странно, ведь я такой большой, а их так много... Смотрю вправо, влево — все отступают... ?Куда же вы, господа!? — раздаются крики... ?Стойте! Стойте!..? Раненого Лойко бросили, он полз, но перестал... вот уже скоро наша артиллерия...

    ...Сзади черненькие фигурки что-то кричат... интересно, какие у них лица... Ведь тоже — наши, русские... наверно, звери...

    ?Стойте же, господа!?, ?стойте... вашу мать!? — кричат чаще... Кое-где останавливаются отдельные люди, около них другие, третьи...

    Цепь неуверенно замедляет шаг... Все равно — ведь отступать некуда, лучше вперед, будь что будет...

    ?Вперед, братцы! Вперед!? — раздаются голоса. Двинулись вперед одиночки, группами... Крики ширятся, ?Вперед! Вперед!..? Вся цепь пошла. Даже далеко убежавшие медленно возвращаются.

    Что-то мгновенно переломилось. Так же свистят пули, так же густо наступают черненькие фигурки, но мы уже идем на них, прямо на них... ура!.. ура!

    И вправо и влево, вся цепь идет вперед, выстрелы чаще... крики сильней... ?Ура!.. Бей их... мать! Вперед!?

    Пошли, все пошли — быстро. Лица другие — весело-зверские, радостные, раскрасневшиеся, глаза блестят. Сходимся... В штыки... Все равно... вперед!.. ура!.. ура!..

    Почему же они не близятся? остановились?

    Черненькие фигурки уже не кричат... стали... толпятся... дрогнули. ?Отступают! отступают!? — громово катится по цепи, и все бросились бегом... стреляют... бегут... штыки наперевес... лица радостные... ура!.. ура!.. ура!..

    Вот пробежали наши окопчики. Бежим вперед. Ничего не страшно. Вон лежит их раненый в синей куртке, наверное матрос. Кто-то стреляет ему в голову, он дернулся и замер...

    Впереди черненькие фигурки бегут, бегут, бросают винтовки...

    Вот уже их окопы. Валяются винтовки, патронташи, хлеб...

    Какая стрельба! Ничего не слышно. Кричат прицелы: ?Десять! Восемь! На мост! На мост!?

    Мы бежим влево, на жел.-дор. мост. Мост обстреливается пулеметом, но мы с братом уже пробежали его, сбежали с насыпи. Под ней, вытянувшись, лежит весь в крови черный, бледный солдат, широко открывает рот, как птица...

    ?А, сдыхаешь, сволочь!? — проносится у меня и тут же:

    ?Господи, что со мной?? Но это мгновенье. Все забылось. Мы бежим вперед. Тррах! Что такое? С поезда бьют на картечь. Кто-то упал и страшно закричал. Но это ничего. Надо только вперед...

    Вперед некуда —уткнулись в реку. Черт возьми! Зачем мы пошли на мост! Надо назад! Тррах! Взрыв! Удар! Все кругом трещит. С поезда бьют на картечь! Опять упали раненые. Господа! Назад! Идти некуда! Бежим назад. Взрывы! Треск!

    С поезда бьют часто, оглушительно...

    На полотне наш пулемет, за ним прапорщик-женщина Мерсье, прижалась, стреляет по поезду и звонко кричит: ?Куда же вы?! Зачем назад!..?

    Страшный удар. Убило бегущих пулеметчиков. Стонут лежащие раненые: ?возьмите, возьмите, ради Бога, господа, куда же вы???

    Одни быстро проходят мимо, как будто не замечая. Другие уговаривают: ?Ну, куда же мы возьмем? Мы идем на новые позиции?.

    ?Христиане, что ль, вы?!? — надтреснуто кричит большой раненый корниловец.

    ?И правда? Возьмем, господа?? Берем вчетвером на жел.-дор. щит, тяжело нести, он стонет, нога у него раздроблена... ?ой, братцы, осторожно, ой, ой!?

    Отнесли к будке, сдали сестре.

    ?Господа, надо найти кого-нибудь из начальников?.— ?Здесь, на будке, ген. Марков, сходите?. Иду.

    На крыльцо выходит ген. Марков, в желтой куртке по колено, в большой текинской папахе, с нагайкой.

    ?В чем дело?? Докладываю. ?Зачем же вы зарывались, на мост лезть совсем не было надобности... Передайте, что положение прочное. Станица уже за нами. Бой идет по жел. дороге. У вас есть старший, пусть ведет вас к вашим цепям. Догоняйте их?.

    Мы перерезаем поле, идем по улице станицы.

    Вышли из боя — на душе стало мирно, хорошо. Возбужденность, подъем мгновенно исчезли. На смену им пришла мягкая, ленивая усталость, желание отдыха. Не хочется идти опять в бой, в шумы, в крики, в выстрелы...

    Уже вечереет. За станицей молчаливо, понуро стоят наши батареи. ?Куда корниловцы пошли?? — ?Вот так?. Нашли свою роту. Она лежит в цепи, примыкая флангом к полотну жел. дороги. Легли и мы. Тяжелая, равнодушная усталость вяжет тело. Не хочется ни стрелять, ни наступать, ни окапываться. Хочется отдохнуть.

    А пули свистят. Видны большевистские цепи и далеко на полотне их бронированный поезд. Вяло трещат винтовки. Но вдруг по цепи пролетела суета. Поезд наступает!

    С белым, вздрагивающим и расплывающимся над трубой дымком поезд увеличивается, увеличивается...

    Цепь нервничает. Люди встают. Отступают. Уже отошли за будку. А поезд придвигается все ближе, ближе...

    Приказ: в атаку на поезд.

    Усталость сковывает тело. Как не хочется идти в атаку.

    И что мы сделаем.

    А поезд близится, с него стреляет пулемет.

    ?В атаку! Ура!?

    Цепь неуверенно двинулась. Несколько человек быстро идут вперед, остальные вяло двигаются с винтовками наперевес.

    ?Вперед! вперед!? Пошли быстрей. Выравниваются, кричат. Пошли...

    Вот мы уже недалеко от поезда. С него вихрем несутся пули... ура!.. ура!.. ура!..

    Что это?! Кто меня ударил по ноге? Какая боль! — я покачнулся, схватился за ногу... Кровь... Ранен...

    Недалеко, согнувшись, бежит брат, кричит ?ура?. Надо сказать ему.

    ?Сережа! Сережа!? — Не слышит...

    Я опираюсь на винтовку, тихо иду назад к будке. Сзади летят, жужжат пули. ?Сейчас еще раз ранит, может быть, убьет?,— проносится в голове. Нога ноет, как будто туго перетянута...

    На будке одна сестра. Около нее сидят, лежат, стоят раненые.

    ?Сестрица, перевяжите, пожалуйста?.

    ?Сейчас, сейчас, подождите, не всем сразу,— спокойно отвечает она.— Вот видите, на позиции я одна, а все сестры где? им только на подводах с офицерами кататься?.

    Сестра перевязывает и ласково улыбается: ?ну, счастливчик вы, еще бы полсантиметра — и кость?. Нога приятно стягивается бинтом... Меня под руки ведут в станицу. Уже легли сумерки. По обсаженной тополями дороге ведут, несут раненых. Вдали стучат винтовки, пулеметы, ухает артиллерия...

    На площади, в училище — лазарет. Помещение в несколько комнат завалено ранеными. Тускло светят керосиновые лампы. В воздухе висит непрекращающийся стон, нечеловеческий, животный.

    уууу-оой-айааа...

    ?сестра, куда раненого положить?? — спрашивают приведшие меня.

    ?Ах, все равно, все комнаты переполнены?,— отвечает быстро проходящая сестра.

    Я лег. Пол завален людьми. Стоны не прекращаются. Тяжело. Болит нога. Засыпаю в изнеможении...

    Чуть брезжит свет, ползет в окна. В комнате те же крики, стоны.

    ?Сестра, воды!?, ?Сестра, перевяжите!?, ?сестра, я ничего не вижу! не вижу, сестра! доктора позовите, умоляю!? — кричит толстый капитан. У него пуля прошла через височные кости, и он ослеп.

    Две сестры и пленный австриец вытаскивают кого-то из комнаты. Руки волочатся по земле, голова свернулась. ?Осторожней, осторожней?,— стонут раненые...

    ?Кого это?? — ?Корнет Бухгольц — умер ночью...?

    Умерших за ночь выносят, на их место приносят новых раненых.

    ?Что же это такое... У меня шесть дней повязки не меняли! Сестра! Сестра!?— полумычит раненый в рот юнкер...

    Рядом со мной лежит кадет лет шестнадцати. У него разбита ключица, он тихо зовет доктора, сестру, но его никто не слышит за общим стоном...

    Три сестры не успевают ничего сделать. Старые раны гноятся, перевязки не переменены, серьезные ранения требуют доктора.

    Докторов почему-то нет, а в лазарете их восемь человек.

    Кому же пожаловаться? — Только Корнилову.

    Я пишу его адъютанту:

    ?Любезный В. И.

    Я ранен — лежу в училище. Считаю своим долгом просить Вас обратить внимание генерала на хаос, царящий в лазарете. Тяжелораненым неделями не меняют перевязок, раненые просят доктора — докторов нет...?

    Раненный в лицо прап. Крылов понес записку. Штаб недалеко от училища, и не прошло 15 минут, как в дверях нашей комнаты появилась гневная фигура Корнилова, Около него: заведующий лазаретом, старший врач...

    Корнилов что-то говорит, резко жестикулируя. Видно, что он негодует?

    Подпор. Долинский подходит ко мне: ?Я передал вашу записку и вот, видите, уже разносит...?

    Усть-Лаба

    В Кореновской против нас сражалось до 14 тысяч большевиков, под командой известного Сорокина.{55} Выбитые из нее, они сосредоточились в ст. Платнировской, следующей по жел. дороге, и ждали нашего наступления. Неожиданно для них мы свернули на Усть-Лабу. С раннего утра на площади стоят запряженные подводы. Около них суетятся сестры. Выносят раненых, укладывают, укрывают тряпками, одеялами, купленными в станице.

    Уже прошли строевые части. Со скрипом тронулись одна за другой подводы. Стонут тяжелораненые.

    По степи, за станицей, лентой изогнулся обоз. Тихо. Спокойно. Но вот сзади донесся далекий треск ружей, неприятно разорвав тишину степи. Смолкнет и опять затрещит.

    Раненые волнуются. ?Что такое в арьергарде??, ?Что такое?? — спрашивают бледные взволнованные лица, приподымаясь с телег.

    Обоз тихо движется. Уже середина дня, а бой в арьергарде не прекращается. Напротив, стрельба стала как будто ближе, чаще, настойчивее...

    И впереди громыхнуло орудие, вспыхнули дальние разрывы, затрещали ружья и пулеметы.

    Авангард столкнулся с большевиками под Лабинской.

    Обоз стал. Раненые подымаются с подвод. ?Сестра, узнайте, почему обоз стал? Сестра!?—?Разве вы не слышите, под Лабинской бой идет, вот и стал?.

    Впереди и сзади трещат выстрелы, ухают орудия.

    Обоз волнуется. ?Слышите, слышите, приближается, слышите!? — говорит молодому юнкеру с раздробленной рукой капитан с перебитыми ногами. Юнкер прислушивается: ?Да, по-моему, близится?. Капитан нервно, беспомощно откинулся на подушку.

    Впереди и сзади гудит, раскатываясь, артиллерия. Винтовки и пулеметы слились в перекатывающийся треск. Зловещий гул близится к обозу с ранеными.

    Подводы тронулись. ?Что такое? Почему едут?? — стонут раненые.

    Приказано по три повозки стать — сокращают протяженность обоза. Стало быть, цепи отступают. И тоска сжимает сердце, тянет его глубоко, глубоко в жуткую пропасть...

    Из арьергарда идет небольшая часть вооруженных людей. Лица озабоченные, строгие.

    ?Ну что??, ?Как?? — спрашивают с телег раненые.

    ?Ничего — наседают, отбиваем?,— отвечают спокойно идущие.

    Они отделились от обоза и пошли влево, цепью по пашне.

    Глаза всех зорко следят за ними. Вот они почти скрылись. Донеслось несколько одиночных выстрелов.

    Стало быть, и там большевики. Обходят. Охватывают кольцом. Бой с трех сторон. Впереди самый сильный. Там не слышно перерывов — трескотня и гул сплошные.

    Обоз стоит на месте несколько часов, и в эти часы тысячи ушей напряженно прислушиваются к гулу, вою, треску — впереди, с боков, сзади; сотни бледных лиц приподымаются с подвод и большими, напряженными, тоскливыми глазами тревожно смотрят в уходящую даль.

    Вот впереди особенно ожесточенно затрещали выстрелы, и треск стал постепенно, гулко удаляться, как будто волны уносили его.

    ?Слышите, слышите — удаляется! Удаляется!? — несется по подводам.

    ?Обоз вперед! Обоз вперед!? — послышались крики.

    Тронули подводы, замахали кнутами возчики.

    ?Да скорей ты, скорей!? — кричат раненые.

    Но верховые не пускают, машут нагайками, выравнивают обоз в одну линию.

    Рысью едет обоз по мягкой дороге. Впереди уносится вдаль гул выстрелов, они уже не сплошные, с перерывами.

    Ясно: большевики отступили, наши занимают станицу.

    Вот уже и Усть-Лабинская. Громыхая, переезжаем железную дорогу, по ней рассыпалась наша цепь лицом к тылу.

    ?Ну, как?!? — спрашивают с подвод.

    ?Как видите!? — кричат из цепи, улыбаются, машут.

    Некрасовская

    По зеленым, крутым холмам над реками Лабой и Кубанью раскинулась Усть-Лабинская белыми хатами. На обрывистых холмах повисли, вьются виноградники, мешаясь с белым цветом вишен, яблонь, груш.

    Въехали в станицу. Остановились на улицах. Сестры бегут по хатам, покупают молоко, сметану своим раненым.

    Но здесь мы не останавливаемся — едем дальше на Некрасовскую.

    Поздний вечер. Подвода за подводой, скрипя, движутся в темноте. Раненые заснули тяжелым, нервным сном. Изредка тряхнет на выбоине телегу, раздадутся стоны... и опять тихо...

    Я проснулся. Темно. Тихо ползет подвода — по бокам черные силуэты домов. ?Станичник, где мы?? — ?В Некрасовскую приехали?,— отвечает старичок казак.

    Стало быть, сейчас отдых... но меня что-то тяжело давит, какое-то тяжелое чувство... да, Сережа... где он? что с ним?

    Въехали на круглую площадь. Кучей столпились повозки. Шум. Крик. Распределяют раненых по хатам. В темноте меж телегами ходят сестры. Снуют верховые...

    ?Да скоро, что ли, дадут хату!? — кричит мой товарищ по подводе.

    ?Борис Николаич! Где вы?? — отвечает из темноты голос брата.

    ?Сережа, ты?!? — ?Я!? — ?Ранен? Куда?? — ?В ногу, в ступню, с раздроблением!?

    Мы уже в хате. Некоторые прыгают на одной ноге. Другие неподвижно сидят. 3. хлопочет, устраивает ужин. Пришли Варя и Таня, меняют перевязки.

    Старуха хозяйка охает, ворчит. ?Что ты, бабушка?? — ?Ох, да как что? Куда я вас дену? Хата малая, а вы все перестреляны, как птицы какие?.

    ?Ничего, бабушка, уляжемся?.

    Постелили соломы, шинели, улеглись и заснули.

    Наутро хозяйка успокоилась, разговорилась: ?всякие я войны видала... помню еще, как черкесов мирили, как на турку ходили...?—?А теперь вот, бабушка, своя на своих пошла?.--?Поди ж ты вот, пошла?.— ?Из-за чего ж это, бабушка?? ?Да я ж разве знаю, может, и есть из чего, а может, и нет так все, зря?.

    Брат рассказывает нам о бое под Лабинской: ?Нас под самой станицей огнем встретили. Мы в атаку пошли, отбросили их. Потом к ним с Тихорецкой эшелон подъехал они опять на нас. Тут вот бой здоровый был. Все-таки погнали их и в станицу ворвались. На улицах стали драться. Они частью к заводу отступили, частью за станицу. Нам было приказано за станицу не идти, а Нежинцев зарвался, повел, ну, которые на завод отступили и очутились у нас в тылу. Тут еще начали говорить, что обоз с ранеными отрезан. Мы бросились на завод — выбили. Они бежать в станицу, а там их Марковский полк штыками встретил, перекололи. Здесь такая путаница была, чуть-чуть друг друга не перестреляли... Из тюрьмы мы много казаков освободили. Часть большевики расстреляли перед уходом, часть не успели?.— ?А пленных много было?? — ?Да не брали... Когда мы погнали их за станицу, видим, один раненого перевязывает... Капитан Ю. раненого застрелил, а другого Ф. и Ш. взяли. Ведут — он им говорит, что мобилизованный, то, другое, а они спорят, кому после расстрела штаны взять (штаны хорошие были). Ф. кричит: смотрите, капитан, у меня совершенно рваные и ничего больше нет! А Ш. уверяет, что его еще хуже... Ну, тут как раз нам приказ на завод идти. Ш. застрелил его, бросил, и штанами не воспользовались?.— ?Молодец все-таки Корнилов! — перебивает другой раненый.— Еще станицу не заняли, а он уже влетел на станцию с текинцами. Его казаки там на ура подняли, качали?.— ?А в Кореновской-то он что сделал! — говорит кап. Р.— Собственно, и бой-то мы благодаря ему выиграли. Ведь когда наше дело было совсем дрянь, отступать начали, он цепи остановил, в атаку двинул, а сам с текинцами и двумя орудиями обскакал станицу и такой им огонь с тыла открыл, такую панику на ?товарищей? навел, что они опрометью бежать кинулись...?

    День мы отдыхаем в Некрасовской. По станице бьет большевистская артиллерия, по улицам во всех направлениях свищут пули — это обстреливают станицу выбитые из Некрасовской и Лабинской большевики, засевшие под ней в перелесках и болотах.

    Несколько раз долетал похоронный марш. Хоронят убитых и умерших. Похоронный марш звучит в каждой станице, и на каждом кладбище вырастают белые кресты со свежими надписями.

    Крестьянскими хуторами

    Еще с вечера пошли строевые части по выработанному маршруту. Но каждый шаг надо брать с боя.

    Под Некрасовскую подошли сильные части большевиков, поднялись крестьяне окрестных хуторов.

    Первый бой недалеко от Некрасовской, за переправу через реку Лабу. Мосты разрушены. На противоположном берегу в кустах засели большевики, не подпускают добровольцев к реке, открывая частый, губительный огонь. А пробиться, уйти от Некрасовской — необходимо. Необходимо потому, что и сзади, со стороны Усть-Лабинской, давят большевики, подъезжая эшелонами из Екатеринодара.

    Образуется кольцо и становится все уже.

    Вечереет. Юнкерский батальон{56} пытается форсировать реку вброд. Засевшие в кустах большевики отбивают.

    Уже ночь, темная, темная. Дорог каждый час, каждая минута. Добровольцы пускаются на хитрость. Несколько смельчаков тихо крадутся к темной, змеящейся реке. Булькнула вода, вошли и тихо, тихо переходят. Берег. Условные выстрелы. Ура! Ура! побежали по берегу. ?Ура? гремит с другой стороны. Залпы! Залпы! Бегут к реке. Большевики опешили, стреляют, смещались, побежали... Вброд бросился батальон. Река за добровольцами. Армия двинулась вперед.

    Утром тронулся обоз из станицы... ?Можно к вам на телегу сесть?? — спрашивает сестра и бежит около подводы. ?Садитесь, садитесь, сестрица?. Она вскочила. ?Ох, устала, свою подводу потеряла?.

    Мы спускаемся с крутого ската станицы. Догоняя нас, рвутся последние шрапнели. Но теперь все спокойны — скоро не достанет. Вот одна близко лопнула. Вздрогнула сестра. ?Боитесь снарядов, сестра?? Она улыбается. ?Нет, снарядов я не боюсь,— и, немного помолчав,— а вот другого боюсь?.— ?Чего другого?? — ?Не скажу?,— по лицу сестры пробегает строгая тень. ?Скажите, сестра?.—?Вы были в Журавской??— ?Нет?.— ?Ну, вот там я испугалась, там комиссара повесили,— сестра нервно дернула плечами, как от озноба,— я случайно увидела... как его? Дорошенко, что ли фамилия была?.. и главное, он долго висел после... и птицы это вокруг него... и ветром качает... неприятно...?

    По наскоро наведенному мосту переезжают подводы Лабу и, переехав, несутся рысью по мягкой дороге, догоняя голову обоза. Уже весь обоз изогнулся по равнине. Тихо едем мимо большого пчельника. С подвод спрыгивают возчики, сестры,бегут за медом и вперегонку возвращаются на свои подводы. Зеленую степь накрыло голубое небо. В голубом просторе высоко, высоко, черными точками парят ястреба — плавно и бескрыло. Нет выстрелов — не чувствуется войны.

    Но вот впереди затрещало, бьет артиллерия. Под Киселевскими хуторами бой, долгий, упорный. В обоз прибывают раненые — рассказывают: ?здесь крестьянские хутора — так все встали, даже бабы стреляют; и чем объяснить? ведь пропусти они нас — никого бы и не тронули, нет, поднялись все?.

    Заняли хутора. Нигде ни души. Валяются убитые. По улицам бродят, мыча, коровы, свиньи, летают еще не пойманные куры. Переночевали на подводах и утром выезжаем на Филипповские. Над селом подымается черными клубами дым, его лижет огонь красными языками. И скоро все село пылает, разнося по степи сизые тучи...

    А впереди опять треск ружей, гул орудий.

    Опять мы в кольце. Идут мучительные часы ожиданий.

    Из арьергарда требуют подкреплений. Туда скачет текинский конвой Корнилова — это все, что может дать главнокомандующий. Ушла в бой музыкантская команда. Взяли всех способных стрелять из обоза...

    Только к вечеру, вырвавшись из кольца, заняли Филипповские. Здесь та же картина: ни одного жителя, все как вымерло...

    Светят костры у телег, меж них ходят сестры, снуют верховые.

    Какой-то крик! Кого-то хватают, тащат. ?Дай винтовку! винтовку!? — дико кричит голос. Это казак-возчик сошел с ума, его вяжут.

    Ко мне подходит полк. С., тихо рассказывает: ?был я в штабе — между Корниловым и Алексеевым полный разлад. Говорят, даже не здороваются. Слухи есть, что, если придем в Екатеринодар, армия распадется на две: Корниловскую и Алексеевскую?.— ?Из-за чего же это?? — ?Все старое. Недавно Корнилов отставил от командования Гершельмана и других еще. Алексеев и гвардейцы недовольны?.

    Собрались офицеры, обсуждают: ?Так кто же у Алексеева останется, кучка гвардейцев? Все же ведь уйдут к Корнилову. Казаки все до одного только за ним и пойдут?.

    Темно. Красными пятнами мерцают костры, доносится тихая песня:

    Мы дралися за Лабой,

    Бой был молодецкой...

    Ранним утром из Филипповских выезжают последние подводы, и опять все село застилается сизыми тучами. Сожгли. Недалеко от него спустились в лощину. Обозу приказано остановиться. Опять — бой кругом. Сегодня в обоз ведут, несут особенно много раненых. Раненым на подводы раздают винтовки.

    Близится ружейный треск. Наши цепи отступают. Среди раненых — паника. ?Женя! Женя!? — зовет хор. М., он ранен в шею, ноги и руки у него парализованы. ?Застрели меня, если наши не выдержат. Женя, я прошу тебя, я знаю наше положение, а я ничем ведь пошевелить не могу?. Стрельба удаляется — наши цепи двинулись вперед... Из боя пришел Садовень. ?Ну, Корнилов! Что делает! Кругом пули свищут тучами, а он стоит на стогу сена, отдает приказания, и никаких. Его адъютант, нач. штаба, текинцы просят сойти — он и не слушает. Наши цепи отступать стали, он от себя всех текинцев послал остановить. Остановили — вперед двинули... И Алексеева видал, тоже совсем недалеко от цепей стоит. Его кучера сегодня убило...?

    Раненые слушают, перебивая нервными вопросами: ?Ну, как теперь??, ?Наши не отступают?? — ?Нет, теперь ничего, двинулись вперед, а было положение отчаянное. Уж больно их много, тучи прямо...?

    Разговор прерывают со свистом несущиеся над обозом шрапнели. Только к вечеру вырывается обоз из лощины, выезжаем в степь, а вдали замолкает стрельба.

    Но что за шум впереди? что такое? Мгновенно нервное волнение бежит по подводам, вытянулись лица, прислушиваются. От головы обоза приближается, несется волной шум. Вот уже совсем близко — это ?ура?. ?Соединились с Эрдели{57}, с Покровским!{58} передайте дальше?,—кричат с передней подводы.

    По обозу катится ?ура!?...

    По аулам

    Мы едем мимо какого-то селения. ?Что это такое, станичник? Аул, что ли?? — ?Аул?.

    Я смотрю на маленькие белые хатки, и меня поражает:

    почему не видно ни одного ни человека, ни животного? Замерли безжизненно дома. Ветер ударяет маленькими ставнями, подымает солому на крышах.

    Крошечный аул — мертвый.

    ?Станичник, аул брошенный, что ли? Смотри, ни одного человека не видно?.— ?Перебитый,— отвечает казак,— большевики всех перебили...? — ?Как так? Когда??— ?Да вот не больно давно. Напали на этот аул, всех вырезали. Тут народу мертвого что навалено было... и бабы, и ребятишки, и старики...? — ?Да за что же?? — ?За что? У них с черкесами тоже война...?

    ?Какие же это большевики, из Екатеринодара иль местные?? — ?Всякие были, больше с хуторов — местные...?

    Мы проехали мертвый аул. В другом черкес рассказал, что из 300 с лишним жителей малого аула более 200 было убито большевиками. Оставшиеся в живых разбежались.

    Уже темнеет. Въезжаем на ночевку в аул Нашухай. Расположились в маленькой грязной сакле. Лежим на полу. Хозяин гостеприимен, угощает своими кушаньями, ставя их на низкий круглый стол.

    Наутро, сменив казака-возчика черкесом, выезжаем дальше на низкорослых, худых черкесских лошадях.

    Едем по аулу. По холмам беспорядочно разбросаны сакли, крытые соломой. Шпилем к небу торчит старая, почерневшая мечеть. На улицах худой скот.

    Бедная жизнь... бедная природа...

    ?И чего это большевики напали на черкесов? Народ бедный, миролюбивый... А теперь черкесы им ведь не простят?.

    ?Да, черкесы поднялись теперь мстить. Из аула с нами столько поехало, на своих конях, с оружием...?

    Аул Гатлукай... те же беспорядочно, без симметрии разбросанные бедные сакли, такая же речушка, бурливая и злая. Низкорослые деревья. И старенькая мечеть...

    Отдохнули немного и двинулись на ночевку в Шенжи.

    Шенжи больше других напоминает казачьи станицы. Дома просторнее, лучше. Улицы прямые. Здесь разместился обоз раненых. Мы нашли просторную саклю: кое-какая городская обстановка, в углу граммофон. Хозяева принимают нас радушно.

    Пожилая черкешенка плача что-то рассказывает Тане и зовет ее посмотреть. ?Что такое, Таня?? — ?Просит сына перевязать, большевики штыками искололи?.

    Таня торопливо роется в медицинской сумке, что-то взяла и отправилась в соседнюю комнату. Я пошел за ней.

    Молодой черкес при виде ее завозился, приподнялся в кровати. Мать заговорила с ним по-черкесски. Он встал, поднял рубаху для перевязки.

    Тело бледно-желтое. Во многих местах черно-синие запекшиеся раны. Раны загноились.

    Таня осторожно промывает их, что-то шепча, качает головой и накладывает перевязки.

    Четырнадцать ран и ни одной нет особенно большой. Кололи, видимо, не убивая, а для удовольствия.

    ?За что же они вас так?? — невольно спрашиваю я.

    ?Бюржюй, говорят?,— ответил черкес.

    Его мать быстро, ломанно начала рассказывать, как большевики убивали и грабили в ауле.

    На другой день в Шенжи — свиданье Корнилова с генералами Эрдели и Покровским.

    На площади, около мечети гремит музыка, гудят войска.

    Корнилов говорит, обращаясь к черкесам. Черкесы стоят конной толпой с развевающимся зеленым знаменем с белым полумесяцем и звездой.

    Внимательно слушают они небольшого человека с восточным лицом. А когда Корнилов кончил, раздались нестройные крики, подхваченные тушем оркестра...

    После парада на вышке минарета показался муэдзин, худой, черный. Долго слышались горловые выкрики его и ответный гул черкесской толпы. Муэдзин призывал к борьбе, к оружию, к мести за убитых отцов и братьев.

    Вечером к нам зашел полк. С. ?Корнилов вам привет прислал?. Я улыбнулся. ?Нет, серьезно. Я у него был сейчас. Спрашивал: как ваш отряд? Весь, говорю, перебит, переранен. А адъютант ваш? — ранен, говорю. Передайте ему привет, скажите, буду в лазарете — разыщу?.

    Утром мы выехали из аула.

    Ново-Дмитриевская

    С ночи погода изменилась. Пошел липкий, мокрый снег с сильным, колючим ветром. Стало холодно.

    Вышли строевые части. Растянулся по дороге обоз... Ехать долго. Только к вечеру можем прибыть на ночевку в ст. Калужскую. Туда отправляют раненых. Строевые же части должны с боем брать большую, богатую станицу Ново-Дмитриевскую.

    Лепит мокрый снег. Дует злой холодный ветер. Пехота идет вся белая, сжавшаяся.

    На подводах — раненых, кое-как прикрытых разноцветными тряпками, одеялами, занесло снегом, он тает, течет вода... все мокрое... холодно.

    Дорога испортилась. Подводы вязнут, застревают. Худые, слабосильные лошади черкесов не в силах вытянуть.

    К вечеру морозит. Падающий снег замерзает корой на одеялах, перевязки промокли. Раненые лежат в ледяной воде...

    Упали первые тени, темнеет, а Калужской не видно. Холод сковывает тело. Теплая хата кажется блаженством...

    Погода еще злее. Снег валит сизыми хлопьями... обоз растянулся... в темноте нервные крики: ?да подождите же!?, ?помогите подводу вытащить!? Но все спешат. Никто не слышит. Никто не помогает. Каждый погоняет своего возчика... скорее... до хаты... согреться.

    Совсем темно. Мелькают огоньки. Калужская. Подводы въехали в станицу, размещаются сами как попало. Нет ни начальников, ни квартирьеров. Только сестры, грязные, усталые, ходят по колена в снегу по улицам, помогая раненым устроиться на ночлег.

    Утром заговорили: подводы не все! Поехали искать... Поздно. Восемнадцать раненых замерзли...

    Завязли подводы, упали слабые лошади. Никто не помог:

    все торопились.

    А строевые части свернули на Ново-Дмитриевскую. Мокрые до нитки, замерзшие, продрогшие — идут в бой.

    Темная ночь. Добровольцы обхватили станицу кольцом, наступают. Летит снег, дует ветер, хлюпают промокшие ноги...

    Марковский полк уткнулся в реку. Замялись. Но медлить нельзя — проиграется дело. А на реке ледяная кора...

    ?Полк вперед!? — и ген. Марков первым шагает вброд. Идут в бой через ледяную реку, высоко в темноте держат винтовки...{59}

    Перешли. Ударили. Во главе с Корниловым ворвалась армия в станицу. Сонные большевики, захваченные врасплох,— взяты в плен.

    На другой день на площади строят семь громадных виселиц. На них повесили семь захваченных комиссаров.

    К вечеру по Ново-Дмитриевской бьет сильная артиллерия. На станицу идут густые, решительные цепи большевиков.

    Темная ночь. Бой отчаянный. Мигают ленты огней, трещат винтовки, гулко хлопают пулеметы, зловеще ухает в темноте артиллерия.

    Противники сходятся на сто шагов. Слышны команды обеих сторон. Даже перекрикиваются:

    ?Ну, буржуи, сейчас вас оседлаем!?

    ?Подождите, краснодранцы!..?

    Большевики ведут отчаянные атаки: Ново-Дмитриевскую им надо взять.

    Добровольцы не сходят с места: Ново-Дмитриевскую им нельзя отдать.

    Уже рассветает — большевики отбиты. Рассказывают, что красноармейцы закололи своих начальников, уговоривших их идти на Ново-Дмитриевскую.

    В станицу приехал обоз, а строевые части движутся дальше. Всех интересует — куда? Мнения генералов раскололись. Корнилов хочет брать Екатеринодар. Алексеев — против этого. Но Корнилов главнокомандующий, и он ведет: к Екатеринодару.

    Вечер в Ново-Дмитриевской. В дымной, маленькой хате лежат раненые. Разговоры одни и те же: кто убит? кто куда ранен? вспоминаются бои, эпизоды.

    Кто-то достал засаленную книжку Дюма ?Chevalier de maison rouge?, читает вслух. Тускло горит свеча, все, слушая, задумались...

    Входит Варя. Сапоги, платье — грязные, вид усталый, лицо заплаканное. ?Варя, что с вами? Варя?? Она падает на стол, громко рыдая. ?Эраст убит! Эраст убит!? — ?Быть не может! Где?? — ?В слободе Григорьевской?. Варя плачет. Тихо, незаметно вытирают слезы раненые.

    Немного успокоившись, она рассказывает: ?Они в цепи лежали. Минервин ранен был в ногу, просит его вынести, а большевистские цепи совсем близко. Говорят, подождите, капитан, а он все просит... Эраст, вы его ведь знаете, с Дрейманом взяли — понесли. Их одной пулей, в живот обоих. Дреймана навылет, у Эраста застряла в мочевом пузыре... Как он страдал.— Варя опять заплакала.— Его в хату принесли. Хата скверная, кровати даже нет. На стол положили. Он все время о матери... кричит: мамочка, милая, прости меня, мамочка, помолись за меня... мамочка, неужели ты не видишь—твой сын умирает... Меня вызвали из хаты. Я вернулась, а он уже умер... так, на столе...?

    Эраст Ващенко. Мы вместе учились, вместе приехали на Дон. Он единственный сын. Одинокая мать — жила только его любовью.

    Вспомнилась последняя встреча с ним в ауле. Эраст был усталый, измученный: ?Как это все тяжело, как хочется отдохнуть,— говорил он,— мне кажется иногда, что я не выдержу больше...?

    Теперь он зарыт, как тысячи других...

    Под Екатеринодаром

    Части Добровольческой армии по нескольким направлениям движутся к Екатеринодару. На пути с боем берутся станицы и станции. Прошли Георгие-Афипскую, какой-то аул. Переправились через Кубань, взяли Елизаветинскую и кольцом обложили столицу кубанских казаков.

    Обоз подъехал к Кубани. Не переправляется — расположился табором по широкому зеленому лугу. Дымятся костры. Пасутся лошади. Меж телег ходят сестры: перевязывают, кормят раненых.

    На земле лежит группа штатских. К ней подъезжает на большом вороном коне М. В. Родзянко.{60}

    ?Что это за трупы?.. А! Родзянко и прочие контрреволюционеры...? — смеется он густым сильным басом...

    Издалека доносится гул боя.

    Начался штурм Екатеринодара.

    Весь день проходит в ожиданьи. Вести из боя какие-то странные. Приедет верховой, сообщит: Екатеринодар взят. По обозу несется ?ура?. Едет второй: не взят, наши отбиты с большими потерями. Томительно тянется день, другой... От Екатеринодара катится беспрерывный гул: штурмуют. К вечеру второго дня, по наведенному парому, обоз медленно переправляется через Кубань. Три подводы становятся на паром. Переплыли. И тихо едут по узкой дамбе до дороги в Елизаветинскую, отстоящую в восьми верстах от Екатеринодара...

    Обоз раненых разместился по станице. Мы устроились в церковной сторожке, в ограде церкви.

    Большая комната застлана соломой. Подряд лежат раненые...

    Утро. Третий день штурма. День голубой, теплый. Артиллерия гудит без всякого перерыва. Ружья и пулеметы слились в беспрестанный, перекатывающийся треск.

    Раненые сидят на паперти церкви. Прислушиваются к гулу боя, стараясь определить: близится иль нет? Ничего не поймешь. Как будто все на одном месте...

    Красная каменная церковь вся исстреляна снарядами. Старенький сторож-казак показывает в окне церкви небольшой, написанный на стекле, образ Христа. Окно выбито снарядом. Кругом иконы — осколки гранаты и стекла, а образ стоит нетронутым, прислонившись к железной решетке.

    Вечереет. Гул не стихает. Еще ожесточеннее, страшнее ревет артиллерия. Как будто клокочет вулкан...

    ?Я Львов, Перемышль брал,— но такого боя не слыхал,—говорит раненый полковник.—Они из Новороссийска 35 тяжелых орудий подвезли и палят. Слышите... Залпами...? Артиллерия ухала тяжелыми, страшными залпами, как будто что-то громадное обрывалось и падало...

    Старенький священник прошел в церковь. Великопостная всенощная. Полумрак. Пахнет свежим весенним воздухом и ладаном. Мерцают желтые огоньки тонких свечей. Священник читает тихим голосом. Поют. Молятся раненые. Плачут склонившиеся женщины-казачки.

    А со стороны Екатеринодара ревет артиллерия... Ухнет страшный залп. Содрогнется маленькая церковка и все люди в ней.

    Темнеет. Раненые в сторожке укладываются спать. Из боя пришли Варя и Таня. Варя упала на солому. Обе плачут. ?Рота разбита, Саша убит, Ежов убит, Мошков умирает. Ходили в атаку наши, но их отбили, всю роту перебили. Из-за каждого шага бьются, то наши займут их окопы, то они — наши. Вчера, во время боя, мы своих раненых все под стога сена складывали, а к вечеру нас отбили, раненые остались между линиями, ближе к ним. Ночью видим — стога пылают. Стоны, крики слышны. Сожгли наших раненых?.

    Тяжелая ночь — почти без сна. Прибывают, прибывают раненые. Места нет нигде. Сторожка завалена. Кладут снаружи. Одолевает дремота. Но нет сил уснуть. Раненная в грудь сестра задыхается, кричит: ?воздуха! воздуха! не могу! не могу!? Ее понесли из комнаты... Стоны, стоны и опять крики сестры...

    Голубое утро. Опять все лежат, сидят в ограде. Бой ревет по-прежнему. Четвертый день штурмуют город. Большевики сопротивляются, как нигде. Укрепились, окопались, засыпают снарядами. Наша артиллерия молчит. Почти нет снарядов. Подымаются цепи за цепями. Идут атаки за атаками. Пехоту сменяет кавалерия. Отчаянно дерутся за каждый шаг.

    Едут верховые, сообщают новости. Добровольцы заняли часть города, дошли почти до центра. Бой идет на улицах. Мобилизованные казаки — плохо дерутся. У них матросы и тоже пластуны-казаки сопротивляются отчаянно.

    Привезли раненую сестру, большевистскую. Положили на крыльце. Красивая девушка с распущенными, подстриженными волосами. Она ранена в таз. Сильно мучается. За ней ухаживают наши сестры. От нее узнали, что в Екатеринодаре женщины и девушки пошли в бой, желая помогать всем раненым. И наши видали, как эта девушка была ранена, перевязывая в окопе и большевиков и добровольцев.

    Опять вечером тихая великопостная служба. Опять тихо читает Евангелие старенький священник, а церковь вздрагивает от залпов артиллерии... Все молятся, может быть, как никогда.

    31 марта. Пятый день беспрерывного гула, треска, взрывов.

    Потери добровольцев стали громадны. Снарядов нет. Обоз раненых удвоился. Под Екатеринодаром легли тысячи. Мобилизованные казаки сражаются плохо, нехотя. А сопротивление большевиков превосходит всякие ожидания. Сделанные ими укрепления — сильны. Их артиллерия засыпает тяжелыми снарядами. Они бьются за каждый шаг, отвечая на атаки контратаками...

    Добровольцы охватили город кольцом, оставив большевикам лишь узкий проход. Но теперь, на пятый день боя, кольцо добровольцев охватывается наступающими с разных сторон войсками большевиков, спешащими на выручку Екатеринодара.

    Бой с фронта. Бой с тыла,

    Каждый час несет громадные потери. Подкреплений ждать неоткуда. Положение добровольцев грозит катастрофой.

    Яркое солнце. Веселое утро. Но сегодня все особенно тревожны. Что-то носится неприятное, страшное. Как будто каждый что-то скрывает...

    Знакомый текинец понес из церкви аналой... Подходит бледный, взволнованный капитан Ростомов. ?Ты ничего не знаешь?? — ?Нет. Что?? — ?Корнилов убит,— глухо говорит он,— но, ради Бога, никому не говори, просят скрывать...?

    Куда-то оборвалось, покатилось сердце, отлила кровь от головы. Нельзя поверить!..

    Около церкви, возле маленькой хаты — текинский караул. Входят и выходят немногие фигуры. В хате в простом гробу лежит бледный труп Л. Г. Корнилова. Кругом немного людей...

    ?Лавр Георгиевич! Лавр Георгиевич!? — грузно упав на колено, рыдает Родзянко. Плачут немногие раненые, часовые-текинцы. Вдали грохочут, гремят раскаты артиллерии, стучат пулеметы...

    На улице — адъютант Корнилова подпоручик Долинский — ?Виктор Иванович! Скажите... когда же это?.. как?..? Он рассказывает: ?Вы знаете — штаб был в хате на открытом поле. Уж несколько дней они вели пристрелку, и довольно удачно... Мы говорили генералу. Он не обращал никакого внимания... ?Хорошо, после?. Последний день кругом все изрыли снарядами... поняли, что здесь штаб, подъезжают ведь конные, с донесениями, толпятся люди. Ну, вот один из таких снарядов и ударил прямо в хату, в комнату, где был генерал. Его отбросило об печь. Переломило ногу, руку. Мы с Хаджиевым вынесли на воздух. Но ничего уж сделать нельзя было. Умер, ни слова не сказал, только стонал...?

    ?Кто же заменит?? — ?Деникин принял командование. Вечером отступаем от Екатеринодара?.

    Страшная новость облетела обоз. У всех вырвала из души последнюю надежду. Опустились руки. После таких потерь. Почти в кольце. Без Корнилова. Смерть командующего стараются скрыть от строевых частей. Боятся разложения, паники, разгрома...

    Вечер пятого дня. В дымную, заваленную ранеными сторожку входит обозный офицер. ?Господа! Укладываться на подводы. Только тяжелораненых просят сначала не ложиться. Легкораненых нагрузят, отвезут, переложат на артиллерийские повозки, тогда приедут за тяжелоранеными...? Сестра почему-то настаивает скорее укладываться и уезжать...

    Вышли в ограду. На паперти — священник. ?Батюшка, вы отпевали Корнилова?? Он замялся, и лицо у него жалкое. ?Я... я... не говорите вы только никому об этом... скрывайте... Узнают войска, ведь не дай Бог, что может быть. Ах, горе, горе, человек-то какой был, необыкновенный... Он жил у меня несколько дней, удивительный прямо. Много вы потеряли, много. Теперь уйдете, с нами что будет... Господи... придут они завтра же, разорят станицу...?

    Мне показалось в темноте, что священник заплакал. ?Благословите, батюшка...? — ?Бог вас храни, дорогой мой?,— благословил и обнял меня священник.

    В темноте на улице укладывают раненых. Шум. Говор. Издалека доносится гул боя, то стихая, то разрастаясь...

    Легли всемером на подводу. Сестра шепчет: ?Тяжелораненых бросают ведь в Елизаветинской. Это нарочно говорят про артиллерийские повозки, их оставляют здесь, обоз сокращают...?

    Я забыл в сторожке пояс. Тихо слез с подводы, вошел в комнату. Слабый свет. Маленькая лампа коптит. На смятой соломе, кажется, никого,— нет, в углу кто-то стонет, тихо, тихо. Подошел. Кто-то лежит навзничь, вытянувшись. Желтый свет тускло скользит по бледному лицу, оттененному черными волосами. Это кадет. Я его знаю. Он ранен в грудь... ?Все уехали... бросили... За нами приедут?? — через силу застонал раненый... ?Приедут, приедут,— вылетает у меня,— нас переложат на артиллерийские...?— ?Ооох... ооой...?—тихо стонет кадет...

    Лампа догорала. В комнату ползли жуткие, черные тени. Кадет оставался в темноте, ждать расправы.

    Все улицы запружены подводами. Скрипят телеги. Фыркают лошади. Запрещено курить и говорить. Ехать приказано рысью.

    Выехали за станицу. Обоз быстро, торопливо движется в темноте.

    ?Триста раненых бросили, большевикам на расправу. Нет, при Корнилове этого никогда бы не было,— говорит раненый капитан,— ведь это на верное истязание?.

    ?Заложников взяли, говорят. И с ними доктор и сестры остались?,— отвечает Таня...

    Едем в темноте...

上一页 目录页 下一页
再记冰征


Часть третья.

    От Екатеринодара до Новочеркасска

    Колонка

    Всю ночь едет рысью обоз. Надо быстрее и дальше отступить от Екатеринодара, может быть погоня.

    Светает. Проезжаем какую-то станицу. Мимо, обгоняя обоз, на легкой тележке едет ген. Алексеев, вид усталый, склонился на мешок, спит.

    Только к вечеру останавливаемся мы на опушке леса. Здесь идет переправа через реку. И недалеко за ней въезжаем в немецкую колонию... Белые, крытые черепицей домики, чистые улицы, пивоваренный завод. Bierhalle,{61} люди хорошо одеты...

    Вошли в дом, битком набились в маленькую комнату. Усталые, голодные, нервноизмученные. Впереди — никакой надежды: строевые части уменьшились до смешного, Корниловский полк сведен в одну роту; с другими полками почти то же; снарядов нет, патронов нет; казаки разбегаются по домам, не желая уходить от своих хат. Настроение тревожное, тяжелое...

    ?Господа! выстрелы! слышите!? — говорит кто-то. И все вышли из хаты.

    Донеслись выстрелы. Прожужжала и лопнула над улицей шрапнель.

    Нагнали нас. Наступают.

    Всех могущих собирают в бой. Люди — как тени. Не спали, не ели, в беспрестанном нервном напряжении. Лениво, устало идут в бой, и каждый знает: тяжело ранят — не возьмут, бросят.

    Трещит стрельба, рвутся снаряды.

    Колонка малая. Все скучились на главной улице. Все лишнее приказано уничтожить, обоз сократить до минимума.

    К реке везут орудия, ломают их, топят. В пыли на дороге валяются изломанные, смятые духовые инструменты. Разбивают повозки. Выбрасывают вещи...

    А стрельба охватывает Колонку кольцом.

    Прислушиваясь к гулу боя, сидим в хате. На душе тяжелая тревога. Входит матрос Баткин, бледный, возбужденный, с ним — доктор-француз. О чем-то оживленно говорили с сестрой Дюбуа и ушли.

    ?Диана Романовна! Что говорил Баткин?? — спрашивают со всех сторон. Она взволнована: ?господа, положение отчаянное; большевики охватили нас, снарядов нет, патронов нет, ген. Романовский говорил, что посылают к большевикам делегацию?.— ?Сдаваться?!? — ?Да что же делать? Баткина, кажется, посылают... деньги ведь есть большие, золотой запас... им отдадут — будут говорить о пропуске?.— ?О пропуске? Да о чем они с нами будут говорить, когда они сейчас же возьмут нас голыми руками и всех перережут...?

    Бой идет совсем близко. Паника разрастается. Уже все говорят о сдаче, передаются нелепые слухи. Раненые срывают кокарды, погоны, покупают, крадут у немцев штатское платье, переодеваются, хотят бежать, и все понимают, что бежать некуда и что большевики никого не пощадят.

    Трогаются без приказания подводы. Лица взволнованные, вытянутые, бледные. ?Да подождите же! куда вы поехали!? — кричит раненый, ослепший капитан. Он побежал за подводой, споткнулся о бревно, с размаха падает, застонал. Его подымают: ?вставайте, капитан?. Не встает, молчит... ?Разрыв сердца?,— говорит подошедший доктор.

    Стемнело. Паника как будто уменьшилась — все примирились с неизбежным концом...

    ?Обоз вперед!?—вдруг раздаются крики.

    Куда? Неужели пробились? Быть не может!

    Но мы уже выехали за Колонку, и за бугром на мягкой дороге обоз вытянулся в линию.

    Артиллерия заметила — бьет залпами.

    В темноте, бороздя черное небо, со свистом, шуршаньем летят, близятся и высоко рвутся семь огней шрапнели.

    ?А красиво все-таки?,— тихо говорит товарищам по подводе раненый.

    Старый возчик обернулся: ?какая тут красота — страх один?.

    Все смолкли...

    Далекий выстрел... летит... летит... по нас... нет, впереди... через подводу... тррах! взрыв! и кто-то жалобно, жалобно стонет.

    Капитан слез посмотреть: разбило подводу, упали лошади, казаку-возчику оторвало ноги.

    ?Да приколите же его!? — нервно кричит раненый с соседней телеги.

    ?Сами приколите!? — раздраженно и зло отвечает другой голос.

    ?Тише, господа, не шумите! ведь приказано не говорить!?

    Все замолчали, только возчик с оторванными ногами стонет по-прежнему...

    Вдруг артиллерия смолкла. Из далекой темноты донеслись дикие, неясные крики. ?Ура! слышите, ура! Атака! Атака!? — взволнованно заговорили на подводах, завозились, подымаются.

    ?Не волнуйтесь, господа, это наши черкесы атаковали артиллерию?,— вполголоса говорит проезжающий верховой.

    ?Ура? оборвалось. Стало тихо. Как будто ничего и не было. В степи далеко трещат кузнечики. С черно-синего купола неба прямо в глаза глядят золотые звезды. На подводах тихий разговор: ?Сережа! видишь Большую Медведицу??—?Вижу... а вон Геркулес?.— ?Геркулес, а я вот возчика вспомнил,— говорит, сворачиваясь под одеялом, Крылов,— ведь всего на одну подводу нас-то пролетела?.—?Да... на одну... он уже не стонет, должно быть, умер?.

    Обоз тронулся. Дует ветерок, то теплый, то холодноватый.

    Медведовская

    Ночь темная. Тихо поскрипывая, черной лентой движется в темноте обоз. Рядом проезжают верховые — вполголоса, взволнованно говорят: ?Господа, приказано — ни одного слова и не курить ни под каким видом — будем пробиваться через железную дорогу?.

    В эту ночь под Медведовской решится судьба. Вырвемся из кольца железных дорог — будет хоть маленькая надежда куда-нибудь уйти. Не вырвемся — конец.

    Обоз едет, молчит, притаился. Только поскрипывают телеги, да изредка фыркают усталые лошади...

    Далеко на востоке темноту неба начали разрезать серо-синие полосы.

    Идет рассвет. Вдруг тишину разорвал испуганный выстрел, и все остановились. Смолкло... другой... третий... Стрельба.

    Треск ширится. Громыхнула артиллерия, где-то закричали ?ура?, с остервенением сорвались и захлопали пулеметы...

    Все приподнялись с подвод, глаза впились в близкую темноту, разрезаемую огненными цепочками и вспышками, холодная, нервная дрожь бежит по телу, стучат зубы...

    Прорвемся или нет?

    ?Артиллерия вперед! Передайте живей!? — кричат спереди.

    ?Артиллерия вперед!? — несется по обозу, и орудия карьером несутся по пашне...

    Бой гремит. Взрывы,— что-то вспыхнуло, загорелось, затрещало. Это взорвались вагоны с патронами — горят сильным пламенем, трещат, заглушая стрельбу.

    ?Господа! ради Бога, скорей! снаряды из вагонов вытаскивать! Кто может! бегите! ведь это наше спасение! господа, ради Бога!? — кричит по обозу полковник Кун.

    Раненые зашевелились, кто может, спускаются с телег, хромают, ковыляют, бегут вперед — вытаскивать снаряды.

    Уже светает. Ясно видны горящие пламенной лентой вагоны. Кругом них суетятся люди, отцепляют, вытаскивают снаряды. И тут же трещат винтовки, клокочут пулеметы...

    Вдали ухнули сильные взрывы — кавалерия взорвала пути.

    Обоз вперед! рысью!

    Обоз загалдел, зашумел, двинулся...

    Прорываемся.

    Вот уже мы рысью подлетели к железной дороге. Здесь лежат наши цепи, отстреливаются направо и налево. Стучат пулеметы. Наши орудия бьют захваченными снарядами. А обоз летит в открытые маленькие воротца, вырываясь из страшного кольца...

    Свищут пули, падают раненые люди и лошади. На путях толпятся, кричат, бегут.

    По обеим сторонам лежат убитые. Вон лошадь и возле нее, раскинувши руки и ноги, офицер во френче и галифе.

    Но на мертвых не обращают внимания. Еле-еле успевают подхватить раненых. Под взрывы снарядов, свист дождя пуль, с криком, гиком перелетает железную дорогу обоз и карьером мчится к станице.

    Уже въехали в Медведовскую. Заполонили улицы, бегут по дворам за едой и с молоком, сметаной, хлебом догоняют свои подводы.

    Сзади стрельба утихает. Быстро едет обоз по полю на Дядьковскую. Уже не молчат, а шумно разговаривают раненые. Но скоро, усталые, мечтая об отдыхе, дремлют, засыпают на подводах.

    Степь далекая, далекая, зеленая...

    Откуда-то пробует догнать нас артиллерия, взрывая землю черными воронками, но далеко, не достать.

    Дремлется. На подводе Таня рассказывает о религиозных праздниках в Персии...

    Въехали в Дядьковскую. Оказывается, сегодня праздник. Народ нарядный. На окраину высыпали ребятишки. Мальчики в разноцветных бешметах, девочки в ярких платках. Смотрят на нас удивленными большими глазами, потом что-то кричат нам и бегут вприпрыжку за подводами...

    Нашли хорошую белую хату. Вся в саду. А сад цветет бело-розовым, пышным цветом. Лежим под яблонями около низенького столика. На столе шипит самовар...

    ?Ну, Таня, продолжайте о Персии. Как этот праздник-то называется??

    Таня рассказывает. Солнце льется сквозь листву. Хорошо. Отдыхаем...

    Из боя пришел товарищ, его обступили: ?расскажи, как это мы вырвались-то?? — ?Сам не знаю. Марков все дело сделал. Он с своим полком вплотную подошел к станции, пути разобрали, орудие прямо к полотну подвезли. Их войска в поездах были. Подъехал такой поезд, наши по нему прямой наводкой как дадут! Огонь открыли и на ура пошли. Марков первый на паровоз вскочил — к машинисту. Тот: товарищ, товарищ! а он, коли, кричит, его в пузо... его мать! Тут их стали потрошить, бабы с ними в поезде были, перебили их здорово. Они от станции побежали, но скоро оправились, недалеко засели, огонь открыли. Тут вот долго мы с ними возились. А обоз тем временем проскочил... У наших тоже потери большие. А Алексеева видали? Прямо у полотна стоял под пулями... Ну, хорошо, что под Медведовской хоть снарядов и патронов захватили, а то совсем бы был конец?.

    Ряд станиц

    Едем степями из Дядьковской. Выстрелов нет, тихо. Обоз приостановится, отдохнет, и снова едем рысью по мягкой дороге.

    Люди перебегают с подводы на подводу, рассказывают новости...

    ?Корнилова здесь похоронили?.— ?Где?? — ?В степи, между Дядьковской и Медведовской. Хоронили тайно, всего пять человек было. Рыли могилу, говорят, пленные красноармейцы. И их расстреляли, чтобы никто не знал?.

    ?А в Дядьковской опять раненых оставили. Около двухсотчеловек, говорят. И опять с доктором, сестрами?.— ?За них заложников взяли с собой?.— ?Для раненых не знаю, что лучше,— перебивает сестра,— ведь нет же бинтов совсем, йоду нет, ничего... Ну, легкие раны можно всякими платками перевязывать, а что вы будете делать с тяжелыми? И так уже газовая гангрена началась?.— ?Это что за штука, сестра?? — ?Ужасная... Она и была-то, кажется, только в средние века?.

    ?А в Елизаветинской, мне фельдшер рассказывал, когда раненые узнали, что их бросили, один чуть доктора не убил. Фельдшер в последний момент оттуда уехал с двумя брошенными, так говорит: там такая паника была среди раненых...?

    ?Здесь с ранеными матрос Баткин остался?.— ?Не остался, собственно, а ему командование приказало в 24 часа покинуть ?пределы армии?.—?За что это?? — ?За левость, очевидно. Ведь его ненавидели гвардейцы. Он при Корнилове только и держался...?

    Едем. Все та же степь без конца, зеленая, зеленая...

    Три вооруженных казака ведут мимо обоза человек 20 заложников, вид у них оборванный, головы опущены.

    ?А, комыссары!? — кричит кто-то с подводы.

    ?Смотрите-ка, среди них поп!? — ?Это не поп — это дьякон, кажется, из Георгие-Афипской. У него интересное дело. Он обвинил священника перед ?товарищами? в контрреволюционности. Священника повесили, а его произвели в священники и одновременно он комиссаром каким-то был. Когда наши взяли станицу, его повесить хотели, а потом почему-то с собой взяли...?

    ?А слыхали, что ген. Марков нашему начальнику отделения{62} сказал? Мы выезжаем из станицы, а он кричит: Нач. 3-го отделения! Почему у вас такое отделение большое? — Не могу знать, говорит.— Сколько раненых оставили в станице? — Тридцать, говорит.— Почему не сто тридцать! — кричит...?

    Уже вечереет... Знаем, что сегодня ночью должны переезжать жел. дорогу, но никто не знает: куда мы едем? Одни говорят — в Тиберду, другие — в Терскую область. Едем — куда пустят...

    Железную дорогу переехали, обманув большевиков. Они ждали нас в одном месте. Мы переехали в другом. Ген. Марков внезапно захватил переправу и с ж.-д. будки в присутствии сторожа, которому было приказано в случае появления кадетов дать знать, сам телефонировал комиссару: ?Все спокойно, товарищи?.

    А потом сел на коня и приказал сторожу передать, что кадеты благополучно переехали жел. дорогу...

    Едем зелеными степями. Цветущими белыми станицами. Берегами стеклянной реки.

    В некоторых станицах — маленький отдых, и опять армия трогается в путь. Пеших — нет. Все на подводах. И раненые и строевые.

    Проехали Бекетовскую, Бейсугскую.

    В Ильинской отдыхаем в хате рослого, рыжего казака-конвойца. Живет он богато. Хата из нескольких комнат. Лучшая — зала — увешана портретами царской семьи, висит картина дела конвойцев под Лейпцигом, портрет командира — бар. Мейендорфа. Конвоец — монархист. Не нравится ему ?все это новое?. ?То ли дело раньше?,— и казак сочно рассказывает про прежнее конвойское, казацкое житье.

    Из Ильинской переехали в Успенскую. Здесь хозяин-казак — бедный. Он гостеприимен, угощает, разговаривает, но никак не может понять, зачем мы пошли воевать... ?А земля-то у вас есть?? — спрашивает он. ?Есть... была?.— ?Аа, ну понятно, свое добро всякому жаль?,— наконец понимает казак.

    Жена его — иногородняя. Она готовит нам, тоже угощает, но смотрит на нас со страхом и все спрашивает: ?А ничего не будет тем вот, кто из станицы убежал, когда вы пришли?!?

    ?Не знаю, думаю — ничего, а чего же они убежали-то?? — ?Да кто их знает, побоялись вас, ведь народ все говорил, что иногородних вешать будете...? Наконец она не выдержала и со слезами рассказала, что ее два брата — иногородние — бежали, что их комиссар смутил, а теперь сказывают, что бежавших ловят и расстреливают...

    В Успенской встречаем мы вербное воскресенье. В большой церкви — служба. Все — с вербами и свечами. Храм полон, больше раненых. Впереди, к алтарю — Деникин с белым Георгием на шее, Марков, Романовский, Филимонов,{63} Родзянко.

    В разговорах на паперти узнаем, что приехала с Дону делегация, зовут туда, что донские казаки восстали против большевиков и уже очистили часть области.

    Все радостны. Неожиданный просвет! Едем на Дон, а там теперь сами казаки поднялись! Какая сила!

    По станице рассклеены воззвания Деникина о борьбе за Учредительное собрание.

    Горькая Балка

    Ранним утром выезжаем из Успенской. Рядом с обозом идут, едут мобилизованные в станице казаки. Теперь в каждой станице кубанский атаман полк. Филимонов и Кубанская краеваярада мобилизуют их и берут в поход с армией. Но винтовок нет, а потому они в обозе.

    Выехали в широкую, изумрудную степь. Рысью обгоняет обоз кавалькада. В центре на массивном, гнедом коне — ген. Деникин, в форме, с погонами; лицо сурово-озабоченное; кругом него — офицеры и корниловские текинцы. Немного сзади строем едет Кубанская рада,{64} выделяется характерная фигура Быча,{65} с ним рядом Макаренко.{66}

    Весь день и всю ночь едет обоз по степи. Под утро должны переехать жел. дорогу под большой станцией Бело-Глинской.

    Рассветает, едут шагом — пылят подводы. Впереди затрещали выстрелы, сильней, сильней, ударила артиллерия.

    Бой на жел. дороге.

    Командуют: рысью! Понесся обоз, уже ясно видна станция, жел.-дор. путь, поезда.

    Впереди лежат цепи, от них долетает треск выстрелов, видны вспыхивающие дымки.

    Мчится обоз по дороге, мимо лежащих цепей. Они отстреливаются — перед ними чернеют большевистские цепи.

    Под грохот гранат, свист пуль прорвался обоз через жел.-дор. линию и подъезжает к слободе. Горькой Балке.

    Скачут подводы с крутого ската и, перелетев мост, тихо подымаются в гору, в село. У первой хаты лежит мертвая женщина, вверх лицом, согнулись в коленях ноги, ветер раздувает синюю с цветами юбку.

    Рядом с обозом — верховые. ?Что это за женщина, не знаете?? — спрашиваю я одного. Верховой тронул коня, едет с подводой и рассказывает, перегнувшись с седла: ?эта, сволочь, выдала наш первый разъезд; они у нее остановились — она их приняла хорошо, а сама к комиссару послала; их захватили, перестреляли, топорами перерубили; а когда второй разъезд утром приехал — опять к ней заехали, большевиками прикинулись, она и рассказала, как кадетов выдала... ну, вот и валяется...?

    Зашли в хату. У стола красивая, смуглая женщина, с ребенком.

    ?Нет ли чего поесть, молодая?? — ?Да чего же поесть-то? молочка только?.

    ?Давай молока, не бойся, за все заплатим?.

    Она посадила на скамью толстого мальчика, принесла из сеней черный, глиняный горшок молока, нарезала мягкого, душистого хлеба.

    Мы едим — женщина взяла на руки ребенка, что-то шепчет ему, боязливо, украдкой взглядывая на нас.

    ?А где муж-то, молодая?? — Она встрепенулась, испуганно уставилась.

    ?Муж-то?.. в поле...? Помолчала... и вдруг быстро начала:

    ?спросить я вас хотела вот, боюсь я больно, не захватят его там ваши-то??

    ?Зачем же захватят? Он работает??

    ?Знамо, работает, да я слышу, стреляют-то вон в той стороне... а у нас допреже сказывали, ваши всех солдат расстреливают?.— ?Это врали у вас?.— ?То-то и я говорю, врали?,— повторяет женщина, а в глазах, в лице — страх, недоверие.

    Вышли из хаты. От повозки к повозке ходят по площади люди, незаметно перешагивая через валяющихся, зарубленных людей.

    ?Кто это их зарубил??—?Черкесы. Тут ведь когда наши разъезды показались, комиссар вооружать всех стал. Ну вот их и перерубили. Там, на дороге, еще валяются?.

    Недалеко от площади — кладбище. У ограды лежит навзничь рыженький мужичонка — голова свернулась на сторону, грудь в крови, руки вытянулись по земле, правая твердо сжала крестное знамение. С краю—свежие могилы, белые кресты... На одном, на железной, крашеной дощечке выведено четким писарским почерком:

    ?Товарищ Андрей Голованов

    храбро пал в борьбе с врагами

    народа, в рядах красной армии,

    защищая революцию 1918 г. Под

    станцией Энем?.

    Вечереет. Смолкли выстрелы. Тронулся обоз по узкой улице, а Горькая Балка заклубилась черным дымом.

    ?Зажгли Балку?,— говорит казак-возчик. ?Черкесы это,— отвечает раненый,— они не щадят крестьян; раньше крестьяне их вырезали, а теперь они вот ни одной слободы не оставляют...?

    На край темно-зеленой степи оперлось красное солнце. По траве бегут плоские лучи, зажигая ее алым цветом. Бирюзово-желтое небо темнеет...

    Опять Лежанка

    Наш путь лежит опять на Лежанку. Перед ней мы заехали в ст. Плотскую, в которой уже были в феврале. Я иду к знакомому плотнику, так недоверчиво говорившему в прошлый раз об Учредительном собрании.

    Вошел — плотник узнал меня: ?Садитесь, садитесь, опять приехали?.— ?Приехали, ну как живете?? — ?Да мы что,—тянет плотник,— вот как вы?.. говорят, вашего главного-то убили, правда это?? На лице его нехорошая улыбка. ?Кого, главного?? — ?Да Корнилова-то?,— улыбается плотник. ?Нет, не убили?,— лгу я помимо воли. ?Не убили? а у нас слыхать было, что убили?. Плотник помолчал. ?Где вы остановились-то?? — ?Здесь, в угловой хате?.—?А, у Калистратовой...? Пауза. ?У нее сын-каэак, а в красную армию ушел,— смеется плотник,— вы ее спросите, где, мол, у тебя сын-то? что она скажет, она поди вас боится...?

    К вечеру мы въехали в Лежанку и остановились на площади.

    Ночь свежая, холодная. Черный купол неба блещет золотом звезд. Обоз ночует здесь. Поскрипывают телеги, фыркают, жуя сено, лошади, изредка кто-нибудь простонет и опять тихо. Небо чуть синеет, рассветает. Обоз зашевелился, ругаются:

    ?Да где же это начальство!..?

    Уже светло. Раненые сползают с телег, идут по хатам пить чай. На дороге обступили кого-то, стоят кучкой. В середине, держа в руках коней,— три запыленных донца-казака. В синих полуподдевках, шаровары с красными лампасами, фуражки лихо сбиты набекрень, из-под них торчат громадные вихры волос.

    ?Все встали, чисто как один,{67}— говорит широкоплечий, рослый казак,— из половины области их уже выгнали, теперь вас только ждем, нас за вами депутатами послали?.— ?Какой вы станицы?? — ?Егорлыцкой?.—?Ну, а теперь нас обстреливать не будете сами?? — спрашивает худенький раненый юнкер.

    Казак засмеялся и махнул рукой. ?Да рази мы кады обстреливали! Теперь не беспокойтесь, и стар и мал за винтовку схватились, на себе испытали...?

    Идем в первую хату. Кухня, у печи — женщина. ?Здравствуйте, хозяйка, не найдется ли чего закусить или чайку попить?? — ?Ох, были ваши здесь, все забрали?.—?Может, что и найдется?? — ?Седайте вон за стол?,— показывает рукой она, не глядя на нас.

    Сели. На столе позеленевший самовар. Кое-что нашлось, едим, а хозяйка стоит у стены, подпершись рукой... ?А вы в прошлый-то раз были, что ль?? — спрашивает она. ?В феврале-то? Были, а что?? — ?Ничего, народу много тогда побили?,— спокойно говорит она, ?У вас кого-нибудь убили??—?Мужа убили?,— отвечает хозяйка каким-то безразличным голосом. ?Мужа? где же его?? — ?Вышел он из хаты вот недалечка, его бонбой вашей и убило...? — ?Снарядом?? — ?Снарядом чи бонбой, рази я знаю...— Хозяйка помолчала.— А сегодня вас комиссар хлебом-солью встречал, все народ уговаривал небежать, так, говорит, лучше: не тронут. С хлебом-солью к вашему начальнику выходил?.— ?Да чего бегут-то?? — ?Чего? Боятся — вот и бегут...?

    С площади обоз разъезжается.

    Наша подвода едет на край села, к реке. Во дворе, у хаты — бабы, ребятишки, все тупо-испуганными лицами уставились на нас.

    ?Хозяйка, мы у вас встанем!? Она молчит, как будто не понимает. Идем в хату — метнулась к нам, заговорила: ?Да мы сами на фатере стоим, нет у нас ничего и хата малая?.— ?Что же делать-то, хозяйка — не на улице же нам оставаться. Все хаты заняты. А вы не бойтесь — мы народ смирный, все переранены?.— ?Ох, не знаю же я как, хозяина-то нет?,— охает баба.

    Скоро помирились. Хозяйка сварила яиц, поставила самовар...

    Я вышел на крыльцо. За огородом синеет река, змейками блестя на солнце, за ней начались, ушли вдаль бесконечные донские степи.

    ?Заходите к нам!? — зовет Таня из крошечного оконца белой хаты. Зашел. ?Вы у квартирантов остановились, а мы у самой хозяйки,— смеется она,— только хозяйка-то что-то сердитая. Мы уж на кухне устроились, а она там,— показывает Таня на комнату, отгороженную мазанной стенкой,— наверное, у нее прошлый раз кого-нибудь убили. Пойдите к ней, поговорите?.

    Я вошел. В комнате у окна сидят старуха и молодая женщина. Молодая, увидев меня, отвернулась недовольным лицом и вышла из хаты, шлепая босыми ногами..

    ?Здравствуйте, бабушка! Вы уж нас простите, что поселились здесь, ничего не поделаешь, не наша воля?. Старуха непонимающе посмотрела.

    ?Не сердитесь, бабушка!? — весело кричит из-за перегородки Таня.

    ?Чего там сердиться-то,— шамкает старуха,— только, говорю, праздник большой скоро...?

    Таня позвала меня к себе, а вечером я снова зашел к старухе.

    Теперь она смотрела на меня уже как на знакомого. Сел у стола. Над ним карточка лихого пограничника унтер-офицера, размахивающего на коне шашкой.

    ?Это сын ваш?? — ?Сын?,— шамкает старуха. ?Где он?? Старуха помолчала, глухо ответила: ?ваши прошлый раз убили?.

    Я не знал, что сказать. ?Что же, он стрелял в нас?? — ?Какой там стрелял?. Старуха пристально посмотрела на меня и, очевидно увидев участие, отложила работу и заговорила: ?Он на хронте был, на турецким... в страже служил, с самой двистительной ушел... ждали мы его, ждали... он только вот перед вами вернулся... день прошел — к нему товарищи, говорят: наблизация вышла, надо к комиссару идти... а он мне говорит, не хочу я, мама, никакой наблизации, не навоевался, что ль, я за четыре года... не пошел, значит... к нему опять пришли, он им говорит: я в каварелии служил, я без коня не могу, а они все свое — иди да иди... пошел он ранехонько — приносит винтовку домой... Ваня, говорю, ты с войны пришел, на что она тебе? брось ты ее, не ходи никуда... что Бог даст — то и будет... и верно говорит, взял да в огороде ее и закопал... закопал, а тут ваши на село идут, бой начался... он сидит тут, а я вот вся дрожу, сама не знаю, словно сердце что чует... Ваня, говорю, нет ли у тебя чего еще, викини ты, поди лучше будет... нет, говорит, ничего... а патроны-то эти проклятые остались, его баба-то увидала их... Ванюша, выброси, говорит... взял он, пошел... а тут треск такой, прямо гул стоит... вышел он на крыльцо, и ваши во двор бегут... почуяла я недоброе, бегу к нему, а они его уж схватили, ты, кричат, в нас стрелял!.. он обомлел сердешный (старуха заплакала), нет, говорит, не стрелял я в вас... я к ним, не был он, говорю, нигде... а с ними баба была — доброволица, та прямо на него накинулась... сволочь! кричит, большевик! да как в него выстрелит... он крикнул только, упал... я к нему, Ваня, кричу, а он только поглядел и вытянулся... Плачу я над ним, а они все в хату... к жене его пристают... оружие, говорят, давай, сундуки пооткрывали, тащат все... внесли мы его, вон в ту комнату, положили, а они сидят здесь вот, кричат... молока давай! хлеба давай!.. А я как помешанная — до молока мне тут, сына последнего не за что убили...?—старуха заплакала, закрывая лицо заскорузлыми, жилистыми руками...

    ?Он один у вас был?? — ?Другой на австрийском хронте убитый, давно уж,— всхлипывает старуха, утирается и опять говорит сквозь слезы...— А какой парень-то был, уж такой смирный, такой смирный,— близко наклонившись ко мне, она зашептала, показывая на трехлетнюю девочку, притаившуюся в углу хаты: — Девчонка-то без него прижита... другой попрекал, бил бы, а он пришел — ну, говорит, ничего... не виню я тебя... только смотри, чтоб при мне этого не было...?

    Старуха замолчала. Я посмотрел на лихого пограничника и ушел к своим раненым...

    Сегодня великий четверг, мы идем к двенадцати евангелиям...

    Церковь полна ранеными. Хромают, ноги обвязаны разноцветными тряпками. Осторожно носят подвязанные платками руки.

    Пламя желтых свечей мерцает по бледным, усталым лицам. Церковь загорелась огнями. Священник читает Евангелие. Кончил — потухли свечи. Поют. Далеко ухает артиллерия, как будто кто-то большой, страшный тяжело вздыхает.

    Вошли в сад, на паперть. Ночь синяя, весенняя. Свежо. Сильно пахнет распустившаяся сирень. Из церкви круглыми, нежными звуками вылетает пенье и замирает в весеннем воздухе.

    ?Тут служба, а на площади повешенные?,— тихо говорит товарищ.

    ?Кто?? — ?Да сегодня повесили комиссаров пленных?.

    В церкви тухнут огни. Служба кончилась. Все выходят, столпившись на темной паперти. В мраке улиц, дрожа, плывут огоньки свечей — от евангелий. Кое-где в маленьких слепых оконцах вздрагивает свет, а далеко где-то ухает, вздыхает артиллерия...

    Следующий день лежим в хате. Полусонно. Маша, хозяйская дочка, держит в руках бумажку и поет что-то, заглядывая в нее, на мотив Стеньки Разина. Она уже с нами освоилась, разговаривает, смеется... ?Ты что поешь, Маша?? Смутилась, прячет лицо, закрывается бумажкой... ?Что поешь-то??— ?Песню?,— тихо отвечает она. ?Какую?? Мать улыбается. ?Это она поет, здесь песню сложили, про бой, про первый?.— ?Ну-ка, покажи мне. Маша?. Подбежала с протянутой в руке бумажкой и, отбежав, опять села у стены. На бумажке каракулями написана ?Песня?.

    Долго, долго мы слушали

    Этих частных телеграмм

    Наконец мы порешили

    Защищать Лежанский план

    И вступивши мы в Лежанку

    Не слыхали ничего.

    А наутро только встали

    Говорят нам все одно.

    Что кадеты идут в Лежанку

    Не боятся ничего

    И одно они твердят

    Заберем всех до одного.

    Лишь кадеты выступали

    Выходили из горы

    То мы все приободрились

    Взяв винтовочки свои.

    Положились мы в окопы

    Дожидались мы врага

    И мы их сперва пустили

    До карантирскаго моста

    Тут же храбрый наш товарищ

    Роман Никифорович Бабин

    Своим храбрым пулеметом

    Этих сволочей косил

    Он косил из пулемета

    Как хорош косарь траву.

    Крикнем братцы мы все громко

    Ура, товарищу Бабину.

    Пулеметы помогали

    Пехотинцам хорошо.

    Батарея ж разбежалась

    Не оставив никого

    И орудья побросали

    По Лежанскому шляху

    А затворы поснимали

    Все спешили ко двору.

    А пехота дострелялась

    Что патронов уже нет

    Хоть она и утеряла 240 человек.

    Жаль товарищей попавших

    В руки кадетам врагам

    Они над ними издевались

    И рубили по кускам.

    Я спою, спою вам братцы

    Показал вам свой итог

    Но у кого легло два сына —

    Того жалко, не дай Бог.

    ?Это у нас в училище играют?,— говорит Маша.

    ?А кто этот Бабин?? — спрашиваю я хозяйку. ?Солдат был... На площади, вот его хата?.— ?Его убили?? — ?Убили, сказывают, на пулемете закололи?.

    В великую субботу выезжаем на Егорлыцкую. Едем долго. Ночь. Темно. Степь покрыли черные тучи. Носится злой ветер.

    Брызжет мелкий, колючий дождь. Подводы тихо ползут по черной степи. Оттуда, где перекатывались выстрелы, донеслись гулкие, неясные крики — это кавалерия пошла в ночную атаку.

    ?Что, двенадцать уже есть?? — ?Есть, первый?.— ?Встретили заутреню?.

    Опять на Дону

    Мелькают огни станицы. Егорлыцкая. По темной улице едет подвода — ищем квартиру, останавливаясь у каждой хаты.

    3. вошел в одну. ?Ну что?? — ?Нет, сын у хозяина убит, только что привезли из боя?.

    Нашли небольшую хатку. Впустили. Казак и жена радушные. На столе пасха, кулич, самовар. Хозяева угощают.

    ?Ну, пришли вы, слава Богу, а то прямо сил нет... со всех концов наседают,— говорит казак,— и старые и малые в бой ходили, сам пошел на старости лет. Всю станицу окопами обрыли. Сегодня отобьем их — назавтра, гляди, опять прут, да еще больше, с артиллерией. Последний раз, когда это? в четверг, что ли? весь день пробились, видим — не отбить. До ночи дрались, а ночью собрали баб, ребятишек и айда, в степь уехали.

    Наутро они станицу заняли, давай все наше добро делить, дома, скотину всякую. А тут ваши с Лежанки идут, на них ударили. Мы услышали — тоже из степи на станицу пошли. Они бежать... Комиссара ихнего захватили. Их перебили. Опять в свои хаты пришли. Теперь с вами-то полегче, а то прямо край, гонят из последней хаты и на поди...?

    Казак укладывает нас. Ухаживает за нами.

    Раннее утро. Первый день Пасхи. Пошли по станице. Попадаются пешие вооруженные казаки, в синих кафтанах, в шароварах с лампасами. Едут верховые на рыжих конях. Но народу в станице мало. Не по-праздничному. Недалеко от Егорлыцкой — бой. И казаки вместе с добровольцами —там.

    Идем широкой улицей.

    Деревянные, чистые, просторные дома, с занавесками на окнах. Кругом сады, в цвету. Поперек улиц носятся вихрем — играют здоровые, ловкие казачата. Где-то перебирает гармоника. Проскакали верховые. Ветер поднял по улице пыль и несет ее облаком... ?Слыхали, завтра на Новочеркасск всех раненых отправляют!? — высунувшись из окна, кричит знакомый.

    Утром обозу приказано построиться. Опять донскими бескрайними степями-едет обоз. Но теперь степь не снежная, а зеленая, как изумруд. На зелени кое-где алеют кровавыми пятнами — воронцы. Дымится пыль над обозом. Одна верста похожа на другую. Степь... степь... без конца...

    Прошлый раз, в феврале, в Мечетинской, армия тонула в грязи. Теперь — дорога сухая, станица — зеленая. Остановились у иногородних. Хозяева не любезны. Отворачиваются и ворчат что-то под нос. На стенах фотографии матросов. ?Что это у вас матросы??—спрашиваю я хозяйскую дочь, намазанную городскую проститутку. ?А чиво ж им не висеть-то? народ веселый?,— хихикает она...

    Опять чай, молоко, разговоры о Новочеркасске...

    ?Неужели поедем?? — ?Черт возьми, хоть от вшей освободиться, да снарядов не услышишь?.— ?А знаете? полк. Корнилов{68} с 19 офицерами из армии убежал?.—?Ну? куда??— ?Не знаю. Ночью на подводах, с пулеметами куда-то свистнули. Офицеры все — из штаба, из контрразведки. Их догоняли, ловили — не поймали?.— ?А многие бегут из армии, прямо на Ростов, на Новочеркасск?.—?Да... А я вот вам штуку расскажу. Здесь на площади баб как пороли, интересно. Когда большевики пришли, они вместе с ними потребительскую лавку разграбили. Ну, а после, у кого какую вещь найдут — на площадь, заголяют, сами казаки порют, а кругом хохочут?.

    На улицах Мечетинской также ходят вооруженные казаки. И старые и малые — все поднялись. Несколько раз выбивали они большевиков из станицы и опять отдавали. Но теперь положение крепнет. Весь Дон всколыхнулся. Освобождается округ за округом. Казаки гонят красных из станиц. Комиссаров сменяют атаманы.

    Едем на Маныцкую. Все знают, что из нее на пароходе по Манычу и Дону в Новочеркасск. Чувствуется близость отдыха, все мечтают, что не услышат больше приближающегося свиста снарядов, трещащего переката ружей, стонов и переменят одежду, сплошь покрытую вшами.

    День прожили в Маныцкой. На другой — погрузка.

    У берега Маныча — большой белый пароход, к нему прицеплена баржа. Раненых несут на руках, на носилках. Больные, легкораненые сами ковыляют, хромают. Пароход — погружен, засвистел, выпустил клубы черного дыма, поплыл...

    Раненые сидят, лежат на палубе; бледны измученные лица; усталые глаза; шинели и разные шапки — все рваное, грязное, измятое; ноги некоторых обвязаны тряпками вместо обуви.

    Пароход выходит из желто-грязного Маныча в сине-голубой Дон. Дон сильным разливом затопил луга, леса. Речной простор его так широк, что глазом не окинешь. Плывем мимо древней столицы казаков — станицы Старо-Черкасской. Здесь хранятся цепи Степана Разина.

    Бегут берега, посвистывает пароход — подходим к Аксаю.

    ?Господа, немцы! Смотрите, немцы!? — кричит раненый. Все метнулись к борту. Рядом с пароходом, на его волнах — плывет, качается лодка. На веслах в серой форме с красными околышами—два немца. На руле—барышня в белом.

    ?Вот сволочь!? — качает головой раненый...

    ?Как неприятно все-таки. На Дону — немцы!? — говорит другой. ?Это что же, союзники иль победители?? — криво усмехается старый капитан.

    Пароход свистит, причаливая к Аксаю. На берегу — немецкие часовые. Офицер, в светло-сером, почти голубом мундире, с моноклем в глазу, отдает им какие-то приказания. Часовые стоят как деревянные, с откинутыми назад руками. На берегу гуляют чистенькие, блестящие немцы.

    Рваные, грязные, вшивые, хромые, безрукие раненые выползли на берег. Смотрят на них. Немцы тоже смотрят и чему-то смеются меж собой.

    Пароход плывет дальше. Разговоры на палубе смолкли. Все притихли.

    Далеко, на горе, горит золотом купол новочеркасского собора. Уже виден город. Подплываем к Новочеркасску. Причалили к берегу-улице...

    Шедший народ останавливается. Смотрят на нас. С палубы кто-то махнул платком. Но толпа — случайная. Расходятся по своим делам.

    На берег никого не пускают. ?Почему?!? — ?Да что это такое?!? — волнуются раненые.

    ?Господа, оказывается, нас не ждали здесь. И потому нам, по крайней мере, день придется пробыть на пароходе. Доктор Родзянко поехал к атаману поговорить о нас?,— заявляет офицер из начальства.

    Одни злобно ругаются. Другие — молчаливо задумались. Но раненых, могущих идти, удержать нельзя.

    Обвязанные грязными бинтами, хромые, рваные, с тряпками, мешочками, с палочками, они уже сошли с парохода и ковыляют, идут в город.

    На улицах прохожие останавливаются, удивленно смотрят на оборванцев и осторожно спрашивают: ?вы кто такие? откуда?? — ?Корниловцы, из похода вернулись?.—?Ааа!? — тянут прохожие, спокойно ускоряя шаг.

    Мы дошли до той же грязной гостиницы ?Лондон?, где останавливались, приехав в Новочеркасск. Сняли тот же скверный номер. В комоде, в столе — бумаги. Читаю — бумаги красноармейцев, какие-то рапорта, условия службы... ?Что это за бумаги? Большевики, что ли, жили??—спрашиваю я вошедшего лакея. ?Да... жили здесь два командира ихние?,— нехотя отвечает он.

    ?Что же, убежали?? — ?Нет, не успели. На крыльце их, вот тут убили, у гостиницы?.—?Кто?? — ?Казаки, когда восстали?.

    В Новочеркасске как будто ничего не менялось. Опять начистеньких улицах мелькают разноцветные формы военных, красивые костюмы женщин, несутся автомобили, идут казачьи части. Только раненые корниловцы явились диссонансом. Хромые, безрукие, обвязанные, с бледными лицами, идут они по шумящим, блестящим улицам...

    В лазарете

    Для раненых отвели лазареты в городе, и мы легли в Епархиальное училище. Большое здание, почти на краю города, все в зелени. Вдали виднеется бесконечная степь.

    Все комнаты-палаты полны ранеными, больными. В палатах, коридорах суетятся изящные сестры и волонтерки.

    В зеленом саду в синих, белых халатах раненые лежат, читают ростовские, новочеркасские газеты. Во всех одно и тоже: ?вернулись герои духа?, ?титаны воли?, ?горсть безумно-храбрых?, ?воодушевленных любовью к родине?...

    Но в лазарете белья не хватает, некоторые спят без простынь и одеял. Какие-то дамы, девушки, девочки хлопочут о питании, но до сих пор вместо хлеба за обедом дают хлебные крошки.

    В Ростове пущен лист сбора пожертвований в пользу ?героев?, от ростовского купечества собрано... 470 рублей, а раненых прибыло всего тысячи две.

    Чаще, чаще у дверей Епархиального училища появляются женщины с взволнованными лицами. Они останавливают встречных раненых, спрашивая дрожащим голосом: ?Скажите, пожалуйста, не знаете ли вы... он маленький такой, брюнет... не здесь ли он?..?

    Лица у них исстрадавшиеся, в глазах слезы, губы дергаются. Это матери разыскивают своих детей.

    Одни из них находят, другие узнают о смерти, третьи ничего не могут узнать. И все они плачут, не в силах сдержать ни своей радости, ни горя, ни страшной неизвестности...

    Подошла красивая девушка: ?Господа, не знали вы корнета Штейна?? — ?Ннет, простите, одну минуту, я сейчас спрошу. Господин ротмистр! подите сюда, пожалуйста!?

    Подходит ротмистр. Она спрашивает, а он неловко мнется.

    ?Я невеста корнета Штейна, вы не бойтесь, я знаю, что он убит, но я хочу все, все о нем узнать... если можете, расскажите, пожалуйста, все как было, пожалуйста...?

    Ротмистр рассказывает красивой девушке, как жених ее с другими офицерами поехал в разъезд, как их захватили в хате крестьяне и изрубили топорами, как потом, взяв слободу, кавалеристы мстили за изуродованные трупы.

    А девушка слушает, строгим, красивым лицом глядя на ротмистра. Он кончил.

    ?Спасибо?,— говорит она, протягивая руку.

    На Донце

    Мы с братом переехали из лазарета к знакомым в ст. Каменскую. Живем на берегу Донца.

    За зеленым садом — желтый, песочный берег, змеится синий Донец, за ним — старая станица с пирамидальными, серебристыми тополями, белыми хатами; говорливые, бойкие казачки быстро сбегают с ведрами с кручи к реке; по реке скользят лодки...

    Мы плывем. Вечереет. Закатное солнце бросает в воду последние лучи, преломляющиеся тысячами цветов. Тишина — будто все к чему-то прислушивается. Булькнули брошенные весла. Скользит лодка, прижимаясь к темно-зеленому ивовому берегу. Только из станицы слабо долетает песня с гармоникой.

    Вместо пушек — заквакали лягушки.

    Вместо пулеметов — трещат кузнечики.

    От воды поднимается прохладный туман.

    Сгущаются тени. Лодка причалила.

    * * *

    Вскоре мы с братом вышли из армии.

上一页 目录页 下一页
再记冰征


Примечания

{1}КОРНИЛОВ Лавр Георгиевич (1870—1918) — участник русско-японской и первой мировой войн, генерал от инфантерии (1917). Был пленен австрийцами, из плена бежал. После Февральской революции с марта 1917 г. командующий войсками Петроградского военного округа, с май — командующий 8-й армией, с июля — войсками Юго-Западного фронта. С 19 июля по 27 августа — Верховный Главнокомандующий Русской армией. С 25 августа — руководитель вооруженного мятежа, Ликвидированного уже 31 августа. Был арестован Временным правительством и вместе с другими военными руководителями мятежа заключен в тюрьму в г. Быхове. 19 октября 1917 г. по распоряжению генерала Н. Н. Духонина освобожден и бежал на Дон. С 25 января 1917 г.— командующий Добровольческой армией (?верховный руководитель? армии — генерал М. В. Алексеев). 31 марта 1918 г. во время ?Ледяного похода? убит при штурме Екатеринодара.

{2}ШИНГАРЕВ Андрей Иванович (1869—1918) — министр Временного правительства, один из лидеров кадетской партии. КОКОШКИН Федор Федорович (1871—1918) — юрист, государственный контролер Временного правительства, кадет. Оба, как министры Временного правительства, были арестованы и заключены в Петропавловскую крепость. Переведенные, по причине нездоровья, в больницу, были убиты ворвавшимися туда матросами-анархистами.

{3}КРЫЛЕНКО Николай Васильевич (1885—1938) —советский партийный, государственный и военный деятель. Участник первой мировой войны, прапорщик. С 9(22) ноября 1917 г. до марта 1918 г. Верховный Главнокомандующий советскими войсками.

{4}ДОБРОВОЛЬЧЕСКАЯ АРМИЯ — контрреволюционные формирования на юге России в 1918 — нач. 1920 г. Первоначально (со 2 ноября 1917 г.) Алексеевская организация, называвшаяся по имени инициатора создания добровольческих частей генерала М. В. Алексеева. Центр формирования — Новочеркасск. С приездом на Дон Л. Г. Корнилова официальное командование с 25 декабря 1917 г. было поручено ему. За Алексеевым оставалось номинальное звание ?верховного руководителя? и гражданские дела. Первоначально насчитывала около 2 тысяч бойцов (январь 1918 г.), в некоторые же периоды ее численность достигала 50 тысяч штыков и сабель (сентябрь 1919 г.). В октябре 1919 г. в результате ударов Красной Армии численность Добровольческой армии резко снижается (в январе 1920 г. это уже Добровольческий корпус в 10 тысяч штыков и сабель). В конце марта 1920 г. остатки Добркорпуса эвакуированы в Крым, где влились в состав Русской армии (образована в мае 1920 г., командующий генерал-лейтенант П. Н. Врангель).

{5}ЧЕРНЕЦОВ Василий Михайлович (1880—1918) — участник первой мировой войны, есаул, в гражданскую войну — командир белогвардейского партизанского отряда на Дону, полковник. Особенно ?прославился? усмирением рабочих Донбасса, за что получил прозвище Донской. Ренненкампф (генерал П. К. Ренненкампф во главе карательного отряда жестоко подавлял революционное движение в 1905—1907 гг. в Восточной Сибири). В январе 1918 г. в бою с красными казаками под станцией Глубокая попал в плен и был убит.

{6}СЕМИЛЕТОВ Э. М. (ум. в декабре 1919 г.) — войсковой старшина, позднее генерал. Командовал на Дону белогвардейским партизанским отрядом, позднее партизанской бригадой, был начальником Сводно-партизанской дивизии. Донская белогвардейская печать пышно именовала его ?ректором партизанского университета?. Более трезвые современники называли его ?палачом вифлеемских младенцев?, так как он завлекал в свои отряды донскую молодежь, которая массами гибла от пуль и болезней.

{7}ГРЕКОВ А. Н. (? — 1920) — сотник, затем есаул. Фамилия Грековых весьма распространена и почитаема на Дону, но он не был донским уроженцем. По словам современника, авантюрист, болезненный юноша 23—24 лет, поседевший от какого-то ?внутреннего недуга?, за что сам себя прозвал Белым Дьяволом. Занимался вербовкой в белую армию, так как дело это было небезвыгодное. Сформированный им отряд вошел в Саратовскую армию, но, опять же по воспоминаниям современника, ?после грандиозного дебоша и побоища со станичниками ?четверть его подчиненных попала под суд и отряд, а вместе с ним и Саратовская армия, распались. Греков оказался в Одессе, там растратил крупную сумму казенных денег, вернулся на Дон, где был судим белыми за очередные преступления. Расстрелян в апреле 1920 г, в Екатеринодаре по приговору ЧК.

{8}АЛЕКСЕЕВ Михаил Васильевич (1857—1918) — участник русско-японской и первой мировой войн, генерал от инфантерии (1914). В 1915—1917 гг. начальник штаба Верховного Главнокомандующего. Один из организаторов и лидеров белого движения. С марта по май 1917 г.— Верховный Главнокомандующий Русской армией. С 30 августа 1917 г.— начальник штаба главковерха А. Ф. Керенского, с 11 сентября в отставке. После Октября бежал на Дон, где в ноябре создал так называемую Алексеевскую организацию -контрреволюционный офицерский союз, преобразованный в Добровольческую армию. Был номинальным ?верховным руководителем? последней. Умер в Екатеринодаре.

{9}МОЙ КОМАНДИР ПОЛКОВНИК С. — вероятно, полковник Василий Лаврович Симанонский, в полку которого Р. Гуль был сначала командиром роты. а затем полевым адъютантом летом 1917 г. (Юго-Западный фронт).

{10}КАЛЕДИН Алексей Максимович (1861—1918) —участник первой мировой войны, генерал от кавалерии (1917). 17 июня 1917 г. на Большом Войсковом круге избран атаманом Войска Донского. 25 октября 1917 г. встал во главе контрреволюционного мятежа донского казачества, так называемой калединщины. Когда ясно обозначилась перспектива краха мятежа, Каледин 26 января 1918 г. сложил с, себя атаманские полномочия и в тот же день застрелился.

{11}ПАРАМОНОВ Николай Ельпидифорович — донской промышленник, миллионер, один из руководителей Экономического совета при белогвардейском Объединенном войсковом донском правительстве.

{12}ДЕНИКИН Антон Иванович (1872—1947)—участник русско-японской и первой мировой войн, генерал-лейтенант (1916). С мая 1917 г.—главнокомандующий войсками Западного фронта, с июля — Юго-Западного фронта. Участник корниловского мятежа. Бежал на Дон, где активно участвовал в создании Добровольческой армии. С апреля 1918 г.— командующий, с октября — главком Добрармии. С января 1919 г.— главнокомандующий ВСЮР (Вооруженные Силы Юга России). После разгрома армии и эвакуации в Крым сдал в апреле 1920 г. командование генералу П. Н. Врангелю и выехал за границу. Умер в США.

{13}МАРКОВ Сергей Леонидович (1878—1918) — участник первой мировой войны, генерал-лейтенант (1917). Участник корниловского мятежа, арестован, бежал на Дон. Один из руководителей контрреволюционных сил. С 12 февраля 1918 г.— командир Сводно-офицерского полка, принимавшего участие в ?Ледяном походе? (позднее 1-й Офицерский полк, получивший после смерти С. Л. Маркова дополнение к названию—?имени генерала Маркова?), затем последовательно бригады и дивизии в Добровольческой армии. Смертельно ранен в бою в июне 1918 г.

{14}РОМАНОВСКИЙ Иван Павлович (1877—1920) —участник русско-японской и первой мировой войн, генерал-майор (1916). После корниловского мятежа арестован, бежал на Дон. Принимал участие в формировании белогвардейских сил. С февраля 1918 г.— начальник штаба Вооруженных Сил Юга России (ВСЮР). Генерал-лейтенант (1919). После разгрома ВСЮР сдал дела и уехал в Константинополь, где в апреле 1920 г. был убит.

{15}ЛУКОМСКИЙ Александр Сергеевич (1868—1939) — участник первой мировой войны, генерал-лейтенант (1916). С июня 1917 г.—начальник штаба главковерха Л. Г. Корнилова. После корниловского мятежа арестован, бежал на Дон. Занимал командные должности в Добровольческой армии и ВСЮР. С марта 1920 г.— представитель сил южной контрреволюции при союзном командовании в Константинополе.

{16}ЭЛЬСНЕР Евгений Феликсович (1867—1930) —участник первой мировой войны, генерал-лейтенант (1917). После корниловского мятежа арестован и бежал на Дон. Участник ?Ледяного похода?. Позднее, до начала 1919 г.,— представитель Добрармии при Донском атамане. После разгрома белогвардейского движения эмигрировал, умер в Югославии.

{17}АЛАДЬИН Алексей Федорович — член I Государственной думы, был арестован и содержался до ноября 1918 г. вместе с другими контрреволюционерами в быховской тюрьме. После освобождения прибыл в Новочеркасск и участвовал в 1-м Кубанском походе.

{18}БАТКИН Федор — авантюрист, ?записавшийся? в матросы Черноморского флота, эсер, которого белогвардейцы использовали как ?представителя народа? в своей пропагандистской работе. Участвовал в 1-м Кубанском походе. Корниловские офицеры пытались несколько раз расправиться с ним во время похода, но по личному распоряжению Л. Г. Корнилова его конвой охранял Баткина и лишь на остановках выпускал для произнесения речей перед населением. Личность Баткина была настолько малосимпатична, что иметь дело с ним стеснялись и ?левые? и ?правые?. Вскоре после 1-го Кубанского похода, в котором он участвовал, его лишили почетного в белой армии звания ?первопроходника?.

{19}СУВОРИНЫ Борис и Алексей Алексеевичи — сыновья известного журналиста и издателя А. С. Суворина (1834—1912). А. А. Суворин редактировал с 1902 г. либерально-кадетскую газету ?Гласность?, впоследствии несколько раз менявшую название, затем реакционные газеты ?Молва?, ?Народная газета? и ?Новая Русь? (все в 1917 г.). Б. А. Суворин с 1911 г. редактировал крайне правую газету ?Вечернее время? (выходила в Ростове и в Крыму при белогвардейцах), в 1917 г.— газету ?Время? либерально-буржуазного направления.

{20}ПОЧЕМУ У ВАС ПОГОН ЗОЛОТОЙ И С СИНИМ ПРОСВЕТОМ? — Офицеры Генерального штаба носили серебряные погоны с черными просветами.

{21}ПУЛЕМЕТНАЯ ШКОЛА — точнее Пулеметный отдел Офицерской стрелковой школы, если эта воинская специальность приобретена до лета 1917 г. При Временном правительстве работали Офицерские Пулеметные курсы, также относившиеся к Офицерской Стрелковой школе.

{22}АКСЕЛЬБАНТЫ — офицеры Генерального штаба носили на мундире серебряные аксельбанты, причем правила ношения их были весьма строги и четки. Достаточно сказать, что в специальном справочнике о формах офицерской одежды, изданном в 1910 г. (составитель полковник В. К. Шенк), лишь описание способа ношения аксельбантов занимает полторы страницы.

{23}Расположенный около вокзала рабочий поселок, большевистски-буйно настроенный. (Примеч. авт.)

{24}АБРАМОВ Федор Федорович (1870—1963) — участник первой мировой войны, генерал-лейтенант. В гражданскую войну — генерал Войска Донского. Во ВСЮР — начальник 1 -и Донской казачьей дивизии. Во врангелевской армии командовал 2-й армией. В марте 1920 г. части белоказачьей Донской армии, находившейся в Крыму, были сведены в Донской корпус под командование сначала В. И. Сидорина, затем Ф. Ф. Абрамова. После эвакуации белых частей из Крыма командовал в Турции остатками донцов. С сентября 1937 г. по март 1938 г.— председатель РОВС (Русский общевоинский союз). Был вынужден покинуть этот пост, когда выяснилось, что его сын Николай — агент ГПУ (председателем РОВС стал генерал А. П. Архангельский). Умер в США, сбитый автомобилем.

{25}Заводской рабочий поселок. (Примеч. авт.)

{26}ДУХОНИН Николай Николаевич (1876—1917) — участник первой мировой войны, генерал-лейтенант (1917). При Временном правительстве начальник штаба Юго-Западного, затем Западного фронтов. С сентября 1917 г.— начальник штаба при главковерхе А. Ф. Керенском. С 1 ноября 1917 г.— временно исполняющий должность главковерха. Приказал освободить арестованных участников корниловского мятежа, хотя незадолго до этого, в ночь на 9 ноября, за отказ от предложения Ленина начать переговоры о мире с немцами, сделанного по прямому проводу из Петрограда, был смещен и заменен Н. В. Крыленко. 20 ноября арестован, убит солдатами и матросами.

{27}К-ой в мирное время был артистом плохого шантана; глядя на него, я часто думал: что привело его в ?белую? армию? погоны? случайное офицерство? И мне казалось, что ему совершенно все равно, где служить: у ?белых? ли, ?красных? ли,— грабить и убивать везде было можно. (Примеч. авт.)

{28}КУТЕПОВ Александр Павлович (1882—1930?) — участник русско-японской и первой мировой войн, полковник (1917). В Добровольческой армии был сначала командиром роты, затем последовательно дошел до должности командующего корпусом. В ноябре—декабре 1919 г.—командующий Добровольческой армией. Генерал от инфантерии (1920). После разгрома белогвардейских войск в Крыму эвакуировался в Турцию. После смерти генерала П. Н. Врангеля в 1928 г. возглавил РОВС. Исчез в Париже в январе 1930 г., похищенный агентами ОГПУ.

{29}ГЕОРГИЕВСКИЙ ПОЛК—приказом № 800 от 12 августа 1917 г. Верховный Главнокомандующий Л. Г. Корнилов распорядился формировать особые полки, состоящие исключительно из георгиевских кавалеров, по одному на каждом из четырех фронтов. Называться они должны были ?Георгиевскими пехотными запасными полками?. Но Георгиевский полк, действовавший в составе белогвардейских сил на юге России, имел иное происхождение. Он также состоял из георгиевских кавалеров, но появился ранее корниловского приказа, еще весной 1917 г. в Киеве. Несмотря на то, что осенью 1917 г. формирование полка еще не было закончено, он был переброшен на Дон и с января 1918 г. принимал участие в боях. Идея об особых георгиевских частях в белой армии не была поддержана, и к началу 1919 г. полк прекратил свое существование.

{30}КОРНИЛОВСКИЙ ПОЛК—в мае 1917 г. командующий 8-й армией генерал Л. Г. Корнилов разрешил формирование 1-го ударного отряда, позднее переименованного в Корниловский ударный отряд. В августе 1917 г. по приказу Л. Г. Корнилова, ставшего уже главковерхом, отряд переименован в Корниловский Ударный полк. После разгрома корниловского мятежа полк переименовывают: сначала, 10 сентября, в 1-й Российский ударный полк, затем, 30 сентября, в Славянский ударный полк. С момента создания этой части корниловцы, как их называли, зарекомендовали себя как каратели, боровшиеся не столько с врагами на фронте, сколько с нараставшим революционным движением среди солдат русской армии. Поэтому не случайно большая часть полка оказалась в декабре 1917 г. на Дону, в стане контрреволюции, и Корниловский полк вошел в состав Добровольческой армии. Принял участие в ?Ледяном походе?. В мае 1919 г. назван 1-м Корниловским полком, так как сформировался 2-й Корниловский полк, составивший с ним Корниловскую бригаду. В августе 1919 г. сформирован 3-й Корниловский полк, к 1 октября 1919 г. три полка сведены в Корниловскую дивизию. В декабре 1919 г. был сформирован 4-й Корниловский полк, но уже в феврале 1920 г. он был полностью уничтожен в бою с красными и не восстанавливался. Корниловская дивизия принимала участие во всех значительных сражениях, вплоть до эвакуации из Крыма. В Турции, в лагере Галлиполи остатки корниловцев были сведены в Корниловский Ударный полк. В 1922 г. полк перебазировался в Болгарию и в том же году прекратил свое существование.

{31}Позднее, по приказу командующего, эту доброволицу, ?Дуську?, женщину типа городской проститутки, в одной из кубанских станиц подвергли телесному наказанию за присвоение офицерской формы. (Примеч. авт.)

{32}Отряд мог быть влит в другую часть. (Примеч. авт.)

{33}ТЕКИНЕЦ — рядовой Текинского конного полка. С июля 1917 г. текинцы составляли личную охрану Л. Г. Корнилова как Верховного Главнокомандующего. Позднее, после разгрома корниловского мятежа. Текинский полк охранял содержавшихся в быховской тюрьме руководителей мятежа, в том числе и Л. Г. Корнилова. Когда 20 ноября Корнилову удалось покинуть тюрьму, вместе с ним на Дон отправился и Текинский полк. Вскоре в боях с революционными войсками полк был разбит и почти целиком попал в плен. До Новочеркасска с Корниловым добралось лишь 40 текинцев, из них только семеро вступили в Добровольческую армию. Они и составляли в продолжение ?Ледяного похода? личный конвой Л. Г. Корнилова.

{34}Инициалы Корнилова — Лавр Георгиевич. (Примеч. авт.)

{35}Позднее я узнал, что генерал требовал по этому поводу объяснений от начальника участка. (Примеч. авт.)

{36}НАЗАРОВ Федор — участник первой мировой войны, хорунжий. Во время гражданской войны командир белогвардейского партизанского отряда на Дону. По происхождению рабочий, позднее народный учитель. С февраля 1918 г.— есаул.

{37}ЧЕРЕПОВ Александр Николаевич (1877—1964) — участник первой мировой войны, генерал-майор (1917). Участник белого движения с первых дней, командовал отрядом, боевым участком, бригадой, дивизией, был военным губернатором Новороссийска. В 1920 г. эвакуировался из Крыма, жил в Югославии. В годы второй мировой войны вступил в охранный Русский корпус, созданный фашистами, в котором командовал полком. Умер в Нью-Йорке.

{38}Священника ст. Гниловской, взяв станицу, повесили большевики. (Примеч. авт.)

{39}Это относилось к Назарову, который действительно был уже в Ростове. (Примеч. авт.)

{40}ГЕРШЕЛЬМАН Василий Сергеевич (1885—?) —участник первой мировой войны, полковник. Во время 1-го Кубанского похода командовал 1-м кавалерийским дивизионом (около 150 человек). Со второй половины марта этот дивизион вошел в состав 1-го Конного (конно-партизанского) полка.

{41}Полк. С. был очень близок к ген. Корнилову, за что его не любили генералы штаба. (Примеч. авт.)

{42}КИПРОКО (quiproquo—франц.)—недоразумение.

{43}ХОПЕРСКИЙ О. М.— сотник, командир китайского отряда, входившего в состав белогвардейского партизанского отряда войскового старшины Э. Ф. Семилетова. По причине нехватки людей в контрреволюционные формирования включались иногда самые разные элементы. Даже в составе привилегированных частей корниловцев были китайцы.

{44}Так называли нас на Дону и Кубани. (Примеч. авт.)

{45}БОГАЕВСКИЙ Африкан Петрович (1872—1934) — участник первой мировой войны, генерал-майор (1915). После Октября, во время калединского мятежа — командующий войсками Ростовского района. Во время ?Ледяного похода? — командир Партизанского пешего казачьего полка, с марта 1918 г.— командир бригады. В мае 1918 г. стал председателем контрреволюционного Донского правительства. Генерал-лейтенант (1918). В феврале 1919 г. избран войсковым атаманом Войска Донского. В ноябре 1920 г. эмигрировал. Умер в Париже.

{46}НЕЖЕНЦЕВ (Нежинцев) Митрофан Иосифович (Осипович, 1886— 1918) — участник первой мировой войны, подполковник (1917). Был инициатором создания 1-го Ударного отряда (позднее Корниловского) и первым его командиром. Активный участник белого движения. Командир Корниловского Ударного (позднее 1-го Корниловского) полка. Погиб в марте 1918 г. при штурме Екатеринодара.

{47}Наш отряд влился в Корниловский полк тремя офицерскими ротами. (Примеч. авт.)

{48}ГЛАЗЕНАП Петр Владимирович (1882—?) —участник первой мировой войны, полковник. Во время 1-го Кубанского похода командовал конным отрядом (около 200 человек), со второй половины марта 1918 г.—командир 1-го конного (конно-партизанского) полка. Генерал-майор (1918). В 1919 г. прикомандирован к генералу H. H. Юденичу на северо-западе. После неудачного наступления войск Юденича на Петроград отступил с Северо-Западной армией в Эстонию и был с ноября 1919 г. до начала 1920 г. командующим этой белогвардейской армией. Позднее в Польше командовал 3-й Русской армией, формировавшейся Б. В. Савинковым для совместных действий с белополяками.

{49}БАКЛАНОВ Яков Петрович (1809—1873) — генерал-лейтенант, один из самых популярных героев Дона XIX в. Отличался храбростью и решительностью в бою. Имя Бакланова носил 17-й Донской казачий полк, которым Бакланов командовал с 1850 по 1853 г.

{50}Баткина ненавидят гвардейцы, но он взят Корниловым и выступает вместе с ним перед казаками. (Примеч. авт.)

{51}ЧЕХИ — в ?Ледяном походе? участвовало около 200 чехов и словаков, подданных Австро-Венгрии, попавших во время войны в русский плен. Они составляли в походе особый Чехословацкий батальон.

{52}ДЕРБЕНТСКИЙ ПОЛК — 154-й пехотный Дербентский полк был создан в 1863 г. (Дербентским назван в 1864 г.). Участвовал в боевых действиях на Кавказе, отличился в русско-турецкой войне 1877—1878 гг.. за что все четыре батальона полка отмечены Георгиевскими знаменами — почетнейшей боевой коллективной наградой. Полк входил в состав 1-й бригады 39-й пехотной дивизии. В первую мировую войну участвовал в боевых действиях на Кавказском фронте. Уже в конце 1917 — начале 1918 г. полк принимал участие в военных столкновениях на стороне красных. Во время ?Ледяного похода? дербентцы также в числе немногих регулярных полков старой армии противодействовали военным усилиям корниловцев.

{53}СТАНИЧНЫЙ АТАМАН — выборная должность, глава исполнительной власти' в пределах станичной округи в казачьих областях дореволюционной России. Станичные атаманы подчинялись в Войске Донском окружным атаманам (в других казачьих войсках — атаманам отделов), а последние — войсковому атаману, соединявшему в своих руках высшую военную и гражданскую власть во всем Войске. Во время гражданской войны на казачьих территориях, где устанавливалась власть белых, эта структура формально сохранялась.

{54}НАЦИОНАЛЬНЫЙ ФЛАГ — в описываемое время, зимой и ранней весной 1918 г., на территории Войска Донского сохранялся формально флаг дореволюционный, ?национальных? цветов — три равные горизонтальные полосы: белая, синяя и красная. Но уже 3 мая того же года Войсковой круг утвердил новый, ?донской? флаг, также из трех горизонтальных полос, но цветов синего, желтого и красного, обозначающих три группы населения в области Войска Донского — соответственно казаков, калмыков и ?иногородних?. Впрочем, ?донской? флаг просуществовал недолго. Уже 19 сентября 1919 г. над атаманским дворцом в Новочеркасске снова взвился национальный бело-сине-красный флаг, свидетельствующий о том, что фактическая власть на Дону в руках сторонников ?единой и неделимой?.

{55}СОРОКИН Иван Лукич (1884—1918) —кубанский казак, участник первой мировой войны, офицер (с 1915 г.). В годы гражданской войны последовательно командир революционного казачьего отряда, помощник командующего Юго-Восточной армией, помощник главкома войск Кубано-Черноморской республики. С июня — командующий Ростовским боевым участком, с августа — главком вооруженными силами Северо-Кавказской республики, с сентября — командующий войсками Северного Кавказа, с октября — командующий 11-й Красной Армией. Стремился к неограниченной личной власти, производил незаконные аресты и расстрелы. В октябре 1918 г. смещен с должности и заключен в тюрьму, где убит одним из командиров.

{56}ЮНКЕРСКИЙ БАТАЛЬОН — сформирован в ноябре 1917 г. в Новочеркасске в составе двух рот — 1-й юнкерской, состоявшей из курсантов военных училищ — юнкеров, и 2-й кадетской — из воспитанников кадетских корпусов, кадетов. Батальон принимал участие в боях с красногвардейцами еще в конце 1917 г.

{57}ЭРДЕЛИ Иван Георгиевич (1870—1939) — участник первой мировой войны, генерал от кавалерии (1917). В Добровольческой армии командовал последовательно конной бригадой и конной дивизией. С 24 мая 1919 г.— главноначальствующий и командующий войсками в Терско-Дагестанском крае. После разгрома Добрармии эмигрировал во Францию.

{58}ПОКРОВСКИЙ Виктор Леонидович (1889—1922) — участник первой мировой войны, военный летчик, капитан. С января 1918 г.— командир контрреволюционного добровольческого отряда на Кубани, полковник. Активный участник гражданской войны, командир последовательно белогвардейской конной бригады, дивизии, корпуса, генерал-лейтенант (1919). Со 2 ноября 1919 г.— командующий белогвардейской Кавказской армией. После 1920 г. в эмиграции.

    * Ген. Покровский, бывший шт.-кап., формировал с Эрдели добровольческие части в Екатеринодаре и, выбитый оттуда, соединился с нами в Кубанских степях. (Примеч. авт.)

{59}Этот эпизод, как и некоторые другие, дали повод г. Маркову в публичной лекции в Новочеркасске назвать поход Корнилова ?ледяным?, после чего на Дону и Кубани это название утвердилось за походом.

{60}РОДЗЯНКО Михаил Владимирович (1859—1924; — крупный помещик, один из лидеров октябристов. Депутат III и IV Думы. с 1911 г.— председатель Думы. После Февральской революции председатель Временного комитета Думы. Один из организаторов корниловщины. После Октября бежал на Дон. В 1920 г. эмигрировал.

{61}Пивная. (Примеч. авт.)

{62}Обоз с ранеными был разделен на отделения. (Примеч. авт.)

{63}ФИЛИМОНОВ Александр Петрович (1886 — ?) — с апреля 1917г.— председатель Кубанского временного войскового правительства, полковник, позднее генерал-лейтенант. 12 октября 1917 г. избран первым Войсковым атаманом Кубанского казачьего войска. 10 ноября 1919 г. сложил свои полномочия.

{64}КУБАНСКАЯ КРАЕВАЯ РАДА (Кубанская краевая войсковая рада) — съезд представителей проживавших на территории Кубанской области казаков, в апреле 1917 г. сформировала контрреволюционное Войсковое правительство Кубанского казачьего войска. В январе 1918 г. активно участвовала в подготовке к провозглашению ?самостийной? Кубанской республики. В марте 1920 г. с восстановлением Советской власти на Кубани рада была ликвидирована.

{65}БЫЧ (Бич) Лука Лаврентьевич (ок. 1870—?)—один из лидеров левого, ?самостийного? крыла Кубанской краевой рады, кандидат в атаманы Кубанского войска в октябре 1917 г. Председатель Кубанского краевого правительства с ноября 1917 по ноябрь 1918 г.

{66}МАКАРЕНКО Иван Леонтьевич — председатель Кубанской краевой рады с 25 октября 1919 г., после убийства Н. С. Рябовола — глава ?самостийников?. 6 ноября 1919 г. на посту председателя Рады его сменил горец Султан-Шахим-Гирей, бывший заместитель, но уже 7 ноября он также был смещен.

{67}КОРНИЛОВ Петр Георгиевич (?— 1918) —участник первой мировой войны, подполковник. С февраля 1918 г.— командир конного белогвардейского отряда полковник (1918). Со второй половины марта отряд вошел в 1-й Конный (конно-партизанский) полк. Погиб во время 1-го Кубанского похода в боях за Екатеринодар.

上一页 目录页
再记冰征