援华之旅

Чуйков Василий Иванович
От автора
Военная миссия в Китае
Первая командировка в Китай
Конфликт на КВЖД
Беседа в Кремле
Челюсти тигра
События в Южном Аньхое
Анализируя обстановку...
Чан Кайши выжидает
Встречи в Чунцине
В роли главного военного советника Чан Кайши
Теневая стратегия Мао Цзэдуна
Чан Кайши по-прежнему выжидает
Север или Юг?
Подготовка ичанской операции
Провал японского наступления на Чанша
Японцы разворачиваются для броска на юг
Я уезжаю сражаться за Родину
Примечания

援华之旅


Чуйков Василий Иванович

    Миссия в Китае

    --------------------------------------------------------------------------------

    Издание: Чуйков В.И. Миссия в Китае. — М.: Воениздат, 1983.

    Чуйков В.И. Миссия в Китае. — М.: Воениздат, 1983. — 252с. — (Военные мемуары). Тираж 100000 экз.

    Аннотация издательства: Видный советский военачальник, дважды Герой Советского Союза Маршал Советского Союза В. И. Чуйков в 1941 г. работал в качестве военного атташе и главного военного советника китайской армии. В своих воспоминаниях он рассказывает об обстановке на китайском фронте в период второй мировой войны, о помощи советских военных специалистов борющемуся народу Китая, раскрывает позиции различных политических сил в Китае, показывает, как подготавливалась агрессия японского милитаризма на Тихом океане и в, Юго-Восточной Азии. Книга рассчитана на массового читателя.

    С о д е р ж а н и е

    От автора [3]

    Военная миссия в Китае (От редакции) [5]

    Первая командировка в Китай [15]

    Конфликт на КВЖД [25]

    Беседа в Кремле [41]

    Челюсти тигра [54]

    События в южном Аньхое [63]

    Анализируя обстановку [77]

    Чан Кайши выжидает [98]

    Встречи в Чунцине [107]

    В роли главного военного советника Чан Кайши [119]

    Теневая стратегия Мао Цзэдуна [132]

    Чан Кайши по-прежнему выжидает [140]

    Чан Кайши и провинциальные милитаристы [157]

    Север или юг? [174]

    Подготовка Ичанской операции [189]

    Провал японского наступления на Чанша [202]

    Японцы разворачиваются для броска на юг [221]

    Я уезжаю сражаться за Родину [231]

    Примечания

目录页 下一页


От автора

    В конце 1940 г. по поручению партии и правительства я поехал в Китай военным атташе и главным военным советником при главнокомандующем китайской армией (Чан Кайши).

    В это время китайская армия вела тяжелую войну против агрессии Японии, которая к этому времени захватила Маньчжурию, центральные районы Китая и такие города, как Пекин, Шанхай, Кантон (Гуанчжоу), Ханькоу, Мчан и др. с прилегающими к ним районами.

    Мне довелось участвовать в организации обороны городов и провинций, оставшихся под управлением центрального правительства Китая, отражать наступательные операции японцев, а также наносить ответные удары по японским войскам, которые стремились .захватить города и провинции Китая и склонить центральное правительство к капитуляции.

    Особенно сложной задачей было удержать в борьбе с японцами единый фронт партии и войск гоминьдана (Чан Кайши) и Коммунистической партии Китая (Мао Цзэдун), между которыми в начале 1941 г. уже начались военные действия, спровоцированные Чан Кайши и его контрреволюционными генералами (разгром штаба и колонны Новой 4-й армии, захват в плен командующего армией Е Тина).

    Я также отмечаю двойственную (теневую) политику Мао Цзэдуна, который при нападении на СССР гитлеровской Германии и при подготовке японской Квантунской армии к нападению на советский Дальний Восток, не будучи интернационалистом, не хотел хотя бы частично сковать активными действиями соседние с ним войска японской армии.

    Я хочу отметить аппарат советников, которые в это время работали со мной в Китае. Благодаря их помощи,

    китайской армии японские войска в течение всего 1941 года не провели ни одной успешной операции против войск центрального правительства Китая.

    Считаю своим долгом выразить искреннюю благодарность за помощь в подготовке моей книги ?Миссия в Китае? ученому-китаеведу Ю. В. Чудодееву, своему помощнику — переводчику полковнику в отставке С. П. Андрееву, помощнику военного атташе по информации, Г. М. Гореву и всем другим офицерам и работникам аппарата советника.

    Маршал Советского Союза В. Чуйков

上一页 目录页 下一页


Военная миссия в Китае

    (От редакции)

    Имя прославленного советского военачальника, дважды Героя Советского Союза Маршала Советского Союза Василия Ивановича Чуйкова хорошо известно в нашей стране и за ее пределами. Ровесник века, он более шестидесяти лет отдал службе в рядах Советской Армии. Член КПСС с 1919 г., член ЦК КПСС, депутат Верховного Совета СССР 2 — 10-го созывов, участник гражданской войны в СССР, войны с белофиннами, Великой Отечественной войны, командарм легендарной 62-й — 8-й гвардейской ордена Ленина армии, которая от стен Сталинграда победоносно дошла до Берлина, — таковы основные вехи боевой биографии прославленного маршала.

    Есть, однако, в биографии В. И. Чуйкова страницы, о которых до последнего времени знал только узкий круг специалистов. Эти страницы связаны с его деятельностью в Китае.

    С 1926 по 1942 г. В. И. Чуйков побывал в Китае три раза. Впервые он был направлен в Северный Китай в качестве дипкурьера еще осенью 1926 г., будучи слушателем восточного факультета Военной академии им. М. В. Фрунзе. В стране в это время бушевала антиимпериалистическая революция. Советские политические и военные советники во главе с известными деятелями нашей партии и Красной Армии М. М. Бородиным, П. А. Павловым, В. К. Блюхером и др. помогли оформить единый антиимпериалистический фронт левого гоминьдана и КПК. Их имена оказались навсегда вписанными в историю китайской революции.

    Осенью 1927 г., после окончания восточного факультета Военной академии им. Фрунзе, В. И. Чуйков был командирован на работу в Китай. К этому времени революционная волна пошла вспять. Чаи Кайши совершил контрреволюционный переворот в Шанхае и Нанкине, уханьский гоминьдан изменил революции.

    В 1929 г. вспыхнул известный конфликт на Китайско-Восточной железной дороге (КВЖД), спровоцированный гоминьдановской военщиной. По прибытии из Китая В. И. Чуйков находился при штабе В. К. Блюхера, командарма Особой Дальневосточной армии, и принимал непосредственное участие в боевых операциях. Описание Чуйковым военных действий во время конфликта на КВЖД является одним из немногочисленных свидетельств очевидца этих событий и представляет большой интерес.

    Рассказ о конфликте на КВЖД составляет содержание части воспоминаний В. И. Чуйкова, В конце 1940 г. В, И. Чуйков был командирован в эту страну в качестве военного атташе СССР и главного военного советника китайской армии.

    Шли годы национально-освободительной борьбы китайского народа против империалистических агрессоров. В начале 30-х годов Япония захватила северо-восточные провинции Китая и образовала там марионеточное государство Маньчжоу-го. Развертыванию японской агрессии на Дальнем Востоке способствовала политика гоминьдановского правительства, не решавшегося мобилизовать широкие народные массы на отпор врагу. Летом 1937 г, Япония приступила к осуществлению дальнейших планов захвата всего Китая. Инцидент 7 июля 1937 г. в районе моста Лугоуцяо, под Пекином, спровоцированный японской военщиной, послужил поводом для расширения масштабов войны в Китае. Японские войска оккупировали Пекин, Тяньцзинь, Чжанцзякоу (Калган). Японский десант высадился в крупнейшем промышленном центре страны — Шанхае. При этом японцы рассчитывали на отсталость Китая, отсутствие единства в стране и на нежелание или неспособность других государств оказать помощь Китаю.

    Казалось, ничто не могло помешать японским милитаристам осуществить свою идею ?одноактной войны? в Китае. Экономическая и техническая отсталость, отсутствие в достаточном количестве иностранной валюты не позволили Китаю обеспечить свою армию необходимой боевой техникой и вооружением. В начале войны японские войска превосходили противника по оснащению огневыми средствами в 4 — 5 раз, по авиации — в 13 раз, по [6] танкам — в 30 раз{1} Под напором технически превосходящих сил Японии китайские войска были вынуждены отходить в глубь страны. Оправдался также расчет агрессоров на невмешательство крупнейших империалистических держав в захватническую войну, начатую Японией.

    Однако японские милитаристы просчитались в другом — в решимости китайского народа вести справедливую национально-освободительную борьбу до победного конца и в масштабах помощи Советского Союза.

    Руководствуясь ленинскими принципами пролетарского интернационализма, всемерной поддержки национально-освободительной борьбы колониальных и зависимых народов, а также народов, подвергшихся империалистической агрессии, Советский Союз в эти годы неуклонной последовательно защищал Китай на международной арене, а также оказывал ему моральную, экономическую и военную помощь, В свою очередь, национально-освободительная борьба китайского народа в определенной степени сковывала агрессора, затрудняя подготовку войны против первого в мире социалистического государства, В этой взаимопомощи нашла яркое проявление историческая закономерность взаимодействия на мировой арене сил социализма и национально-освободительного движения в борьбе против общего врага — империализма.

    Чан Кайши, возглавлявший гоминьдановское правительство, вплоть до 1937 г. выступал как ярый противник СССР. Чан Кайши лелеял надежду, что Япония нападет не на Китай, а на Советский Союз, Боясь расширения влияния страны социализма на патриотические силы китайского народа, он проводил политику умиротворения агрессора и не стремился к действительному улучшению отношений с СССР. Лишь после того, как 7 июля 1937 г. Япония развернула широкие военные действия против Китая, а ?демократические? государства Запада остались глухи к его мольбам о поддержке, Чан Кайши был вынужден изменить свою позицию.

    21 августа 1937 г. между СССР и Китаем был подписан договор о ненападении. В тот период это был, по существу, единственный международно-правовой документ, укреплявший позиции Китая в начавшейся войне. Расчеты японских милитаристов на международную изоляцию [7] Китая терпели провал. Высоко оценивая значение помощи борющемуся Китаю со стороны СССР, китайские историки писали, что

    ?договор о ненападении между Китаем и СССР явился моральной поддержкой китайскому народу и в то же время ударом по агрессорам. В тяжкую годину испытаний китайский народ обрел великую дружбу со стороны советского народа и правительства Советского Союза, эта великая дружба оказала неоценимую помощь китайскому народу в его освобождении?{2}.

    Сразу же вслед за подписанием договора о ненападении Советский Союз оказал Китаю и материальную помощь. Кроме того, сложная международная обстановка и надвигавшаяся вторая мировая война требовали укрепления обороноспособности Страны Советов. Японские правящие круги рассчитывали, что Советский Союз не в состоянии будет помочь борющемуся Китаю. Японская печать писала об этом с подчеркнутым удовлетворением и откровенным цинизмом{3}. Однако прогнозы японских милитаристов не оправдались. Хотя соглашение о первом советском кредите Китаю на сумму 50 млн. долл. было оформлено лишь в марте 1938 г., доставка оружия из СССР в Китай началась уже с октября 1937 г. То был беспрецедентный случай в международной практике{4}, который тем более примечателен, что именно в то время представители китайского правительства вели безрезультатные переговоры с западными державами в надежде получить хоть какую-нибудь помощь.

    В июле 1938 и в июне 1939 г. в Москве были подписаны соглашения о новых кредитах — соответственно в размерах 50 млн. и 150 млн. долл. В счет советских кредитов, предоставленных в самый трудный, критический для нашей страны период, Китай получал вооружение, боеприпасы, нефтепродукты, медикаменты. Всего с октября 1937 по сентябрь 1939 г. Советский Союз поставил Китаю 985 самолетов, 82 танка, более 1300 артиллерийских орудий, свыше 14 тыс. пулеметов, а также боеприпасы, оборудование [8] и снаряжение. В 1938 — 1940 гг. автотракт от Алма-Аты через Синьцзян до Ланьчжоу протяженностью 3 тыс. км в связи с установлением в начале войны полной блокады китайского побережья фактически превратился в ?дорогу жизни? для Китая.

    ?О размахе помощи вооружением, — писал участник национально-освободительной борьбы китайского народа, ныне генерал-лейтенант инженерных войск в отставке А. Я. Калягин, — можно судить по объему производившихся перевозок. Грузовые порты Дальневосточного и Черноморского пароходств выделили на эти цели десятки грузовых океанских судов; на территории СССР использовалось свыше 5,5 тыс. железнодорожных вагонов; синьцзянский тракт обслуживало около 5,2 тыс. грузовых автомашин ЗИС-5. Для доставки срочных грузов была организована авиация, обслуживающаяся транспортными самолетами ТБ-3?.

    Помощь Советского Союза китайскому народу была важнейшим фактором его отпора японским милитаристам.

    В начале войны в решающих оборонительных сражениях китайская армия потеряла почти все самолеты, танки, артиллерию и военно-морской флот. Благодаря самоотверженным усилиям СССР Китай не только выстоял под сильным ударом агрессора, но и сумел к середине 1939 г. восстановить и развернуть крупные вооруженные силы: 245 пехотных, 16 кавалерийских, одну механизированную дивизию (всего 3 млн. человек){5}.

    Посланцы советского народа помогали разрабатывать планы операций для организации отпора японскому наступлению, обучали и готовили китайские войска к активным боевым действиям против захватчиков. К сожалению, как правило, их рекомендации и пожелания саботировались Чан Кайши, военным министром Хэ Инцинем и антисоветски настроенными военачальниками. Многие советские добровольцы сражались бок о бок с Китайскими воинами непосредственно на фронте. В первый период войны летчики-добровольцы из СССР приняли на себя главный удар японских воздушных армад. Более 200 советских летчиков отдали жизнь за свободу и национальную [9] независимость китайского народа. С их участием связывали в Китае длительную оборону Уханя (июль-октябрь 4938 г.), державшегося более четырех месяцев (в то время как. Шанхай оборонялся три месяца, Нанкин — пять дней, Гуанчжоу — один день). Среди советских советников были такие видные военачальники, как П. Ф. Батицкий, А. Я. Калягин и многие другие. Плодотворную и многообразную работу в Китае (до В. И. Чуйкова) вели главные военные советники М. И. Дратвин, А. И. Черепанов, К. М. Качанов{6}.

    Помощь Советского Союза Китаю помимо военного имела еще и другой аспект. Она оказала существенное влияние на внутриполитическую обстановку в стране, сыграв чрезвычайно важную роль в провозглашении (сентябрь 1937 г.) и сохранении, особенно в течение первых четырех лет войны, единого национального фронта, основанного на сотрудничестве гоминьдана и КПК{7}. Благодаря единому фронту, который увеличил силы сопротивления китайского народа, японский империализм не смог осуществить свой план войны в Китае. Единый фронт дал возможность патриотическим силам оказывать значительное давление на правящие круги гоминьдана. Особенно важную роль единый фронт сыграл в укреплении революционных сил Китая, прежде всего КПК и контролируемых ею армий. Однако гоминьдан всячески противился принятию согласованной официальной программы единого фронта, созданию его организационных форм; в то же время обе партии формально сохраняли единый фронт и представители КПК официально находились при ставке Чан Кайши.

    К моменту приезда В. И. Чуйкова в Китай (канун 1941 г.) японо-китайский фронт являлся важным фактором развития событий на Дальнем Востоке и в бассейне Тихого океана. [10]

    Мемуары В. И. Чуйкова помогают конкретному раскрытию того непреложного исторического факта, что китайский фронт не стал преградой дальнейшему развертыванию японской экспансии. Причинами того были так называемая политика непризнания и нейтралитета, проводимая империалистическими державами, и своекорыстные расчеты, которые преследовали чунцинские политиканы.

    Антисоветская направленность внешней политики правительств США, Англии и Франции с самого начала способствовала широкому развертыванию японской агрессии на Дальнем Востоке. Намереваясь задушить национально-освободительное движение в Китае руками японских милитаристов, правящие круги этих стран стремились создать дальневосточный Мюнхен и использовать Японию и как ударную силу против Советского Союза. Вплоть до второй половины 1941 г, империалистические государства, по существу, не оказывали никакой реальной помощи Китаю в борьбе с агрессором. Только после подписания Тройственного пакта между Японией, Германией и Италией (сентябрь 1940 г.) и обозначившегося курса Японии на захват не только Китая, но и всей зоны Южных морей западные державы, в частности США, начали медленно и трудно склоняться к определенному противодействию японской экспансии. Однако и в этой ситуации они искали компромиссного для себя варианта соглашения с Японией, по-прежнему рассчитывая на развитие ее агрессии в северном направлении — против СССР. Об этом, в частности, красноречиво свидетельствовало содержание переговоров, которые вели с Японией Соединенные Штаты на протяжении всего 1941 года{8}. Как известно, такая политика в конечном счете привела к катастрофе при Пёрл-Харборе.

    Воспоминания В. И. Чуйкова раскрывают перед читателем и глубины чунцинской политики в тот период. Благоприятные перспективы, связанные с прекращением широких наступательных операций Японии в Китае, гоминьдановское руководство использовало отнюдь не для усиления военного давления на японских агрессоров. Чан Кайши и его окружение в первую очередь стремились укрепить [11] свою монопольную власть в стране, иными словами, однопартийную диктатуру гоминьдана, и усилить мероприятия по ограничению деятельности КПК и блокадой освобожденных районов, контролируемых коммунистами. Активная деятельность коммунистов, направленная на усиление своих позиций, вызывала бешеное озлобление гоминьдановцев. Противостояние между двумя армиями постепенно перерастало в противоборство, которое выливалось в открытые вооруженные столкновения. Спровоцировав в январе 1941 г. нападение на Новую 4-ю армию, руководимую коммунистами, Чан Кайши взял курс на фактический разрыв единого фронта. На фронтах антияпонской войны гоминьдановские войска проявляли в этот период полную пассивность. Внутренняя борьба с КПК заслонила для многих гоминьдановских генералов вопрос войны с японцами. Все больше утрачивая веру в возможность самостоятельно выиграть войну и рассчитывая разбить японцев руками третьих стран, гоминьдановская верхушка стремилась прежде всего сберечь силы для борьбы с КПК.

    Позицию пассивного ведения войны с японскими захватчиками и накопления сил для борьбы с гоминьданом, как известно, занимали в то время Мао Цзэдун и его сторонники. Его установка: ?выиграть время, копить силы?, то есть отсиживаться в блокированных освобожденных районах и наблюдать за развитием событий.

    Между тем обстановка на советско-германском фронте, сложившаяся в первые месяцы нападения гитлеровской Германии на Советский Союз, требовала усиления борьбы китайского народа против японских агрессоров, чтобы предотвратить возможность вступления Японии в войну против СССР. Это отвечало интересам не только Советского Союза, но и других свободолюбивых государств, и в особенности интересам самого китайского народа..

    Главный военный советник предупреждает, что он ?солдат и привык говорить правду без обиняков и дипломатических смягчений?. Та правда, которую поведал нам автор записок ?Миссия в Китае?, свидетельствует; что ни он, ни Мао Цзэдун не помышляли об активизации действий против японских войск, ограничиваясь лишь эпизодическими акциями. В этот момент Чан Кайши проводил линию на обострение советско-японских отношений. Более того, на провоцирование войны между Японией и СССР. В свою очередь, осенью 1941 г. Мао [12] Цзэдун отказался обсуждать с советскими представителями вопрос о возможных действиях КПК в случае выступления Японии против СССР. Стремление советского аппарата скоординировать, объединить военные усилия гоминьдана и КПК наталкивалось на упорное противодействие и той, и другой стороны. Пассивность китайских войск дала Японии возможность усилить Квантунскую армию, нацеленную против СССР (в 1941 г. ее численность составила около 700 тыс. человек), и одновременно начать широкую подготовку к экспансии в южном направлении. В обстановке рутины, косности гоминьдановского генералитета, его нежелания воевать главному военному советнику было нелегко реализовать даже план какой-нибудь частной операции против японцев. Находиться каждодневно среди этой рутины и косности, когда враг рвался к Москве, быть всем сердцем на Родине и оставаться на посту, который тебе поручила Родина в далеком Китае, — это ли не подвиг советского человека-интернационалиста!

    Наш советнический аппарат под руководством В. И. Чуйкова продолжал свою нелегкую миссию. По его рекомендациям были усилены оборонительные укрепления, в результате в 1941 г. японцы так и не смогли прорвать оборону китайской армии и достигнуть крупных оперативных успехов на фронте. Был разработан и реализован план ичанской наступательной операции, успешно проведен в жизнь план разгрома японского наступления на Чанша осенью 1941 г., осуществлен ряд других операций{9}.

    Чрезвычайно важный вопрос, который стоял перед советскими советниками в Китае, — выяснение направления дальнейшей японской экспансии. В. И. Чуйков раскрывает нам свой конкретный анализ складывающейся обстановки, как бы ставит нас на свое место, предлагая вместе с ним перенестись на сорок лет назад, решить эту сложнейшую и важнейшую для безопасности нашей страны задачу. Япония, как известно, ринулась на юг, предположения наших военных советников подтвердились. Однако вместе с тем на протяжении всей войны Япония не отказывалась от планов агрессии против СССР, вынуждая [13] советское командование держать большие военные формирования на Дальнем Востоке.

    Воспоминания военного советника — важное свидетельство очевидца, приоткрывающего нам завесу китайской политики в грозные летние и осенние месяцы 1941 г. Они показывают, как вели себя китайские руководители в тот тяжелый для нас год, бездействуя и ожидая развязки борьбы между державами. Вместе с тем эта книга — свидетельство четкой и недвусмысленной позиции СССР в отношении Китая. Наша помощь поступала народу, который проливал кровь в борьбе за свою независимость. Вместе е ним сражались, не щадя себя, и советские люди. Но мы не могли допустить, чтобы эта помощь использовалась для подавления прогрессивных сил страны и КПК. В начале 1942 г., когда гоминьдановцы усилили нажим на Освобожденные районы, Советское правительство отозвало из Китая всех советников,

    В феврале 1942 г. автор вернулся на Родину. Вернулся, чтобы сразу же окунуться в огонь сражений, в которых решалась судьба страны. В июле 1942 г. Чуйков прибыл на Сталинградский фронт. Началась новая страница его биографии.


Первая командировка в Китай

    Моя первая командировка в Китай в 1926 г. не была случайной. В свои двадцать шесть лет я пережил немало: за спиной были Южный, Восточный и Западный фронты гражданской войны, ранения, командование полком. Как и многие активные участники гражданской войны, в 1922 г. я поступил учиться в Военную академию им. М. В. Фрунзе. После ее окончания в 1925 г. мне предложили продолжать учебу на китайском отделении восточного факультета той же академии. Как известно, в то время в Китае широким фронтом развертывалось революционное движение, охватившее миллионные массы крестьянства, рабочих, мелкую и национальную буржуазию. Мы, советские командиры, под руководством великого Ленина разгромившие войска белогвардейских генералов и отразившие походы иностранных интервентов, считали честью для себя принять участие в национально-освободительном движении китайского народа и помочь ему в борьбе с империалистическими хищниками. Лозунг ?Руки прочь от Китая!? мы принимали всем сердцем.

    Учились мы упорно, с огромным воодушевлением. День и ночь зубрили китайские иероглифы, старались овладеть их правильным произношением, кропотливо изучали историю Китая, традиции и обычаи его народа. Я до сих пор вспоминаю наших преподавателей — В. С. Колоколова, Лян Куня, профессора-историка А. Е. Ходорова и других.

    Наш факультет часто посещали товарищи, которые уже побывали в Китае. Они много рассказывали нам о положении в этой стране. Мы часто бывали в Институте востоковедения им. Н. Нариманова, присутствовали на собраниях китайских студентов, среди которых шли споры и дискуссии о проблемах китайской революции. Скажу откровенно, нам, тогда еще плохо знакомым с обстановкой [15] в этой стране, нелегко было разобраться во всех перипетиях революционной бури в Китае, представить пути, ее дальнейшего развития.

    В 1926 г. некоторым слушателям восточного факультета академии предоставили возможность побывать в Китае. Меня командировали на практику с выполнением обязанностей дипкурьера. Мне предстояло проехать через Харбин, Шэньян, Далянь (Дальний), Тяньцзинь до Пекина и обратно. Пусть читатель перенесется в то далекое время и вообразит себе столь длительное путешествие — сначала через всю Сибирь, а затем и через Северо-Восточный Китай, Надо иметь при этом в виду, что после разрухи, связанной с гражданской войной, в нашей стране только налаживалась работа железнодорожного транспорта.

    Сибирь была мне знакома по моей боевой юности. Там в борьбе с Колчаком я получил боевое крещение и стал командиром полка. Суровым был поход против войск Колчака и других генералов царской армии. Теперь за окном вагона мелькали мирные платформы. Селения и деревни залечили свои огненные раны. Поезда шли — хотя и с частыми опозданиями, но уже не по расписанию гражданской войны. В 1919 г. от Кургана до Москвы наш полк двигался по железной дороге больше месяца. Теперь экспресс — не того, конечно, класса, какие ходят сегодня, — доставил нас за семь суток до границы с Маньчжурией. Отсюда нам предстояло ехать по Китайско-Восточной железной дороге (КВЖД){10}.

    Мы пересекли границу. Сразу и не ощутили, что под колесами уже нерусская земля, не увидели поначалу и резких перемен в ландшафте. Но вскоре, выглянув из окна во время остановки поезда, убедились, что мы в ином мире. Жизнь будто замерла здесь, остановилась, и мы в одну минуту перенеслись на несколько лет в прошлое...

    По платформам в военной форме с погонами разгуливают русские офицеры. Те, что были выброшены вместе с войсками Колчака и других генералов и атаманов за пределы Родины. Китайские власти привлекали их к охране дороги, и они служили, не меняя обмундирования, выжидая, когда понадобятся для какого-нибудь нового бандитского налета на большевистскую Россию в войсках атамана Семенова{11} или Меркулова.

    С любопытством вглядываемся в их облик. Форма несвежая, поношенная, смятая. Нет того блеска, которым всегда отличалось русское офицерство царской армии. Настороженно-враждебный взгляд. Они сразу же в числе пассажиров отличают русских, да еще и дипломатов, полпредов Страны Советов, которую ненавидят. Но это Родина, и чувствуется, что они по ней тоскуют. Не светит им солнце на чужбине, и с каждым годом тают у них надежды вернуться победителями в Отечество, которое их изгнало. Впрочем, не все смотрят с ненавистью, в иных взглядах отчаянная тоска. Вернулись бы, упали на колени перед матерью-родиной, да расплата страшит: много они погрешили против нее, против русского народа, за спиной иных кровавые злодеяния.

    Встречаются не только армейские офицеры. То там, то здесь мелькнет небесно-голубого цвета жандармский мундир. Это уже совсем немыслимые для нас ?древности?.

    Отнюдь не для полноты описания своего путешествия вспомнил я здесь об этих мундирах и об офицерской форме. Встречались нам эти люди не только на приграничных станциях, но и в глубине Маньчжурии и в других районах Китая. Выглядели они далеко не импозантно — в старых военных гимнастерках и кителях с отпоротыми погонами. В носильщиках и в проводниках вагонов иногда можно было угадать бывших царских офицеров или солдат. Или вдруг такая сцена: на небольшой китайской станции стоит группа могучих, широкоплечих русских мужиков с окладистыми боярскими бородами. Казаки — уральские, амурские, забайкальские. Чужая воля оторвала их от обильных и плодородных земель, от чапыг, кос, молотилок и обрекла пребывать в непонятном для них состоянии эмигрантов. А вот некоторые офицеры (ведь среди них были не только низшие, но и полковники, генералы, которые с капитальцем бежали, иные близко вошли в соприкосновение с японской разведкой) стали своими людьми у кое-кого из китайских милитаристов. В каком-то ресторане на большой станции услышал я белогвардейскую песенку. Словно бы и веселенькая песенка, только почему-то тоской наливались глаза ее исполнителей:

    Москва златоглавая,

    Звон колоколов,

    Царь-пушка державная,

    Аромат пирогов...

    Тоска, ностальгия? Нет, не только. Это явление было более опасным. Люди побитые и вышвырнутые с нашей земли, только и думали о том, как бы вернуться в Россию, [17] штыком и гранатой, кнутом и виселицами снова привести народ в прежней, закабаленное состояние. Других целей в жизни у них уже не оставалось. И везде, где только можно, каждому, кто с ними общался, соседу по вагону, на банкете у китайского милитариста или офицера японской разведки, на каждом перекрестке они твердили одно и то же: ?Россия большевиков долго не продержится, это колосс на глиняных ногах, только тронь — и развалится. Спешите к дележу большевистской России! Отдаем нефть Баку, оазисы Средней Азии, сибирские рудники и неоглядную тайгу, а нам верните наши тульские, уральские, питерские заводы и смоленские да рязанские поместья!? Щедрой горстью сыпали эти отщепенцы несбыточные обещания, везде, где можно, сеяли ненависть к Стране Советов.

    Любопытно было наблюдать за проводниками из бывших русских офицеров. Даже если они были одеты в гражданское платье или в железнодорожный китель, по выправке в каждом из них безошибочно угадывался офицер. С детских лет он привык к поклонам и уважению, сапоги ему чистил денщик. А тут подметай вагон, вытряхивай за пассажирами пепельницы, а иному за несколько центов чаевых и сапоги приходилось чистить. Ох, как унизительно и нелегко барчуку заработать кусок хлеба! А я вспоминал, как меня мальчишкой в шорной мастерской Савельева старшие мастера обучали ремнем и держали на побегушках. Неужели у людей, отверженных Родиной, могла родиться надежда, что миллионы таких, как я, шедших в революцию, позволят снова вернуть страну в прежнее состояние?

    Итак, в качестве дипкурьеров старый большевик Рожков и я направлялись в Пекин. В вагоне мы часто ловили на себе косые взгляды своих соотечественников: в нас узнавали русских, понимали, что мы — большевики, а иные догадывались о цели нашей поездки. Рожков посоветовал мне держать наготове пистолет; белогвардейцы стали обыкновенными бандитами, для них и дипкурьер может быть лишь заманчивой добычей, международное право для них — пустой звук. Такой случай с нашими дипкурьерами однажды уже был.

    Но вот и Харбин...

    Опасный перегон позади. Нас встретили на станции консульские работники. Можно было вздохнуть свободнее и познакомиться с городом. [18]

    Харбин — торгово-экономический и политический центр тогдашней Маньчжурии, ее столица и одновременно центр контрабандистской и шпионской деятельности. Весь город был черным рынком, где открыто торговали валютой, наркотиками, оружием, людьми. Здесь все считалось товаром. Нет в наличии — доставят из любого уголка земного шара. Закон запрещал беспошлинную торговлю, но не было чиновника, который за взятку не согласился бы его нарушить. Такого распада нравственности, как в 20-х годах в Харбине, мне никогда не приходилось больше встречать.

    В городе много русских, и не только эмигрантов. Многие поселились здесь со времен строительства КВЖД, некоторые здесь и родились. Их речь сильно отличалась от обычной русской речи и по акценту, и по словарному запасу. Русские слова часто перемежались английскими, французскими или даже китайскими словечками.

    Некоторые из местных русских просились на Родину, подавали заявления в наше консульство с просьбой о приеме их в советское гражданство. Они испытывали симпатию к России и к большевизму, несмотря на то что белоэмигранты постоянно пугали их ?большевистскими злодеяниями?. Тем, кто подавал заявления о приеме в советское гражданство, консульство выдавало особые квитанции. Этих людей, еще не принятых в советское гражданство, белогвардейцы в насмешку называли ?квитподданными?.

    Помню знаменательную встречу на главной улице Харбина с ее торговыми рядами, бесконечными лавочками, палатками, магазинами, подвалами опиумных курилен. Я шел с товарищами из консульства. Нас можно было принять только за советских людей, за дипломатов или сотрудников посольства. Дорогу нам преградил человек лет тридцати пяти в потертом и пропыленном офицерском кителе со следами отпоротых погон на плечах. Легко было угадать по следам от звездочек, что этот человек когда-то был капитаном. Мне в лицо дохнуло перегаром китайской водки — ханжи. Человек не протянул молча руки за подаянием, он еще старался сохранить вид благородного нищего.

    — Подайте, господа, бывшему офицеру!

    Мы сначала попытались от него отойти, он шел за нами.

    — Господа, господа! Вы русские, и я русский! Не дайте погибнуть!

    Не всякий поступок диктуется логикой, тем более когда логика сталкивается с чувством. Я понимал, что этот человек всего несколько лет назад сражался с оружием в руках против нас, быть может, даже против меня на Восточной фронте. И мы стреляли друг в друга...

    Я подал ему доллар — для милостыни это была огромная сумма.

    — Возьми, господин, — сказал я ему. — Но мы не господа! Между нами принято обращение — товарищи. И подал этот доллар тебе большевик, советский комиссар.

    ?Капитан? взял под козырек, показав, что его военная выучка не утрачена и в столь бедственном положении. Отчеканивая каждое слово, произнес:

    — Тронут, господа! Готов вам служить и готов выполнить любое ваше приказание!

    Мы поблагодарили его за готовность ?к службе? и расстались с ним...

    Харбин — город контрастов. С одной стороны, богачи, зарабатывающие огромные деньги на самых рискованных спекуляциях. Нажив капитал, они потом перебирались в более спокойные места. С другой — масса нищих. Трудящиеся тоже влачили полунищенское существование. Китайский рабочий почитал за счастье получить работу на КВЖД у советской администрации. Здесь были организованы профсоюзы, рабочие получали повышенную зарплату.

    Тогда мы все приглядывались: а существует ли в Харбине революционная ситуация, готовы ли харбинские рабочие к организованным формам протеста? Увы, каких-либо видимых проявлений такого протеста не ощущалось. Город захватила стихия черного рынка, полицейского террора, волна белогвардейщины.

    В Харбине я провел пять дней. Вскоре мы выехали через Шэньян, Далянь в Пекин. На станции Чанчунь — пересадка с КВЖД на Южно-Маньчжурскую железную дорогу (ЮМЖД). До русско-японской войны 1904 — 1905 гг. КВЖД была единой дорогой. Построена она была царским правительством. Затем по Портсмутскому мирному договору ЮМЖД от Чанчуня до Люйшуня (Порт-Артура) была передана Японии. Японцы стали полновластными ее хозяевами. Возникло что-то вроде государства [19] в государстве. Китайцы служили на дороге только в качестве рабочих.

    Японцы ввели на дороге военизированные порядки. Это давало им возможность поддерживать дисциплину. Поезда ходили точно по расписанию, работали вагоны-рестораны. Со станций исчезали белогвардейцы со споротыми погонами, праздношатающиеся, проститутки, пьяные.

    Но дорога для богатых. Цены на билеты очень высокие. В вагонах-ресторанах прекрасная кухня, искусные повара, но блага эти для состоятельных. Порции столь мизерны, что русскому человеку впору съесть два-три обеда, чтобы не выйти из-за стола голодным.

    Порт Далянь (Дальний), как и расположенная рядом крепость Люйшунь (Порт-Артур), находится в южной части Ляодунского полуострова, которая в свое время была приобретена в ?аренду? царской Россией. В результате русско-японской войны 1904 — 1905 гг. эти порты отошли к Японии и, по существу, превратились в японские города на территории Китая. Отличие их от китайских городов было огромным. Далянь представлял собой благоустроенный город, с современной архитектурой — незамерзающий океанский порт, оборудованный новейшей техникой. Японцы строили заводы, расширяли старые; четко работала администрация. Нищих тоже хватало, но на главных улицах они не смели появляться. Редко можно было встретить русского человека, белогвардейцев здесь не жаловали, их держали поближе к русской границе как пушечное мясо, для военных набегов на советскую землю или для пополнения кадров шпионов. Японцы обходились китайскими рабочими — и дешевле и спокойнее. Из них выжимали все соки. Жаловаться им было некому, защищать свои права они не умели, японские власти запрещали деятельность профсоюзов, О местных коммунистах в те годы в Даляне и не слыхивали.

    В городе мы встречали много европейцев, путешествовавших или приезжавших совершать сделки в торговом пароходстве. Пляжи были полны купающихся.

    Здесь я впервые познакомился на практике с работой японской контрразведки. Она пользовалась своеобразной методой, резко отличной от приемов западных разведок. Ну, к примеру, за нами была установлена плотная слежка, при этом японские детективы и не пытались скрыть её, как-то [20] открыто показывая, что следят за нами. Мы не собирались надолго задерживаться в Даляне. Поэтому ситуация складывалась смешная и досадная. Мы пришли на пляж, разделись, вошли в воду, а рядом неотступно японец. Я плыву от берега, и он плывет за мной.

    Детективы предельно вежливы. Если во время прогулки понадобятся спички зажечь папиросу, они тут как тут. Один из наших спутников зашел в магазин, купил какую-то безделушку и нарочно уронил ее. Японский детектив услужливо поднял вещь и вручил ее хозяину с обворожительной улыбкой, открывающей все зубы. Они ни в чем не пытались нам мешать, но и не отходили ни на шаг, провожая до дверей консульства. А у дверей консульства с улыбкой раскланивались и шли на свои наблюдательные посты, ожидая, когда мы выйдем в город. Прелестно!

    После Даляня наш путь шел морем. Мы погрузились с чемоданами дипломатической почты на японский пассажирский пароход. На нем нам предстояло обогнуть Ляодунский полуостров и высадиться в порту Тангу, неподалеку от Тяньцзиня.

    Люйшунь мне довелось увидеть с моря. Пароход там не приставал. Очень хотелось побывать в городе, поклониться праху русских героев, сложивших головы при его обороне, но въезд в Люйшунь для советских людей тогда был закрыт — японская морская крепость.

    Перед заходом в порт Тангу нас жестоко потрепал шторм. Мои вестибулярный аппарат в те годы был достаточно стойким против качки, но мои товарищи хлебнули морской болезни досыта. Из Тяньцзиня в Пекин добирались поездом.

    Назвать Пекин столицей Китая в 1926 г, можно было только условно. В стране бушевала революция. В июле 1926 г. революционное правительство Юга предприняло Северный поход, который принес его войскам немалые успехи.

    Ко времени нашего приезда положение пекинских правителей сильно пошатнулось, Пекин находился под военным контролем двух китайских милитаристов — Чжан Цзолиня{12} и У Пзйфу{13}, которых поддерживали американские, английские, французские и японские империалисты, рассчитывая с их помощью укрепить и расширить сферы своего влияния в Китае. В частности, Чжан Цзединь, властитель Маньчжурии, ориентировался на Японию, полагаясь на нее как на более близкого соседа. Нелишне заметить, [21] что, когда политическое влияние Чжан упало и у него возникли трения с его покровителями, он был попросту устранен: в 1928 г. Чжан Цзолинь погиб при взрыве поезда, организованном соответствующими японскими службами.

    К осени 1926 г. войска У Пэйфу потерпели тяжелое поражение от революционных войск, нанесших удар с юга. В Пекине царила атмосфера неустойчивости, какой-то призрачности, хотя это было и не сразу заметно. Чиновники пекинского правительства пытались казаться любезными и уверенными ? своем положении. Торговую жизнь лихорадило. Лопались банки, тут же возникали новые, совершались в огромных масштабах финансовые аферы, промышленники торопились выкачать из своих предприятий последние прибыла за счет каторжного труда рабочих. И одновременно — внешне спокойная, размеренная жизнь в посольском квартале. Это было государство в государстве, территория для иностранцев на китайской земле. Китайцы допускались в квартал лишь в исключительных случаях по специальному пропуску. Здесь были расквартированы иностранные войска, работала особая полиция, подчиненная лишь администрации квартала.

    Я не мог без чувства горечи за униженное человеческое достоинство смотреть, как трудятся рикши, не мог допустить и мысли, что мы, коммунисты, можем пользоваться трудом человека-лошади. Во вот однажды попытались наши посольские работники отказаться от их услуг. Это стало известно рикшам, и они обратились со слезной просьбой в наше представительство отменить этот запрет, ибо он лишал их дополнительного заработка. Пришлось согласиться с рикшами, но от этого чувство неудобства не пропало.

    Пекин, Тяньцзинь и другие города Китая, которые удалось посетить в первый приезд, напоминали пороховую бочку. Революция была единственным средством покончить с чудовищным бесправием народа. На севере Страна Советов показывала пример, как это делается.

    Осенью 1927 г. я и мои товарищи окончили восточный факультет академии. Командование сочло нас подготовленными для работы в Китае. Несмотря на очень с ложную [22] обстановку там (к этому- времени Чан Кайши уже совершил контрреволюционный переворот{14}, уханьский гоминьдан изменил революции, а в августе вспыхнуло Наньчанское восстание{15}, было принято решение послать нескольких военных советников в войска, находящиеся под влиянием Коммунистической партии Китая.

    С тех пор, когда наши военные советники прибыли в Китай и начали налаживать работу в стенах военного училища в Гуанчжоу, времени прошло немного, а для создания настоящей кадровой армии явно мало. Однако в боях Северного похода в какой-то мере выкристаллизовались те воинские части и подразделения, которые могли стать костяком подлинно революционной армии. Прежде всего коммунистические полки отличались от гоминьдановских войск тем, что они не были наемными. Они формировались не по капризу какого-либо милитариста, не подчинялись командиру как нанимателю. Они состояли из добровольцев, из тех, кто понял, что такое революция, что она несет китайскому народу. Китайский солдат был вынослив, смел, воодушевлен идеей революции. Он старался учиться военному делу, понимать своего командира, прилагать все силы и выполнить боевой замысел. Но должен заметить, что редкий солдат до конца сознавал цели революции, для многих революция воплощалась в решении его личной судьбы, судьбы его близких. Основной контингент революционных частей — крестьянский. Крестьянин, часто неграмотный или полуграмотный, не очень разбирался во всех оттенках революции, не до конца понимал, почему. Чан Кайши не может примириться с коммунистами. Лишь позже пришло сознание, что Чан Кайши попросту предал революцию и перешел в стан ее врагов.

    Но роду своей деятельности я много ездил по стране. Мне довелось побывать в районах Пекина, Тяньцзиня, в провинции Сычуань, я исколесил почти весь Северный и Южный Китай, научился довольно бегло говорить по-китайски.

    В 1929 г. начался известный конфликт на КВЖД. Все советские граждане — служащие дороги подвергались всевозможным оскорблениям и нападкам со стороны полиции и были отозваны из Китая. Нашей группе не разрешили м возвращаться на Родину через Маньчжурию, пришлось пробираться кружным путем — через Японию.

    Наверное, тогда я впервые увидел, что китайские чиновники и даже простые служащие бывают неприветливы, [24] что они могут обходиться и без дежурном улыбки на лицах. Чиновники — это понятно: они были воспитаны в слепом повиновении начальству, иерархическая лестница бюрократии давно и прочно сложилась в Китае. Но даже носильщики отворачивались от нас. Мы двигались по стране будто в пустоте. Нас как бы не замечали, а те, кому поручено было за нами следить, не отходили ни на шаг. Сопровождали нас полицейские и в форме и в штатском. Они не грубили, но в глазах у них была холодная ненависть.


Конфликт на КВЖД

    В августе 1929 г. я и мои товарищи прибыли во Владивосток. По поручению штаба Особой Дальневосточной армии нас тут же направили в Хабаровск, где формировалась Особая Дальневосточная армия. К тому времени на советско-китайской границе создалась тревожная обстановка, назревал вооруженный конфликт, который провоцировала гоминьдановская военщина.

    Командовал Дальневосточной армией Василий Константинович Блюхер{16}, начальником штаба у него был Альберт Янович Лапин{17}. И Блюхер и Лапин знали меня еще по гражданской войне. Нас, владеющих китайским языком и знающих обстановку в Китае, прикомандировали к штабу армии.

    Обстановка накалялась с каждым днем, вот-вот можно было ожидать с китайской стороны уже не отдельных бандитских налетов провокационного характера, но и открытого военного выступления.

    Тут было над чем задуматься. Прошло каких-нибудь шесть лет с тех пор, как Чан Кайши, глава специальной миссии революционного гуанчжоуского правительства, побывал в Москве{18}, где он вел переговоры с руководителями нашей страны о военно-политической поддержке китайской революции, а в дальнейшем Чан Кайши принимал; с распростертыми объятиями наших советников, отдавая себе отчет в том, что без помощи советских инструкторов гоминьдан не смог бы победить своих многочисленных врагов и создать регулярную армию. Советские военные советники разрабатывали план Северного похода Национально-революционной армии, не покидали частей во время многочисленных сражений против [25] северных милитаристов. Я задавался вопросом: что побудило Чан Кайши начать военные действия против нас?

    Политических объяснений искать не приходилось. Ненависть к китайским коммунистам в равной степени обращалась и против нас. Чан Кайши понимал, что Советский Союз помогает и будет помогать КПК в ее справедливой борьбе. Все это так. Могли быть у него и иные противоречия с Советским Союзом. Однако это еще не было основательной причиной предпринимать вторжение в пределы северного соседа в обстановке разгоравшейся в Китае гражданской войны. Напрашивался бесспорный вывод: военное выступление Чан Кайши осуществлялось под нажимом империалистических держав, которые были заинтересованы прощупать мощь Красной Армии штыками китайцев. Нельзя было исключить и попытку самого Чан Кайши испытать наши силы на Дальнем Востоке. Способна ли наша Дальневосточная армия отразить вторжение, или мы пойдем немедленно на крупные уступки? Не расчистит ли эта ?разведка боем? дорогу для более серьезного вторжения, не двинет ли в случае удачи китайских войск свои силы и Япония? Это очень устроило бы Чан Кайши: втянуть Японию в длительную войну на советском Дальнем Востоке и, опираясь на ее поддержку, решить внутренние проблемы борьбы с КПК. Думается, немалую роль в решимости Чан Кайши пойти на вооруженный конфликт с Советской Россией сыграли русские белоэмигранты, которые убеждали Чана в слабости Страны Советов и ее Красной Армии.

    Наши войска, ведя оборону своей территории, были вынуждены наносить короткие контрудары по группировкам китайцев, сосредоточенным вдоль границы. Одновременно мы старались не дать козырь империалистической пропаганде, которая постаралась изобразить дело так, будто Советский Союз стремится к каким-то захватам в Китае. Наша цель была одна — заставить Чан Кайши уважать договорные обязательства, принятые китайской стороной.

    Так, короткие и эффективные удары были нанесены по городу Фуюань в устье реки Сунгари, впадающей в Амур, откуда китайские войска обстреливали наши пароходы; затем по городу Фуцзинь, где была сосредоточена китайская речная флотилия. С ее помощью отряды диверсантов высаживались на наш берег. Был нанесен удар и [26] по городу Саньчакоу. Однако эти уроки не отрезвили чан-кайшистов.

    Как известно, почти от Читы до Владивостока, на несколько тысяч километров вдоль китайской границы, тянется Забайкальская железная дорога. Она связывает наш Дальний Восток с центром страны. На своем протяжении эта дорога в некоторых местах проходит в нескольких километрах от китайской границы. Кроме того, судоходные реки Амур и Уссури, являющиеся нашей естественной границей с Китаем, в качестве водной коммуникации связывают многие районы Забайкалья и советского Дальнего Востока.

    Сосредоточение китайских войск на самой границе и частые обстрелы нашей территории не только вызывали тревогу у жителей наших пограничных районов, но и угрожали прервать связь советского Дальнего Востока с центром страны.

    Несмотря на неоднократные предупреждения, налеты продолжались. Китайская артиллерия обстреливала нашу территорию. Над захваченными в плен красноармейцами китайцы изощренно издевались, с жестокостью, о которой сейчас страшно и больно вспомнить: вырезали языки, в глаза и уши забивали ружейные патроны, сжигали... Наше правительство заявляло протесты. Так, в ноте от 31 мая 1929 г. заместителя народного комиссара иностранных дел СССР поверенному в делах Китая в СССР говорилось:

    ?27 мая, в 2 часа дня, в помещение Генерального консульства Союза Советских Социалистических Республик в Харбине внезапно ворвался наряд полиции. Был произведен обыск, который длился около шести часов. В течение всего этого времени Генеральный консул Союза Советских Социалистических Республик г. Мельников и его сотрудники были задержаны и лишены возможности сноситься с внешним миром. В отношении вице-консула г. Знаменского было применено физическое насилие. Полиция, несмотря на решительный протест консула, забрала часть консульской переписки и арестовала всех бывших в различных комнатах консульского помещения посетителей числом 39... Китайские полицейские и служащие в китайской полиции русские белогвардейцы открыто собирали деньги и вещи, принадлежащие консульству и сотрудникам... Сопровождавшие обыск прямые бесчинства полицейских — грабеж вещей и денег, физическое насилие по [27] отношению к консульским сотрудникам — являются естественными спутниками подобного произвола и находятся в полном соответствии с характером всего поведения полицейских властей по отношению к Генеральному консульству Союза Советских Социалистических Республик...

    Союзное правительство заявляет, что Советский Союз при всех обстоятельствах неизменно стремится к сохранению и поддержанию дружественных отношений с китайским народом. Союзное правительство вынуждено, однако, самым решительным образом предостеречь Нанкинское правительство и его органы от дальнейшего испытания долготерпения правительства Союза Советских Социалистических Республик провокационными действиями и нарушением договоров и соглашений?{19}.

    13 июля 1929 г. заместитель народного комиссара иностранных дел СССР обратился к поверенному в делах Китая в Москве с новой нотой протеста, в которой одновременно выражалось стремление разрешить конфликт мирным путем.

    ?По сведениям, полученным Правительством СССР, — говорилось в ноте, — 10 июля утром китайские власти произвели налет на Китайско-Восточную железную дорогу и захватили телеграф КВЖД по всей линии, прервав телеграфное сообщение с СССР, закрыли и опечатали без объяснения причин Торговое Представительство СССР, а также отделения Госторга, Текстильсинди-ката, Пефтесинднката и Совторгфлота. Затем дубань дороги (председатель правления КВЖД. — В. Ч.) Люй Чжунхуан предъявил Управляющему КВЖД г. Емшанову. требование передать управление дороги лицу, назначенному дубанем...

    Одновременно получены сведения о сосредоточении вдоль советских границ маньчжурских войск, которые приведены в боевую готовность и пододвинуты к самой границе. По сведениям, вместе с маньчжурскими войсками у границ СССР расположены русские белогвардейские отряды, которые маньчжурское командование намерено перебросить на советскую территорию...

    Оставаясь верным своей мирной политике, Союзное правительство, несмотря на насильственные и провокационные действия китайских властей, еще раз изъявляет, готовность вступить с Китаем в переговоры но всему ,ком-вопросов, связанных с КВЖД. Такие переговоры, однако, только при условии немедленного освобождения арестованных граждан СССР и отмены незаконных действий китайских властей?{20}.

    Однако правительство Чан Кайши и связанные с ним китайские милитаристы, особенно маньчжурский диктатор Чжан Сюэлян{21}, не спешили разрядить обстановку. 17 июля1929 г. Наркомикдел СССР вынужден был отозвать всех советских представителей и сотрудников из Китая и выставить из СССР представителей чанкайшистского правительства. Дальнейшие переговоры Советское правительство вело с Чан Кайши через посредников, в частности через германского посла в Москве Дирксена. Предложения Советского правительства носили мирный характер, в каждом обращении Наркоминдела содержались конструктивные предложения о ведении переговоров с целью мирного урегулирования конфликта. Однако агрессивные круги Китая и те, кто за ними стоял, вели дело к вооруженному конфликту, а миролюбие Советского правительства расценивалось ими как слабость.

    23 ноября 1929 г. в ?Известиях? было опубликовано сообщение РОСТА (Российское телеграфное агентство, ныне ТАСС. — В. Ч.) о событиях на советско-китайской границе. Советский народ и весь мир были поставлены б известность о вооруженном вторжении на советскую территорию.

    В сообщении говорилось:

    ?С первых чисел ноября сего года китайские войска, расположенные в районе ст. Маньчжурия и города Шивэйсян (восточнее Нерчинского завода, на р. Аргунь), начали систематически обстреливать артиллерийским, пулеметным и ружейным огнем наши пограничные части и мирных жителей, проживающих вдоль китайской границы по р. Аргунь. В результате этих обстрелов жители станиц Олочинской и Абагайтуевской принуждены были прекратить молотьбу хлеба и эвакуироваться. Среди жителей этих станиц есть убитые и раненые. Однако китайские войска этим не ограничились. Начиная с 13 ноября с. г. китайское командование усиленно переправляет на нашу территорию белогвардейские отряды, сформированные ими в районе Трехречья, и группирует свои силы на самой границе Маньчжурии. Захваченные нами белогвардейцы показывают, что они получили задачу разрушать наши тылы... В ночь с 16 на 17 ноября китайские войска значительными силами при поддержке артиллерии подготовились к наступлению на станицу Абагайтуевскую и разъезд № 86. [29] Одновременно начиная с 40 ноября китайское командование усиленно перебрасывает свои войска на ст. Пограничная и Мишаньфу для нападения на наше Приморье?.

    Штаб Особой Дальневосточной армии с первых чисел ноября получал разведданные, что из глубины Китая через Харбин, Бухэду на Хайлар направлялся корпус трех-дивизионного состава, выдвигались и другие крупные войсковые соединения частей усиления. К границам советского Приморья также двигались крупные соединения. Медлить далее было нельзя.

    15 ноября 1929 г. группа советского командования во главе с В. К. Блюхером выехала из Хабаровска на станцию Даурия. Я находился при штабе Блюхера для особых поручений и докладов и оказался как бы в центре, куда стекались все сведения о складывавшейся обстановке. К тому времени мы уже располагали довольно полными сведениями о китайских войсках, которые сосредоточивались у нашей границы.

    Основной ударной силой противника были бригады и корпуса, находившиеся в подчинении Ианкинского правительства. Они были полностью укомплектованы и вооружены современным стрелковым оружием. Каждая бригада состояла из трех пехотных полков, саперного батальона, артиллерийского дивизиона и роты связи. Эти бригады содержались за счет государственных средств и находились целиком в подчинении Чан Кайши, т. е. не зависели от других милитаристов. Их можно было причислить к регулярным войскам. В них была установлена строгая военная дисциплина, они были укомплектованы офицерами, окончившими военные школы, в том числе и школу Вампу. Общая численность бригады доходила до 12 тыс. человек. Командовал бригадой, как правило, генерал.

    Провинциальные войска содержались губернаторами провинций на средства, собираемые в виде налогов. Обычно они использовались милитаристами в карательных операциях против крестьянских восстаний, против коммунистов. Опыта больших сражений они не имели, гонялись за шайками бандитов-хунхузов, расстреливали рабочие демонстрации, вели охрану складов и военных объектов. Вооружены они были разношерстно, укомплектованы в зависимости от состоятельности того или иного милитариста.

    Характерно, что даже во время советско-китайского конфликта 1929 г. Чан Кайши из-за внутренних склок категорически отказался пойти на усиление маньчжурских войск милитариста Чжан Сгоэляна.

    Дислоцированы китайские войска были следующим образом. Город Маньчжурию, превращенный в важный опорный пункт, обороняла 9-я бригада генерала Ляпа, Город Чжалайнор тоже был превращен в опорный пункт, его обороняла 17-я бригада. Обе эти бригады числились в войсках Нанкинского правительства.

    ..Вдоль границы по реке Аргунь были дислоцированы пограничные войска, усиленные бригадами провинциальных армий. В частности, одна из таких бригад охраняла железнодорожные станции между Чжалайнором и Хайларом.

    Наиболее мощная группировка противника сосредоточивалась в Хайларе, туда выдвигался корпус генерала Ху Юйкуня в составе трех бригад. В район городов Мишань и Мулин выдвигались две кавалерийские бригады.

    Из перечисления видно, что китайские войска были растянуты в нитку вдоль железной дороги, что делало уязвимыми их боевые порядки.

    Вначале советское командование склонялось к варианту глубокого захода в тыл всей китайской группировки, чтобы расчленяющим ударом прорвать оборону в Хайларе, разгромить там главные силы и с тыла обрушиться на остальные опорные пункты, в частности на Чжалайнор и Маньчжурию. Замысел операции такого рода при удачном осуществлении сулил быстрый и убедительный успех нашим войскам. Однако от него пришлось отказаться. Мы для этого не располагали достаточными силами.

    В распоряжении советского командования находились всего три стрелковые дивизии — 21, 35, 36-я (к тому же они были не полностью укомплектованы), одна кавалерийская бригада и бурят-монгольский кавдивизион. С такими силами было рискованно заходить в глубокий тыл китайской группировки. Могли при этом встретиться и особые трудности. В районе Трехречья, к северу от Хайлара, располагались белогвардейские казачьи поселения. В белоказачьей среде было много людей, совершившие тягчайшие преступления против Советской власти, для них приход советских войск был смерти подобен. Они могли влиться в состав китайских войск и угрожать нашему тылу и коммуникациям.

    Советское командование решило уменьшить глубину удара, обходом с севера и востока разгромить укрепленный гарнизон Чжалайнора и затем окружить гарнизон на станции Маньчжурия, покончив с этими крупными войсковыми соединениями противника. Проще говоря, было решено громить противника по частям, создавая превосходство поочередно против каждого гарнизона. Уже перед самым выступлением наши части были усилены танковой ротой, оснащенной машинами МС-1. Предстояло в ходе боев впервые в Дальневосточной армии наладить взаимодействие стрелковых частей с танками.

    Окончательный план операции выглядел таким образом. 21-я дивизия (комдив П. И. Ашахманов) с бурят-монгольским кавдивизионом должна была сковать и блокировать гарнизон в городе Маньчжурия с севера, запада и юга.

    36-я стрелковая дивизия (комдив Е. В. Баранович) с танковой ротой наносила удар с севера между Маньчжурией и Чжалайнором, перерезая тактическую и оперативную связь между 9-й и 17-й бригадами и направляя главный удар на Чжалайнор с запада, одновременно блокируя 9-ю маньчжурскую бригаду с востока.

    35-я стрелковая дивизия (комдив П. С. Иванов) наносила главный удар с севера на юг, па Чжалайнор, силами батальона захватывала высоту 101, что в 3 — 5 км восточное Чжалайнора, тем самым отрезая путь отступления из Чжалайнора на Хайлар.

    Естественно, что силами одного батальона на высоте 101 трудно было задержать отход чжалайнорской бригады противника. Но иначе спланировать эту часть операции было просто невозможно. После осеннего разлива реки Хайлар и ее притоков, соединяющих озеро Чжалайнор с Аргунью, вся местность вокруг высоты 101 покрылась льдом. Высота 101 возвышалась пологим островком, па котором занять позиции мог отряд не более батальона.

    5-я кубанская кавбригада (комбриг К. К. Рокоссовский) получила задачу — ударом через высоту 101 выйти на южную окраину Чжалайнора и с юга атаковать поселок и железнодорожную станцию.

    Сухопутные войска поддерживали авиационная эскадрилья и разведывательный авиационный отряд. Командовал авиацией начальник ВВС армии Киш. Уязвимым, местом плана можно было бы считать то обстоятельство, что дорога на юг из города, Маньчжурия [32] не перехватывалась, нашими войсками. Противник мог отступить по ней, обходя озеро Чжалайнор с юга. Но этот путь по голой, безводной пустыне, без населенных пунктов был и длинен и опасен. Предполагалось, что генерал Лян не решится на такой отход.

    * * *

    15 ноября наши войска под командованием комкора С. Вострецова начали выдвижение на исходные позиции. В бесснежном Забайкалье стояли сильные морозы, дули пронизывающие степные ветры. Красноармейцы были одеты в теплые полушубки, в валяные сапоги. Тяжелая зимняя одежда сковывала марш. Все передвижения войск проводились скрытно, в темное время суток, по заранее разработанным маршрутам, чтобы за ними не могло вестись наблюдение с китайской территории. Управление армии разместилось в селе Абагайтул в километре от границы по р. Аргунь.

    16 ноября командование Особой Дальневосточной армии осмотрело позиции, произвело рекогносцировку местности, осмотрело видимые позиции китайских войск, заслушало и утвердило решения командиров дивизий. Наступление назначили на утро 17 ноября.

    На рассвете 17 ноября началась артиллерийская подготовка, поддержанная ударами с воздуха. Артподготовка длилась час. Я не могу сказать, что наш удар был внезапным. Китайское командование, видимо, узнало о передвижениях наших войск. Там, где их позиции были хорошо оборудованы, китайские войска изготовились встретить нашу атаку.

    Наиболее успешно наше наступление развивалось там, где действовала 36-я стрелковая дивизия, поддержанная ротой танков МС-1. Этот бой вообще был самым интересным. Мы впервые могли наблюдать танковое наступление во взаимодействии с пехотой.

    В роте действовало 10 машин. С исходных позиций они двинулись после артподготовки. Все это было очень далеко от будущей методики применения танков в годы Великой Отечественной войны. Танки не вводились в прорыв, они прорывали оборону, прикрывая собой наши пехотные цепи. Их атака была внезапной для китайских солдат, удивила она в не меньшей степени и красноармейцев. [33]

    Я находился на наблюдательном пункте рядом с В. К. Блюхером. Мы видели в бинокли, как китайские солдаты и офицеры, завидев наши танки, высунулись почти в полроста из окопов. Мы ожидали, что они в панике побегут, но удивление оказалось столь сильным, что оно как бы парализовало их волю и убило даже страх.

    Странно вели себя и красноармейцы. Они тоже не успевали наступать за танками, а некоторые как зачарованные глядели на двигающиеся стальные черепахи, изрыгающие огонь. Вспомним, что шел 1929 год. Крестьянские парни, служившие в армии, знали о танках и даже о тракторах только понаслышке.

    Танки беспрепятственно дошли до китайских позиций и открыли огонь вдоль окопов. Пулеметный огонь отрезвил китайцев. Они в панике побежали. Десять танков без каких-либо потерь с нашей стороны прорвали оборону противника.

    Если бы у нас было лучше налажено взаимодействие танков с пехотой, мы могли бы молниеносно развить успех. Однако и наши части не ожидали такого эффекта. Красноармейцы ворвались в расположение противника и, вместо того чтобы быстрее двигаться вперед, замешкались в китайских окопах. Танки углубились на 5 км в сторону Чжалайнора и остановились, опасаясь двигаться по китайским тылам без пехоты. Все же им удалось выйти на железную дорогу ст. Маньчжурия — Чжалайнор и перерезать ее.

    Наши стрелковые части с опозданием двинулись за танками, подавляя сопротивление в отдельных узлах китайской обороны, в значительной степени парализованной танковой атакой. И все же, несмотря на замедление действий, задача разъединить гарнизоны на ст. Маньчжурия и в Чжалайноре была выполнена.

    На восточном участке фронта кавалерийская бригада под командованием К. К. Рокоссовского с батальоном 35-й стрелковой дивизии, выступив в темноте 17 ноября, прошла по льду до высоты с отметкой 101 и внезапной атакой захватила ее. В это время со ст. Маньчжурия через Чжалайнор на Харбин шел поезд с солдатами и офицерами. Командир кавалерийской бригады быстро развернул артиллерийскую батарею и несколькими выстрелами подбил паровоз. Захватив поезд, кавалерийская бригада совершила быстрый бросок и вышла на южную окраину города Чжалайнор. [34] Стрелковый батальон с артиллерийской батареей, заняв высоту 101, укрепился на ней. Остальные части 35-й дивизии не смогли прорвать с ходу укрепления противника. Завязался огневой бой.

    В результате наступательных операций к концу дня было полностью завершено окружение двух китайских бригад численностью около 20 тыс. человек. Начинался второй этап операции — разгром гарнизонов в городах Чжалайнор и Маньчжурия.

    В. К. Блюхер связался с Москвой. В течение дня Москва несколько раз запрашивала штаб армии о ходе боевых действий. Несколько раз к прямому проводу подходил К. Е. Ворошилов. Вечером Ворошилов высказал сомнение, выполним ли намеченный план рассечения и окружения китайской группировки. Он даже намекнул на возможность отвести войска на нашу территорию, ограничив военные действия состоявшимся ударом. Беспокойство Ворошилова имело основания. Особая Дальневосточная армия тогда не располагала достаточными средствами подавления противника. Ощущался острый недостаток артиллерии. Замечу здесь, что о плотности артиллерийского огня, который применялся при наступлении наших войск в годы Отечественной войны, мы тогда и не мечтали. Даже теоретических разработок в этом направлении не велось. Несколько тяжелых артиллерийских дивизионов облегчили бы нашу задачу, но нужно было время, чтобы перебросить их и выдвинуть на позиции. Мы могли действовать только стремительным маневром, внезапными передвижениями войск и концентрацией превосходящих сил на отдельных участках фронта. В. К. Блюхер понимал беспокойство Москвы, считался с ним, еще и еще раз перед наступлением темноты выверил все возможности армии и проявил твердость. В 5 часов вечера он собрал своих ближайших помощников и объявил, что принимает решение с рассветом развивать наступление. План оставался прежним: прорвать оборону противника в нескольких местах, используя артиллерию и танковую роту, как бы проткнуть пузырь с воздухом. Оборона противника при таких прорывах на отдельных участках должна была потерять устойчивость.

    Ставя задачу на наступление, Блюхер передал инициативу командирам дивизий, оставив за ними выбор, на каких участках начинать прорыв обороны. [35] Уже в темноте все разъехались по войскам с устными приказами. Меня послали к К. К. Рокоссовскому в 5-ю Кубанскую кавалерийскую бригаду, которая находилась южнее Чжалайнора.

    Передав приказ Блюхера Рокоссовскому, я из-за позднего времени остался до утра в его бригаде и утром 18 ноября смог лично наблюдать атаки наших кавалеристов на китайские позиции. Нужно отдать справедливость командирам кубанской бригады, которые ночью хорошо подготовили маневр и взаимодействие пеших и конных атак с артиллерией. Последняя на больших аллюрах выскакивала на открытые позиции и огнем прямой наводкой стрельбой картечью прокладывала дорогу кавалеристам. Кавалеристы в полном смысле слова врубались в укрепленные боевые порядки китайцев. От их сабельных ударов не одна сотня солдат противника свалилась в заснеженных степях Маньчжурии.

    Возвращаясь днем на командный пункт через высоту 101, я наблюдал на восточной окраине поселка Чжалайнор большое скопление китайских войск, которые, по всей вероятности, готовились к прорыву и отступлению на восток, на Хайлар. Наша авиация группами по 5 — 6 самолетов наносила по ним бомбовые удары.

    Прибыв на командный пункт, я доложил лично В. К. Блюхеру обстановку на участке кубанской кавалерийской бригады. К этому времени обстановка вокруг Чжалайнора резко изменилась в нашу пользу.

    На всех участках наступления обозначился успех, сопровождающийся продвижением наших войск к центру Чжалайнора. От наших разведчиков было получено донесение, что командир 17-й бригады, обороняющей Чжалайнор, убит.

    С командного пункта мы видели, как тысячи китайских солдат и офицеров с восточной окраины Чжалайнора во покрытой льдом степи в беспорядке хлынули на восток, обходя с юга и севера наш батальон, занимавший позицию на высоте 101.

    Несколько наших артиллерийских батарей, выехав на открытые позиции, прямой наводкой начали расстреливать отступающие китайские войска. В. К. Блюхер, лично наблюдавший, как рвутся снаряды в толпах отступающих, приказал прекратить огонь.

    ?Довольно крови, — сказал Василий Константинович, — пусть они бегут и рассказывают другим, что на советскую землю нападать нельзя?. [36]

    В ночь с 18 на 19 ноября наши войска, разгромившие чжалайнорскую 17-ю бригаду, оставили в поселке Чжалайнор 35-ю стрелковую дивизию и повернули на запад, против маньчжурской бригады под командованием генерала Ляна.

    Удар с востока наносился силами 36-й дивизии, с юга — 5-й Кубанской кавалерийской бригадой. Теперь весь гарнизон ст. Маньчжурия был в кольце наших войск. Перед нами стояла задача разгромить или пленить эту группировку противника.

    Генерал Лян, по-видимому убедившись в безвыходности своего положения, решил ранним утром прорываться на Чжалайнор и далее на Хайлар. Поэтому с раннего утра завязались жестокие бои между нашими войсками, наступающими с востока от Чжалайнора на ст. Маньчжурия, и китайскими войсками, прорывающимися на восток.

    Вдоль железной дороги в плотных боевых порядках пробивался целый полк китайцев численностью более двух тысяч штыков. С нашей стороны на его пути стоял заслон — бурят-монгольский кавдивизион. Этот дивизион, имея перед собой в 8 — 10 раз превосходящие силы, был вынужден, маневрируя, отходить на восток навстречу нашим частям, подходившим из Чжалайнора и развертывавшимся в боевой порядок. Удачным маневром дивизион вышел во фланг прорывавшимся китайцам, немедленно развернулся в боевой порядок и пошел в атаку в конном строю.

    В это время мы, командиры армейского командного пункта во главе с В. К. Блюхером, опередив наступающие от Чжалайнора войска, подъехали к району атаки. Мы могли лично наблюдать, как бойцы и командиры бурят-монгольского кавдивизиона, умело владея шашками, врубались в боевые порядки противника, наводя на него ужас и панику. С юго-востока от Чжалайнора к ст. Маньчжурия подходила 5-я Кубанская бригада, тесня противника к городу.

    Наша авиация начала бомбить войска противника, готовившие прорыв и отступление. Некоторые бомбы ложились недалеко от наших машин, что заставило нас опознавательными знаками показать летчикам, что мы свои.

    По всему пространству вокруг ст. Маньчжурия шея бой. Все попытки китайских командиров найти слабое [37] место для прорыва и отступления встречались атаками и контратаками наших войск.

    В это время начальник связи армии С. Гулин, входивший в оперативную группу командования, доложил В. К. Блюхеру, что на разъезд Отпор (ныне — станция Забайкальск) прибыла группа китайских офицеров вместе с работниками японского консульства на ст. Маньчжурия для переговоров о капитуляции гарнизона и просила связаться с уполномоченным советского командования. Это было неожиданно для всех нас, в том числе и для В. К. Блюхера. Он тут же решил послать меня для ведения этих переговоров, вернее, для предъявления ультиматума о сдаче всего гарнизона. На автомобиле по бездорожью я быстро проскочил расстояние около 25 км близ ст. Маньчжурия на наш разъезд Отпор, где в маленьком пограничном домике встретился с представителями китайского командования и японского консульства. Я тут же изложил им требования советского командования: 1) сложить оружие там, где оно находится; 2) не допускать никаких насилий и грабежа; 3) всем пленным солдатам собраться в казармах на восточной окраине ст. Маньчжурия, офицерам — в отдельной казарме.

    Китайские представители безоговорочно приняли наши условия капитуляции. Я спросил их, где сейчас находится командир бригады генерал Лян. Японец, сопровождавший китайских представителей, заявил, что генерал Лян находится в японском консульстве. Китайские и японские делегаты пригласили меня выехать вместе с ними для встречи с генералом Ляном.

    Связавшись с В. К. Блюхером, я доложил ему о результатах переговоров. Он тут же приказал мне выехать на ст. Маньчжурия, проследить там за поведением китайцев и, главное, не выпускать из виду командира бригады генерала Ляна.

    Вслед за автомашиной под японским флагом, в которой ехали китайцы и японцы, я с переводчиком и двумя красноармейцами выехал в г. Маньчжурия. При подъезде к Маньчжурии было видно, как китайские солдаты и офицеры со всех сторон стекались к городу, а за ними двигались наши боевые порядки, не ведя огня. Когда же мы въехали в центр города, перед нами открылась ужасная картина грабежа. Двери и окна магазинов и торговых заведений высаживались прикладами, толпы мародеров старались проникнуть внутрь, из дверей и окон выскакивали [38] солдаты, нагруженные всем, что попало в руки. Многие на военное обмундирование напяливали штатскую одежду, другие сбрасывали с себя военную и одевали штатскую. Трудно передать ту картину, которая творилась в городе Маньчжурия 20 ноября 1929 г, Когда-то покоренные города отдавались на разграбление завоевателям. Мы же видели, как город грабили не завоеватели, а оборонявшие его войска.

    Не доезжая до японского консульства, наша машина попала в затор, ее движению мешали брошенные винтовки, гранаты и снаряды. Дальше ехать было рискованно. Мы вышли из машины и пошли пешком в японское консульство. Немного не дойдя до консульства, мы увидели автомашину, на которой с другого конца города подъехал командир нашего корпуса Степан Вострецов. Его войска ворвались в город. Увидев меня, он остановил машину и спросил:

    — Где генерал Лян?

    Я пояснил, что ожидаю его увидеть в японском консульстве.

    — Ты знаешь его в лицо?

    — Знаю!

    Вострецов вышел из машины и пригласил меня сопровождать его в консульство.

    Генерал Лян со старшими офицерами бригады встретили нас в приемной консульства. Я его сразу узнал и указал на него Вострецову.

    Вострецов объявил генералу и офицерам, что с этой минуты они являются военнопленными Красной Армии. Генерал Лян и офицеры сдали личное оружие. Никаких условий сдачи в плен они не оговаривали. Этой акцией фактически закончились военные действия, вошедшие в историю как конфликт па КВЖД.

    В результате боев 17 — 20 ноября 1929 г. наши войска разгромили в районе города Маньчжурия две усиленные бригады численностью около 20 тыс. человек, взяв в плен около 10 тыс. Китайские войска понесли большие потери убитыми и ранеными.

    Наше командование не ставило задачи осуществить полное окружение китайских войск. Некоторая часть китайских солдат вырвалась со ст. Маньчжурия и Чжалайнора. Они встретили на пути подходивший к месту боев корпус генерала Ху Юйкуня. Встреча произошла в районе ст. Циганор. Она произвела самое неожиданное [39] воздействие. Вид китайских солдат, паника, посеянная ими, обратили в бегство подходившее свежее пополнение.

    Наши войска продвинулись до Хинганского хребта и остановились.

    Газета ?Известия? 23 ноября 1929 г. писала по поводу происшедших событий:

    ?Учитывая создавшуюся на Дальнем Востоке обстановку, командование Особой Дальневосточной армии принуждено было принять со своей стороны контрмеры по защите своих границ и для обеспечения охраны пограничного населения и нашего тыла.

    В результате части Особой Дальневосточной армии как в Забайкалье, так и в Приморье, отбив 17 ноября наступление китайских войск, преследовали их и на китайской территории, оттеснив их подальше от наших границ. Разоружено более 8000 китайских солдат и 300 офицеров; отобрано до 10 000 винтовок, значительное количество полевых пушек, огнеприпасов и прочего боевого снаряжения?.

    Тон китайских дипломатов и китайских правителей тотчас же изменился. Уже 23 ноября пришли первые телеграммы о согласии китайской стороны немедленно вступить в переговоры и о принятии всех советских требований. В декабре 1929 г. китайской и советской сторонами был подписан протокол об урегулировании конфликта на КВЖД и советско-китайской границе.

    В конце ноября в районе станции Даурия состоялись торжественные похороны бойцов и командиров Дальневосточной армии, павших при защите советской границы. К траурному знамени, установленному на могиле, командарм В. К. Блюхер прикрепил орден Красного Знамени.

    На этом бы и закончить главу. Но не могу не вспомнить один эпизод, характеризующий нравы тогдашних японских дипломатов в Китае. Во время боев в городе Маньчжурия шальным снарядом убило японку из японского публичного дома. На следующий день после капитуляции китайских войск японское консульство предъявило советскому командованию иск на сумму в 22 500 японских иен. В иске было подсчитано, сколько лет могла прожить эта японка, сколько посетителей она могла бы принять за эти годы, какой она могла принести доход содержателю публичного дома, а стало быть, и Японии. Без всякого стеснения этот иск был предъявлен к исполнению. Естественно, что советское командование его отвергло. [40]

    В 1929 г. Чан Кайши и его окружение получили незабываемый урок от Красной Армии. Мы показали всему капиталистическому миру, что границы Страны Советов неприкосновенны, что Красная Армия умеет карать тех, кто пытается их нарушить.

    К сожалению, не все агрессивные правители это понимали. В составе японских консульств в Китае, в том числе и на ст. Маньчжурия, официально числились кадровые офицеры. В первый же день пребывания наших войск в городе мы сразу обнаружили довольно грубую работу начальника японской военной миссии и его сотрудников-шпионов. Они старались проникать под разными предлогами в наши части и даже в штабы, подбирали разные бумажки, заговаривали с нашими красноармейцами и командирами.

    Наш штабной армейский поезд стоял на ст. Маньчжурия и был под постоянным наблюдением японцев. По указанию В. К. Блюхера мы особенно им не мешали. Наша разведка сумела перехватить донесения японских агентов и доклад начальника военной миссии, адресованные в Токио. В них содержались хвалебные отзывы о наших частях и подразделениях, отмечались высокая дисциплина личного состава, маневренность в бою, хорошее обмундирование и снаряжение, четкость в строю, безупречное отношение к мирному населению и к военнопленным. Проведенная операция оценивалась японцами как отличная.

    К сожалению, этот урок японцы скоро забыли, и нам пришлось напомнить о нем в боях у озера Хасан и на Халхин-Голе.

    Не думал я в то время, что через одиннадцать лет снова окажусь на Дальнем Востоке, в Китае, только уже в иной обстановке и в другом качестве...


Беседа в Кремле

    Вторую мировую войну я встретил в Белоруссии, где командовал 4-й армией.

    В августе 1939 г. Советское правительство подписало пакт о ненападении с гитлеровской Германией. В настоящее время всем хорошо известны те факты, которые [41] привели к этому событию. Мюнхенские соглашатели во главе с английским премьером Невилем Чемберленом пытались избежать войны за счет Советского Союза. Они считали, что в Западной Европе Гитлер ограничится лишь угрозами и демонстрациями, а острие своего удара направит на восток, против СССР. Стремясь подтолкнуть фашистскую Германию к войне с нашей страной, участники мюнхенского сговора отдали на растерзание фашизму сначала Австрию, затем Чехословакию, настала очередь Польши. Западные державы полагали, что, продвигаясь к востоку, Гитлер будет стремиться к созданию общей границы с Советским Союзом, чтобы подготовить вторжение в его пределы,

    Когда встал вопрос о защите Чехословакии, СССР не один раз выступал с конструктивными предложениями, направленными на обуздание агрессора. Красная Армия готова была прийти на помощь чешскому народу. Однако англо-французские покровители фашистского агрессора сделали все для того, чтобы отстраниться от помощи со стороны Красной Армии. Если бы вместо мюнхенского сговора была объявлена мобилизация в Англии и во Франции, а Польша открыла границы для прохода Красной Армии к границам Германии, агрессор оказался бы в тисках и вторая мировая война или вообще не состоялась, или имела бы совсем другое развитие. Немецкий генеральный штаб не мог не знать из истории, к чему приводит война на два фронта.

    Летом 1939 г. Гитлер предпринял вначале дипломатический нажим на Польшу, а потом перешел к прямым угрозам. Нарастала реальная опасность возникновения второй мировой войны. Англо-французские ?примирители? готовы были пойти на новые уступки агрессору. Хотя Франция и Англия были связаны с Польшей договорными обязательствами, но к договорам они не относились всерьез, а их обещание гарантий ничего не стоило. С падением Польши могло резко нарушиться европейское равновесие, и это беспокоило не только общественное мнение Франции и Англии, но и многие влиятельные деловые круги. В то же время Гитлер рассчитывал, что и на этот раз мюнхенские соглашатели уступят, тем более он видел, что никаких реальных шагов против него не предпринимается. Хотя в августе 1939 г. в Москве начались переговоры военных миссий СССР, Англии и Франции, было видно, что эти переговоры обречены на провал. Теперь [42] преданы гласности все сопутствующие этим переговорам документы, тогда мы только могли догадываться, что и Англия и Франция к переговорам относились несерьезно, что они были предприняты лишь для успокоения общественного мнения, что за их завесой скрывались планы выдачи Польши на разграбление агрессору.

    Советское правительство на переговорах было представлено членом Политбюро, народным комиссаром обороны Маршалом Советского Союза К. Е. Ворошиловым. В состав делегации входили начальник Генерального штаба, командарм 1 ранга Б. М. Шапошников, народный комиссар Военно-Морского Флота Н. Г. Кузнецов, от ВВС командарм 2 ранга А. Д. Локтионов.

    Английское правительство прислало отставного адмирала Дракса, бывшего коменданта Портсмутской крепости, носившего чисто престижное звание адъютанта короля по морским делам. В первый же день переговоров выяснилось, что Драке не имеет письменных полномочий ?а ведение переговоров.

    Французская сторона была представлена ненамного солиднее. И хотя ее глава генерал Думенк являлся членом Высшего военного совета, его позиция была полностью поставлена в зависимость от позиции английского отставного адмирала.

    В присылке такого рода делегаций имелся свой скрытый расчет. Мюнхенские соглашатели надеялись, что советская сторона тут же прервет переговоры и на Западе можно будет начать антисоветскую кампанию, свалив провал переговоров на позицию Москвы. Этого не случилось. Наше правительство терпеливо выслушало англо-французских партнеров и проявило максимум доброй волн и желания вести переговоры, несмотря на все формальные неувязки. Но очень скоро выявилось, что ни Англия, ни Франция не желали брать на себя каких-либо обязательств по обузданию агрессора.

    Каждому, кто следил за ходом событий, было очевидно, что мюнхенские соглашатели готовятся принести в жертву и Польшу, лишь бы подальше на восток Европы протолкнуть гитлеровскую армию. Казалось, близка к осуществлению давняя мечта реакционеров всех мастей: агрессивная фашистская армия, ударный отряд монополистического капитала, приближалась к границам Советского Союза. [43]

    Зная о провокационной политике западных держав, Советское правительство в интересах обеспечения безопасности СССР приняло предложение германского правительства о заключении между нашей страной и Германией договора о ненападении, который был подписан в августе 1939 г. Этот договор способствовал укреплению обороноспособности нашей страны и оттягивал войну Германии против СССР.

    Мюнхенские соглашатели подняли по этому поводу визг на всю Европу, но польская земля не стала ареной схватки гитлеровских войск и Красной Армии. А как было бы удобно, отсиживаясь за линией Мажино, потирая руки, взирать со стороны, как Германия и Россия истекают кровью в войне, и в нужный час выйти на сцену хозяевами положения и продиктовать воюющим свою волю... Не получилось.

    1 сентября 1939 г. началось вторжение немецких войск в Польшу. Под давлением общественного мнения Англия и Франция объявили войну Германии, но военных действий не начали и не собирались начинать. По этому поводу с тех пор написано немало книг, воспоминаний, исторических исследований. Я — солдат и привык говорить правду без обиняков и дипломатических смягчений. Мы воочию увидели, что несли нам переговоры с мюнхенцами. Они не собирались воевать с Гитлером и, объявив войну, выжидали, а не сойдутся ли в вооруженном конфликте немецкие войска и Красная Армия.

    В этой обстановке о безопасности границ нашей страны могло позаботиться только Советское правительство. Войскам был отдан приказ войти на территорию Западной Белоруссии и Западной Украины, чтобы спасти от фашистской оккупации белорусский и украинский народы. Я командовал 4-й армией, которая должна была продвинуться до Бреста.

    Этот поход ничего общего с военными действиями не имел. Население Западной Белоруссии и Западной Украины встречало нас с ликованием и радостью. Танки и автомашины буквально осыпали цветами. Попы и ксендзы выходили навстречу с иконами и хоругвями. Там, куда вступила Красная Армия, дорога фашизму была закрыта.

    Мы остановились почти на теперешней границе с ПНР по восточному берегу Буга. Хотя и был подписан пакт о ненападении с Германией, однако мы держали [44] войска в полной боевой готовности. Никто не верил, что Гитлер будет соблюдать какой-либо договор, если увидит, что ему выгодно его нарушить. Это был очень опасный и напряженный момент. Мы знали, что Гитлер с той самой минуты, как пришел к власти, воспитывал своих молодчиков в звериной ненависти к советским людям, к коммунизму, ко всему русскому. В этом духе воспитывалась и армия, которую годами нацеливали на восточный поход. Мы могли ожидать всякого рода провокаций. Но оказывается, и гитлеровцы, когда это им было надо, умели вести себя ?деликатно?.

    Нашим командирам приходилось часто бывать в немецких штабах для уточнения разграничительных линий. Их встречали уважительно, внимательно разбирали их претензии и выполняли требования, обусловленные соглашением. Солдаты проявляли всяческое ?дружелюбие? к бойцам Красной Армии. Дружелюбие, конечно, было деланным, иногда даже и не очень искусно разыгранным. Но провокаций немецкие войска не устраивали.

    В искренность их дружеских излияний из нас мало кто верил. Мы верили в мудрую политику нашей партии, в свои силы, всячески демонстрировали выдержку, но в то же время спешили возводить укрепления для обороны от столь сомнительных друзей. Никто из нас не сомневался, что пакт о ненападении с Германией — дело временное, вынужденное. Нам необходимо было отсрочить войну с фашистской Германией, готовой вступить против нас в любой сговор с Францией и Англией. Мы торопились строить укрепления вдоль новой границы.

    Тем временем немецкое командование перебрасывало свои войска с восточной границы на границу с Францией. Если бы Франция и Англия, точнее, их правящие круги пошли на соглашение с Советским Союзом против агрессора, то и в сентябре 1939 г. время еще не было бы упущено. Но нас не просили о помощи, она была нежелательной для западных держав.

    После вторжения гитлеровских войск в Польшу война стучалась и в наши двери.

    В мае 1940 г. Гитлер начал наступательные операции во Франции, предварительно оккупировав Данию и Норвегию. С уважением относясь к французской армии, мы полагали, что это наступление не пройдет у него с такой легкостью, как в Польше. К тому же французская армия была усилена 330-тысячным английским экспедиционным [45] корпусом и авиацией. В общей сложности на западе гитлеровцам противостояло 110 дивизий союзников. Они были хорошо вооружены, оснащены новейшей техникой. Французский танк ?Б? по своему вооружению и по прочности брони превосходил лучшие немецкие образцы. Английские и французские самолеты имели высокие летные и боевые качества, не уступающие немецким. Не превосходила немецкая армия армии Франции и Англии и по количеству боевой техники. Начиная наступление на западном фронте, Гитлер подвергал свою армию огромному риску как авантюрист, рассчитывая прежде всего на несогласованность действий англо-французских союзников,

    10 мая 1940 г. началось наступление немецких войск на западе. Немецкие войска нарушили нейтралитет Бельгии, Голландии и Люксембурга. Практически это были возможные направления наступления в обход линии Мажино. Только здесь немецкий генеральный штаб мог планировать маневренную войну в расчете на внезапность и массовое применение танков. Однако тут же последовал удар через Бельгию на Седан, через Арденны. Я с удивлением прочитал об этом сообщение в газетах. Горные дороги ставили под удар авиации союзников немецкие танковые колонны. На горных дорогах танки были лишены маневра. Казалось невероятным, но немецкие танковые дивизии прошли сквозь Арденны без потерь и форсировали р. Маас в зоне, доступной для артиллерии главных калибров из фортов линии Мажино. В несколько дней фронт союзников был прорван, ни в одном пункте немцам не было оказано сколько-нибудь серьезного сопротивления. Стало быть, с самого начала Гитлер рассчитывал не только на военную силу, но и на политическую обстановку во Франции и в Англии, на слабое сопротивление мюнхенских соглашателей.

    Мы знали, что французский солдат — это мужественный солдат, у нас с уважением относились и к английским солдатам. Не прошло и нескольких месяцев после Дюнкерка, как английские летчики показали, на что они способны, выиграв битву в воздухе над Британскими островами. Нет, во французской трагедии мы не могли винить солдат союзников.

    После выхода немецких войск на широкий оперативный простор на фронтах во Франции создалась катастрофическая обстановка. Фронты были рассечены, начались [46] путаница и паника, крупные соединения потеряли связь и управление. Через шесть недель Гитлер развязал себе руки в войне с Францией. Под ударом оказались Британские острова. В немецкой печати все чаще и чаще раздавались угрозы по адресу Англии. Наша разведка по разным каналам получала сведения, что Гитлер готовится к прыжку через Ла-Манш. Теперь, после войны, эта операция известна под кодовым названием ?Морской лев?. Наше высшее командование не верило в возможность такого прыжка. Гитлер не имел для этого плавучих средств; не завоевав господства на море и. в воздухе, он не мог пойти на подобную авантюру. Маневры гитлеровской пропаганды и службы дезинформации не обманули нас. Мы воспринимали разговоры о прыжке через Ла-Манш как дымовую завесу, поставленную Гитлером для подготовки вторжения в нашу страну. Через польскую границу к нам систематически поступали сведения, что между Вислой и Западным Бугом и в прилегающих районах идет планомерное сосредоточение и накопление немецких войск. К нашей земле приближалась война, а еще очень многое нужно было сделать для укрепления обороноспособности страны. Предстояло разрешить немалые трудности и международного характера.

    Неспокойно было и на наших дальневосточных границах. Начиная с 1931 г. японские милитаристы, захватив северо-восточные провинции Китая, начали превращать их в плацдарм для дальнейшего продвижения в Китай, а также для нападения на Советский Союз. Японские войска находились в Маньчжурии, в непосредственной близости от наших границ. В июле 1937 г. японская военщина вторглась в Северный Китай. В истории национально-освободительной борьбы китайского народа открылась новая кровавая страница. Наша страна оказала огромную помощь и поддержку китайскому народу, послав в Китай летчиков-добровольцев, военных специалистов-советников, военную технику. -Японо-китайская война приняла затяжной характер.

    В 1938 — 1939 гг. японская военщина предприняла вооруженные провокации против нас в районе оз. Хасан и на Халхин-Голе. Имелось в виду, с одной стороны, прощупать силу Красной Армии, а с другой — оказать на нас вооруженное давление и заставить отказаться от помощи борющемуся Китаю. Мы понимали тогда, что это еще не [41] война, что это разведка боем, предпринятая японской военщиной. Но война на два фронта вставала для нашей страны реальной угрозой.

    * * *

    Осенью 1940 г. меня срочно вызвали к наркому обороны С. К. Тимошенко.

    Поначалу ничего особенного в этом вызове я не усмотрел, Нарком часто встречался с командующими армиями, чтобы иметь информацию из первых рук о положении в войсках и в округе. Но сразу же, как только закрылись за мной двери его кабинета, я понял, что разговор пойдет о чем-то ином.

    Нарком объявил мне, что в Центральном Комитете партии и у него лично сложилось мнение, что мне надо ехать в Китай. Многие детали этого разговора у меня не удержались в памяти, но главное я запомнил.

    Нарком прямо сказал мне, что правительство не верит в надежность пакта о ненападении с Германией, что Гитлер, по всем данным, готовится к восточному походу. В правительстве и в Наркомате обороны отдают себе отчет, что Германия выступит против нас не в одиночку. Тогда уже, осенью 1940 г., Семен Константинович почти целиком обрисовал состав гитлеровского военного блока: Германия, Италия, Румыния, Финляндия.

    — Относительно этих стран сомнений нет! — продолжал он. — Нас волнует возможная позиция Турции, и совершенно особый интерес вызывает Япония. Дальний Восток — нелегкий орешек, сразу и с наскока его не разгрызешь. Нам и без того приходится держать там мощный заслон против возможного выступления Японии... В случае войны на два фронта большие трудности возникнут из-за растянутости коммуникаций... Япония — это главный вопрос в связи с угрозой нападения Германии...

    Нарком обрисовал мне обстановку, сложившуюся на фронтах японо-китайской войны. Нападая на Китай, японские милитаристы рассчитывали на скорый успех, однако их войска завязли в Китае, и незаметно было, чтобы там наметился решительный перелом в их пользу. Нарком привел мне любопытные данные о численности японской армии в Китае по годам. Так, в 1937 г. там действовало 26 японских дивизий общей численностью 832 тыс. человек. К осени 1940 г. количество дивизий достигло 35, а [48] людской состав возрос до 1120 тыс. человек. Эскалация японской агрессии в Китае была налицо. Однако увеличение армии не принесло японцам ощутимых результатов. Это было известно и из печати тех дней.

    — Можно предполагать, — заявил мне нарком, — что японские милитаристы приложат все силы, чтобы либо добиться в 1941 г. победы над Чан Кайши и гоминьданом, либо свернуть военные действия и перейти к мирным переговорам... Им нужно освободить руки к тому часу, когда Гитлер двинет войска против нас, т. е. быть во всеоружии к большой войне для решения своих проблем на востоке. Наша задача — помочь Китаю отразить японскую агрессию... Не думаю, что войска Чан Кайши могут одержать решительную победу, но затяжная война принесет в конечном счете победу китайскому народу, а не японским милитаристам... Мы можем рассматривать 1941 год как кризисный в этой войне. Или китайский народ устоит и отразит все попытки японских войск полностью овладеть положением, либо после крупных поражений Чан Кайши может склониться к кабальным условиям мирного договора, которые попытаются навязать ему японские агрессоры... Ваша задача — разобраться в обстановке в стане Чан Кайши, взвесить его реальные силы и на правах его главного военного советника активизировать действия китайской армии...

    — Мы уже оказывали и будем оказывать военную помощь Чан Кайши, — добавил нарком. — Надо ее активно использовать против японцев.

    Я не мог считать свое новое назначение случайностью. ?Китайский вопрос?, как уже известно читателю, не был для меня неожиданностью. Правда, с тех пор как я побывал в Китае, прошло более десяти лет. Многое там должно было измениться, но основные процессы еще продолжались в том же плане, как и в годы моей работы.

    Нарком обрисовал мне и процедурные моменты моего нового назначения. Решено послать меня сначала военным атташе при китайском правительстве. Затем, когда я войду в курс событий, последует назначение меня главой советской военной миссии, т. е. главным военным советником при главнокомандующем китайской армией Чан Кайши.

    От наркома во время этой беседы я узнал, что Советское правительство оказывает Китаю большую помощь вооружением. Однако не всегда это оружие применялось [49] с должным умением. Часты случаи, когда советское оружие резервировалось в тылу. Нередко в неудачных для китайцев боях японские войска забирали это оружие в качестве трофеев. В мою задачу входила не только помощь китайскому командованию в управлении войсками, мне предстояло научить их применять современное оружие в свете новейших тактических требований. Мало того, в мою задачу как военного атташе и главного военного советника входило сдерживание воинственных устремлений Чан Кайши против коммунистических армий и партизанских районов, которые контролировались китайскими коммунистами, иными словами, удерживать Чаи Кайши от войны междоусобной, чтобы он мобилизовал все силы нации на отпор агрессору. Нарком мне объяснил, что и командование китайской Красной армией тоже склонно обратить оружие против Чан Кайши, не принимая при этом в расчет опасность, которой оно подвергло бы весь китайский народ и его революционные завоевания. На главного военного советника возлагалась задача согласовывать действия китайской Красной армии и войск Чан Кайши против японских захватчиков, несмотря на разногласия между ними.

    Зная натуру китайских милитаристов и Чан Кайши, я понимал, что координация действий войск Чан Кайши и китайских коммунистов являлась самой сложной и деликатной задачей.

    Получив мое согласие на поездку в Китай, С. К. Тимошенко пригласил меня следовать за собой. Его машина доставила нас в Кремль. Я понял, что мне предстоит серьезный разговор в Центральном Комитете партии, но, право, не ожидал, что встречусь лично с И. В. Сталиным.

    Длинными коридорами мы пришли в приемную Сталина. Его личный секретарь А. Н. Поскребышев тут же доложил о нас. Это была моя первая личная встреча со Сталиным. До этого я видел Сталина только на трибунах. Теперь нас разделяло всего несколько шагов. Мы поздоровались, и он сразу, не теряя ни минуты, спросил меня:

    — Как будем считать? Согласны на поездку в знакомую вам страну?

    — Я согласен поехать, куда прикажете!

    — Не так уже сразу! Надо и подумать, куда дается приказ ехать...

    — Надо подумать и подготовиться, — продолжал он, — вы [50] были в Китае в двадцатых годах... Тогда была одна обстановка, сегодня сороковые годы, теперь обстановка другая. Тогда во главе гоминьдана стоял доктор Сунь Ятсен. Это был человек высокой нравственной чистоты, и он был безраздельно предан интересам своего народа. Тогда мы только налаживали с ним связь и, несмотря на свои трудности, всем возможным безвозмездно помогали китайской революции. Ныне правители Китая не те. И гоминьдан не тот, что при Сунь Ятсене, и Чан Кайши в сравнении с Сунь Ятсеном все равно, что котенок в сравнении с тигром. Выросла и новая сила в Китае — коммунистическая партия... На стороне Чан Кайши вся мелкая буржуазия, некоторые крупные капиталисты, не связанные своими интересами с японским капиталом, феодалы и крестьянская масса. За коммунистами идет прежде всего китайский рабочий класс... Вы были в Китае и должны знать, что Китай — крестьянская страна, а не пролетарская. Рабочий класс Китая значительно уступает в своей численности и даже организованности китайскому крестьянству. Китайское крестьянство веками подвергалось нечеловеческому угнетению. Китайский крестьянин — забитый и измученный человек. Он робок в сравнении с рабочим человеком, но в больших массах он готов на большие подвиги, об этом говорит история. Китайская компартия также опирается на беднейших, забитых и неграмотных крестьян. КПК недооценивает растущий рабочий класс, а это не может не наложить свой отпечаток на ее идеологию, на ее лозунги, на ее понимание политических задач в революции. В китайской компартии довольно значительны националистические устремления. В ее рядах недостаточно развито чувство интернациональной солидарности. Вместо того чтобы на этом этапе объединиться в единый фронт против японского агрессора, Чан Кайши и Мао Цзэдун не забыли старые разногласия. С той и другой стороны идет борьба за влияние и за власть. Мао боится Чан Кайши, а Чан Кайши боится Мао.

    Сталин говорил медленно, как бы вдумываясь в каждую свою фразу. Каждое слово он произносил четко, а в конце фразы делал паузу, как бы приглашая этим возражать, если у меня или у Тимошенко возникли бы какие-либо сомнения. Вопросы, конечно, рождались. И главный вопрос, почему я еду к Чан Кайши, а не в китайскую Красную армию. Но для вопросов время еще не настало [51] в этой беседе. Сталин угадывал многие вопросы и до того, как их мне предстояло задать, отвечал на них. Он закурил трубку и продолжал:

    — Казалось бы, китайские коммунисты нам ближе, чем Чан Кайши. Казалось бы, им и должна быть оказана главная помощь... Но эта помощь выглядела бы как экспорт революции в страну, с которой мы связаны дипломатическими отношениями. КПК и рабочий класс еще слабы, чтобы быть руководителем в борьбе против агрессора. Потребуется время, сколько — сказать трудно, чтобы завоевать на свою сторону массы. Кроме того, империалистические державы едва ли допустят замену Чан Кайши китайской коммунистической партией. С правительством Чан Кайши заключены соответствующие договоры. Вы ознакомитесь со всеми этими документами, будете действовать в строгом с ними согласии. Главное — это объединить все силы Китая на отпор агрессору... Позиции коммунистов Китая еще непрочны внутри страны. Чан Кайши легко может объединиться против коммунистов с японцами, коммунисты с японцами объединиться не могут. Чан Кайши получает помощь от США и Англии. Мао Цзэдун никогда не будет поддержан этими державами, пока не изменит коммунистическому движению. Обстановка в Европе, гитлеровские победы говорят о том, что помощь Чан Кайши со стороны Англии и США, возможно, будет постепенно нарастать. Это внушает надежды, что с нашей помощью и помощью английских и американских союзников Чан Кайши сможет если не отразить, то надолго затянуть японскую агрессию.

    На протяжении беседы Сталин несколько раз вставал, выходил из-за стола, останавливался около нас с Тимошенко, продолжая развивать свою мысль.

    — Не надо думать, — говорил он, — что после поражения Франции западные соглашатели уйдут со сцены. И сейчас, даже в такой трудный момент для английского народа, между Берлином и Лондоном снуют умиротворители агрессора. Они каждую минуту готовы пойти на новые уступки, лишь бы агрессор повернул свое оружие против Советского Союза. У некоторых китайских коммунистов от легких побед Гитлера в Европе и японцев над войсками Чан Кайши закружилась голова. Им кажется, что, если японцы разобьют Чан Кайши, тогда коммунисты Китая смогут овладеть положением в стране и изгнать японских агрессоров. Они очень ошибаются. Чан [52] Кайши, как только почувствует опасность потерять власть или в случае отказа ему в нашей помощи и помощи западных держав, тут же найдет пути соглашения с японскими милитаристами по примеру Ван Цзинвэя{22}. Тогда они общими усилиями обрушатся на китайских коммунистов, и китайская Красная армия будет поставлена в безвыходное положение...

    — Ваша задача, товарищ Чуйков, — продолжал Сталин, — не только помочь Чан Кайши и его генералам с умением воспользоваться оружием, которое мы им посылаем, но и внушить Чан Кайши уверенность в победе над японскими захватчиками. При уверенности в победе Чан Кайши не пойдет на соглашение с агрессором, ибо он боится потерять поддержку американцев и англичан и свои капиталы, вложенные в их банки... Ваша задача, товарищ Чуйков, задача всех наших людей в Китае — крепко связать руки японскому агрессору. Только тогда, когда будут связаны руки японскому агрессору, мы сможем избежать войны на два фронта, если немецкие агрессоры нападут на нашу страну...

    Задача была сформулирована четко и ясно. Сталин просил меня не разглашать содержания беседы. Быть может, и напрасное предупреждение. Я — человек военный, с девятнадцати лет командовал полком, понимал, что такое военная и государственная тайна. Сталинское предупреждение для меня было лишь дополнительным знаком, что мне оказывается очень высокое доверие, что справиться с поставленной передо мной задачей будет нелегко.

    Мне дали некоторое время подготовиться к новой работе. Пришлось основательно потрудиться в различных управлениях и наркоматах, чтобы уяснить обстановку, которая создалась в Китае к концу 1940 г. В частности, Наркомат иностранных дел предоставил мне возможность ознакомиться со всеми документами, которые были положены в основу нашей политики с Китаем.

    Перебирая документы, источники, вспоминая все, что видел в Китае, с чем сталкивался, я должен был признать, что мало, очень мало знаю эту страну. Впрочем, я уже знал по опыту, какую огромную роль в жизни этого народа играли многовековые традиции. Старый уклад давил на все слои населения. Китайский народ только просыпался от многовекового сна.

    Я понимал, насколько противоречива и сложна политическая [53] ситуация в Китае, Гоминьдан, правящая партия страны, представлял собой конгломерат враждующих и вместе с тем уживающихся друг с другом военно-политических группировок. Рядом с гоминьданом — компартия Китая, опирающаяся в борьбе с реакцией на собственные вооруженные силы. Чан Кайши был вынужден пойти на единый фронт с КПК для борьбы с внешним врагом. Меня, конечно, интересовал конкретный вопрос, насколько этот союз был эффективен в плане отражения японской агрессии. В трудной борьбе компартия вырабатывала свою программу, свою тактику и стратегию. Не мудрено, что это могло породить массу ошибок, к партии могли примазаться случайные люди и повести ее по пути, который вел в сторону от марксизма. Тогда эти опасения еще не связывались с конкретными именами, хотя я знал, что история коммунистического движения в Китае изобиловала борьбой групп и группировок.

    Я снова и снова думал о предстоящей работе. Ведь ехал я к человеку (я имею в виду Чан Кайши), которому ни в чем нельзя было доверять. Ехал с задачей помогать ему вести военные действия с агрессором, который напал на его родину. Казалось, чего же проще! Но мы знали, что Чан Кайши ведет войну с Японией, находясь в едином фронте с коммунистами, которых считает своими главными врагами. Ехал к маклеру, к торговому меняле, который при соответствующем стечении обстоятельств не задумываясь предал бы агрессору родину и свой народ. Ехал,., учить его патриотизму? Нет, ехал помочь китайскому народу выбросить с его земли иноземных захватчиков.

    Скажут: вот, дескать, благодетель. Разве не в интересах Советского Союза было вести войну с Японией руками китайцев? Это приходилось мне слышать и в те годы, и позже. Но против Советского Союза Япония так и не выступила даже в самые трудные для нас годы войны, а Китай топила в крови. С этим очевидным и неоспоримым фактом нельзя не считаться тем, кто в какой-то мере хочет быть объективным.


Челюсти тигра

    Изучение документов и материалов о положении в Китае могло бы занять длительное время. Но меня торопили. Отъезд был назначен на декабрь 1940 г. Моего предшественника, [54] военного атташе СССР в Китае П. С. Рыбалко, уже отозвали в Москву.

    Откровенно говоря, я ехал в Китай со смешанными чувствами. Я ожидал, что основные военно-политические события развернутся на наших западных границах, и, естественно, мне хотелось использовать свой командирский опыт на этом главном направлении. К тому же было трудно расставаться с семьей, в то время у меня тяжело заболела только что родившаяся дочь Иринка. Утешал я себя мыслью, что смогу оказаться полезным моей Родине и в сложнейшей обстановке в Китае, хотя никак не мог отделаться от убеждения, что Чунцин являлся в те дни глухой провинцией, удаленной от главных международных перекрестков. И ошибался...

    Перед отъездом согласно протоколу я должен был нанести визиты китайскому послу и китайскому военному атташе. Ни к чему не обязывающие протокольные визиты, без какой-либо надежды узнать от китайских дипломатов что-либо о положении в Китае. Вероятно, они и сами мало знали, что там творилось. Правда, по намекам военного атташе можно было понять, что в китайском посольстве встревожены развитием событий в стране, причем более всего политической обстановкой, прежде всего взаимоотношениями КПК и гоминьдана.

    Со мной в Китай выезжали пятнадцать военных советников и военных специалистов. К сожалению, никто из них хорошо не знал страну и не владел китайским языком. С точки зрения военной подготовки группу можно было считать квалифицированной. Вместе с нами Советское правительство направляло в распоряжение Чан Кайши большую военную помощь: 150 самолетов-истребителей, 100 скоростных бомбардировщиков (СБ), около трехсот орудий, пятьсот автомашин ЗИС-5 с соответствующим оборудованием и запасными частями.

    В декабре 1940 г. наша группа выехала поездом из Москвы в Алма-Ату. Через пять суток мы были в столице Казахстана. Отсюда добраться до Чунцина можно было только воздушным путем. Несколько дней нам пришлось ждать летной погоды. Трасса по тем временам считалась одной из сложнейших. Перелет через горы со снеговыми шапками для пассажирских и военных самолетов тогда не всегда был простой технической задачей. Декабрь в тех местах — месяц дождей, туманов и снегопада. Однако всякому ожиданию приходит когда-нибудь конец. По [55] трассе наконец дали погоду, и наш пассажирский самолет поднялся, а за ним двадцать самолетов СБ, которые наши летчики перегоняли в распоряжение Чан Кайши. Вся эта эскадрилья прошла над горами, над нашей границей с Китаем и приземлилась на небольшом полевом аэродроме Шихо в Синьцзяне. Здесь опять задержка. Туманы снова закрыли перевалы через горы. Наконец минуло и это ожидание. Новый перелет — новые трудности: крылья нашего самолета обледенели в воздухе. Но, к счастью, через несколько часов мы приземлились в Ланьчжоу, столице провинции Ганьсу.

    На аэродроме нас встретил командующий 8-м военным районом генерал Чжу Шаолян (военный район Китая равнялся по аналогии нашему фронту, а в тылу — округу). Для встречи был выстроен почетный караул. Все говорило о том, что, по-видимому, генерал был предупрежден о нашем прибытии и имел соответствующие инструкции. С этой минуты и началась моя дипломатическая деятельность в Китае.

    Беседы с генералом Чжу Шаоляном, банкеты, взаимные визиты вежливости начались с первого дня нашего прибытия. Чжу Шаолян был доверенным лицом Чан Кайши. Он принадлежал к тому кругу офицеров из школы Вампу, которые в апреле 1927 г. помогли Чан Кайши совершить контрреволюционный переворот. Чан Кайши передал ему под командование войска, которые охраняли единственный оборудованный сухопутный и воздушный путь, связывающий Китай с Советским Союзом, являлись оборонительным заслоном Синьцзяна, а также замыкали окружение Особого района, контролируемого компартией{23}. Чжу Шаолян следил, чтобы в Особый район не проникали наши люди и оружие.

    Я попытался выяснить у гостеприимного генерала, какова обстановка в Китае, что он думает здесь, вдали от центра, о ходе японо-китайской войны, как он планирует дальнейшую борьбу с агрессором. В свою очередь Чжу Шаолян был полон желания узнать из ?первых рук? об обстановке на западных границах Советского Союза, выяснить отношение Советского правительства к режиму Чан Кайши. Словом, встретились на перекрестке дорог два дипломата и решили проявить свои способности. Немного даже юмористическое положение. Для китайского генерала — мимолетная встреча, уеду я — и с тем конец, а для [56] меня своего рода тренировка, как вести себя с чанкайша-стскими милитаристами.

    Если кто-либо по наивности полагает, что улыбка китайского чиновника есть признак его дружелюбия и откровенности, тот жестоко ошибается. Говорят, что дипломату дан язык, чтобы скрывать свои мысли. Генерал Чжу Шаолян не был дипломатом, но мысли свои он умел скрывать куда искуснее самого изощренного дипломата европейской школы. И у меня, конечно, он ничего не почерпнул, я умел молчать, быть может, несколько грубовато уходя от прямо поставленных вопросов. А генерал все говорил, говорил, расточая елей, сладко улыбаясь, подливая в рюмки китайскую водку с сильным запахом сивухи... Взаимные визиты затягивались. Аэродромная служба твердила изо дня в день одно и то же: погода нелетная. Наш советский самолет улетел обратно. В соответствии с соглашением отсюда нашу миссию должны были доставить в Чунцин на китайском самолете. Казалось бы, Чан Кайши должен был ждать нас с нетерпением, тем более что мы везли ему необходимое вооружение. А наши летчики между тем подсказали мне, что с погодой китайцы намеренно хитрят. Не из-за погоды нас, разумеется, задерживают, но и не для того же, чтобы местный генерал провел зондаж советской делегации!

    В таких ситуациях нельзя идти на самотек и болтаться без дела. Пришлось заявить генералу Чжу Шаоляну без обиняков, что, по моим сведениям, летная погода установилась, что проволочка с вылетом нашей делегации, судя по всему, от погоды не зависит. Генерал был очень раздосадован, что я получил информацию о погоде.

    Тогда же я получил и несколько иную информацию, правда, все ее трагическое значение в то время в Ланьчжоу оценить я не мог. Наш консул узнал, что поблизости от Особого района, занятого коммунистическими войсками, войска Чан Кайши производят подозрительные перегруппировки. За этим передвижением войск скрывались какие-то невыясненные замыслы чанкайшистского командования. Консул даже высказал опасение, не собирается ли Чан Кайши вновь обострить гражданскую войну. Ни о чем подобном в Москве я не слыхал. Донесения наших военных советников из Чунцина не содержали такого рода предположений. В моем сознании подобные агрессивные намерения Чан Кайши не укладывались. Я знал, что он был очень рад, когда узнал о нашей новой помощи военным [57] снаряжением. Положение на фронте для него складывалось до той поры неблагоприятно. Сражение с войсками коммунистов Особого района не только могло отвлечь его от сопротивления японскому агрессору, но вообще поставить в тяжелейшее положение материальное снабжение его армии. Советское правительство могло в этом случае прекратить военные поставки.

    Я настоял на немедленном вылете в Чунцин. И был прав. Чан Кайши и его штаб, по-видимому, были заинтересованы в нашей задержке в пути...

    За мной и моим помощником Г. М. Горевым из Чунцина прибыл трехместный одномоторный самолет. Проводы были такие же пышные, как и встреча. Китайский летчик с большим мастерством совершил трудный перелет через горные перевалы. Несколько раз обледеневали крылья самолета, но искусным маневром летчик сбивал лед, ныряя в теплые потоки воздуха. Мы видели, как лед отпадал от крыльев.

    В Чунцине нам была устроена торжественная встреча. Когда мелькают лица встречающих, не сразу разберешься, кто встречает, что это за люди. Было много военных, были и гражданские. К своему немалому удивлению, в форме китайских генералов я увидел и своих знакомых по работе в Хабаровске в 1930 — 1932 гг. Несомненно, и они меня узнали, но притворились, будто мы незнакомы, я тоже сделал вид, что вижу их впервые. Не берусь судить, что это означало. Представляли ли они на аэродроме вооруженные силы китайских коммунистов или еще по каким-то только им известным причинам оказались в вооруженных силах Чан Кайши, я не знал и не пытался допытываться. Должен сказать, что в те годы часто все мешалось, нередки были переходы из компартии в гоминьдан и, наоборот, выходцы из гоминьдана уходили к коммунистам. Иногда это была и умышленная засылка агентуры в ряды другой партии.

    С аэродрома мы с Горевым направились в посольство. Здесь я впервые встретился с Александром Семеновичем Панюшкиным, нашим послом в Китае. С тех пор прошло почти сорок лет. Все эти годы, вплоть до смерти Александра Семеновича, не прерывалась наша дружба, хотя там, в Китае, нам приходилось частенько горячо спорить. А. С, Панюшкин был молод, энергичен. На дипломатическую работу он пришел, окончив академию им. Фрунзе. К моему приезду освоился с обстановкой, знал страну, [58] расстановку сил, умел разгадывать замыслы правителей Китая, многих знал лично, точно оценивал их характеры, способности и привязанности.

    Я познакомился с работниками аппарата военного атташе, хорошо подготовленными людьми. Единого и централизованного руководства работой всех наших военных в Чунцине не было — не было органической оперативной связи между аппаратами военного атташе, главного военного советника и заместителя по разведывательной кооперации. Все три аппарата подчинялись непосредственно Центру — Москве.

    Мой заместитель полковник Н. В. Рощин, очень толковый, смелый работник, хорошо знал Китай, у него установились надежные связи с китайцами, а также с англичанами и американцами.

    Хорошим специалистом был переводчик Степан Петрович Андреев, который прекрасно владел китайским языком, недурно знал английский, умело завязывал обширные связи с китайскими чиновниками, работниками многих министерств и ведомств и с ними, как говорится, дружил и общался запросто. Рощин и Андреев во многом помогли мне, особенно в изучении обстановки в Китае. Работники моего аппарата Бедняков, Перов также хорошо знали обстановку, работали смело, не ждали особых указаний, всегда сами проявляли разумную инициативу.

    Мы прибыли в Чунцин накануне нового, 1941 года. В тот же вечер я был представлен Чан Кайши на банкете, который он давал нашим советникам по случаю новогоднего праздника. Я понял, что сам Чан Кайши желал поскорее встретиться со мной, чтобы подробнее уточнить, какая помощь идет из Советского Союза и как скоро он ее получит. Кроме того, он очень интересовался событиями в Европе, стараясь выжать из меня все, что знаю я сам, и стремясь выяснить, как расценивает обстановку наше правительство. Я был подготовлен к таким вопросам и не особенно сгущал обстановку на наших границах, а больше говорил о нерешенных проблемах Гитлера на западе, в частности с Британскими островами.

    Первая встреча и первый разговор с верховным правителем Китая были краткими, носили скорее протокольный характер, но все же помогли создать некоторое впечатление о самом Чан Кайши. Невысокого роста, щупленький генерал, одетый в повседневную форму, без погон, с воинскими отличиями на петлицах. Хитрый взгляд [59] раскосых темных глаз, резко выступающие протезы зубов... Хищная натура, способная шагать к намеченной цели через трупы, применяя шантаж и обман. В простонародье говорили, что Чан Кайши на ночь кладет под подушку челюсти тигра. Его частые восклицания ?Хао!?, ?Хао!? (?Хорошо!?) резали слух.

    Как я уже сказал, во время моего официального визита к Чан Кайши последний больше всего интересовался положением в Европе и поставками оружия из Советского Союза. В его словах сквозил такой смысл: ?Но не думайте, что вы — благодетели, моя дружба или по крайней мере мой нейтралитет еще вам очень пригодятся, когда войска Гитлера ринутся на восток?.

    Я твердо пояснил ему, что Советское правительство ведет и будет проводить мирную политику, что оно все сделает, чтобы не ввязываться в войну на какой-либо стороне, что оно полно самых миролюбивых намерений и относительно Германии. Ну а если вдруг Гитлер потеряет рассудок и начнет вторжение на советскую землю, то он встретит подготовленную армию и получит отпор, которого еще нигде не встречал.

    Чан Кайши картинно сокрушался:

    — Франция! Кто бы мог подумать, что французские и английские войска будут разбиты за несколько недель...

    Ему были далеки судьбы Европы, но чувствовались его симпатии к Гитлеру, это звучало в тоне, каким произносились эти слова. Я ответил ему:

    — Если бы не обход через Нидерланды и отсюда внезапность удара, если бы в Арденнах, когда танковые дивизии Гитлера вытянулись в одну ниточку, французская и английская авиация нанесла бы по ним удар, война закончилась бы в несколько дней и, возможно, с другими результатами.

    — Сегодня в мире есть три силы, не втянутые в войну, — заявил Чан Кайши. — Это Советский Союз, Америка и до известной степени Китай, который может вести войну сопротивления. За ними и от их действий зависит будущее. Другими словами, три личности будут решать судьбу людей на земле.

    Я сейчас же воспользовался предлогом и спросил, почему же Китай так долго воюет с Японией. [60] Много раз я потом раздумывал над ответом Чан Кайши на этот вопрос. И сейчас он вызывает у меня размышления.

    — Япония не может победить Китай! — После некоторой паузы Чан Кайши добавил: — Китай вообще не может быть побежден. Война для Китая — это болезнь, и только. А все болезни проходят...

    — Но болезни вызывают смерть! — возразил я ему.

    — Нет! Мы не считаем, что болезнь вызывает смерть. Смерть — это не болезнь, она приходит помимо болезни.

    А он умен, этот китаец, — подумалось мне, — и не так-то прост. Да, конечно же не прост. Начать с менялы, с мелкого маклера и захватить власть над огромной страной!

    Бывают и злые таланты, не только добрые! Нет, он не марионетка в руках каких-то неведомых сил; здесь, в Китае, он и сам — сила, и только силой может быть сокрушен. Не интригами, не авантюрами, не сменой правительства, а волной народного гнева.

    Так или иначе, официальная встреча Чан Кайши и военного атташе Советского Союза состоялась. Он узнал, что я привез, передал через меня благодарность Советскому правительству и посоветовал мне заняться изучением обстановки в Китае. Я тут же попросил его указаний ознакомить меня с положением на фронте. Мне было обещано содействие в генеральном штабе. Но никто из высших китайских генералов не торопился ввести меня в курс дела.

    Меня знакомили с обстановкой сотрудники посольства и аппаратов военного атташе и главного военного советника. И тут, на месте, сразу же начался разнобой в оценках. Я не буду вникать в детали расхождений. Главное — другое. В Москве считалось, что гоминьдан не идет на обострение отношений с коммунистами, вся беда в малой активности китайцев на фронте. Здесь, в Чунцине, все оказалось более сложным.

    Прежде всего о положении на фронте. До последнего времени во всех сражениях одерживали верх японцы, хотя китайская армия превосходила японскую по численности и с каждым годом уменьшался разрыв в их вооружении.

    Начальник Специального информационного центра Военного совета адмирал Ян охотно поделился со мной своими данными о численности японских войск в Китае. Должен [61] отметить, что китайская разведка работала неплохо. Сверяя потом свои записи с официальными сведениями о численности японских войск в Китае, я почти не нашел расхождений. Нарастание японской агрессии — эскалация ее складывалась по годам следующим образом. В 1937 г. Япония держала в Китае 26 дивизий общей численностью свыше 800 тыс. человек; в 1938 г. — 30 дивизий (976 тыс. человек), в 1939 г. — 35 дивизий (1 100000 человек), в 1940 г. японская армия в Китае возросла до 1 120 000 человек. Если к этому приплюсовать войска китайских милитаристов, перешедших на сторону Японии, то общая численность войск агрессора достигала полутора миллионов. Полтора миллиона прекрасно вооруженных и отлично обученных солдат — это огромная сила.

    Сказать, что коммунисты и гоминьдан ничего не сделали для отражения японской агрессии, нельзя. Если бы китайская армия не оказывала сопротивления, японцам не было бы нужды увеличивать контингент своих войск. Их армия прошла бы по Китаю победным маршем от края до края, полностью поработив его.

    Вооруженные силы Китая общей численностью превосходили японские войска. Ведя оборонительные бои, китайская армия сдерживала агрессора и связывала ему руки. Каждое продвижение вперед или оккупация новых районов требовали присылки с островов новых контингентов. А тут еще неудачи под Халхин-Голом. В Северо-Восточном Китае Япония была вынуждена держать большую Квантунскую армию.

    Однако получить в чанкайшистском генштабе точные данные о численности китайских войск оказалось не так-то просто. Секретные данные? Недоверие к нам? Нет, совсем нет! Просто этих точных сведений не было в китайском генштабе. Каждый генерал по старому обычаю старался нажиться, рассматривая свою должность прежде всего как синекуру. А как нажиться? Простейший способ: представлять наверх завышенные списки солдат. Довольствие, получаемое на ?мертвые души?, шло в карман генералу. А вслед за генералом и все мелкие командиры прибегали к такому же способу. Если уж не осмелятся поставить в список подразделения несуществующих , солдат, сумеют скрыть убитого или выбывшего, на него идет жалованье, отпускается довольствие. Все это — в карман офицера, а цифра общей численности армии становится расплывчатой и неуловимой. Позже, когда мне [62] приходилось планировать операции против агрессоров, я всегда делал скидку на эти ?мертвые души?. Изменить эту систему надувательства не представлялось возможным.

    В целом китайская армия, как я нашел ее в 1941 г., была способна вести активные военные операции против японского агрессора. Однако китайское командование систематически от этого уклонялось, преследуя иные цели.


События в Южном Аньхое

    Цели эти очень скоро обнаружились. Наш консул в Ланьчжоу был прав, с тревогой приглядываясь к перегруппировке чанкайшистских войск вокруг Особого района. Оказалось, что осенью 1940 г. чрезвычайно обострились отношения между Чан Кайши и коммунистами. Как выяснилось в дальнейшем, гоминьдановцы подготавливали нападение на Новую 4-ю армию коммунистов{24}. Приказом Чан Кайши была сформирована и угрожала с юга Особому району специальная группа войск во главе с генералом Ху Цзуннанем, верным и надежным ставленником Чан Кайши. Эта группа обеспечивалась лучшим оружием и снаряжением.

    В Москве при изучении обстановки в Китае таких данных не было. Об этом не знали и в аппарате военного атташе, а также наши военные советники, находившиеся в Чунцине.

    Для лучшего уяснения обстановки я постарался предварительно встретиться с представителями КПК, которые находились в Чунцине при ставке Чан Кайши. В эту группу входили Чжоу Эньлай, Е Цзяньин и Дун Биу.

    Чжоу Эньлай и Е Цзяньин без обиняков заявили мне, что врагом номер один для Чан Кайши были не японцы, а китайская коммунистическая партия и ее вооруженные силы. По их словам, под влиянием КПК находились не только 18-я армейская группа{25} и Новая 4-я армия, но и большинство партизан, действующих в районах, оккупированных японцами. Однако в ответ на мои вопросы о действиях их войск они ограничивались жалобами на Чан Кайши, на тяжелые материальные условия жизни армии и особенно на слабость се вооружения.

    В высказываниях Чжоу Эньлая и Е Цзяньииа чувствовались недоверие и обозленность по отношению к Чан [63] Кайши. На мой вопрос, как обстоит дело с единым фронтом против японцев, ни Чжоу Эньлай, ни Е Цзяньин ничего толком ответить не могли. Из беседы с ними я почувствовал, что единый фронт гоминьдана и КПК к тому времени уже дал серьезную трещину.

    Чан Кайши, конечно, знал и учитывал силу и влияние компартии Китая. Поэтому он пытался при всяком удобном случае обессилить ее, покончить с ее влиянием в стране. Пользуясь своей властью генералиссимуса и верховного главнокомандующего всеми антияпонскими военными силами Китая, Чан Кайши стремился подставить войска коммунистов под удар японцев или дать им явно невыполнимые задачи, не оказывая при этом никакой помощи. В конечном итоге такие действия были направлены сначала на ослабление, а затем и на ликвидацию вооруженных сил коммунистов. Уяснив это, я счел необходимым как-то повлиять на сложившуюся обстановку, чтобы не допустить дальнейшего обострения взаимоотношений между вооруженными силами гоминьдана и КПК.

    В то же время чувствовалось — и дальнейшие события это подтвердили, — что часть руководства КПК в лице Мао Цзэдуна и его ближайших соратников также считали своим врагом номер один не японцев, а гоминьдан и его армию. Между ними шла жестокая, хотя и скрытая борьба, но о ней знали многие.

    У меня постепенно складывалось все более крепнувшее в дальнейшем мнение: и Чан Кайши и Мао Цзэдун одинаково считали, что исход начавшейся второй мировой войны должен и будет решаться в борьбе между великими державами, в то время как они, избегая активных действий против агрессора, должны сберечь и накопить силы для будущей схватки друг с другом.

    В начале 1941 г. отношения между КПК и гоминьданом обострились настолько, что войска Чан Кайши, применив оружие, напали на части Новой 4-й армии КПК. Часть войск этой армии была разгромлена. Это произошло в первых числах января 1941 г., в первые дни моего пребывания в Китае. Как выяснилось, события развивались следующим образом.

    Вскоре по приезде в Китай я получил информацию, что незадолго до этого между Чан Кайши и Чжоу Эньлаем имел место очень серьезный разговор о дислокации Новой 4-й армии. Фактически к этому времени Чан Кайши закончил подготовку своей армии для организации [64] провокаций; против, войск КПК. Чан Кайши в ультимативной форме потребовал от Чжоу Эньлая, чтобы 18-я армейская группа и Новая 4-я армия подчинялись его приказам.

    Чан Кайши заявил, что КПК ?за последние годы проявила себя нехорошо, перешла в другой район, расширяя свое влияние, увеличивая без разрешения свои войска, организуя партизанские отряды, сосредоточивая свои войска вокруг войск центрального правительства?. Для ?урегулирования? этих вопросов он в категорической форме предложил перевести войска Новой 4-й армии на северный берег Янцзы. В противном случае Чан Кайши угрожал в ближайшее время выступить против армии КПК и уничтожить ее по частям. ?Вы понесете поражение не от рук врага, а от наших войск?, — заявил он Чжоу Эньлаю и в заключение добавил, что войска КПК необходимо сосредоточить в указанном им месте, ограничить их численность 80 тыс. солдат, обещая, что тогда военный министр Хэ Инцинь выполнит его приказ о снабжении КПК боеприпасами и деньгами. Тем самым Чан Кайши сделал вид, что он якобы хочет избежать военных столкновений между войсками гоминьдана и КПК, в то время как эти столкновения уже имели место во многих районах, а главный удар по Новой 4-й армии был уже подготовлен.

    Заявление Чжоу Эньлая о том, что ?части Новой 4-й армии 1 декабря начали подходить к южному берегу Янцзы для переправы на север?, ничуть не повлияло на позицию Чан Кайши и его генералов. Остановить занесенный удар никто не хотел и не мог. Возможно, ответ Чжоу Эньлая лишь подлил масла в огонь и ускорил нападение гоминьдановцев на коммунистические войска.

    Приказ о разгроме штабной колонны Новой 4-й армии был подписан военным министром Хэ Инцинем, а не самим Чан Кайши. В случае необходимости Чан Кайши мог отвести обвинения в свой адрес, сославшись на самовольные ?предупредительные? действия его генералов.

    Новая 4-я армия действовала против японцев в треугольнике Шанхай — Нанкин — Ханчжоу. Этот район входил в границы 3-го военного района, которым командовал гоминьдановский генерал Гу Чжутун. Рост регулярных войск КПК и стремление компартии создавать новые Освобожденные районы в Центральном Китае особенно тревожили Чан Кайши и его генералов. [65]

    Еще в октябре 1937 г., когда решался вопрос о создании Новой 4-й армии, между гоминъдановцами и представителями компартии шел спор, кому быть ее командующим. КПК настаивала на назначении на этот пост коммуниста, так как армия была создана коммунистами, которые сражались в ее рядах, командовали ее подразделениями. Чан Кайши противился этому всеми силами, подсовывая кандидатуру очередного милитариста. Тогда КПК предложила назначить командующим Е Тина.

    Е Тин был активным участником Северного похода Национально-революционной армии в 1926 — 1927 гг., во время которого он командовал сначала полком, а затем 24-й Отдельной дивизией НРА. Его дивизия всегда действовала на самых трудных направлениях. Еще в 1925 г., находясь на учебе в Москве, Е Тин вступил в компартию. В его частях была сильна коммунистическая прослойка. После контрреволюционного переворота Чан Кайши в 1927 г. Е Тин участвовал в подготовке и проведении Наньчанского восстания. Однако у восставших оказалось недостаточно сил, они перешли в Шаньтоу (Сватоу), там были окружены и разбиты. В декабре 1927 г. Е Тин принял участие в гуанчжоуском восстании (Кантонская коммуна){26}, а после его поражения уехал за границу. После начала антияпонской войны в Китае была объявлена амнистия политическим эмигрантам. Е Тин получил возможность вернуться на родину и включиться в борьбу с агрессором{27}.

    Компартия Китая подбирала командный состав для Новой 4-й армии из людей, преданных делу революции. Заместителем Е Тина был Сян Ин, член Политбюро ЦК КПК, один из создателей китайской Красной армии{28}. Начальником штаба армии и командиром 3-й бригады стал коммунист Чжан Юньи, окончивший военную школу Вампу. Начальник политотдела армии Ян Гобин свой боевой путь тоже начинал командиром Красной армии. Командир 1-й бригады Цин Ни, выходец из рабочих, был участником Северного похода НРА, в дальнейшем — командиром Красной армии.

    Чанкайшистское командование тщательно скрывало от наших военных советников, что уже с весны 1940 г. правительственные войска под командованием чанкайшистского генерала Ли Цзунжэня{29} неоднократно наносили удары по Новой 4-й армии, оттесняя ее из районов, освобожденных от японских захватчиков.

    В октябре 1940 г. чунцинский Военный совет высказал неудовольствие, что Новая 4-я армия создает опорные базы в районах Нанкина, Шанхая и Ханчжоу. Совет у казал, что это нарушает равновесие между гоминьданом и компартией и идет вразрез с приказом верховного главнокомандующего Чан Кайши о дислокации войск в Китае. Претензии крайне странные, выглядели они для стороннего наблюдателя полной нелепостью. Речь шла о территории, оккупированной японцами. Новая 4-я армия вытесняла японцев, освобождала страну от оккупантов. И вдруг — дележ территории, не освобожденной от врага.

    Объяснить это легко. Чан Кайши опасался, что коммунистические войска утвердятся в Центральном Китае, в его промышленных центрах, и добьются там господствующего положения. Объяснить легко — понять трудно. Ясным становилось одно: рост влияния компартии беспокоил Чан Кайши больше, чем организация сопротивления японским агрессорам.

    Для того чтобы выполнить приказ Военного совета, вернее, ультимативное требование Чан Кайши, нужно было время, нужен был искусный военный маневр. И все же согласно договоренности с Военным советом войска Новой 4-й армии начали перемещение на северный берег Янцзы.

    В декабре Чан Кайши снова встретился с Чжоу Эньлаем и высказал ему неудовольствие медленной передислокацией коммунистических войск. Разговор происходил в резком тоне. Чан Кайши держал себя как диктатор, как хозяин положения. Он не убеждал, не просил, а требовал, чтобы коммунисты беспрекословно выполняли все его приказы. Чан Кайши заявил, что власть в Китае принадлежит ему, что он ни с кем не собирается ее делить.

    Чжоу Эньлай потребовал в ответ гарантий, что Чан Кайши не использует создавшуюся ситуацию с передислокацией коммунистических войск для удара им в спину. Чан Кайши снова заверил представителя компартии, что он не намерен уничтожать КПК и стоит за тесное сотрудничество двух партий. Упреки Чан Кайши сводились к следующему: КПК перешла в район, который не был обусловлен предварительной договоренностью, расширяет влияние, ведет страну к расколу, увеличивает свои войска, занимает угрожающие позиции для войск центрального правительства. Чан Кайши вновь потребовал отвода войск КПК на север от Янцзы. Чжоу Эньлай заверил Чан Кайши, что приказ будет выполнен. Не знал Чжоу Эньлай, [47] не знали и мы, что все было решено заранее. 19 декабря 1940 г. военный министр чунцинского правительства Хэ Инцинь подписал приказ об уничтожении Новой 4-й армии.

    Против девятитысячного отряда Новой 4-й армии выступили 12 дивизий командующего 3-м районом генерала Ту Чжутуна. Внезапное нападение облегчило задачу правительственным войскам. Им удалось разгромить штабную колонну, взять в плен командующего Новой 4-й армией генерала Е Тина, многих высших ее командиров. Заместитель Е Тина — Сян Ин, раненный в бою, был схвачен и зверски убит гоминьдановцами. Чан Кайши издал приказ о расформировании Новой 4-й армии.

    Безусловно, этот ?инцидент? в южном Аньхое, как его именовали в Чунцине, а точнее, предательский удар имел своей целью сломить революционный дух Новой 4-й армии и в целом нанести удар по позициям компартии.

    Возникший конфликт между КПК и гоминьданом сводил на нет совместную борьбу против общего врага — японских агрессоров. Было очевидно, что войска Чан Кайши, имея превосходство в силах над распыленными войсками Новой 4-й армии, воспользовавшись удобным случаем, напали и разгромили штабную колонну генерала Е Тина. Но эта очевидность требовала подкрепления фактами или документами. У наших военных советников в первое время ни того, ни другого не было. Китайские генералы их попросту обманывали. Требовался максимум осторожности и тщательного изучения, чтобы не ошибиться в своих действиях.

    22 января 1941 г. КПК предъявила правительству ?Двенадцать требований?{30}. Однако вплоть до выступления Чан Кайши на сессии Национально-политического совета Китая (НПС){31} 6 марта компартия не получила на них ответа.

    Обострившиеся отношения между КПК и гоминьданом нашли свое выражение во взаимном политическом наступлении, причем обе стороны воздерживались от крупных военных столкновений.

    Со стороны гоминьдана это выразилось в репрессиях против КПК и ее организаций: закрытии представительств 18-й АГ в провинции Гуанси и преследовании там левых организаций; закрытии левого издательства ?Синь шэн? (?Новая жизнь?); арестах молодежи в 6-м военном районе; провокационной травле газеты ?Синьхуа жибао? в [68] Чунцине; разгроме и закрытии транспортной конторы 18-й АГ в Сиани; арестах и преследовании левых деятелей в Чунцине, Сиани, Чэнду и других городах; усилении полицейского наблюдения за членами компартий и левых организаций.

    КПК ответила выпуском листовок, в которых разъяснялся смысл происходящих событий и обнародовались факты реакционной деятельности гоминьдана. В пригороде Чунцина были организованы также митинги протеста против преследования газеты ?Синхуа жибао? и левых организаций.

    Однако широкого массового движения протеста организовано не было. Дело в том, что КПК заблаговременно эвакуировала из Чунцина представителей левых организаций, поэтому в тот момент, когда нужно было выступать и выражать протест против реакционных действий гоминьдана, делать это практически было некому.

    Одновременно начались переговоры гоминьдана и КПК. Со стороны гоминьдана первое время в них принимал участие начальник политического управления генерал Чжан Чжичжун. Затем он от этого дела устранился, и фактически все переговоры Чжоу Эньлай вел с Чжан Цюнем, второстепенной фигурой, да еще с заметным полицейским запашком. Это позволило Чан Кайши заявить на сессии НПС, что ни он, ни правительство ничего о требованиях КПК не знали.

    Январским ударом правительственные войска не уничтожили Новую 4-ю армию, а лишь нанесли ей тяжелые потери. Но не меньше потерял в результате ?инцидента? с Новой 4-й армией и Чан Кайши. Его войска понесли немалый урон. Прогрессивная общественность страны увидела, что в результате провокационных действий Чая Кайши и его генералов Китай вновь оказался накануне серьезного политического кризиса, грозящего вылиться в гражданскую войну. Влиятельные члены гоминьдана Сун Цинлин{32}, Хэ Сяннин и многие другие выступили с публичным протестом против действий Чан Кайши. Либеральные круги интеллигенции и предпринимателей создали Лигу демократических партий и организаций Китая, В программе Лиги политика гоминьдана подверглась резкой критике.

    Настал час сказать свое слово и нам. Однако сделать это необходимо было с достаточной осторожностью, чтобы [69] наше выступление не расценивалось как вмешательство во внутренние дела союзного государства.

    Военным советником я еще не был, а всякое слово военного атташе — это высказанная позиция правительства. Без санкции посла А. С. Панюшкина делать этого я не мог.

    Мы долго раздумывали с Панюшкиным, каким образом нам действовать, чтобы предотвратить разрастающийся конфликт и перенацелить Чан Кайши на борьбу против японского агрессора.

    Положение было не из легких. Мы имели договорные обязательства перед правительством Чан Кайши, наши душевные симпатии были с китайскими коммунистами. Но если бы мы открыто высказали эти симпатии, мы могли бы оттолкнуть Чан Кайши. Я не сомневаюсь в том, что Чан Кайши, конечно, знал, что наши симпатии на стороне коммунистов, но, поскольку это не имело внешних проявлений, он мирился с этим, будучи заинтересован в советской военной помощи. Вместе с тем, если бы мы открыто объявили о поддержке китайских коммунистов, Чан Кайши под давлением своих западных покровителей и соратников по гоминьдану вновь мог пойти на осложнение отношений с нами, что было на руку японским агрессорам. Оставалась лишь одна возможность — дать понять Чан Кайши, что его агрессивные действия против коммунистов, поворот его войск на борьбу с народом, а не против агрессора могут повлиять на поставку военной помощи со стороны Советского Союза.

    Необходимо было повременить с демаршем перед Чан Кайши и воздействовать на него через его ближайших помощников.

    Первый протокольный визит мне полагалось нанести военному министру Хэ Инциню — он же начальник генерального штаба вооруженных сил Китая и автор приказа об уничтожении Новой 4-й армии. Среди милитаристов, окружавших Чаи Кайши, Хэ заметно выделялся знанием военного дела, незаурядными способностями и хитростью. Его политическая позиция — крайне правая: ярый антикоммунист, противник каких-либо революционных преобразований в Китае, сторонник военной диктатуры в интересах феодальной и крупной предпринимательской верхушки. Но вместе с тем он хотел бы и дальше получать военную помощь от Советского Союза. Надеялся перехитрить советских дипломатов и нащупать вместе с тем возможность [70] соглашения с японскими агрессорами. Он считал, что захват китайской территории японскими войсками не будет вечным, что Япония вступит в конфликт с великими державами и вынуждена будет уйти из Китая или, вступив в большую войну, пойти на соглашение с китайской военной верхушкой.

    Мы встретились будто старые друзья. Хитрая улыбка блуждала на губах китайского генерала, я тоже приучил себя держаться дружественно, улыбчиво, как человек, который все, что ему говорят, принимает на веру и лишь по наивности задает неожиданные вопросы, вроде бы и некстати, по случайности.

    Хэ Инцинь начал с изъявлений благодарности Советскому правительству, советскому народу, лично маршалу С. К. Тимошенко за помощь вооружением, за присылку военных советников, за их работу. Он нахваливал военных советников, превознося их знания, таланты, их помощь в военных операциях, не упомянув, однако, что ни одной операции, разработанной нашими военными советниками, китайское командование не довело до конца, а некоторые планы, не отвергая, положило под сукно.

    Я терпеливо ждал, когда иссякнет каскад его благодарностей, а затем спросил, не было ли использовано наше вооружение при конфликте с Новой 4-й армией.

    Хэ Инцинь незамедлительно начал меня убеждать, что ни один из видов вооружений, присланных из Советского Союза, не был употреблен в боях с Новой 4-й армией. Вот этого подтверждения от должностного лица, что бои имели место, я и ждал. Сложнее было бы вести беседу, если бы генерал все отрицал или прикинулся неосведомленным. Этим признанием он дал повод продолжить беседу на важнейшую для меня тему.

    Я сейчас же задал второй вопрос: как мне доложить об этих боях в Москву?

    Ответ был явно заготовлен заранее. Для этого Чан Кайши и вел беседу с Чжоу Эньлаем, для этого с октября месяца чунцинский Военный совет выступал с предупреждениями в адрес командования Новой 4-й армии. Меня внутренне возмутила наглость, с которой генерал выложил подготовленную версию. Он заявил довольно бодро, все с той же сладенькой улыбочкой, что Новая 4-я армия и ее командующий не выполнили приказа Чан Кайши и верховный главнокомандующий решил их за это наказать. Этим ответом Хэ Инцинь подтвердил, что указание о разгроме [71] штабной колонны Новой 4-й армии шло от Чаи Катали.

    Право, мне трудно сказать, на что рассчитывал генерал, давая такое толкование ?инциденту?. Если он хотел спрятаться за спину Чан Кайши, то этим лишь оказывал медвежью услугу последнему.

    — Предположим, что это так! — ответил я ему. — Предположим, что командование Новой 4-й армии замедлило с выполнением приказа, не могло его выполнить по тем или иным причинам военного порядка. Что в таких случаях предпринимает верховное командование? Оно смещает командующего, отдает его под суд или подвергает дисциплинарному взысканию. Но не открывать же военные действия против своих войск, против рядовых офицеров, против солдат, которые никак не повинны в ошибках своего командования. Идет война с агрессором, в этой войне, чтобы победить, народ должен быть един. Зачем же воевать против своих, зачем убивать своих солдат и офицеров?

    На этот вопрос Хэ Инцинь не смог дать вразумительного ответа. Он начал меня уверять, что правительство не желает возобновления гражданской войны, что это преходящие трудности, рассыпался опять в излияниях дружбы к Советскому Союзу...

    На следующий день я нанес визит заместителю начальника генерального штаба генералу Бай Чунси{33}. Влияние этого генерала отнюдь не исчерпывалось его официальной должностью. Он был главой гуансийской милитаристской клики, присоединившейся к Чан Кайши, и, конечно, стоял в первых рядах китайских антикоммунистов. Визит был протокольным. Он не обязывал ни меня, ни Бай Чунси к каким-либо официальным заявлениям. Беседа опять началась с изъявления благодарности за помощь вооружением, но не в столь слащавой форме, как у Хэ Инциня. Бай Чунси был человеком более суровым, более грубым и прямым. Он первый начал говорить об инциденте с Новой 4-й армией. Вслед за этим генерал разложил передо мной топографические карты, которые должны были послужить ?документальным? подтверждением ее виновности. Признак знаменательный. Мои вопросы Хэ Инциню возымели действие. И вот уже передо мной спешат оправдаться. Стало быть, забеспокоились, стало быть, нуждаются в советской [72] военной помощи и ищут возможности выйти из тупика, куда сами и зашли.

    Но это обстоятельство нисколько не снимало требования быть осторожным. Я не стал рассматривать карты и заявил, что в Китае я человек новый, что еще не вжился в обстановку, не изучил расстановки сил на фронте и не могу иметь суждения о правомерности тех или иных приказов верховного главнокомандующего Чан Кайши, однако в моем сознании никак не укладывается свершившееся. Всякое вооруженное столкновение правительства с народом перед лицом агрессора выглядит крайне удивительно. Я заявил, что мне придется подробно информировать наркома обороны маршала С. К. Тимошенко о заранее спланированном нападении правительственных войск на Новую 4-ю армию, которая неплохо сражалась с японскими войсками.

    При встречах и беседах с другими военными работниками чунцинского правительства, не столь высокого ранга, я повторял одно и то же: гражданская междоусобица только повредит борьбе с агрессором, делая намек, что это может привести к прекращению помощи со стороны Советского Союза, потому что советскому народу и Красной Армии будет непонятно, почему китайские войска, вместо того чтобы бить общего врага — японских захватчиков, начали военные действия между собой. Я замечал, что все мои высказывания в ходе этих встреч и бесед тут же доводятся до сведения высшего генералитета и, по всей вероятности, докладываются Чан Кайши. С гражданскими руководителями чунцинского правительства я был более осторожен. Вопроса о нападении на Новую 4-ю армию я не поднимал, но проводил в беседах мысль, что агрессора может остановить только единство народа плюс помощь дружественных держав. Параллельно моим демаршам в военных инстанциях большую работу с гражданскими министрами провел А. С. Панюшкин, Нас поспешил принять председатель Законодательного юаня Сунь Фо, сын Сунь Ятсена, который стал нас уверять, что 1941 год начинается для Китая очень благоприятно. Благодаря помощи вооружением из Советского Союза удалось стабилизировать фронт, укрепить армию и нацелить ее на новые наступательные операции. Сунь Фо заверял нас, что Китай будет бороться с агрессором до победного конца. По нашим протокольным визитам и беседам Чан [73] Кайши имел возможность убедиться, что его враждебные действия против коммунистических войск не остались не замеченными советской стороной. В то же время нарастал протест против этих действий и в Китае. В офицерской среде, как я понял, действия Чан Кайши тоже не находили поддержки. После предпринятых демаршей оставалось только выяснить вопрос, пойдет ли Чан Кайши на дальнейшее обострение конфликта с КПК. Это был важный вопрос, от которого во многом зависел ответ на другой: решится ли Чан Кайши на сговор с японскими захватчиками или продолжит сопротивление агрессору?

    Приближалось открытие сессии НПС, Семь его членов от компартии во главе с Мао Цзэдуном прислали в секретариат заявление, в котором сообщили, что КПК не получила ответа от правительства на свои требования от 22 января и поэтому отказывается от участия в сессии.

    Правящие круги занервничали: отсутствие представителей КПК на сессии вскрыло бы наличие серьезных внутренних разногласий, а это гоминьдан хотел бы скрыть. В связи с этим Чжан Цюнь, а затем секретарь НПС Ван Шицзе долго уговаривали Чжоу Эньлая взять обратно заявление компартии.

    КПК отказалась это сделать и настаивала на выполнении своих требований. Чан Кайши решил открыть сессию НПС без участия коммунистов. К этому времени уже были проведены солидные военные приготовления в непосредственной близости от границ Особого района и в центральных провинциях.

    Открывая сессию НПС без коммунистов, гоминьдановцы хотели выяснить, какое впечатление это произведет внутри страны и за границей. Первые четыре дня работы сессии были посвящены заслушиванию докладов различных министерств. Вопрос о требованиях КПК не обсуждался.

    Утром 2 марта, в день открытия сессии, компартия вручила секретариату НПС новые ?Двенадцать требований?. Они сводились к следующему:

    1) немедленное прекращение военного наступления против КПК по всей стране;

    2) повсеместное прекращение политического давления на левые организации, признание законной платформы КПК и других партий и фракций, освобождение [74] лиц, арестованных в Чунцине, Сиани, Гуйяне и других городах. Открытие всех опечатанных книжных магазинов и аннулирование приказа, запрещающего посылку книг и газет в районы вооруженного сопротивления;

    3) немедленное прекращение всякого давления на газету ?Синьхуа жибао?;

    4) признание законным существование Особого района;

    5) признание демократической власти в оккупированных японцами районах;

    6) сохранение существующего положения в Северном и Центральном Китае и на территориях Северо-Запада;

    7) кроме 18-й АГ создание еще одной АГ и доведение общей численности войск КПК до шести армий;

    8) освобождение Е Тина и восстановление его в должности;

    9) освобождение захваченных в плен командиров Новой 4-й армии и выдача пенсий семьям погибших;

    10) возвращение людей и оружия, захваченных во время конфликта на юге Аньхоя;

    11) создание специального комитета из представителей различных партий и фракций; каждая партия посылает одного представителя; представитель гоминьдана становится председателем, а представитель компартии — вице-председателем;

    12) включение представителя компартии в состав президиума НПС.

    После принятия правительством этих требований КПК выражала согласие участвовать в работе сессии.

    Однако до 6 марта компартия не получила ответа на свои требования. Гоминьдановцы почувствовали себя несколько увереннее: отказ КПК от участия в сессии НПС не вызвал широкого недовольства в чунцинских кругах и за границей.

    6 марта на сессии Национально-политического совета с ответом на требования КПК выступил Чан Кайши. В решительных выражениях он охарактеризовал отказ КПК от участия в работе сессии НПС как враждебный акт со стороны коммунистов. Основные требования КПК (о создании новой АГ, признании Особых районов на оккупированной территории, освобождении задержанных бойцов и командиров Новой 4-й армии, возвращении оружия и т. д.) он признал неприемлемыми, заявив, что принятие их равносильно признанию марионеточных [75] организаций предателя Ван Цзинвэя. Чан Кайши обвинил 18-ю АГ в незаконных действиях, в том? что она не ведет борьбу с японцами. Он прозрачно намекнул, что для пресечения деятельности 18-й АГ правительство вынуждено было в течение последних лет концентрировать крупные силы.

    Чан Кайши отверг также заявление коммунистов о том, что центральное правительство организует ?карательные экспедиции? против войск КПК. Он призвал руководителей КПК и 18-й АГ ?одуматься? и сотрудничать с правительством в его борьбе с японцами на основе декларации ЦК КПК 1937 г.{34}. Одновременно он указал, что правительство будет добиваться выполнения своих приказов всеми имеющимися в его распоряжении средствами. Заслушав выступление Чан Кайши, сессия НПС приняла резолюцию, в которой высказала готовность обсудить все вопросы, поднятые компартией, за исключением вопросов военного порядка. В заключение сессия призвала коммунистов принять участие в ее работе.

    В ответ коммунисты — члены НПС направили на имя сессии письмо, в котором перечислялись факты репрессий против КПК. В нем подчеркивалось, что КПК по-прежнему стоит за объединение, но до тех пор, пока взаимоотношения не будут урегулированы на основе ее условий, коммунисты не смогут принимать участие в работах сессии НПС.

    Таким образом, КПК продолжала настаивать на принятии своих требований. Сессия НПС закончилась, так и не разрешив этого важного вопроса.

    В условиях усиливающейся реакции в стране уступка со стороны компартии могла бы поощрить реакционеров. Однако в тот момент КПК не удалось организовать ни в Чунцине, ни в стране в целом открытого массового движения протеста, которое показало бы Чан Кайши недовольство широких слоев политикой гоминьдана.

    К марту 1941 г. против КПК фактически действовали две крупные оперативные группы: одна — на северо-западе (ядро ее составляла 34-я АГ Ху Цзуннаня, всего 16 пехотных и 3 кавалерийские дивизии) и другая — в районе провинций Аньхой и Цзянсу (в составе 21-й АГ Ли Пинсяна, 31-й АГ Тан Эньбо, всего 15 пехотных и 2 кавалерийские дивизии).

    Концентрация крупных армейских подразделений на [76] подступах к Особому району и к районам, занятым КПК в центральных провинциях, события в южном Аньхое, разгром левых организаций — все это толкало верхушку гоминьдана к дальнейшему обострению конфликта с КПК, подогревало желание одним ударом покончить с силой и влиянием компартии.

    Обстановка складывалась серьезная. События в южном Аньхое по крайней мере показали реальную готовность гоминьдановского правительства начать операции по разгрому отдельных отрядов коммунистических войск.

    Однако в условиях войны с Японией Чан Кайши не мог пойти на открытый разрыв единого фронта и на гражданскую войну против КПК. Во-первых, это означало бы для гоминьдановского правительства резкое ухудшение отношений с СССР. Во-вторых, этому не способствовала общая социально-политическая обстановка в стране. Экономические трудности, порожденные войной и углубленные неспособностью правительства их преодолеть, тяжелым бременем лежали на плечах народных масс. Отсюда — недовольство режимом различных слоев населения. Оно усиливалось из-за произвола, лихоимства, казнокрадства местных органов власти. Наконец, полицейский произвол и политические репрессии отталкивали от правительства передовую часть китайской интеллигенции.

    В создавшейся обстановке Чан Кайши боялся развязать гражданскую войну, так как это могло привести не только к ухудшению международных позиций Китая, но и к большим внутренним взрывам.

    Думаю, что эти дни были решающими в определении политики чунцинского правительства. Вскоре мы почувствовали, что Чан Кайши временно не пошел на дальнейшее обострение борьбы с коммунистами.


Анализируя обстановку...

    Проблема взаимоотношений гоминьдана и КПК была хотя и чрезвычайно важной, но все же только одной из многочисленных проблем, с которыми мне пришлось столкнуться в Чунцине. Требовался тщательный анализ военной обстановки, соотношения вооруженных сил Китая и Японии, состояния экономики, финансов и т. п. Помимо внутренних меня интересовали различные международные аспекты, связанные с внешнеполитическим положением [77] Китая. За каждой из проблем стоял целый комплекс других. Например, выясняя состояние китайской армии и ее возможности для ведения активных боевых действий, мы не могли игнорировать взаимоотношения Чан Кайши с различными группировками милитаристов и их внутренние взаимоотношения друг с другом. Вопросов вставало много, но два из них меня занимали постоянно: позиция Чан Кайши, связанная с ведением войны с Японией, и военные планы Японии в 1941 г.

    Три с лишним года японо-китайской войны чрезвычайно истощили ресурсы страны. Вопрос дальнейшего ведения войны упирался в следующие основные факторы:

    а) наличие людских ресурсов и возможность пополнения ими армии;

    б) возможности дальнейшего финансирования войны;

    в) обеспечение населения и армии продовольствием, предметами первой необходимости;

    г) обеспечение армии оружием, боеприпасами, транспортом и другими военными материалами.

    К концу 1940 г. японцы захватили почти все торгово-промышленные центры на побережье, основную сеть железных дорог и основные водные коммуникации. Из 9597 тыс. кв. км территории Китая японцами было оккупировано около 22%, на которых проживало 42,5% населения. Это значит, что на территории ?свободного? Китая оставалось 270 млн. человек (исходя из общей численности населения Китая в 470 млн. человек). Если считать, что контингент, подлежащий призыву, составляет 10% мужского населения, то, следовательно, Китай мог мобилизовать в армию около 12 млн. человек. Китайская армия насчитывала в то время около 4 млн. человек, из которых немалый процент составляли ?мертвые души?. Во всяком случае, у Китая имелись реальные возможности отмобилизовать в армию более 8 млн. человек. Этого количества людей было вполне достаточно для продолжения войны.

    Военные школы Китая, подчиненные военному министерству, в том числе и академия, могли бы в значительной степени обеспечить армию офицерским составом. Большую помощь в оперативно-тактической подготовке китайской армии оказывали наши советники.

    Конечно, наличие людских резервов для пополнения [78] армии и даже формальное наличие школ, готовивших офицерские кадры, еще не решали проблему успешной борьбы с японскими захватчиками. В огромной степени это зависело от уровня подготовки этих резервов и их вооружения, от уровня подготовки офицерских кадров, их умения и желания применять на практике современные формы и методы ведения войны. А с этим, как мы увидели, дело обстояло гораздо хуже.

    В вопросах финансирования войны Китай испытывал большие трудности. Источником государственных бюджетных поступлений, как, впрочем, и поступлений любого китайского милитариста, всегда были налоги. В условиях затянувшейся войны и потери важных торгово-промышленных и сельскохозяйственных районов они не уменьшались, а увеличивались. По неофициальным данным, в ходе войны бюджет возрастал из года в год и тяжелым бременем ложился в основном на трудовой народ. В 1936 г. его общий размер составлял 1,2 млрд. мекс. долл., в 1937 г. — 2,1 млрд., в 1938 г. — 2,4 млрд. Конечно, при этом нужно учитывать катастрофическое падение курса китайского доллара. По тем же неофициальным данным, общий бюджет на 1940 г. исчислялся в сумме 3,6 млрд. мекс. долл. Расходы на военные нужды составляли 2/3 бюджета, т. е. 2,4 млрд. мекс. долл. Покрыть их планировалось следующим образом: налоговые поступления — 800 млн. мекс. долл., доходы от государственных предприятий, поступления из-за границы от соотечественников и налоги на наследство — еще около 400 млн. Остальные расходы планировалось покрыть за счет выпуска двух новых займов — Займа военного снабжения 1940 года на сумму 1,2 млрд. и Золотого займа 1940 года также на сумму 1,2 млрд. мекс. долл. (Бюджет рассчитывался по официальному довоенному курсу: 3,30 мексиканского, или китайского, доллара за 1 ам. долл.)

    Как правительство сводило концы с концами, можно было только гадать. Как бюджетные поступления, так и расходы держались в тайне. Несомненно, в бюджете был большой дефицит, о чем свидетельствовал усиленный выпуск в обращение банкнотов. По официальным данным, опубликованным на 1 января 1940 г., четыре государственных банка Китая (Сентрал бэнк оф Чайна, Бэнк оф Чайна, Бэнк оф Коммюникейшенс и Фермерс бэнк оф Чайна) выпустили в обращение банкнотов на сумму [79] 3081 787 295 Йекс. долл. К началу войны эмиссия банкнотов этих банков равнялась 1 476 202 334 мекс. долл. Этот нажим на печатный станок шел параллельно с падением курса китайского доллара. В связи с поражениями на фронтах китайский доллар на внутреннем рынке резко покатился вниз и к концу 1940 г. упал до 16 ?мексов? за 1 ам. долл. Естественно, такая девальвация китайского доллара била в первую очередь по трудящимся. Но для покрытия растущего дефицита других средств не было. Из проделанного анализа мы рискнули сделать вывод, что проблема финансирования войны в 1941 г., несмотря на имеющиеся значительные трудности, могла быть решена по крайней мере на уровне предыдущих лет, тем более что китайское правительство рассчитывало получить внешние займы. Источники финансирования войны еще не были исчерпаны.

    Потеря важных сельскохозяйственных районов, безусловно, тяжело отразилась на продовольственном положении страны. Однако в годы войны собирались неплохие урожаи, которых при правильном распределении могло бы хватить для снабжения продовольствием армии и населения. Правительство по-своему пыталось даже контролировать цены на некоторые виды продовольственных товаров, прежде всего на рис. Однако эти попытки наталкивались на спекулятивные махинации крупных торговцев, действовавших рука об руку с местными органами власти.

    Спекуляция процветала. Товары привозились из Шанхая, Гуанчжоу и других городов Китая, оккупированных японцами, а также из Сянгана (Гонконга), отрезанного от ?свободного? Китая японскими войсками. В каждом большом городе вы могли купить швейцарские часы фирмы ?Лонжин? или американские бритвы фирмы ?Ролике?, фотоаппараты ?Контакс? и т. п. Но, конечно, по баснословным ценам. Все это ввозилось через Рангун, Куньмин, через морские порты, захваченные японцами, и развозилось по всему Китаю.

    В продовольственных магазинах также можно было найти все: мясные и колбасные изделия, битую птицу, вина всех сортов, начиная с ямайского рома и кончая китайским маотаем. Все это украшало столы имущих. За целый квартал вас дурманил запах яств, которые готовились в харчевнях, чаще всего в котлах, стоящих прямо па улицах. Около харчевен обязательно стояли зазывалы, [80] которые громкими голосами расхваливали приготовленную пищу, приглашая тут же ее отведать. Однако трудящийся люд довольствовался рисом низшего сорта с чесноком и другой растительностью, а то и просто чумизой.

    Продовольственное положение в Чунцине было чрезвычайно тяжелым. Город в лучшем случае получал 25% необходимого для его снабжения риса; риса систематически не хватало. В целях сохранения контингента служащих государственных учреждений правительство было вынуждено взять на себя снабжение рисом по низким ценам чиновников, военных работников и учителей. Большая же часть населения (кустари, мелкие торговцы, рикши, кули, работники свободных профессий — врачи, писатели, артисты) государством не обеспечивались и покупали рис на рынке по чрезвычайно высоким и все время возраставшим ценам. Индекс цен в июне 1941 г. составил 3214% по сравнению с июлем 1937 г. Недостаток риса, высокая цена на него были предметом постоянных разговоров и недовольства населения. У рисовых лавок скапливались огромные очереди. Люди простаивали часами, сутками, дожидаясь, пока подвезут рис. Наблюдались случаи беспорядков в ?рисовых? очередях, когда полиция применяла оружие; были жертвы.

    Чрезвычайно тяжелым было положение учреждений, которые находились на государственном бюджете (университеты, школы, больницы). Недоедание среди студентов, случаи смерти от истощения были типичными явлениями. Больницы не имели риса для питания больных. Правительство было вынуждено сокращать количество учреждений, служащие которых пользовались правом покупать рис по удешевленным ценам.

    Жизненный уровень служащих государственных учреждений был весьма низок. Средний чиновник еле-еле сводил концы с концами. Рабочие вообще жили впроголодь, их дневной заработок составлял 3 — 4 долл. при 12 — 14-часовом рабочем дне. Особенно ужасным было положение рикш и кули. В то время бытовала поговорка: ?Генерал бьет офицера, офицер бьет солдата, солдат бьет рикшу?. А на другой ступени социальной лестницы стояли представители финансовой и промышленной буржуазии, помещичьих кругов и высшего слоя чиновничества.

    Острой проблемой воюющего Китая было снабжение армии оружием и боеприпасами. Особенно плохо обстояло дело с артиллерией и авиацией. В самом Китае [81] производилось только легкое оружие, да и то на кустарных предприятиях. Производство артиллерийских орудий и самолетов отсутствовало. Даже ремонт этих видов оружия производился в кустарных мастерских. Автор лично осматривал самолеторемонтные мастерские в Чэнду, которые размещались в сараях со стенами из плетня и были крыты соломой.

    В 1940 г. в китайской армии насчитывалось:

    орудий малокалиберных

    1250 шт.;

    орудий средних калибров (75/76 мм)

    997 шт.;

    орудий тяжелых

    (выше 75 мм)

    171 шт.;

    минометов разных калибров

    5795 шт.;

    снарядов к ним:

    Зенитных

    75 тыс. шт.;

    мелкокалиберных, в том числе и противотанковых

    4680 тыс. шт.;

    средних (75/76 мм)

    278 600 шт.;

    тяжелых (105 — 150 мм)

    68 тыс. шт.

    Как правило, артиллерия средних калибров, не говоря уже о тяжелой, находилась в тылу и с войсками не взаимодействовала. Если еще учесть, что Чан Кайши лучшие вооруженные силы и значительную часть артиллерии держал на случай выступления против Особого района, контролируемого войсками КПК, то понятно, почему в некоторых китайских армиях вовсе не было артиллерийских стволов для разрушения фортификационных сооружений и подавления огня противника.

    Ручное вооружение (винтовки, ручные и станковые пулеметы) отличалось большим разнообразием. Хотя сами китайцы и производили это оружие, они не могли полностью удовлетворить потребности армии и вынуждены были закупать его за границей. Я уже не говорю о нескольких танках, да и то старых образцов, которые фигурировали только для показа. Боевых самолетов (разных марок из разных стран) было очень мало, поэтому существенного значения в боевых операциях они не имели. Самолеты, закупленные за границей, долго осваивались китайскими летчиками, на это шло много ресурсов. При налете японцев на китайские аэродромы китайская авиация, как правило, не вступая в боя, уходила на запасные площадки. Военные районы и армии своей авиации не имели и не очень-то рассчитывали на ее помощь в бою. Без собственного автомобильного производства, с плохо [82] организованным ремонтом автомашин войска всегда испытывали недостаток в автотранспорте, а также в горючем.

    * * *

    Во главе всей военной организации Китая стоял Чан Кайши, который объявил себя генералиссимусом Китая, но мы, советские советники, обращаясь к нему, называли его маршалом, а китайцы — председателем Военного совета. Управление войсками осуществлялось через генеральный штаб во главе с Хэ Инцинем, который по совместительству был и военным министром.

    В 1941 г. под командованием Чан Кайши находилось около 290 пехотных и 14 кавалерийских дивизий, 22 артиллерийских полка, 6 минометных дивизионов и подразделения других родов войск. Общая численность армии составляла 3 856 000 солдат. По численности японская дивизия почти в 2 раза превышала китайскую. Некоторые китайские армии и дивизии существовали только по названию.

    В конце 1938 г. был принят Закон о всеобщей воинской повинности, согласно которому были созданы провинциальные, дивизионные и полковые мобилизационные районы. Согласно этому закону в армию призывали молодежь в возрасте от 18 до 35 лет.

    При обучении молодежи в запасных полках главными дисциплинами были стрелковая подготовка и политические занятия. Последние основывались на зазубривании простейших вопросов. Например: Кто убийцы наших родителей и наших братьев? Кто насильники над нашими женами и сестрами? Кто поджигатели наших домов, фабрик и заводов? Если это делают японцы, то они враги нам или нет? И т. д.

    Конечно, на такие вопросы ответ был только один: все беды в Китае происходят по вине японцев. Классовых врагов и классовой борьбы в Китае нет, а есть только смутьяны — коммунисты, которые устраивают беспорядки и т. п.

    Высшей оперативно-организационной единицей китайских войск был район, состоящий из нескольких армий, что соответствовало в нашем понятии фронту. Армии, входившие в район, по численности были примерно равны нашему корпусу без средств усиления. Армии и армейские [83] группы, находившиеся в резерве ставки Чан Кайши, например армейская группа Ху Цзуннаня, которая стояла в провинции Шэньси, южнее Яньани, как заслон против Особого района, более походили по организации и оснащению на наши армейские части и подразделения, но с меньшим количеством боевой техники. Такие армии, как 5-я и 6-я, были отборными войсками Чан Кайши, опорой его власти. Они содержались в лучших условиях, размещались в тылу, чаще на пересечении дорог или в крупных населенных пунктах.

    Кроме полевых войск в Китае было немало военных учебных заведений, а также военная академия. Начальником академии и некоторых военных училищ, находившихся в провинциальных столицах или около них, числился сам Чан Кайши, а фактические начальники назывались его заместителями. Как правило, в офицерских училищах и в академии училась молодежь, попадавшая туда по особому отбору гоминьдановских организаций. Командиров коммунистических войск в эти военные учебные заведения не принимали, однако полностью закрыть туда доступ коммунистам и предохранить армию от коммунистического влияния гоминьдановцы все же не могли.

    Регулярные войска КПК официально состояли из двух армий — 8-й (18-я АГ) на северо-западе Китая и Новой 4-й — в нижнем течении Янцзы. Официально организация их была такая же, как и гоминьдановских войск, но в действительности это было не так. Например, только одна дивизия Хэ Луна{35} насчитывала свыше 60 тыс. солдат и контролировала действия десятков тысяч партизан. Об этом, конечно, знали в военном министерстве, да и сам Чан Кайши, но помешать росту регулярных войск КПК он был бессилен. В Особом районе были военные училища и ряд курсов подготовки командного и политического состава.

    Во всех военных районах находились наши военные советники. В коммунистических войсках их не было. Там находилось несколько наших корреспондентов, которых пропускали туда только с ведома самого Чан Кайши. Мне неоднократно приходилось обращаться с просьбой к Чан Кайши, чтобы он разрешил пропустить в Особый район тот или иной наш самолет с медикаментами, командирами подразделений 18-й АГ, кончившими учебу в наших училищах и академиях, или корреспондентов и представителей [84] Коминтерна. Чан Кайши в таких пропусках не отказывал, но всегда строил недовольную мину.

    Все вооружение, поступавшее из-за границы в порядке закупок или помощи Китаю, направлялось в распоряжение Чан Кайши. Он рассматривал войска, подчиненные и руководимые КПК, как своих главных соперников в борьбе за власть и при распределении полученного оружия, конечно, ничего им не давал. Как военный атташе, я, естественно, не мог вмешиваться в распределение оружия по войскам Китая.

    Коммунисты в значительной степени вооружались за счет японского трофейного оружия. Но его не хватало, тем более что их армия численно росла. КПК приходилось прибегать к всевозможным другим способам, чтобы добывать средства и оружие для армии и для содержания административно-политического аппарата. Разведка КПК и 18-й армейской группы выслеживала, например, когда, по каким маршрутам гоминьдановцы перевозили деньги и оружие в районы дислокации своих частей, а затем специальные отряды КПК осуществляли их захват. О подобных экспроприациях знали многие, в том числе и Чан Кайши, но предпринять что-либо против этого были бессильны.

    Изучая китайскую армию по материалам, имевшимся у наших советников, я видел, что укомплектованность гоминьдановских частей и подразделений, их боевые качества и политико-моральное состояние находились на очень низком уровне. Большинство солдат служили в армии за чашку риса и медные гроши.

    Китайский солдат получал в среднем 12 долл. в месяц. Ежедневно ему полагалось около 650 г риса. Однако, за редким исключением, солдаты никогда не имели полной нормы материального довольствия. Их либо обворовывали, либо трудности транспортировки, недостаток продовольствия в стране снижали рацион солдат. Солдаты сплошь и рядом были вынуждены переходить на самообеспечение. Например, нередко наблюдалась такая картина: группа солдат, расположившись на рисовых полях, ловила мелкую рыбешку, змей и этим несколько скрашивала свой скудный стол. Низкое санитарное состояние, систематическое недоедание вели к болезням и большой смертности, делали солдат слабосильными и инертными ко всему происходящему. В 102-й пехотной дивизии, например, 50% состава болели малярией. [85]

    В одном из докладов на имя Чан Кайши содержалось следующее признание:

    ?Войска плохо накормлены, плохо одеты, часто дислоцируются не в интересах стратегической необходимости, а с точки зрения возможностей снабжения. Солдаты заняты перетаскиванием риса, работой на заводах в качестве чернорабочих, а не боевой подготовкой?.

    К плохому материальному обеспечению солдат добавлялось грубое обращение с ними со стороны офицеров и младшего командирского состава. Были распространены телесные наказания, имели место случаи грубого обращения с ранеными. Провинившихся солдат часто наказывали палками. Приходилось только поражаться невзыскательности и терпению китайского солдата, стойко переносившего невзгоды, плохое питание и обмундирование, изнурительные походы, а также грубое, подчас бесчеловечное отношение со стороны офицеров.

    Материальное положение офицерства, особенно его младшего и среднего состава, было также чрезвычайно тяжелым. Офицеры ниже комбата материально не были обеспечены, плохо одевались, с семьями не виделись годами, жили бедно, перенося лишения.

    В армии участились случаи проявления недовольства политикой гоминьдана. В связи с этим производились аресты под предлогом чистки армии от ?нежелательных элементов?.

    В гоминьдановской армии процветали коррупция и казнокрадство. Командиры полков и дивизий получали средства на содержание своих частей согласно штатному расписанию, которое резко отличалось от наличного состава людей в частях и подразделениях. Наживались даже на похоронах солдат. На захоронение умершего или убитого солдата отпускалась соответствующая сумма, например на покупку гроба — около 10 долл. Командиры придумали такой порядок: хоронить умерших не сразу, а группами, когда наберется 10 — 15 покойников. Командир получал деньги на 10 — 15 гробов, но расходовал только на один. Этот гроб строился с откидным дном. В братскую могилу каждый труп подносили поодиночке, открывали дно гроба, труп падал в могилу. Пустой гроб возвращался за следующим покойником, и только последний покойник вместе с гробом сверху укладывался в могилу. Таким образом командиры получали прибыль на [86] гробах, попутно выколачивая содержание на мертвых, которые продолжали числиться живыми.

    У Чан Кайши сложились далеко не идиллические отношения с генералами-милитаристами, которые формально включили свои войска в состав вооруженных сил Китая под общим руководством Чан Кайши, но отнюдь но спешили направить их на фронт для борьбы с японскими захватчиками. Например, такой командующий районом, как генерал Янь Сишань{36}, типичный милитарист, лишь формально признавший власть центрального правительства, за всю войну не выполнил ни одного приказа Чан Кайши. Последний назначил Янь Сишаня командующим 2-м военным районом, чтобы удержать от перехода к японцам, и поручил ему блокаду Особого района с севера и востока, официально подчинив ему 18-ю армейскую группу во главе с Чжу Дэ. На северо-западе Особый район блокировали милитаристские войска братьев Ма, которые не подчинялись даже Чан Кайши, но цепко держались за контролируемую ими территорию, собирая налоги с населения в свою пользу. Губернатор провинции Юньнань генерал Лун Юнь умудрялся даже брать налоги с имущества, поставляемого из Америки и Англии для центрального правительства.

    Все говорило за то, что дивизии многих генералов-милитаристов, номинально присоединившихся к центральному правительству, никакой боевой ценности (с точки зрения борьбы с захватчиками) не представляли.

    Счастьем для китайцев было отсутствие зимних холодов на юге страны: не требовалось теплой одежды и капитальных строений, что удешевляло содержание армии. Даже офицеры до командира роты включительно ходили в шортах и легких туфлях без носков. Часто приходилось наблюдать: идет рота по дороге или тропинке, а впереди несут офицеров в паланкинах, в которых они во время марша умудрялись спать. Замыкал общую колонну походный лазарет, где на носилках и на руках несли больных. Многие солдаты страдали дизентерией. Все же на учениях, на которых мне представлялась возможность присутствовать, а также судя по поведению солдат в быту, можно было отметить достаточно хорошую дисциплину войск, их подтянутость и выносливость. Что касается обучения армии, то здесь упор делался на муштре, основанной на механическом выполнении часто абсурдных приказов. [87]

    С боевой подготовкой китайской армии мне приходилось знакомиться на смотрах и учениях, которых проводилось немало. Так, в июне 1941 г. Чан Кашли пригласил меня и моих помощников на боевой смотр частей чунцинского гарнизона. К этому времени выявились серьезные разногласия Чан Кайши с сычуаньскими милитаристами, и смотр был призван прежде всего устрашить строптивых генералов. На смотре в течение трех дней присутствовали военный министр Хэ Инцинь (первоначально предполагалось, что смотр проведет лично Чан Кайши), заместитель начальника генерального штаба Бай Чунси, начальник политического управления генерал Чжан Чжичжун, начальник чунцинского гарнизона генерал Лю Ши и другие высшие военные ?бонзы? гоминьдана.

    Смотр начался с обхода частей. Хэ Инцинь в качестве принимающего парад не поздоровался и не поприветствовал войска, а только прошел вдоль их фронта. Затем он произнес речь о задачах текущего момента, в которой долго распространялся о необходимости блюсти верность генералиссимусу Чан Кайши.

    Во время осмотра оружия военный министр и сопровождающие его лица шли от одной части к другой, попутно брали на выдержку несколько винтовок и пулеметов. Осмотр их ограничивался проверкой ствола. Я отметил, что почти никто из проверяющих не находил недостатков, а между тем большинство солдат не умели разобрать и собрать затвор винтовки! Затем следовала проверка знаний уставов (проверялись командиры взводов, рот, унтер-офицерский состав); проверка подготовительных упражнений к стрельбе; ружейные приемы (уколы штыком с криком ?ура!? на месте); метание ручных гранат; наконец, танковые занятия и стрельба.

    При осмотре техники (танки, бронемашины, артиллерия и т. п.) круг задаваемых вопросов ограничивался весом бронемашины, танка, годом изготовления, маркой, скоростью, дальностью стрельбы гаубицы и т. д.

    Про себя я отметил, что полицейские части экипированы значительно лучше остальных. Они имели кожаную обувь, в то время как солдаты были обуты в травяные сандалии. Настоящий боевой вид был только у полиции! Остальные войска выглядели довольно жалко, [88] несмотря на то что для смотра были выделены лучшие подразделения и даже подставные солдаты из других частей. Младший офицерский состав по внешнему виду почти ничем не отличался от рядовых, был одет в то же обмундирование, что и солдаты.

    Питались солдаты плохо: об этом красноречиво свидетельствовал их внешний вид, Хэ Инцинь в своей речи призывал употреблять в пищу не только рис, которого недоставало, по и другие продукты, в частности кукурузу. По внешнему виду полицейских чувствовалось, что их кормят значительно лучше.

    Большинство пехотных частей имели винтовки чехословацкого производства марки ?Брно?, один полк был вооружен германскими винтовками ?Маузер?, и лишь отдельные подразделения имели винтовки китайского производства, скопированные с чехословацких образцов. По виду винтовки были последних выпусков, но уход за оружием ужасный. Стволы сплошь и рядом были покрыты ржавчиной.

    Ручные пулеметы были чехословацкого и бельгийского производства выпуска 1937 — 1939 гг. Судя по всему, неплохие пулеметы: скорострельность, устойчивость во время стрельбы, простота разборки и сборки примерно как у нашего Дегтярева.

    Офицеры по штату должны были быть вооружены маузерами, но фактически вооружены ими оказались только полицейские.

    14 июня на аэродроме Бэйши, под Чунцином, китайцы продемонстрировали боевую технику: батарею на механической тяге (тягач-грузовик), три гаубицы (105 мм калибра) германского призводства 1934 г. Дальность, по китайским данным, составляла 14 км. Время для перехода из походного положения на боевое — 30 минут.

    Взвод бронемашин состоял из шести немецких броневиков производства 1934 г. Броневики были вооружены пулеметами, только один 20 мм пушкой. Машины открытые, только с железными сетками, имели скорость 60 км/час. Венцом программы был танковый взвод — три старых легких танка типа ?Виккерс?.

    Смотр показал чрезвычайно слабую стрелковую подготовку солдат. Выявились плохое прицеливание, заряжание, неумение ставить прицел, не глядя на него, неправильная постановка приклада в плечо, неустойчивое [89] положение винтовки при стрельбе сидя и т. п. Это еще в большей степени относилось к подготовке пулеметчиков. Пулеметный расчет получил самую примитивную задачу — обстрелять огневую точку противника. В течение 15 минут расчет копался у пулемета, но не только не открыл огонь, но и не сумел более или менее точно произвести наводку пулеметов в цель. Стрельбы показали, что огневой подготовке в китайской армии не уделялось никакого внимания. Особенно плохо обстояло дело с подготовкой пулеметчиков. Офицеры пулеметных рот (комвзвода и комроты) не могли ответить на простейшие вопросы по баллистике.

    Во время проверки знания уставов офицерским составом следили лишь за точностью ответа по уставу (слово в слово), при этом учитывалось, сколько при ответе пропущено иероглифов. Между тем уставы офицеры знали плохо. Не лучше обстояло дело с полевой подготовкой. Офицеры штабов проявляли поразительное неумение разбираться в обстановке на местности, пользоваться картой. Например, в первый день смотра руководитель занятий и начальник штаба в течение 30 минут не смогли привести военного министра на командирский пункт. На другой день повторилось то же самое.

    По выправке и четкости выполнения упражнений выделялись полицейские, правда, колоть штыком не умели и они.

    ...Начались тактические учения. Взвод получил задачу оборонять район по фронту 150 — 200 м, в глубину 100 — 150 м. Командир взвода расположил два отделения на переднем крае, одно (с задачей контратаки) — в глубине. Огневой задачи этому отделению поставлено не было. По условиям местности оно и не могло вести огонь, кроме как по району расположения взвода. Взвод тяжелых пулеметов был расположен так, что не мог оказывать огневого воздействия на ?противника? (до момента его вклинения в район обороны взвода). Огневая мощь взвода, таким образом, сократилась до минимума, и, конечно, это отрицательно сказалось на ведении боя перед передним краем, ?Противник? получил возможность наступать малыми силами, с минимальными потерями, и он этим не замедлил воспользоваться. Я увидел нечто для себя удивительное — атаку переднего края взводной обороны силами только двух отделений. Это было возможно только на занятиях в китайской армии! [90]

    Во время тактических учений командиры не производили разведку местности. Приказ на занятие обороны отдавался на местности, откуда не было видно не только района обороны, но ж всего переднего края.

    Управление боем взвода как в обороне, так и в наступлении ограничивалось исключительно голосом командира взвода. Вначале меня поражало: ни один нижестоящий командир не проявлял инициативы, пока не получал указаний свыше. В дальнейшем я понял, что это положение общепринято в китайской армии. Конечно, противник по голосу легко мог определить местонахождение самого командира и всего подразделения. Во время же сильной стрельбы команды голосом вовсе не слышны, следовательно, могла быть нарушена связь и отделение могло лишиться руководства. Тем не менее никаких условных сигналов не применялось.

    У нас было принято считать, что китайцы упорно держат оборону. Но на занятиях 12 июня можно было наблюдать совсем иное. Взвод, находившийся на правом фланге обороны роты, без всякого нажима со стороны ?противника? оставил свой район обороны. А между тем перед фронтом взвода не было даже видно наступающих солдат. Получилось, что взвод, отошедший в тыл, помог ?противнику? без потерь захватить свою позицию и одновременно ухудшил положение своего соседа и всей роты. Между тем обороняющиеся занимали сравнительно выгодные позиции. Перед их передним краем находилась лощина в 100 — 150 м, чтобы преодолеть ее, ?противнику? надо было затратить немало трудов и понести потери.

    Я отметил еще один момент тактической шаблонности: наступающий ?противник?, пройдя лощину без какого-либо огневого противодействия со стороны обороняющихся и видя, что в районе обороны никого нет, все же с криком ?ура!? атаковал высоту, где раньше взвод занимал оборону. Китайское руководство было в восторге: обманули ?противника?! Он ударил в пустое место! Ясно, что обман противника в современном бою проходит не так. Чтобы действительно ввести противника в заблуждение, необходимо в районе обороны оставить кое-какие огневые средства, которые бы вели огонь, создавали бы впечатление, что оборона жива. Эти бойцы отходят незаметно в самый последний момент перед броском противника [91] в атаку. Вот так противник действительно бывает обманут.

    Шаблонное применение в китайской армии современных методов ведения боя, без учета местности, подготовленности войск, главное, без подготовленности самого командного состава, свидетельствовало о том, что тактическая подготовка роты, взвода не отвечала современным требованиям ведения войны.

    Современная групповая тактика была принята в китайской армии еще в начале 30-х годов. Однако в боевой обстановке часто применялась линейная тактика. Это особенно наглядно выразилось в боях в провинции Шаньси в мае 1941 г. и при обороне р. Хуанхэ. Китайские уставы в большинстве своем были переведены с иностранных, главным образом немецких и японских.

    На тактических занятиях в моем присутствии применялось чрезвычайно много условностей. Значительная часть их не вызывалась тактической целесообразностью и вместо положительного превращалась в отрицательный фактор, создающий явно абсурдную тактическую обстановку. Например, по заданию руководства китайцы применили дымовую завесу. Дым пустили на переднем крае обороны, направление ветра было в сторону наступающего, дымовая завеса образовалась перед передним краем. Встал вопрос: кто ее применил? Китайское руководство ответило: дым пустил наступающий противник! С этим можно было бы согласиться: наступающему выгодно, прикрываясь дымом, без потерь подойти к переднему краю. Но каким образом дым пустили из района обороны, как мог ?противник? попасть сюда? Получаю ответ: это ?условно?. Когда же нами было указано на нецелесообразность применения таких условностей, нашелся другой вариант оправдания этой нелепой затеи: ?дым пустили для прикрытия отхода наших войск и перегруппировки внутри обороны?. Последнее тоже не вызывалось обстановкой. Все это свидетельствовало о том, что комсостав китайской армии, начитавшись переводных уставов, где сказано о применении дыма, практически на занятиях в поле их не применял, а если и применял, то в таком же искаженном виде, как описано выше.

    На следующий день дым применяли уже против наступающей стороны. Погода стояла тихая, дым, пущенный из шашки, шел столбом кверху. Возник вопрос: какая целесообразность применять дым в таких условиях? [92]

    Однако никто из присутствующих не обратил на это внимания. Я имел возможность лишний раз убедиться, насколько сильны были шаблоны в китайской армии: , раз в задании есть дым, то его надо применять обязательно, хотя бы это было и во вред обучению.

    Основными задачами смотров в любой армии являются, как известно, выявление недостатков боевой подготовки войск и перестройка на основе этих данных системы их подготовки. Ничего подобного не было в китайской армии. Смотр боевой подготовки здесь сводился к показухе, к поверхностному ознакомлению с частями. Боевое обучение в китайской армии находилось на низком уровне. Современные требования уставов применялись формально и по шаблону.

    Для ведения наступательных действий против японцев в широких масштабах китайская армия была плохо подготовлена и имела мало огневых средств. Она могла проводить частные наступательные операции, да и то после долгой и тщательной подготовки. Могла бы успешно громить изолированные японские гарнизоны до дивизии включительно. Очень мешало бездорожье и недостаток транспортных средств для маневра. Активно же обороняться, используя выгоды пересеченной местности, эта армия была вполне способна. Для активной обороны средств и сил хватало, что и было затем доказано во время наступательных действий японской армии в 1941 г.

    Политические разногласия между КПК и гоминьданом не могли не отражаться на взаимодействии их войск. Гоминьдановские генералы и офицеры в большинстве были выходцами из имущих классов. Они не спешили координировать свои боевые действия с коммунистическими войсками.

    Не имея постоянной связи с КПК и ее войсками, я мог судить о политике Мао Цзэдуна только по реакции гоминьдановцев и поведению Чжоу Эньлая, находившегося в Чунцине, но он и люди из его окружения предпочитали отмалчиваться. Во всяком случае, я пришел к выводу, что Мао Цзэдун и его окружение не особенно стремились поддерживать боевые связи с войсками гоминьдана, проявляя большую заботу о накоплении сил для борьбы за власть в Китае. [93]

    В свою очередь Чан Кайши и его окружение верили в ?антикоминтерновский пакт?{37}, считая нападение Германии и Японии на Советский Союз вопросом времени. По их мнению, Япония в этом случае ослабила бы давление на Китай, что развязало бы им руки для борьбы с коммунистами. Я считал, что вражда между гоминьданом ж КПК будет усиливаться. А пока главные события развертывались в Европе, та и другая стороны занимали выжидательную позицию, накапливая силы для предстоящей борьбы за власть.

    * * *

    ...Чунцин, временная столица Китая, расположен на гористом, левом берегу Янцзы, у впадения в нее р. Цзялинцзян. Долина Янцзы в этом месте замыкается со всех сторон горами. Дорог к городу вело немного, а мостов не было совершенно.

    Меня поразили прежде всего грязь и множество крыс даже в самом центре города. Идешь по улице днем и видишь, как они десятками перебегают мимо твоих ног. Ни кошки, ни собаки им нипочем.

    На главных улицах более или менее современные дома в три — пять этажей сочетаются со стоящими рядом лачугами, в которых живут, работают, торгуют китайцы. Трамваев нет, автомобилей мало — разных марок из разных стран. Основное средство передвижения для большинства трудового населения — собственные ноги; высшие чиновники и богатей предпочитали автомашины, но не везде на них можно проехать, так как многие улицы соединялись лестничными переходами, по которым даже рикша не в состоянии пробежать. Поэтому кроме автомобилей и рикш существовал еще один вид транспорта — паланкины.

    Каких-либо крупных промышленных объектов в городе и окрестностях не было; почти все, что производилось, делалось руками или при помощи ручной механизации. Вся энергетика Чунцина базировалась на одной маломощной электростанции, которая еще кое-как обеспечивала освещение города и работу водопровода.

    Средний уровень жизни рабочих, служащих и мелких чиновников был настолько низким, что даже чиновники после работы в учреждениях, приходя домой, переодевались, брали напрокат коляску или паланкин и обслуживали [94] богатую публику, работая рикшами или носильщиками.

    Чан Кайши выступал как блюститель нравов. Он издал приказ о закрытии публичных домов и других увеселительных заведений. Их официально закрыли, но вместо них появилось множество подпольных.

    Под страхом смертной казни Чан Кайши приказал прекратить курение опиума, но вы могли встретить на улице лежащих опиумокурилыциков, которые в экстазе в ясный солнечный день считали звезды на небе. Улицы были заполнены нищими, прокаженными и калеками, протягивавшими руки за подаянием.

    В 1940 — 1941 гг. японцы очень часто бомбили Чунцин и всегда объявляли, что уничтожают там военные объекты. Но за мое присутствие в Китае в 1941 — 1942 гг. военное министерство и генеральный штаб Китая ни разу не подверглись бомбежке. Не думаю, чтобы японцы считали эти учреждения невоенными объектами. Тут было что-то другое.

    Японские бомбардировки тяжело отражались на жителях Чунцина. Население каждый раз несло материальные убытки: разрушались дома, гибло личное имущество. Больше всего страдали беднота и средние слои населения. Состоятельная часть все свои ценности успела вывезти в пригородные районы. Бомбежки оказывали гнетущее воздействие на моральное состояние людей.

    Во время воздушных налетов почти все рабочие и служащие укрывались в крупных бомбоубежищах, а высшая знать на автомашинах выезжала за город. Вся жизнь в городе прекращалась, электростанция спускала из котлов пары, водопровод выключался.

    После бомбежек и особенно после повреждения электроснабжения для всех жителей города наступали трудные дни: прекращались освещение и подача воды. В работу вступали носильщики, которые на коромыслах по два ведра таскали воду, черпая ее из Янцзы.

    Река Янцзы с виду представляла красно-желтую массу, по которой сплошь и рядом плыли трупы животных, а иногда и людей. Конечно, такую воду без хлорирования и кипячения употреблять в пищу было нельзя. Надо кипятить, а на чем? Где взять топливо? Эти проблемы стояли перед каждой семьей.

    Японцы бомбили город систематически, в различное время суток при благоприятной летной погоде. Как правило, [95] большинство убежищ не имело вентиляции, света, скамеек. Люди часами простаивали на ногах, не имея возможности сесть. Многие убежища не имели дверей. Разрыв бомбы в непосредственной близости от них влек за собой человеческие жертвы. Были случаи, когда зажигательные бомбы поджигали находящиеся рядом здания и люди погибали от удушья и сильной жары. Вопиющий случай массовой гибели людей произошел во время ночного налета японской авиации 5 июня 1941 г. В убежище тоннельного типа, рассчитанное на 2500 человек, в ту ночь набилось свыше 5000 человек. Убежище не имело ни вентиляции, ни света. Воздушная тревога продолжалась около четырех часов. Люди вскоре стали задыхаться от недостатка воздуха. Их попытки выйти наружу пресекались дежурившими у входа полицейскими. Когда требования выйти на воздух стали все более настойчивыми, полицейские заперли дверь на замок и ушли. В результате все находившиеся в убежище люди погибли от удушья. Массовая гибель 5 июня вызвала огромное возмущение населения. Чан Кайши ограничился издевательским приказом о формальном снятии с занимаемых должностей ответственных за состояние убежищ начальника чунцинского гарнизона Лю Ши и мэра города, но одновременно оставил их при исполнении служебных обязанностей.

    На моральное состояние населения также влияли произвол и грубость властей. Чунцинские власти в целях разгрузки города на период летних бомбардировок от лишнего населения производили принудительное выселение лиц, чье пребывание в городе не было вызвано необходимостью. Выселение производилось грубыми методами. Случалось даже, что дети, вернувшись из школы, не находили своих родителей, которые за это время были принудительно погружены в автомашины и вывезены. Имели место трагические случаи. В мае во время принудительной погрузки людей в лодки для отправления по реке между полицией и выселяемыми произошло столкновение, во время которого лодка перевернулась, многие утонули.

    Затянувшаяся война тяжелым бременем ложилась на плечи трудящихся, вызывая озлобление против произвола властей и их неспособности успешно решать насущные проблемы.

    В остальных районах Китая бремя войны было не легче, Например, в провинции Суйюань (там стояли войска генерала Фу Цзои) летом 1941 г. сложилось трудное [96] положение с продовольствием. В связи с запрещением открытой продажи зерна крестьяне сокращали посевные площади. В частях Фу Цзои солдаты в течение нескольких недель не получали рис, питались чумизой. В ходе боев в восточном Чжэцзяне крестьяне оставались без крова, их грабили и японские и китайские солдаты. Последствия не замедлили сказаться: население уже в меньшем количестве уходило из районов, занятых оккупантами. Жители районов Нинбо, Шаосина, Фэнхуа, захваченных японцами, в ряде случаев не проявляли активности в поддержке китайских войск, наоборот, поддерживали создание марионеточных органов власти. Крестьяне в неоккупированных районах Чжэцзяна прятали хлеб. Купить на месте рис для армии по сходной цене было почти невозможно. Рабочие и служащие проявляли недовольство дороговизной, особенно высокими ценами на рис.

    Общее положение в стране не могло не отражаться на состоянии армии. Предметом постоянных дум и разговоров солдат являлись тяжелые материальные условия, в которых жиля семьи военнослужащих.

    В первые годы войны рядовой, младший и средний состав был настроен наиболее непримиримо к японской агрессии, их патриотизм имел огромное значение для хода войны. Наоборот, значительная часть высшего генералитета китайской армии была настроена пораженчески или страдала ?японобоязнью?. В результате имел место ряд измен генералов (например, Хань Фуцюя, Ши Юсаня и др.).

    В 1941 г. в низовом и среднем звене китайской армии начали появляться настроения усталости, потери веры в победу, неверия в способность главного командования довести войну до успешного конца,

    В основе этих настроений лежали пассивная тактика ведения войны, избранная правящими кругами гоминьдана, тяжелое материальное положение как всей страны в целом, так и армии. Отсутствие за все время войны крупных побед китайской армии и, наоборот, значительные успехи, одержанные японцами, также поколебали стойкость китайских войск. Появился целый ряд симптомов разложения китайской армии. Участились случаи дезертирства, воровства, продажи патронов и т. п.

    Однако, несмотря на проявления усталости, потерю некоторой частью солдат и офицеров веры в конечную [97] победу, настроения разочарованности в связи с тяжелым материальным положением на фронте и в тылу, боеспособность армии в целом не была подорвана. Об атом свидетельствовало отсутствие массовых случаев перехода на сторону противника, выступлений солдат против офицеров, отказов идти в бой. Даже те представители среднего офицерства, которые жили в крайне тяжелых материальных условиях и которые теряли уверенность в способность главного командования умелыми действиями закончить войну, продолжали оставаться сторонниками решительных методов окончания войны, т. е. перехода в наступление — в противовес генералитету, который придерживался оборонительной тактики.


Чан Кайши выжидает

    С конца 1938 г., после захвата Уханя и Гуанчжоу, японцы фактически прекратили широкие наступательные операции, за исключением мелких действий и отражения контратак китайцев. Некоторые наши советники уверяли, что в конце 1938 г. японцы выдохлись и у них нет сил для дальнейшего продвижения в глубь Китая. Конечно, китайский фронт сковал крупные силы японцев. Однако в этом состояла только одна из причин приостановки японского наступления. В 1938 — 1939 гг. агрессивные акции японской военщины на оз. Хасан и в районе Халхин-Гола потребовали от японцев немалых сил и средств. В эти же годы на западе, в Европе, развертывалась гитлеровская агрессия. Прекратив широкие наступательные действия в Китае, японцы приступили к освоению захваченных районов и, по-видимому, готовили армию и военную промышленность к большой войне.

    Все наступательные операции гоминьдановских войск, проводившиеся под руководством Чан Кайши и его командующих фронтами в 1939 — 1940 гг., потерпели неудачу. Особенно наглядным примером слабого управления войсками гоминьдановскими военачальниками является провал операции, предпринятой китайцами в конце декабря 1939 г. на Янцзы против 116-й пехотной дивизии японцев, которая занимала фронт обороны около 250 км. Против одной этой дивизии, растянутой на таком широком фронте, со стороны китайцев было сосредоточено 12 дивизий.

    На оперативном совещании, проведенном лично Чан Кайши 22 — 28 октября 1939 г., войскам 3, 9 и 5-го районов было дано указание ударами с севера и юга разбить японские части, выйти на Янцзы в ее среднем течении, прервать по ней сообщение и тем самым изолировать уханьскую группу японцев.

    Наиболее ответственная роль в этой операции выпала 3-му и 9-му районам, войска которых наносили удар с юга. Оба эти района на широком фронте выходили на Янцзы, изолировали уханьскую группу и, истощая ее резервы, тем самым способствовали нанесению главного удара войсками 5-го района с севера на Ухань.

    Замысел операции был продуман неплохо. Упрекнуть кого-либо в слабом понимании оперативного искусства было нельзя. Но из опыта военной истории мы знали, что хорошая стратегия и оперативное искусство требуют хорошо отработанной тактики и, главное, организации взаимодействия всех войск, принимающих участие в сражении. На разборе действий войск 3-го района я и хочу остановиться.

    Подготовка к операции началась 1 ноября 1939 г. 11 ноября командующий районом генерал Гу Чжутун принял решение: главный удар нанести 86-й и 10-й армиями на фронте Датун — Туйчжи — Утянпу с целью выхода на этом участке на р. Янцзы. Вся артиллерия использовалась на главном направлении. Справа ударная группа обеспечивалась 50-й армией, слева — 21-й армией (в китайскую армию в то время, как правило, входили три пехотные дивизии).

    С целью отвлечения внимания противника от направления главного удара было решено провести вспомогательную операцию в двух направлениях — нанкинском и наньчанском.

    Основная операция разделялась на три этапа:

    1) сосредоточение войск и занятие исходного положения;

    2) наступление и выход на южный берег Янцзы;

    3) закрепление на южном берегу и перерыв сообщения противника по реке артиллерийским огнем и минным заграждением.

    Для выполнения этого решения в войсках 86-й армии были проведены ряд занятий и сборов, на которых отрабатывались вопросы наступления и репетировались приемы действий войск. Со штабами армии и дивизий, [99] участвовавших в операции, были проведены совещания и занятия по управлению боем.

    В то же время войска 86-й и 10-й армий не знали, какие части японцев и в каком количестве находятся перед ними, так как разведку противника они не вели. Разведывательные данные, получаемые через местных жителей, были путаные, преувеличенные во много раз. Наблюдение за противником не велось. На переднем крае, в первых траншеях позиций китайских войск, оставались отдельные часовые, а роты и взводы отводились в тыл на 1 — 2 км.

    Все же по скудным данным разведки было установлено, что 138, 133 и 120-й пехотные полки 116-й пехотной дивизии занимали вытянутый в ниточку фронт шириной около 250 км и, кроме вторых эшелонов этих полков, резервов не имели. Ближайший резерв (около полка) находился в Нанкине и мог маневрировать между Нанкином и Ханькоу. Авиация японцев в эти дни бездействовала, за исключением ведения разведки одиночными самолетами.

    На основании данных рекогносцировки 9 декабря было принято решение о наступлении.

    Главный удар наносила 86-я армия (10, 16 и 67-я пехотные дивизии). Ей была придана артиллерия в составе 57 мелкокалиберных орудий, 13 горных, 8 полевых и 6 тяжелых (150 мм). Этой армии ставилась ближайшая задача — выход на фронт Тунфу — Маотан — Гуанцэн с последующим выходом на южный берег Янцзы.

    Войска 10-й армии (79, 146 и 190-я пехотные дивизии) наносили удар на фронте Индяфэй — Утянпу с задачей выхода также на южный берег Янцзы в районе Чэн-цзяхоу.

    В оперативном резерве у командующего районом оставались две дивизии — 40-я пд в районе Тайпина и 52-я пд в районе Нинто.

    Эту операцию обеспечивали: справа — 50-я армия, которая двумя дивизиями должна была наступать на фронте Тунлин — Датун, слева (на фронте Утянпу — Хуко) — 21-я армия.

    К 10 декабря все приказы войскам были отданы. Наступление было назначено на 16 декабря. [100]

    Казалось, все идет по плану и операция сулит успех. Соотношение сил на этом участке фронта было таким:

    Японцы

    Китайцы

    Винтовок

    около 8000

    34 000

    Ручных пулеметов

    584

    2000

    Станковых пулеметов

    160

    600

    Орудий горных

    12 — 15

    155

    (всех калибров)

    Из этих данных видно, что китайцы имели превосходство по всем видам оружия более чем в 4 раза.

    Вечером 14 декабря командующий районом генерал Гу Чжутун отдал приказ войскам начать наступление 16 декабря, в 3 часа утра. Все были уверены, что войска 3-го района с успехом выполнят свою задачу. Требовалось только решительно действовать.

    Наступление началось 16 декабря, в 4 часа утра, без артиллерийской подготовки. Вместо решительного удара четырьмя полками, как это планировалось, командиры 10-й и 16-й пехотных дивизий ввели в бой по одной-две роте, а затем вводили дополнительные силы. В 7 часов утра артиллерия открыла наконец огонь, и к 7.30 оборона противника была прорвана, были заняты важные тактические пункты и высоты. Артиллерия противника (восемь орудий) пыталась открыть огонь, но была быстро подавлена.

    На правом фланге 10-й пехотной дивизии представилась возможность развить успех в глубину и продвинуться до Янцзы. Командиру дивизии был дан соответствующий приказ, Но он его не выполнил, мотивируя это отсутствием связи с 50-й армией и возможностью контратаки со стороны японцев. Между тем перед фронтом этой дивизии находился только один взвод японцев. В то же время из 50-й армии сообщили, что она успешно наступает и просит оказать ей поддержку артиллерией. Поддержка артиллерией была дана, но, как потом выяснилось, 50-я армия в наступление не переходила.

    В итоге дня боя на правом фланге 86-й армии был осуществлен прорыв, но развить его в глубину не удалось из-за нерешительности командования и ложных донесений. 10-я армия для наступления выделила только один батальон, тот занял ряд высот, но дальше наступать не стал, поскольку вся армия продолжала стоять на месте. [101]

    На второй день в сражении продолжали участвовать только две дивизии (10-я и 16-я), которые имели некоторый успех, но развить его вводом свежих сил никто не решился. 10-я и 50-я армии продолжали бездействовать и ложно доносили о боевых действиях, которых не вели.

    18 декабря японцы сняли свои части с не атакованных китайцами участков и произвели частные контратаки. Над полем боя появились 22 самолета противника.

    Вечером 18 декабря командование районом отдало приказ: ?19 декабря войскам укрепить занятый рубеж и улучшить свое положение, с утра 20 декабря ввести в прорыв свежие 67-ю и 40-ю пехотные дивизии?. Во исполнение этого приказа 67-я и 40-я пехотные дивизии выступили из своих районов для выполнения поставленной задачи.

    19 декабря, т. е. на четвертый день операции, части 10-й и 16-й пехотных дивизий выполняли поставленные им задачи, отбивали контратаки японцев. 67-я и 40-я пехотные дивизии китайцев подходили к полю боя.

    В 13.30 19 декабря последовал новый приказ: ?Прекратить наступление, перейти к обороне, 67-ю и 40-ю пехотные дивизии в бой не вводить?. К вечеру создалось следующее положение: 10-я и 16-я пехотные дивизии в первой линии отражали контратаки японцев, за ними в затылок стояли 67-я и 40-я пехотные дивизии китайцев.

    Наступательная операция войск 3-го района была прекращена. Этим не замедлили воспользоваться японцы, стянув к месту боев отдельные подразделения той же 116-й пехотной дивизии. С утра 20 декабря при поддержке девяти самолетов около полка пехоты противника перешло в контратаку. Китайские войска отошли на старый рубеж, занимаемый до наступления.

    21 и 22 декабря прошли спокойно. Японцы продолжали стягивать подразделения 116-й пехотной дивизии к месту боя и 23-го силой до двух пехотных полков перешли в наступление, стараясь сбить китайцев с занимаемых позиций. Контратакой 67-й пехотной дивизии китайцев атака противника захлебнулась с большими для него потерями.

    Утром 24 декабря командующий районом принял решение контратаковать силами пяти дивизий. Такая контратака против двух полков японцев могла принести большие результаты. Но в 15.30 того же дня приказ был отменен. [102] Войскам было приказано занять оборону позади рубежа, занимаемого до начала наступления 16 декабря.

    В результате из восьми дивизий ударной группы 86-й и 10-й армий в наступлении участвовали только две дивизии — 10-я и 16-я. Остальные бездействовали или ложно доносили об участии в наступлении и даже о своих успехах.

    Может быть, и не стоило с точки зрения военного искусства подвергать разбору и анализу эту неудачную операцию. Однако она была типична как пример ведения войны гоминьдановскими генералами. С этим пришлось столкнуться и мне в период пребывания в Китае.

    Вместо активных боевых действий против японцев Чан Кайши старался сберечь свою армию как для борьбы с прогрессивными силами, так и для того, чтобы возвыситься над другими милитаристами. Среди гоминьдановской верхушки, особенно среди генералитета, не было согласия и взаимодействия. Каждый стремился сохранить свои войска, особенно оружие, без которых он не имел бы веса. Власть Чан Кайши над высшим генералитетом, особенно над командующими районами, была непрочной. Он, несомненно, боялся, что каждый из них мог переметнуться на сторону японцев по примеру Ван Цзинвэя.

    Достоверно известно, что еще в ноябре 1937 г. менаду Чан Кайши и японцами велись тайные переговоры о мире. Известно также, что в 1939 — 1940 гг. Гитлер через своих представителей в Китае рекомендовал Чан Кайши прекратить военные действия на условиях: японские войска отводятся на север; Маньчжоу-го сохраняется как независимое государство; возобновляется экономическая деятельность Японии в Китае; в Шанхае, Гуанчжоу и Амое создаются японские сеттльменты.

    Думаю, что такое предложение было согласовано с японцами. Выполнение этих условий чрезвычайно усилило бы позиции Японии в экономике Китая и одновременно развязало бы руки японской военщине для агрессивных действий в любом направлении: на севере — против Советского Союза и на юге — против западных держав.

    Чан Кайши после долгого раздумья ответил Гитлеру, что он согласен начать переговоры о мире с японцами при следующих условиях: Япония должна отвести свои войска из Китая; Гитлер должен гарантировать, что Япония на определенном отрезке времени не попытается вновь начать военные действия против Китая.

    Условия японцев, которые предлагались через Гитлера, Чан Кайши принять не мог, боясь потерять престиж главы правительства и восстановить против себя большинство китайского народа. Японцы также не особенно шли на уступки, считая, что режим Чан Кайши долго не продержится. Они, несомненно, учитывали политические и военные разногласия между КПК и гоминьданом. Возможно, они знали о подготовке Чан Кайши к вооруженному конфликту с 18-й армейской группой, о готовившемся предательском ударе по Новой 4-й армии.

    Настроения пассивности в борьбе с Японией особенно усилились у Чан Кайши в 1940 г. в связи с поражением Англии и Франции в Европе, а также втягиванием США в европейскую войну. Военная помощь этих держав Китаю, и без того мизерная, почти вовсе прекратилась. Не желая обострять отношения с Японией, США до поры до времени ташке воздерживались от оказания реальной помощи Китаю и вместе с Англией и Францией проводили политику ?дальневосточного Мюнхена?, которая лишь поощряла агрессора.

    В 1940 г., накануне моего приезда в Китай, Чан Кайши был на распутье. Он боялся КПК и ее возросших вооруженных сил, в то же время он получал очень незначительную помощь от западных держав. Пойти на капитуляцию перед Японией означало потерять поддержку большинства китайского народа и стать предателем. Кроме того, японцы уже имели в Маньчжурии Пу И{38} и в Центральном Китае Ван Цзинвэя, на которых они сделали ставку. Будучи ярым антикоммунистом, Чан Кайши рассчитывал, что в борьбе с силами КПК он найдет поддержку всех империалистических держав, в том числе и Японии. Начавшаяся вторая мировая война не сулила скорого окончания. Это также заставило Чан Кайши занять выжидательную позицию. Поэтому в 1940 г. он и не думал проводить активные военные действия против Японии, а сосредоточил все свое внимание на подготовке к борьбе с КПК и ее вооруженными силами.

    Между прочим, такой же политики накопления сил для последующей борьбы за власть с гоминьданом придерживался и Мао Цзэдун. В то же время он и его сторонники в руководстве КПК не могли не понимать, что избранная ими пассивная тактика в борьбе с японцами не увеличивает их силы, а ведет к их сокращению. Стабилизировав фронт против гоминьдановских армий, японцы [104] провозгласили лозунги: ?Тыл важнее фронта!?, ?Очищение тыла важнее, чем наступление!?, ?Использовать ресурсы занятых районов!? — и повели широкие боевые операции против партизанских районов, контролируемых КПК.

    Напрасно советские военные советники разрабатывали и предлагали планы разгрома той или иной японской группировки. Чан Кайши и его ближайшие помощники одобряли эти планы, но проводить их в жизнь не думали, занятые подготовкой борьбы с КПК и ее вооруженными силами.

    Не имея свободных сухопутных войск для расширения территориальных захватов в Китае и начав подготовку к большой войне, японцы в 1940 г. массированными ударами своей авиации по Чунцину стремились подорвать сопротивление Чан Кайши, заставить его пойти на кабальный мир. В то же время японская авиация совершенно перестала наносить удары по Особому району, занимаемому войсками КПК.

    Могли ли японцы в 1939 — 1940 гг. продолжать наступательные операции против китайской армии? За этим вопросом следует другой: какова была бы цель дальнейшего захвата китайской территории, если к этому времени уже были захвачены основные промышленные центры страны, морские порты и в руках Чан Кайши оставались лишь две грунтовые дороги, связывающие Китай с внешним миром: на юге — от Куньмина на Рангун и на северо-западе — от Ланьчжоу на Алма-Ату? Чтобы перехватить эти две коммуникации, японцам нужно было ввести в Китай еще десяток дивизий, оставив у себя в тылу сотни тысяч партизан. Расширяющаяся война в Европе толкала и Японию на путь выжидания, заставляла держать главные силы, как экономические, людские, так и военные, в повышенной готовности.

    * * *

    В начале второй мировой войны Англия и Франция, сосредоточив основные силы в Европе для защиты от гитлеровского вторжения, неизбежно ослабили оборону своих колониальных владений в бассейне Тихого океана. Стараясь удержать свои владения на востоке, правительства Великобритании и Франции начали проводить соглашательскую политику, стремясь удовлетворить захватнические [105] цели Японии за счет СССР и Китая. Серьезной уступкой со стороны англичан было подписание послом Великобритании в Токио Р. Крэйги соглашения (июль 1939 г.), в котором английское правительство официально признавало ?законность? агрессии японской военщины на территории Китая. В июне 1940 г. правительства Англии и Франции передали Японии китайское серебро на сумму 40 млн. долл., находившееся на хранении в английском и французском консульствах в Тяньцзине. Вслед за тем английское правительство подписало соглашение с Японией о закрытии дороги Бирма — Китай, предусматривающее запрещение транзита через Бирму военных материалов. Наконец, в августе 1940 г. по требованию японского правительства Англия вывела свои военные отряды из Пекина, Шанхая и Тяньцзиня. Но все эти уступки западных держав только подогревали аппетиты японской военщины.

    В связи с поражением Бельгии и Голландии и капитуляцией Франции в Японии активизировались сторонники экспансии на юг, мечтавшие прибрать к рукам, что было плохо защищено. Крупным шагом японской агрессии в этом направлении явилась оккупация в сентябре 1940 г. северной части французского Индокитая, богатого каучуком, цинком, оловом, другим промышленным сырьем, а также рисом. К этому времени японская военщина уже захватила острова Хайнань и Спратли, которые могли стать хорошим трамплином для дальнейшей экспансии на юг.

    Потерпев поражение на западе, Франция была не в силах противостоять захватнической политике Японии на востоке. В июне 1940 г. Япония потребовала прекращения отправки в Китай военных материалов через индокитайскую границу, установив на всех дорогах контрольные пункты для наблюдения за выполнением своего требования.

    Генерал-губернатор французского Индокитая вице-адмирал Жан Деку, проводя соглашательскую политику, признавал ведущее и господствующее положение Японии на Дальнем Востоке. В августе 1940 г. японское правительство официально заявило о включении Юго-Восточной Азии в так называемую восточноазиатскую сферу взаимного процветания. Не получая должного отпора от западных держав, Япония приступила к строительству военно-морских и воздушных баз в Северном Индокитае. Она использовала в военных целях коммуникации в этом районе, одновременно увеличивая вывоз оттуда железа, угля, олова и другого сырья. Японцы создали сильные гарнизоны [106] и сосредоточили 200 военных самолетов в районе Ханоя и острова Хайнань, начали концентрировать флот в водах Южного Китая и вдоль побережья Индокитая.

    В результате в 1939 — 1940 гг. без особых военных усилий Япония не только сумела поставить под свое политическое и экономическое влияние значительные районы Юго-Восточной Азии, но и приступила к созданию там военных плацдармов и баз для дальнейшего наступления на юг.

    К середине 1941 г. японские сухопутные силы, находящиеся за пределами Японии, насчитывали 56 пехотных дивизий, из них больше половины (30 дивизий) действовало на фронтах в Северном, Центральном и Южном Китае. 12 дивизий было сосредоточено на Северо-Востоке (в Маньчжоу-го), 5 — на Тайване и одна — на о-ве Хайнань. Остальные дивизии находились в Корее (пять), Индокитае (две) и на Южном Сахалине. Японцы имели мощную авиацию, артиллерию, инженерные и танковые войска, военно-морской флот, который в основном еще не вводился в действие. В 1940 г. Япония выпустила около 3500 самолетов, построила боевые корабли водоизмещением около 70 тыс. т. В 1941 г. на воду был спущен линейный корабль ?Ямато? водоизмещением 64 тыс. т, вооруженный девятью 460 мм орудиями. Неизвестно, сколько дивизий находилось или формировалось в самой Японии. Это была сильная армия. Крупной ударной силой в руках японской военщины были морской флот и морская авиация (последняя насчитывала около 1000 самолетов).

    Куда будут брошены эти силы — на север, против Советского Союза, или на юг, в бассейн Тихого океана, — до поры до времени оставалось загадкой. Премьер-министр Японии Тодзио внимательно следил за обстановкой в Европе, продолжая спешно наращивать ударную мощь японской армии, ВВС и флота. Япония ждала дальнейшего развития событий и готовилась к новому военному прыжку. В каком направлении? Этот вопрос, чрезвычайно важный для нас, волновал тогда многих.


Встречи в Чунцине

    О некоторых изменениях в настроениях Чан Кайши после событий в южном Аньхое первыми нам дали знать английские и американские дипломаты в Чунцине. Дело в том, что к этому времени (начало 1941 г.) появились [107] первые признаки перемен в их подходе к проблемам японо-китайской войны.

    В этот период политика ?дальневосточного Мюнхена? еще продолжалась. Англия и США еще не отказывались от возможности подтолкнуть Японию к выступлению против Советского Союза и ради этого продолжали идти на уступки японским агрессорам. Но война в Китае затягивалась. Япония осуществила огромные захваты китайской территории. Укрепив свои позиции в Китае и воспользовавшись поражением Франции в Европе, Япония протянула свои щупальца к французскому Индокитаю. Ее продвижение в Индокитай, создание там экономической и военной базы для возможного движения дальше на юг не могли не встревожить США. В случае поражения Англии в Европе Япония малыми силами могла бы прибрать к рукам и ее дальневосточные владения. А от Индокитая было рукой подать до американских морских коммуникаций и баз в районе Тихого океана.

    Полное поражение Китая означало бы угрожающее (в том числе и для Соединенных Штатов) усиление позиций Японии. Ведь в тот момент никто еще не мог точно предсказать, куда после Китая устремятся японские милитаристы: в Сибирь, на Филиппины, в Малайю или Индонезию? В США знали, что с середины 30-х годов Япония взяла курс на увеличение военно-морского флота, как надводного, так и подводного. Выпуская джинна из бутылки, в Америке надеялись, что он будет послушным, а джинн, выпрямившись в полный рост, грозил замахнуться на своих покровителей. На Дальнем Востоке вполне могла повториться европейская история с Гитлером...

    Эти мысли, правда не сразу, но постепенно, все же стали овладевать умами западных политиков и дипломатов. Продолжая политику ?дальневосточного Мюнхена?, западные державы начали в то же время медленно, осторожно менять свой подход к Китаю. Появились первые, правда пока еще очень робкие, признаки их заинтересованности в консолидации усилий Китая для отпора японцам. Проявилось это и в подходе к проблеме взаимоотношений гоминьдана и КПК.

    Уже по докладам моего заместителя Н. В. Рощипа, который часто встречался с английскими и американскими дипломатами и офицерами военной миссии, я знал, что ни те, ни другие не одобряют враждебных действий Чан Кай-ши против коммунистических войск. [108]

    Здесь все надо было читать между строк, каждое олово, каждый жест имели свой подтекст. И ранее ни английские, ни американские дипломаты не признались бы, что им очень хотелось примирения Китая и Японии, с тем чтобы Япония напала на Советский Союз, и уж совсем ни словом не обмолвились бы о своих надеждах, что после замирения с Японией Чан Кайши сумеет расправиться с коммунистами. И ранее наши западные коллеги осуждающе покачивали головами, как бы сокрушаясь, что в Китае тратятся силы на гражданскую войну, а не на отражение агрессора. Однако на этот раз, как отмечал Рощин, недовольство действиями Чан Кайши было серьезным.

    В Чунцин я прибыл в звании генерал-лейтенанта. По протоколу первым нанес мне визит исполняющий обязанности военного атташе США полковник Баррет. Я знал по опыту прошлой работы, что это старый, опытный разведчик, специалист по Дальнему Востоку, провел в Китае более десяти лет, превосходно владеет китайским языком, завязал обширные связи в среде китайских промышленников и военных. Всегда осведомлен о том, что происходит в чунцинских правительственных кругах,, чем живет биржа, чем дышит черный рынок в Китае.

    Мне представлялся случай попросить моего западного коллегу поделиться опытом работы в Китае. Под этим предлогом я мог ставить любые вопросы. Рассчитывать на полную откровенность было бы наивным, но при случае даже из заведомой дезинформации всегда можно извлечь пользу: хотя бы установить, что скрывает твой партнер. Ожидал я и с его стороны острых вопросов, ибо в этот период отношения с США и Англией у нас были сложными. Наша страна имела договор с Германией, которая находилась в состоянии войны с Англией, США же демонстрировали всему миру, что их симпатии на стороне англичан.

    Полковник Баррет вскоре после моего приезда попросил о встрече, это значило, что американцы чем-то озабочены и хотят прощупать наше мнение по каким-то вопросам.

    Первая же встреча с Барретом превзошла мои ожидания. Американец не хитрил, подкупала его манера свободно вести диалог, он ничуть не чувствовал себя скованным и не боялся высказывать свою точку зрения по любому вопросу. Прежде всего я, конечно, поинтересовался, как он смотрит на обострившиеся отношения Чан Кайши [109] с коммунистами, как он расценивает ?инцидент? с Новой 4-й армией. Баррет имел возможность притвориться неинформированным и уйти от ответа. Он сразу же с большим одобрением отозвался о нашей военной помощи Китаю, отметил важность пребывания в Китае советских военных советников и сказал, что разногласия между гоминьданом и КПК лично его очень тревожат. Я обострил вопрос.

    — Скажите, полковник, — спросил я, — как бы ваша страна отнеслась к поведению английского правительства, если бы поставляемое вами вооружение оно использовало не для борьбы с гитлеровцами, а, скажем, против Индии?

    Баррет улыбнулся.

    — Я понимаю и разделяю ваши опасения, генерал! Ранее мы не очень-то волновались по поводу разногласий между различными группировками в Китае… Китай и междоусобица, в понимании европейского человека, неразделимы. Об этом говорит многовековая история.

    Я не перебивал полковника Баррета, хотя и мог заметить, что европейским колонизаторам междоусобица в Китае всегда была на руку и никто не мог бы зафиксировать их действий по ликвидации междоусобицы, зато можно было привести много примеров, когда они ее разжигали. Но меня интересовало отношение американской стороны к сегодняшней междоусобице.

    — Сейчас, — продолжал Баррет, — мы ощущаем неудобства от этих традиционных междоусобиц... Мы высказали свое отрицательное отношение по поводу действий гоминьдановского правительства в инциденте с Новой 4-й армией. Это мешает отражению японского наступления.

    Он все же был осторожен в выражениях, этот полковник. Ни разу он не назвал Чан Кайши виновником конфликта, нигде не обозначил Японию как агрессора. Но дело, конечно, не в словах, а в сущности тех взглядов, которые он излагал.

    — Мы искренне заинтересованы в том, чтобы китайцы по-настоящему сражались с японцами. Мы не должны забывать о том, что Япония связана обязательствами военного характера с Германией и Италией{39}. Если японцам станет горячо в Китае, они умерят свои экспансионистские устремления и на юг и на север...

    На север! Это я отметил про себя. Мой партнер не очень-то и скрывал свою надежду, что Япония не обострит отношений с Америкой. [110] Он вообще не касался этой последней темы, хотя к тому времени обострение японо-американских противоречий наметилось довольно четко.

    Напомню читателям, что наш разговор с и. о. военного атташе США в Китае происходил в конце января 1941 г. Полковник Баррет не преминул поинтересоваться моим ?личным мнением?, как складываются отношения СССР и Германии.

    — Не опасается ли Советское правительство, — поставил он довольно остро вопрос, — что Германия весной или летом устремится на восток?

    — Не покончив прежде с Англией на западе? — задал я контрвопрос, вместе с тем и уходя от прямого ответа.

    — Прыжок через Ла-Манш был возможен прошлым летом, — ответил он мне. — Английское командование и наши военные специалисты считают, что весной 1941 г. такой прыжок просто нереален. Возросла мощь английского воздушного флота. Англия укрепила свои берега и подготовила сухопутные войска для отражения удара. Нарастает с каждым днем наша военная помощь Англии... Наши: поставки вооружения существенно меняют соотношение сил... Мы даже в настоящее время не имеем возможности помочь вооружением Китаю...

    — Да, но США не вступили в войну, чтобы помощь Англии была более эффективной...

    — Так же как и Советский Союз, — отпарировал он. —Если вы меня спросите как частное лицо, — продолжал он, — то я вам скажу, что отсрочка военных действий очень благоприятна для вашей стороны, так же как и для моей, хотя вам было бы выгоднее, чтобы США объявили войну Германии, как и нашей стране было бы выгодно, чтобы Советский Союз вступил в войну с Германией. Однако добавляю: я лично считаю, что война приобретает такой характер, что ни США, ни Советский Союз не смогут уклониться от прямого участия в ней... Это вопрос времени. Отношения между Германией и США значительно ухудшились из-за того, что мы оказали действенную помощь Великобритании. Всякое нарушение равновесия в Европе не может не отразиться и в других уголках земного шара...

    В ответ на эту доверительную декларацию я четко заявил, что советская политика есть политика мира, но [111] что всякое нападение на СССР будет отражено самым энергичным образом.

    — По нашим данным, которые доходят до меня и в Чунцин, — продолжал Баррет, — Германия начинает передвижение войск из Франции и из своих западных областей на восток... Не думаю, что это связано лишь с ее интересами на Балканах...

    Эти слова звучали уже как предупреждение. Я мог их оценивать по-разному. Он и сам не скрывал, что определенные круги США хотели бы втянуть Советский Союз в войну. Это его заявление могло быть сделано с расчетом, что я передам его высказывание в Москву, этим он как бы подталкивал нас на неосторожные шаги в отношениях с Германией. Но я склонен был оценивать его откровенность более реалистично. Я и сам считал, что тучи на западных границах сгущаются. Это еще не было прямым предупреждением, но думаю, что наша военная разведка к тому времени располагала достаточными данными о передислокации немецких войск на восток. Такие перемещения невозможно сохранить в тайне.

    А. С. Пашошкин, когда я его информировал о первой беседе с Барретом, отметил, что полковник был со мной откровенен, что он значительно переменил тон бесед, которые ранее вел с моими предшественниками, что это один из признаков того, что США обеспокоены военными планами Японии.

    По случаю 23-й годовщины Красной Армии советская военная миссия устроила специальный прием в советском посольстве. Все послы и военные представители, аккредитованные при чунцинском правительстве, сочли необходимым откликнуться на наше приглашение. Событием дня можно было считать приезд в посольство Чан Кайши. Он впервые посетил советское посольство в день праздника Красной Армии, что особенно старались подчеркнуть все должностные лица чунцинского правительства, присутствовавшие на приеме. Это тоже было признаком некоторого изменения настроений в правящей верхушке. Мы с А. С. Панюшкиным поняли, что англичане и американцы все более активно воздействуют на Чан Кайши, чтобы он активизировал военные действия против Японии и воздержался на время от обострения внутренней борьбы с компартией.

    В свою очередь мы очень внимательно следили за политическими маневрами Чан Кайши, ибо он делал все [112] возможное, чтобы столкнуть нас с Японией и вовлечь в открытую войну. В этом Чан Кайши видел одну из своих главных задач, упорно добиваясь ее реализации.

    Мне некоторое время пришлось наблюдать за деятельностью его супруги Сун Мэйлин. Она претендовала на роль влиятельной политической деятельницы (невольно на ум приходит сравнение с женой Мао Цзэдуна — Цзян Цин). Сун Мэйлин охотно снабжала советскую военную миссию информацией о состоянии дел в Китае, о положении на фронте, о планах японского командования. В ее данных было больше дезинформации, чем информации, а в словах — больше провокационных намеков, чем искренней дружбы к Советскому Союзу. Она не раз ставила вопрос о том, что большой помощью Китаю явилось бы объявление Советским Союзом войны Японии. Ее неофициальное положение давало ей возможность более свободно ставить такого рода вопросы.

    Не ограничиваясь подобными заявлениями, Сун Мэйлин иной раз переходила к решительным действиям, намереваясь спровоцировать наше столкновение с Японией. Так, весной и особенно летом 1941 г., уже после нападения фашистской Германии на СССР, она и связанные с ней журналисты поместили несколько сообщений в китайских газетах о военной помощи Советского Союза Китаю. Газетные выступления содержали слова благодарности за вооружение, которое Китай получал из СССР. В статьях содержались даже упреки англичанам и американцам, что они, дескать, имея не меньшие возможности, чем Советский Союз, не поставляют в Китай военное снаряжение. Эти выступления причинили мне много тревоги. Я не думаю, что японское командование, имея разветвленную шпионскую сеть в Китае, не было осведомлено подробнейшим образом о нашей помощи. Но одно дело — неофициальные сведения, другое — открытые заявления в китайской печати, да и не от кого-нибудь, а от имени самой мадам Чан Кайши. За этим стояло желание вызвать раздражение японцев, показать, что Советский Союз для них опаснее, чем США и Англия. Тут уже чувствовалась рука моего коллеги полковника Баррета. Как мог и как умел, он отводил удар Японии от своей страны. Иные деятели чунцинского правительства не очень-то стеснялись в выражении своих помыслов. Так, заместитель премьер-министра и министр финансов чунцинского правительства Кун Сянси{40} однажды в беседе со мной [113] ?распоясался? и, объясняясь в любви к Советскому Союзу, начал меня уверять, что в интересах СССР начать войну с Японией. В продолжительной беседе мне пришлось напомнить ему 1929 год, историю конфликта на КВЖД как красноречивое свидетельство ?любви? китайского правительства к Советскому Союзу. Кун Сянси изменился в лице, но ответить ему было нечем. Еще более вызывающе повел себя однажды в беседе со мной министр торговли. По договору с Советским Союзом Китай должен был поставлять в нашу страну шерсть. Она была необходима для выделки сукна для шинелей. Наш торгпред просил меня напомнить министру о китайских обязательствах, ибо поставки шерсти вдруг прекратились. Встреча состоялась в присутствии работников министерства. Министр осмелился мне заявить:

    — Помогите разбить японцев, тогда китайские товары будут беспрепятственно поставляться в Советский Союз... Вы хотите разбить Японию китайскими руками...

    — Был бы я командующим китайскими войсками, — ответил я ему, — я в первую очередь отправил бы вас на фронт, как самого горячего патриота Китая! Армия теряет такого храброго солдата.

    Шутку приняли, раздался смех. Работники министерства смеялись над собственным министром. Я не сомневался, что в его лице нажил личного врага...

    А. С. Панюшкин неоднократно говорил мне, что Чан Кайши всегда стремился столкнуть Японию с Советским Союзом. Особенно активизировался Чан Кайши в этом направлении весной 1941 г. Это вполне отвечало интересам тех империалистических кругов, которые проводили политику ?дальневосточного Мюнхена?. Однако в начале марта надежды Чан Кайши и его западных покровителей вызвать обострение советско-японских отношений были серьезно поколеблены.

    Сообщение о переговорах в Москве весной 1941 г. руководителей Советского Союза с японским министром иностранных дел Мацуока поразило чунцинских правителей как громом. Китайскими чиновниками было особо отмечено, что провожать Мацуока приехал сам И. В. Сталин, который тут же на вокзале любезно вел беседу и с министром иностранных дел Японии, и с германским послом. Только близорукий мог истолковать приезд Сталина на вокзал как обычную вежливость, принятую в дипломатическом протоколе. Чья же позиция менялась? Советского [114] Союза? Отнюдь нет! Проводя миролюбивую внешнюю политику, Советский Союз не собирался воевать ни с Японией, ни с Германией. Напротив, японские милитаристы вынашивали планы нападения на советский Дальний Восток и Сибирь. Переговоры в Москве означали, что Япония меняет курс, что ей нужна уверенность в спокойствии на границах с Советским Союзом.

    Вопрос о миссии Мацуока интересовал, конечно, не только чунцинских политиков, но и представителей Великобритании и США, которые буквально осаждали нас просьбами встретиться. Попросил о встрече со мной и полковник Баррет. Я не видел причин уклоняться от беседы с ним, будучи уверен, что бестактного вопроса он мне не задаст, а если и задаст, то я сумею поставить его на место. Предполагал, что и Москву могла интересовать реакция на советско-японские переговоры такого опытного американского разведчика, как Баррет.

    Я не ошибся. С Барретом можно было иметь дело. Ни разу во время встречи он даже не упомянул имени Мацуока. Разговор повел квалифицированно, не ставя меня в затруднительное положение будто бы сторонними вопросами. Был откровенен, когда я его спрашивал. Я заметил, хотя полковник и умел владеть собой, что он крайне встревожен.

    Баррет спросил:

    — Правильно ли доносят нам американские миссионеры, что в Ланьчжоу поступает тяжелая артиллерия советского производства?

    Вопрос был деликатный и тонкий. В Москве, как он мог предполагать, достигнуты важные соглашения с Японией, а мы продолжаем военную помощь Китаю. Однако скрыть эту помощь от американцев не представлялось возможным. Они могли узнать об этом не только через миссионеров. Сам Чан Кайши не стал бы скрывать от них поступлений советского оружия. Но я, не спеша с ответом, задал контрвопрос:

    — Правильно ли, что США готовят к отправке в Китай свои самолеты П-40?

    Эти данные я получил из китайских источников.

    Баррет ответил, что такая отправка вполне возможна в самое ближайшее время.

    Тогда я подтвердил, что в Ланьчжоу прибыло 150 орудий калибра 75 мм. [115] Баррет был удовлетворен: он понял, что визит Мацуока в Москву не изменил нашего отношения к японской агрессии. Со своей стороны он подтвердил стремление правительства США всячески содействовать борьбе Китая вплоть до изгнания японцев из страны, а также намекнул, что с их стороны будет оказано воздействие на Чан Кайши, чтобы тот не провоцировал столкновений с коммунистическими войсками.

    С большей подозрительностью к визиту Мацуока в Москву отнеслись английские военные представители. Я все время чувствовал при встречах с ними холодок. Их очень тревожила позиция Японии. Много лет спустя я нашел объяснение поведению английских дипломатов в мемуарах У. Черчилля.

    2 апреля 1941 г. У. Черчилль направил министру иностранных дел Японии письмо. В нем он ясно давал понять, чем было бы чревато для Японии вступление в войну против Англии и США.

    Черчилль писал:

    ?Правда ли, что в течение 1941 года выплавка стали в США достигает 75 миллионов тонн, а в Великобритании — около 12,5, что составит в общей сложности почти 90 миллионов тонн? Если Германия потерпит поражение, как и в прошлый раз, то не мало ли будет для самостоятельной войны 7 миллионов тонн стали, выплавляемых в Японии?

    Может быть, благодаря ответам на эти вопросы Япония избегнет серьезной катастрофы и будет достигнуто заметное улучшение в отношениях между Японией и двумя великими морскими державами? Если Соединенные Штаты вступят в войну на стороне Великобритании, а Япония присоединится к державам ?оси?, то не сумеют ли две говорящие на английском языке нации использовать свое превосходство на море, чтобы расправиться с державами ?оси? в Европе, прежде чем бросить свои объединенные силы против Японии??

    Думаю, У. Черчилль, как дальновидный политик, уже тогда видел вероятность агрессии Японии против английских и французских колониальных владений, а также возможность нападения Японии на США. Отсюда и нервозность английских дипломатов, ибо война, продвинувшись в бассейн Тихого океана, затронула бы и английские колонии в этом районе.

    Как раз весной 1941 г. мне довелось встречаться и с французским военным атташе полковником Ивоном. Его [116] положение было не из завидных. Со второй половины 1940 г. китайцы не особенно считались с представителями Франции в Чунцине. Ивон представлял в Китае правительство Виши{41}, но всем сердцем ненавидел французских капитулянтов, считая их предателями. Он был искренним патриотом Франции, и ему было труднее всех, ибо свои патриотические чувства он был вынужден скрывать, чтобы не потерять пост, на котором хотел приносить пользу родине.

    Наши доверительные отношения с ним завязались не сразу, помог случай. В то время я уже был не только военным атташе при посольстве СССР в Китае, но и главным военным советником Чан Кайши. Во время одного из налетов японской авиации на Чунцин было разбито здание резиденции главного военного советника. Китайское правительство поспешило предложить мне дом, в котором ранее размещалось французское посольство. Мы посоветовались с А. С. Панюшкиным и пришли к выводу, что китайские чиновники задумали мелкую провокацию, чтобы поссорить нас с французами. Мы решили туда не переселяться. Об этом я сообщил полковнику Ивону. Он оценил нашу позицию. Со временем Ивон стал со мной откровенен. Он не скрывал своего отношения к правительству Виши, старался поделиться всякого рода информацией, которая попадала ему в руки через англичан и американцев, главным образом об Индокитае.

    Он много рассказывал мне о боях во Франции, о немецкой технике, о взаимодействии танковых соединений с авиацией. Его анализ был грамотным, но запоздавшим: французской армии к тому времени уже не существовало. Во Франции росло движение Сопротивления.

    Некоторые его сообщения уже весной 1941 г. заставили меня задуматься над обстановкой на юге, в частности в Индокитае. Ивон рассказал мне о том, что происходит во французском Индокитае, куда проникли японские войска. Японцы оккупировали огромные провинции в бывшей французской колонии, выселяли жителей, сооружали военные базы, аэродромы, перебрасывали туда значительное вооружение. Для ведения военных действий в Китае, тем более для подготовки удара против Советского Союза им это было не нужно. По своим каналам Ивон получал информацию из Индокитая о создании там баз для действий японского флота в Южных морях. По-видимому, у французов, в частности у полковника Ивона, [117] оставалась широкая сеть осведомителей как в Китае, так и в Индокитае.

    — Сейчас, — говорил он, — японцы выжидают, в каком направлении будут развиваться военные действия в Европе. Они могли бы активнее действовать в Китае, но почувствовали, что здесь возрастает сопротивление, и приостановили свои усилия. Они ждут...

    — Чего же они ждут?

    — Они уверены, что война против России предрешена... В зависимости от хода военных действий в России определится и направление их удара...

    — А если Гитлер, соблюдая договор о ненападении, не выступит против Советского Союза?

    — Тогда Японии пригодятся базы в Индокитае... Япония не сможет стоять в стороне... Она выступит против США... Лишь в этом у нее шанс помочь Германии, ибо поражение Германии в Европе и для Японии чревато тяжкими последствиями...

    Сообщение было крайне серьезным. Естественно, что я поинтересовался, откуда у него такая уверенность.

    — Мои друзья сообщают из Франции, что Гитлер вывел из страны важные боевые части и перебрасывает их в Польшу.

    Ивон даже раскрыл мне источники своей информации. Немецкие офицеры вели переписку со своими коллегами в оккупационных войсках, расквартированных во Франции. Некоторые письма попали в руки бывших сотрудников ?Сюртэ Насиональ?. По письмам, по штемпелям, по отдельным наименованиям французские разведчики установили, что пришли эти письма из Польши.

    Перемещение огромных войсковых объединений не может не оставить следов. Кто-то напишет письмо, кто-то чрезмерно болтлив. Многие французские офицеры, перейдя на службу Виши, в душе оставались патриотами. Они ненавидели оккупантов и следили за каждым их шагом. От них Ивон и получал свои сведения.

    В те годы различными путями шла миграция населения оккупированной Франции. Кое-что об оккупантах Ивон узнавал от французских эмигрантов.

    По некоторым признакам я мог судить о том, что Москва знает об опасности вторжения.

    В этой обстановке Чан Кайши предпочитал выжидать, он смотрел, как развернутся европейские события, и не спешил с военными действиями против агрессора. [118] Японцы, наоборот, стали наносить чувствительные удары по китайским войскам и городам, особенно авиацией, по-видимому преследуя цель склонить Чан Кайши к Капитуляции или лишить его способности к наступательным действиям.


В роли главного военного советника Чан Кайши

    Выполняя задачу, поставленную передо мной в Москве, — подготовиться к выполнению обязанностей главного военного советника Чан Кайши, я постепенно изучал стиль и методы работы наших военных советников как в центре, в Чунцине, так и на местах, в районах и армиях. Задача непростая, если учесть разбросанность советников по многим фронтам. Уже по опыту предыдущей командировки в Китай я знал, что сработаться нашим людям с китайскими должностными лицами не так легко.

    Беседуя с комдивом К. М. Качановым (Волгиным) и другими советниками, находившимися в Чунцине, я уяснил, что некоторые наши товарищи не всегда правильно, на мой взгляд, строили свои взаимоотношения с военным министерством и китайскими генералами в районах и армиях. Все наши советники были полны горячего желания помочь китайскому народу по-настоящему бить японцев. Ради этого многие из них рисковали жизнью. Но слабым местом некоторых было недостаточное знание Китая, его традиций. Между тем по опыту прежней работы в этой стране я знал, насколько это важно.

    Во взаимоотношениях с военными руководителями Китая нашим военным советникам следовало быть особенно осторожными, учитывать особую чувствительность этих людей к сложившимся обычаям, нетерпимость к критике, даже самой разумной. Тут нужен был особый подход. Скажем, китайский генерал принимает решение на оборону или на наступление. В этом решении много несуразностей, чтобы не сказать большего. Если советник открыто раскритикует план, он этим наживет себе врага, в лучшем случае китайский генерал будет его игнорировать и не станет приглашать к разработке планов и решений.

    Во всех случаях советник, изучая решение или план китайского военачальника, должен во всеуслышание признать и [119] объявить его хорошим, если не гениальным или превосходным. Но под предлогом, чтобы подчиненные китайского генерала лучше поняли и усвоили план, попросить разрешения внести несколько уточнений. Можно ручаться, что после такого восхваления решения или плана китайский руководитель позволит внести ?некоторые? уточнения. Этими уточнениями советник может вложить в решение все, что нужно. Такая помощь будет принята, и предложение советника станет проводиться в жизнь как решение или план самого китайского командующего.

    В случае успешного выполнения этого решения или плана операции советник должен оставаться в стороне, все лавры победы или успеха во всеуслышание адресовать своему генералу, а при неудаче — найти причины, оправдывающие действия командира и войск, и даже поздравить с победой. Замечу, что во время своей первой встречи с Чан Кайши, накануне нового, 1941 года, я начал разговор с ним именно с поздравления по случаю побед китайской армии, хотя таковых и в помине не было. Но Чан Кайши оценил мой жест.

    Мне и моим помощникам пришлось основательно поработать, чтобы направить деятельность наших советников в русло правильных взаимоотношений с китайцами. Старшие советники были собраны из районов, где они находились, в Чунцин и тщательно проинструктированы. И те, кто усвоил этот особый подход к китайцам, необходимый для того, чтобы совместно с ними работать и воевать против японцев, научились более эффективно помогать им и в то же время, когда это было нужно, удерживать от ошибок.

    К сожалению, тогда, в январе 1941 г., наши советники не смогли вовремя раскрыть подготовку войск Чан Кайши к нападению на Новую 4-ю армию. Естественно, что советов по таким вопросам Чан Кайши у нас не спрашивал.

    Военный конфликт в южном Аньхое поставил в тяжелое положение как главного военного советника К. М. Качанова, так и советнический аппарат 3-го района. Они увидели, что от них скрывают все важные мероприятия, проводимые в войсках.

    Прибыв в Китай, я проинформировал нашего посла, что моя задача — быть не только военным атташе, но и главным военным советником. После событий в южном Аньхое я считал, что с моим вступлением на этот пост [120] больше медлить нельзя. Как вновь прибывший военный атташе и одновременно главный военный советник, я рассчитывал как-то повлиять на позицию чунцинских руководителей и постараться не допустить дальнейшего развертывания конфликта между гоминьданом и КПК. Отныне я мог выступать не просто как волонтер китайской армии, но и как официальный представитель Советского Союза, его вооруженных сил, которые оказывали помощь Китаю в борьбе с агрессором, а не в развертывании гражданской войны. Я мог говорить по военным вопросам не только как советник, но и выражать мнение нашего правительства. А военные вопросы в Китае в то время тесно переплетались с политическими.

    А. С. Панюшкин согласился с этими соображениями. Скоро из Москвы последовало указание, чтобы мы с послом и комдивом К. М. Качановым заявили Чан Кайши о моем новом назначении.

    Когда мы все трое попросили приема у Чан Кайши, китайцы, по-видимому, были основательно озадачены таким дипломатическим шагом со стороны главных представителей Советского Союза. Вероятно, они подумали, что наш визит связан с разгромом штабной колонны Новой 4-й армии и что с нашей стороны последуют какие-то решительные возражения или протесты, к которым Чан Кайши хотел, видимо, подготовиться. Он всячески старался узнать через своих чиновников, чем вызвано наше посещение. Около недели он нас не принимал, стараясь выяснить цель визита.

    За эту неделю меня как военного атташе китайские военные и политические деятели затаскали по приемам и банкетам, стараясь узнать, о чем мы трое собираемся говорить с Чан Кайши. Дав время китайцам поволноваться, я в беседе с начальником отдела внешних сношений Чжан Цюнем заявил, чтобы китайцы не думали, что во время визита речь пойдет о серьезном вопросе, касающемся взаимоотношений между государствами. Тема разговора будет совершенно не та, о которой они думают, но я заверил, что вопрос будет идти об улучшении наших взаимоотношений и нашей дальнейшей работе. Этого было достаточно. Очень скоро мы были приняты Чан Кайши. На такой откровенный разговор с Чжан Цюнем я потел, зная, что он облечен доверием самого генералиссимуса. Своей откровенностью я как бы давал ему аванс на будущее, стремился показать, что хочу иметь с ним контакт,

    давая ему возможность блеснуть своей осведомленностью перед Чан Кайши и рассчитывая, что он отплатит мне долг сведениями, которые могли нас интересовать. Это оправдалось в дальнейшей работе.

    Фактически никаких секретов я Чжан Цюню не открывал. И когда в ходе приема А. С. Панюшкин как посол заявил от имени нашего правительства, что К. М. Качанов (Волгин) отзывается в Союз после окончания срока работы и что наше правительство рекомендует в качестве главного военного советника меня, военного атташе, Чан Кайши приободрился, одобрительно посмотрел на присутствующего тут Чжан Цюня, на его лице появилась широкая улыбка, а с губ сорвались слова ?хао, хао? (?хорошо, хорошо?). Он понял, что в лице военного атташе приобретает еще и военного советника, который, являясь официальным представителем Советского Союза, будет открыто помогать ему в вооруженной борьбе против японцев.

    Перед отбытием в Советский Союз К. М. Качанов был награжден Чан Кайши высоким орденом, который получали только особо заслуженные генералы. Был устроен банкет, на котором мы обменялись любезностями, обещаниями поддержки и уверениями в дружбе между Советскими Вооруженными Силами и китайской армией. Все это, как мне показалось, даже обрадовало Чан Кайши.

    * * *

    Я продолжал тщательно изучать военно-политическую обстановку в Китае, страну и народ, сражающийся против японской агрессии, силы и средства Японии, а также реальные возможности перешедших на ее сторону предателей китайского народа. Таковыми были: на севере, в Маньчжурии, — правительство Маньчжоу-го во главе с отпрыском цинской династии императором Пу И; во Внутренней Монголии — марионеточное правительство под руководством князя Дэвана{42}; в Бэйцзине (Пекине) — Политический совет Северного Китая во главе с Ван Итаном; в Нанкине — прояпонское правительство во главе с Ван Цзинвэем. Получалось что-то вроде лоскутной империи прояпонских марионеток во главе с микадо. Японское правительство сознательно раздробило захваченную территорию Китая, проводя испытанную империалистическую политику: разделяй и властвуй. [122]

    Уже к концу 1939 г. фронт японо-китайской войны стабилизировался, как бы застыл на одном месте. Я считал, что в связи с развитием военного конфликта в Европе и постепенным втягиванием в этот конфликт США для Японии наступил долгожданный период, когда она могла приступить к выполнению своих далеко идущих планов под демагогическими лозунгами: ?Азия — для азиатов?, ?Япония — защитница Азии от несправедливости англо-американской политики?, ?Наступление сферы процветания? и т. д.

    События 1939 — 1940 гг. в сочетании с разведывательными данными подсказывали мне, что Япония, отложив на время решение своих задач в Китае, может рискнуть воспользоваться сложившейся обстановкой для броска в сторону Южных морей и бассейна Тихого океана. Японцы, по-видимому, считали, что теперь, когда у их империалистических противников были связаны руки в Европе, они сумеют реализовать свои агрессивные планы, бросив на чашу весов стратегические резервы.

    Японские милитаристы никогда не отказывались от мысли о нападении на Советский Союз. Но, наученные горьким опытом, они выжидали благоприятного момента, когда Советский Союз будет ослаблен. Таков был смысл ?Программы национальной политики империи в соответствии с изменением обстановки?. ?Империя будет по-прежнему прилагать усилия к разрешению конфликта в Китае: будет продолжать продвижение на юг для обеспечения основ самостоятельности и самообороны, — говорилось в этом документе. — Решение северной проблемы будет зависеть от изменения в обстановке?. Эта программа была утверждена 2 июля 1941 г. на имперской конференции в Токио.

    Чем ближе подходил 1941 год, тем яснее виделось, что приближается начало схватки фашистского блока с Советским Союзом. Этого ожидали все великие и малые державы. Это понимало советское руководство и готовило надлежащий отпор фашизму. Это понимали японцы, рассчитывая, что в результате нападения гитлеровской Германии ослабеет Советский Союз и это до известной степени развяжет им руки для дальнейшей экспансии. Англичане и американцы, наоборот, не хотели, чтобы у Японии оказались свободными руки на севере и в Китае для захвата их владений в бассейне Тихого океана. Стремясь не допустить развертывания японской экспансии в южном направлении, [123] США вместе с Англией начали в этот период осуществлять экономический нажим на Японию и вступили с ней в длительные переговоры. Это был торг, цель которого была все та же — направить японскую агрессию против Советского Союза. В самом Китае правительство Чан Кайши, в свою очередь, считало, что нападение японцев в направлении на юг или на север приведет к ослаблению их военного давления на Китай, что даст возможность расправиться с КПК и укрепить свои силы.

    В феврале — марте 1941 г. обстановка в районе Южных морей продолжала накаляться. Показателями этого для меня являлись следующие факты: распоряжения посольств Англии и США об эвакуации английских и американских граждан с Дальнего Востока; минирование англичанами побережья Малайского архипелага и Сингапура; переброска индийских и австралийских войск, а также австралийской авиации в район Сингапура и Малайских штатов; сосредоточение английских (точнее, индийских) войск на границе Малайи и Таиланда (Сиама); экономическое давление Англии на Таиланд; объявление американцами ряда своих морских и воздушных баз на Гавайских островах, Аляске и в других районах запретными зонами; прекращение американскими банками кредитования торговых сделок на Дальнем Востоке; заявление Рузвельта о том, что в случае, если США будут втянуты в войну на Тихом океане, они не ослабят своей помощи Англии. Но главным являлась дальнейшая активность японцев в районе Южных морей в целях усиления их позиций на подступах к британским, американским я голландским владениям. Так, под давлением Японии власти французского Индокитая вынуждены были удовлетворить территориальные требования Таиланда. Активность японцев как в Аннаме, так и в Таиланде объяснялась их стремлением превратить эти богатейшие страны в стратегический плацдарм для дальнейшей экспансии в направлении Индонезии.

    По данным, которые я получил от китайцев, общее количество японских самолетов на юге составило около 600, из них около 200 дислоцировалось в Аннаме. Японцы вели усиленное военное строительство на о-ве Хайнань: создавали аэродромы, убежища, площадки для зенитных орудий. Порт Дайявань был превращен в базу подводных лодок. По данным разведки, на о-ве Хайнань сосредоточивались японские танковые части. В начале [124] марта японцы провели в районе Южно-Китайского моря совместные учения флота, авиации и сухопутных сил. По данным, которыми я располагал, сильное давление на японское правительство в тот момент оказывали немцы, толкавшие его на юг. В одном из сообщений говорилось, что в марте состоялось совместное заседание японского кабинета министров с представителями высшего командования, на котором обсуждались немецкие требования. Было решено закончить подготовку к южной экспансии в течение марта.

    Заявления министра иностранных дел Японии Мацуока и японских послов в Лондоне и Вашингтоне, что Япония не намерена добиваться удовлетворения своих притязаний в районе Южных морей вооруженной силой, не разрядили напряженной обстановки на Тихом океане. Японские приготовления противоречили этим заявлениям.

    В январе 1941 г. президент США Рузвельт по просьбе гоминьдановского правительства направил в Чунцин одного из своих помощников — доктора Л. Кэрри. В задачу его миссии входило всестороннее изучение политического, экономического и военного положения Китая. При определении своей дальневосточной и европейской политики Соединенным Штатам важно было знать, что собой реально представлял Китай, в какой степени на него можно было опереться в случае возникновения войны с Японией. Ясно, что за короткий срок своего пребывания в Китае Л. Кэрри не мог полностью изучить весь этот вопрос. Видимо, в его задачу входили личная проверка уже имевшихся в распоряжении правительства США материалов и дополнение их новыми фактами. Насколько я мог понять из бесед с американцами, у Кэрри сложилось невыгодное для китайского правительства впечатление о положении в стране. Кэрри в первую очередь обратил внимание на тяжелое экономическое и финансовое положение в стране и на опасность дальнейшего расширения экономического кризиса, неспособность китайского правительства справиться с создавшимся положением, на наличие явно выраженной диктатуры гоминьдана и отсутствие в стране демократии. Однако в тот момент я считал, что независимо от личных впечатлений Кэрри обстановка складывалась таким образом (я имею в виду дальнейшее обострение отношений между США и [125] Японией), что Америка оказывалась вынужденной предоставить реальную помощь Китаю.

    Наибольшее беспокойство в Чунцине проявляли англичане. Это и понятно: ведь их дальневосточные владения оказывались под непосредственной угрозой японского нападения. Больше всего англичан беспокоило состояние экономики и финансов Китая. Некоторые из английских дипломатов в тот момент считали, что без экономической помощи со стороны Англии и США Китай в состоянии продержаться 6 — 12 месяцев. Англичане выдвинули проект организации англо-американской экономической миссии в Китае, члены которой являлись бы экономическими советниками правительства Чан Кайши. В феврале 1941 г. проект утвердил Чан Кайши, а затем английский посол в Чунцине А. Кэрр передал его на утверждение английского правительства. В Чунцине в то время циркулировали слухи о переговорах Англии и Китая о военном сотрудничестве.

    Важное значение в тот момент придавалось миссии начальника канцелярии Военного совета генерала Шан Чжэна в Бирму, Сингапур и Малайю. Предполагалось, что он установит непосредственный контакт с командованием британских военных сил на Дальнем Востоке и, возможно, договорится о координации действий между англичанами и китайцами, если английские владения подвергнутся японскому нападению. В Гонконг выезжал начальник загранотдела ЦИК гоминьдана У Тэчэн, который незадолго до этого вернулся из длительной поездки по странам Южных морей. Целью его пребывания в Гонконге, по всей видимости, были переговоры с местным английским командованием о координации действий.

    Китайское командование создало новые армейские группы (1-ю и 9-ю), сосредоточив их в Юньнани, для обороны и подготовки к активным действиям на юге в случае возникновения англо-японской войны. По данным, которые я имел, в ходе .англо-китайских контактов обсуждался вопрос об охране силами китайской армии Бирмано-Юньнаньской дороги (эта миссия была возложена на Шал Чжэна). Для меня было несомненно одно: переговоры о военном сотрудничестве имели место, хотя вопрос о формах этого сотрудничества оставался открытым.

    Таким образом, Англия и США свою политику в Китае начали строить в тесной связи с резко обострившимся положением в Южных морях. Они стояли перед необходимостью [126] военной защиты своих дальневосточных владений от посягательств Японии. Но шли на это весьма неохотно. И объяснялось это не только напряженной обстановкой в Европе, но и нежеланием ослабить Японию, силы которой могли быть использованы в нужный момент против СССР. Об этом откровенно заявлял А. Кэрр, английский посол в Китае. Для меня было понятно, что, чем напряженнее складывалась бы обстановка в районе Южных морей, тем активнее США и Англия стали бы подталкивать Китай на продолжение войны с Японией; чем явственнее начала бы вырисовываться угроза возникновения войны на юге, тем более реальные формы стала бы принимать англо-американская помощь Китаю. И, наоборот, если бы представилась возможность договориться с Японией, то Англия и США пошли бы на это, не останавливаясь перед принесением в жертву китайских интересов.

    Внешняя политика Чунцина по-прежнему включала в свои расчеты возможность возникновения войны между Японией с одной стороны и Англией и США — с другой. Поэтому китайское правительство в еще большей степени стремилось сблизиться с этими странами. В то же время оно трезво учитывало огромное значение политики СССР на Дальнем Востоке. Сильное беспокойство в китайских правительственных кругах вызвало известие о японо-советских переговорах по поводу заключения пакта о ненападении. В связи с этим, очевидно, китайцы в тот момент старались усиленно подчеркнуть дружеские отношения к СССР. Это проявилось и на приеме в советском посольстве 23 февраля, на который специально приехал Чан Кайши, и на банкете, который устроил Хэ Инцинь в честь военного атташе СССР и советских советников. Хэ Инцинь распинался там в любви к СССР, к нашим советникам и заявлял о скором переходе в контрнаступление против японцев.

    В конце зимы и начале весны 1941 г. главное внимание китайских государственных деятелей и всех дипломатов в Чунцине было обращено на события, которые происходили в Европе: в каком направлении станет дальше развиваться гитлеровская агрессия — на запад, против Англии, или против Советского Союза. Другие государства, такие, как Румыния, Болгария, Югославия или Греция, мало интересовали китайские власти. Они считали, что эти страны особого влияния на большую военную политику [127] оказать не могли. Все ожидали вступления в войну таких гигантов, как СССР и США.

    Английских и американских представителей в Китае особенно интересовал вопрос о вступлении в войну СССР. Американцы прямо спрашивали меня: будем ли мы и в дальнейшем помогать китайцам оружием? В беседах в американским военным атташе Барретом мы дали понять друг другу: наши страны заинтересованы, чтобы китайцы продолжали оказывать сопротивление агрессору и не капитулировали перед японцами. В ходе этих бесед я выяснил, что американцы кроме финансовой поддержки решили оказать Китаю помощь и оружием, что они против развязывания гражданской войны в Китае, понимая, что следствием этого было бы ослабление его сопротивления японской агрессии.

    Вступив в должность военного советника Чан Кайши, я понимал, что без надежной и проверенной информации, без налаживания важных для моей работы контактов мне будет трудно выполнять поставленные передо мной задачи. Большую помощь мне оказали мои помощники, хорошо говорящие по-китайски, — Фомин и С. П. Андреев, которые имели большие связи с прогрессивными китайцами. Мы широко общались с ними. Зная, что Советский Союз искренне помогает китайцам, к нам приходили журналисты, корреспонденты, чиновники различных ведомств, чтобы познакомиться, поговорить по различным вопросам внутренней и международной обстановки. Это давало нам возможность следить за настроениями, вникать в проблемы, волнующие различные круги общества. Мы старались вселить в наших посетителей надежду на успешное развитие революционных событий, укрепить уверенность в конечную победу Китая в национально-освободительной борьбе с японскими захватчиками. Они воспринимали наши слова с искренним воодушевлением. Короче, гостей у нас всегда было много, но и помощь в работе от такого общения была большая.

    Соответствующие китайские службы пытались подсылать к нам и агентов контрразведки. Мы быстро разоблачали их с помощью наших китайских друзей, но от себя не отталкивали и, держась при них осторожно, не давали им возможности узнать круг интересующих нас вопросов. [128] Мы знали, что в наших помещениях были установлены аппараты подслушивания, но считали напрасным трудом их обезвреживать или ликвидировать. Наоборот, стремились через эту аппаратуру дезинформировать соответствующие службы.

    Во главе китайской контрразведки, агенты которой следили и за нами, стоял Дай Ли. Этот деятель сумел войти в большое доверие к Чан Кайши. Главу китайской контрразведки никто из наших людей, а также из знакомых нам китайцев не знал. Это был глубоко засекреченный деятель, конечно, антикоммунист, которого боялись все китайцы, но никто не мог похвалиться, что был знаком с ним лично. Возможно, я, часто бывая у Чан Кайши, видел его, здоровался с ним, вместе сопровождал Чан Кайши на смотр советской военной техники. Откровенно говоря, я не добивался встречи с этим человеком и не собирался о чем-либо с ним советоваться.

    Я никогда не замечал за собой наружную слежку, но только потому, что ее вели весьма искусно. Я не боялся этой слежки, поскольку, как главный военный советник, делал все открыто. Я и мои помощники не имели каких-либо намерений вмешиваться во внутренние дела Китая. Каждую неделю под председательством начальника генерального штаба и военного министра Хэ Инциня происходило заседание Военного совета, председателем которого официально являлся сам Чан Кайши, но его почти постоянно заменял Хэ Инцинь. Присутствие главного военного советника на этих заседаниях было обязательным, он считался заместителем председателя Военного совета. Членами совета был Чжоу Эньлай, а также маршал Фэн Юйсян{43}, но они оба при мне ни разу не участвовали в его заседаниях. Я считал это большой ошибкой. Такой демонстративный бойкот Военного совета со стороны представителя КПК подрывал основу совместной борьбы против японцев, свидетельствовал о непрекращающихся разногласиях между КПК и гоминьданом.

    Когда я первый раз появился на заседании Военного совета, моего переводчика С. П. Андреева не хотели пропускать вместе со мной. Раньше моего предшественника обслуживал китайский переводчик. Конечно, это отрицательно отражалось на работе. Китайский переводчик мог по указанию китайского начальства наговорить главному советнику что ему вздумается. Он всегда мог скрыть от [129] советника то, о чем говорят китайцы (мой предшественник не знал китайского языка).

    Когда мне сказали, что я на заседание Военного совета могу пройти только с китайским переводчиком, я заявил, что не пойду на заседание, потому что я должен быть со своим переводчиком, который понимает меня, а я — его, но если необходимо, то пусть вместе с моим, советским, будет участвовать в работе и китайский переводчик.

    На заседании произошла заминка. Все члены совета, в том числе и Хэ Инцинь, не знали, что делать. Как я после узнал, Хэ Инцинь звонил даже самому Чан Кайши. В результате вопрос был решен положительно. Из этого я понял, что Чан Кайши заинтересован в продолжении нормальных взаимоотношений с Советским Союзом.

    С этих пор меня, как правило, на заседании Военного совета обслуживали два переводчика — китайский и советский (товарищ Андреев). Китайские руководители были вынуждены согласиться с моим законным требованием.

    Часто бывало так: когда военный министр Хэ Инцинь брал какой-нибудь документ для рассмотрения, а я подозревал что-либо неладное, то я просто просил у него этот документ, тут же передавал Андрееву, и он мне его переводил. Иногда даже китайский переводчик был вынужден вместе с Андреевым объяснять мне, какой документ поступил и как на него реагируют. Это было особенно необходимым, когда между войсками Чан Кайши и войсками коммунистов происходили какие-либо трения. О них я был всегда вовремя извещен и мог следить за их развитием.

    Я не сомневался, что в моем присутствии китайцы не выносили на обсуждение особо важные и острые политические и военные вопросы. Зная из других источников об этих допросах, я сам их ставил на обсуждение и по высказываниям членов Военного совета судил о действительной обстановке. Получая информацию о перегруппировках войск, которые происходили по указанию генерального штаба и которые могли бы представлять какую-либо опасность для КПК и ее вооруженных сил, я всегда мог реагировать и сообщать об этом, в частности, Чжоу Эньлаю или Е Цзяньину. Это было необходимо во избежание повторения таких инцидентов, как с новой 4-й армией. [130]

    Знакомясь все ближе и ближе с китайской обстановкой, я пришел к выводу, что Чан Кайши и его генералитет не были заинтересованы по-настоящему вести войну с японцами. Они знали о подготовке Японии к большой войне и, по-видимому, не хотели своей активностью ей мешать. В то же время чанкайшисты смотрели очень зорко за коммунистическими войсками и держали вокруг районов сосредоточения последних свои самые надежные части. Этими войсками в районе Лояна и Сиани командовал, как уже говорилось, генерал Ху Цзуннань. Чан Кайши выделял ему лучшие войска. В армейской группе Ху Цзуннаня наших военных советников не было, но нас информировали о ней представители КПК, находившиеся в Чунцине. По-видимому, разгром колонны Новой 4-й армии побудил их наладить неплохие связи с работниками китайского генерального штаба, а также среди гоминьдановского руководства. Встречи с представителями КПК были полезны для меня, помогли в выяснении обстановки, а также той политики, которую проводил Чан Кайши. В то же время из этих встреч я понял, какие непримиримые разногласия существуют между гоминьданом и КПК, какая имеет место несогласованность в действиях между их войсками в борьбе против общего врага. Это грозило расколом единого фронта.

    Чжоу Эньлай, Дун Биу и другие представителя КПК в Чунцине имели налаженные контакты с прогрессивными китайцами, с военными, а также с политическими работниками, которые всячески помогали им в работе, а также предупреждали о возможных конфликтах и провокационных действиях со стороны гоминьдановцев. Генерал Е Цзяньин, как начальник штаба 8-й армии, большую часть времени пребывал в Яньани.

    Моя официальная резиденция главного военного советника Чан Кайши находилась рядом с кабинетами военного министра, начальника разведки и начальника оперативного управления китайского генштаба. В интересах дела я стремился наладить с ними нормальные деловые взаимоотношения. Сверяя и перепроверяя поступающие ко мне сведения, я и мои сотрудники имели достаточно полные данные о главных замыслах китайского руководства и, исходя из складывающейся обстановки, вносили свои предложения и рекомендации.

    В ходе работы передо мной все больше раскрывались глубины китайской политики... [131]


Теневая стратегия Мао Цзэдуна

    Ко времени моего приезда в Китай вполне определились взгляды Мао Цзэдуна и его сторонников в КПК на ход японо-китайской войны и на развитие революции в Китае.

    Известно, что в мае 1938 г., в момент наивысшей активности японского агрессора в Китае, Мао Цзэдун опубликовал свои военные работы ?Вопросы стратегии партизанской войны против японских захватчиков? и ?О затяжной войне?. На месте, в Чунцине, когда я ознакомился с обстановкой в стране, с положением на фронте, с состоянием китайских вооруженных сил, разобрался в какой-то мере во взаимоотношениях КПК и гоминьдана, для меня многое прояснилось. Если в установке Мао Цзэдуна на развертывание партизанской войны и содержалось рациональное зерно, то в его теоретическом разборе хода военных действий с Японией желаемое выдавалось за действительность.

    Мао Цзэдун выдвинул положение, что война с Японией будет иметь затяжной характер. Так оно и случилось, но вовсе не в силу исторической неизбежности. Китай, несмотря на всю свою отсталость, не раздирай его политическая междоусобица, мобилизуй он все ресурсы, закончил бы войну в два-три года и нанес бы сокрушительное поражение агрессору. Скажу больше: Япония не решилась бы на эскалацию агрессии, если бы с самого начала натолкнулась на полное единство страны.

    Проводя курс на уклонение от активных боевых действий с японскими захватчиками, Мао Цзэдун постарался свое положение обосновать теорией, специально разработанной им для руководства партией и войсками. Он утверждал, что война с Японией пройдет три ?стратегических этапа?:

    1) наступление японских войск, отступление и оборона китайских;

    2) ?равновесие сил?, когда японская армия уже не сможет вести наступление, а китайская еще не в состоянии развернуть генеральное наступление на противника;

    3) контрнаступление китайских войск и разгром японских.

    Если следовать схеме Мао Цзэдуна, то с 1939 г. японо-китайская война вступила во второй стратегический этап — накопления сил для перехода в генеральное контрнаступление [132] на японцев, которые якобы утратили боеспособность для дальнейшей экспансии в Китае. Мао считал, что на втором этапе

    ?противник... перейдет к стратегической обороне?, китайские регулярные войска (в том числе и регулярные части КПК) тоже будут ?находиться в обороне на фронтах?, а ?основное значение будет иметь партизанская война...?{44}.

    Из всего этого вытекал основной вывод Мао Цзэдуна: войска КПК на втором этапе свертывают активные боевые действия против японцев и стремятся накопить силы и оружие для дальнейшей борьбы. С кем, против кого — это показало будущее.

    Как известно, теория должна подтверждаться практикой, тем более если это сказано человеком, к словам которого прислушивался народ, а подчиненные или зависимые от него организации и люди выполняли их как директиву.

    Правильно ли Мао Цзэдун оценивал силы Японии, которая, по его мнению, к концу 1938 г. израсходовала свои возможности и резервы и дальше не могла вести наступательные действия в Китае? На этот вопрос можно твердо ответить — нет.

    Япония, оккупировав значительную часть территории Китая и его главные промышленные центры, приступила к освоению захваченных районов. Начавшаяся вторая мировая война заставила японское руководство пересмотреть свои стратегические планы с учетом обстановки, складывающейся на Западе. Понимал ли это Мао? Японский военно-морской флот и значительная часть ВВС еще не включились в войну. Исходя из всего этого, японские милитаристы, очевидно, пришли к выводу, что лучшего времени для реализации своих экспансионистских планов в Юго-Восточной Азии у них не будет. Ясно, что не бессилие заставило Японию приостановить дальнейший захват территории Китая, а новая обстановка на мировой арене. Утверждение Мао Цзэдуна, что на новом ?стратегическом этапе? будет происходить накопление сил для перехода в контрнаступление, также не соответствовало действительности. Я не говорю о людских мобилизационных ресурсах Китая — их было больше чем достаточно. Но Китай был раздроблен территориально и политически. В стране по-прежнему действовали милитаристы, которые в любой момент могли переметнуться в лагерь захватчиков. При расколе, который существовал в то время в Китае, трудно было сказать, кто кого считал для себя врагом [133] номер один. Гоминьдан и КПК, входя в единый фронт, открыто враждовали друг с другом, и в тот период не было сил, которые могли бы размотать клубок их противоречий.

    Для накопления сил против Японии как у гоминьдана, так и у КПК не было ни развитой промышленности, ни достаточного количества оружия. Накопить оружие за счет ввоза его из-за границы было невозможно. В Китае не хватало вооружения даже для организации обороны. Империалисты Запада продолжали смотреть на Китай как на разменную монету. Обещали, но реально пока ничего не давали, а когда начали предоставлять помощь сражающемуся Китаю, она оказалась и запоздалой и недостаточной: китайский фронт не смог стать существенной преградой на пути реализации новых стратегических планов японских милитаристов и не помешал им ринуться в новые военные авантюры.

    Чжоу Эньлай и Дун Биу при встречах с нами, советскими работниками, категорически отказывались обсуждать вопросы военных действий войск КПК. Они всячески пытались доказать, что войска гоминьдана готовятся к решительному наступлению на Особый район. То, что Особый район был блокирован, это факт, но ни один милитарист с начала японо-китайской войны не решался наступать на него.

    После неудачного наступления войск Чан Кайши с целью ликвидации японской группировки в районе Уханя (декабрь 1939 г.) на всех фронтах наступило затишье. Только во второй половине 1940 г. командование 8-й и Новой 4-й армий организовало крупную партизанскую операцию, которая вошла в историю антияпонской войны под названием ?битва ста полков?, — единственное с начала войны и до августа 1945 г. крупное наступление народных армий против японских захватчиков. В нем участвовало более 400 тыс. бойцов. Несмотря на свои масштабы, наступление имело ограниченную оперативную задачу: внезапным одновременным ударом по гарнизонам и коммуникациям противника дезорганизовать его тылы, нарушить связь, создать благоприятную обстановку для расширения территории Освобожденных районов и установления взаимодействия между ними. За три с половиной месяца боев народные армии вывели из строя более 20 тыс. вражеских солдат и офицеров, освободили от противника территорию с населением более 5 млн. человек. Но в ноябре 1940 г. японцы развернули контрнаступление [134] и вынудили народные армии отойти на исходные позиции. После ?битвы ста полков? японское командование усилило военные операции против Освобожденных районов.

    Эта операция не была согласована с Чан Кайши и его генеральным штабом, более того, была засекречена от центрального правительства. Это не могло не отразиться на взаимодействии войск КПК и гоминьдана. Изолированная ?битва ста полков? насторожила Чан Кайши, который решил, что войска КПК стремятся захватить больше территории Северного Китая и закрепить ее за собой, не допуская туда войска и администрацию центрального правительства.

    После ?битвы ста полков? основные армейские силы КПК по настоянию Мао Цзэдуна, по существу, прекратили войну с японцами. Пассивность войск КПК особенно проявилась после разгрома штабной колонны Новой 4-й армии. С этого момента о едином фронте гоминьдана и КПК в борьбе с агрессором можно было говорить лишь формально. В дальнейшем основными помыслами Мао Цзэдуна была не борьба с интервентами, а сбережение и по возможности увеличение и лучшее вооружение своих войск, расширение и создание новых баз. и районов под руководством КПК. Мао Цзэдун выдвинул перед КПК задачу: иметь под своим влиянием районы с населением не 100 млн. человек, что якобы было достигнуто в 1940 г., а до 200 млн. человек, иметь армию численностью не менее миллиона солдат с хорошим вооружением и т. д.

    Некоторые военные деятели КПК под давлением Мао Цзэдуна распространяли версию, что эти цели и задачи были бы достигнуты другими силами и другими (партизанскими) методами, если бы не ?битва ста полков?, которая якобы служила не интересам Китая и КПК, а понадобилась для предотвращения японской агрессии против Советского Союза. Мао Цзэдун объяснял принятое им решение об этой битве желанием сорвать ?дальневосточный Мюнхен? и новое японское наступление. На самом деле это было не так.

    Стремясь расширить районы влияния КПК, Мао Цзэдун намеревался также накопить силы для борьбы за власть в Китае. Трудно было сказать, кого Мао Цзэдун считал наиболее опасным противником — японцев или Чан Кайши. Ведь впоследствии выяснилось, что не без ведома Мао Цзэдуна, более того, по его указанию долгое [135] время поддерживалась связь высшего руководства КПК с японским оккупационным командованием. Факт позорный, но от него не спрячешься.

    Было видно, что Мао Цзэдун и его группа разочарованы результатами войны с японцами в 1937 — 1940 гг., которую в основном вел Чан Кайши. Мао считал, что война с Японией была ему навязана Коминтерном, который якобы связал КПК руки в рамках единого фронта с гоминьданом, что в военных действиях с японцами КПК мало приобретала, но многое теряла, поскольку помощь Китаю со стороны западных держав и Советского Союза шла центральному правительству, т. е. Чан Кайши, а последний ничем не помогал КПК и ее вооруженным силам. Понятно, что Мао Цзэдун, преследуя в качестве основной цели в будущем захват всей власти в Китае, стремился получить как можно больше современного оружия и создать базу для борьбы с гоминьданом. Вопросы войны с японскими захватчиками отходили для него на второй план.

    За время пребывания в Чунцине я неоднократно был свидетелем, как срывалась организация взаимодействия регулярных войск КПК и гоминьдановской армии. Ответственными за это были в равной степени и Мао Цзэдун и Чан Кайши.

    Весной 1941 г. японцы активизировали свои действия на фронте и в начале мая перешли в наступление в провинции Шаньси. В районе Лояна они в нескольких местах форсировали реку Хуанхэ и угрожали перерезать Лунхайскую железную дорогу.

    Немедленно собрался на заседание Военный совет. О японском наступлении подробно доложил начальник оперативного отдела генерального штаба. Я понял, что наступил самый подходящий момент активизировать китайские войска и разгромить наступающие японские части. Я взял слово и предложил простейшую операцию — решение, которое напрашивалось при первом взгляде на карту. Японцы, наступая на юг, подставили свой фланг армейской группе коммунистических войск, а их тыл оставался открытым для удара войсками 2-го района, которым командовал генерал Янь Сишань. Я предложил немедленно провести подготовку этой операции и дать приказ [136] означенным войскам перейти в контрнаступление во фланг и тыл наступающим японцам.

    Члены совета и высшие представители военного министерства внимательно, не перебивая, выслушали мои предложения. Я ждал возражений. Возражений не последовало. Да и трудно было что-либо возразить против столь очевидного решения. Но никто не подал голоса и в поддержку. А казалось бы, наступил как раз тот момент, когда необходимо было в полной мере использовать взаимодействие войск КПК и гоминьдана против агрессора.

    Из этого заседания я заключил, что перед членами Военного совета не имело смысла настаивать на осуществлении такой операции, в этом надо было прежде убедить самого Чан Кайши. Должен заметить, что мое предложение дать приказ о выступлении коммунистических войск и войск Янь Сишаня вызвало на лицах членов Военного совета улыбку. Мне дали понять, что такой приказ никто не будет отдавать, ибо он не будет выполнен. Вот тут я и решил спросить у Чжоу Эньлая и Дун Биу, выступят ли они против японцев в сложившейся обстановке.

    Чжоу Эньлай и Дун Биу очень охотно и подробно обрисовали мне обстановку в Китае, они оказались целиком в курсе японской политики и военного положения на Дальнем Востоке. Их выкладки о возможных путях японской агрессии могли заинтересовать собеседника, но вопрос о действиях коммунистических войск они наотрез отказались обсуждать со мной как с главным военным советником. Мне удалось добиться от них лишь признания, что время для ударов по японским войскам еще не пришло.

    Мои старания объединить действия войск гоминьдана и КПК при наступлении японцев на Лоян не были успешными. Войска КПК, гоминьдана и Янь Сишаня, официально подчиненные Чан Кайши как главнокомандующему, оставались самостоятельными силами, которые при благоприятных оперативных условиях не захотели взаимно поддержать друг друга. Хорошо еще, что японцы не имели достаточных резервов для развития успеха.

    * * *

    Мао Цзэдун требовал от партии неуклонного осуществления своих теоретических положений о трех фазах войны с Японией, что срывало сотрудничество с гоминьданом [137] в антияпонской войне. Одно из положений, которое легло в основу политики КПК в отношении гоминьдана, было выдвинуто Мао Цзэдуном еще в 1937 г. В докладе на Всекитайской партийной конференции Мао Цзэдун спрашивал:

    ?Действовать ли так, чтобы пролетариат пошел за буржуазией, или так, чтобы буржуазия пошла за пролетариатом??

    Сам же он и отвечал на вопрос:

    ?От того, кто из них будет руководить китайской революцией, зависит ее исход?{45}.

    Странно было бы ожидать, чтобы коммунисты отказались от ведущей роли в революции. Союз с гоминьданом они расценивали как обусловленный моментом и каждый раз говорили о необходимости отстаивать независимость КПК от гоминьдана. Но ведь ?нормальное? течение китайской революции было нарушено нашествием агрессора, который легко мог пойти на соглашение с противниками компартии, с гоминьдановцами, и никогда не пошел бы на соглашение с коммунистами. В этих условиях под удар ставились все цели революции, а не только полная или частичная независимость КПК от гоминьдана в военных действиях против агрессора.

    В то время, когда главную опасность для китайской революции представляли японские захватчики, Мао Цзэдун настойчиво проводил в жизнь линию на фактический раскол в стране, а не на единство.

    ?Отходить от принципиальных позиций партии, — говорил он, — затушевывать ее политическое лицо, приносить интересы рабочих и крестьян в жертву буржуазному реформизму — значит неизбежно привести революцию к поражению?{46}.

    Можно было подумать, что КПК сумела бы защитить интересы рабочих и крестьян, если бы победили японские захватчики. Руководство КПК не могло не знать, против кого в основном была нацелена репрессивная политика захватчиков на оккупированных территориях. Именно против рабочих, крестьян, патриотически настроенной интеллигенции. Захватчики в то же время охотно вступали в сотрудничество с представителями компрадорской буржуазии и крупными феодалами и находили с ними общий язык. Мао Цзэдун ни на один час не переставал нацеливать КПК на борьбу за власть, не желая подчинить ее политику стратегическим целям победы над фашизмом.

    Война — это не лабораторное исследование, в войне очень многое определяют инициатива, смелость, решительность в неожиданных ситуациях, которые невозможно [138] предусмотреть ни в каких расчетах. Даже перевес в силах иногда теряет смысл. Теория ?равновесия?, которую проповедовал Мао Цзэдун, лишь маскировала его желание отойти от активного отпора агрессору ради накопления сил для борьбы с Чан Кайши. Стратегия Мао отдавала инициативу в руки противника. Ни в коем случае нельзя было ждать, когда образуется так называемое ?равновесие сил?, его предстояло создавать активными военными действиями. Временное затишье или, точнее говоря, приостановку японского наступления Мао пытался выдать за создавшееся ?равновесие сил?. На самом деле Япония просто пересматривала свои планы в связи с развитием войны в Европе, выбирая новые объекты для агрессии. Тогда никто не мог сказать точно, куда устремятся агрессоры — на юг или на север, но было ясно, что приостановка крупных наступательных операций в Китае связана лишь с выбором Японией нового главного направления для удара.

    Мао в этот момент предпочитал отсиживаться и не предпринимать ничего, чем помогал и Чан Кайши уклоняться от активных военных действий. Один хотел перехитрить другого, в равной степени пренебрегая национальными интересами страны.

    Из-за пассивности командования и политических разногласий между КПК и гоминьданом китайские вооруженные силы серьезной опасности для Японии не представляли. Как показали дальнейшие события, все попытки гоминьдановских войск и КПК в 1942 — 1945 гг. отвоевать что-либо из захваченных японцами районов терпели крах. Китайские войска не имели успеха до тех пор, пока в августе 1945 г. союзники по антигитлеровской коалиции, особенно советские вооруженные силы, не нанесли сокрушительного поражения японским захватчикам. Не произойди это, трудно сказать, сколько лет длился бы второй этап войны по ?теории? Мао Цзэдуна.

    Японское командование, готовясь к дальнейшей агрессии, стремилось экономически, политически и в военном отношении закрепить за собой захваченные районы Китая. В начале июля 1941 г. японское правительство добилось дипломатического признания правительства Вой Цзинвэя Германией и Италией. Японцы оснащали войска Ван Цзинвэя своим оружием и под руководством своих генералов привлекали их к операциям против партизанских районов, которые существовали у них в тылу. Карательные [139] операции японских войск совместно с войсками Ван Цзинвэя в Шаньдуне, Аньхое и Шаньси--Хэбэе нанесли чувствительные потери силам КПК. В результате некоторые партизанские районы были ликвидированы или сокращены.

    Таким образом, установки Чан Кайши и Мао Цзэдуна на пассивное ведение войны против японских захватчиков, а также военный конфликт между гоминьданом и КПК дали Японии передышку для подготовки к дальнейшей агрессии.


Чан Кайши по-прежнему выжидает

    Весной 1941 г. мало кто сомневался, что Советский Союз будет вынужден сражаться на два фронта: на западе — против фашистской Германии и ее сателлитов и на востоке — против Японии. Однако 13 апреля 1941 г. Япония неожиданно подписала с Советским Союзом пакт о нейтралитете сроком на пять лет. Этот договор свидетельствовал о том, что Япония, хотя и заключила ?тройственный пакт? с Германией и Италией, собиралась проводить собственную политику на Дальнем Востоке.

    Реакция правительственных кругов Чунцина на советско-японский договор о нейтралитете первоначально была чрезвычайно нервозной. В первые дни после получения сообщения о подписании договора среди правительственных и гоминьдановских деятелей царили растерянность и даже паника. Об этом, в частности, свидетельствовали бесконечные совещания, которые проводил Чан Кайши. Например, 14 апреля состоялось заседание президиума ЦИК гоминьдана, затем заседание постоянного комитета НПС, 24 апреля — специальное совещание у Чан Кайши и т. д. Сам Чан Кайши производил впечатление растерявшегося человека.

    Однако постепенно первоначальная растерянность стала проходить. Большое значение имели беседы В. М. Молотова с китайским послом в Москве Шао Лицзы и встреча с Чан Кайши А. С. Панюшкина, разъяснившего позицию Советского правительства.

    Официальное отношение китайского правительства к советско-японскому договору было изложено в заявлении МИД Китая. Наиболее существенным пунктом в этом заявлении являлось отрицание за какой-либо страной, помимо [140] Китая, права решать вопросы, связанные с Маньчжурией и Внешней Монголией. Внутри правительства и руководящей верхушки гоминьдана в период обсуждения советско-японского договора выявилась группа, настроенная резко антисоветски. Во главе этой группы стоял реакционный теоретик гоминьдана Дай Цзитао, к ее числу принадлежали также член президиума ЦИК гоминьдана Цзоу Лу, министр пропаганды Ван Шицзе и др. Ей противостояла другая группа, стоявшая на позициях сохранения и укрепления дружественных отношений с СССР. В эту группу помимо лиц, которые давно рекламировали себя в качестве ?друзей СССР? (Сунь Фо, Юй Южэнь, Фэн Юйсян), входили командующий 6-м военным районом Чэнь Чэн, начальник бюро международной разведки Ван Пинсян и др. Во время споров в правительственных кругах Чунцина по поводу советско-японских отношений эта группа выступила против Дай Цзитао него сторонников. Сам Чан Кайши в это время колебался. В одной из своих речей (перед слушателями центральной политической школы) он позволил себе даже заявить, что те лица, которые толкали его на дружбу с СССР, якобы не понимали истинной политики последнего. Однако личное восприятие Чан Кайши советско-японского договора не нашло официального отражения.

    Правительство Чан Кайши решило не обострять отношений с СССР, сохраняя их на достигнутом уровне и добиваясь продолжения нашей материальной помощи Китаю. Всем газетам и журналам было дано указание не выступать с нападками на Советский Союз и не касаться моментов, побудивших нас заключить договор с Японией. К этому времени Чан Кайши стал настойчиво проводить в своих выступлениях идею оборонительного союза Америки и Китая и резко обрывал тех лиц из своего окружения, которые допускали возможность компромисса США с Японией. В одной из своих речей Чан Кайши даже сравнивал важнейшие принципы, положенные в основу государственного устройства Соединенных Штатов Америки, с ?тремя принципами? Сунь Ятсена{47}.

    Кроме высказываний Чан Кайши имелся целый ряд других признаков, свидетельствовавших о более тесном, чем это было раньше, сближении этих двух стран. Например, министр иностранных дел Китая Го Тайци направился в США, где предполагал встретиться с президентом Ф. Рузвельтом и государственным секретарем К. Хэллом.

    Представители американской администрации, которые в, те дни появлялись в Чунцине, продолжали изучать обстановку. Их, в частности, интересовали возможности увеличения пропускной способности магистрали, связывающей Китай с Бирмой. В качестве практического мероприятия американцы предложили организовать переброску грузов из Бирмы в Юньнань на транспортных самолетах, причем сами самолеты в количестве 50 — 100 шт. они согласились предоставить Китаю.

    Материальная помощь Китаю со стороны США к тому времени также несколько усилилась. От Сун Цзывэня{48} я узнал, что правительство США разрешило вывезти в Китай партию груза стоимостью 25 млн. долл. (туда входили материалы для железнодорожного строительства, 4000 автомашин, текстильные изделия для нужд армии). Предполагался приезд в Китай американской военной миссии.

    Огромное значение для Китая бирманской дороги заставляло китайцев идти на ряд совместных с англичанами военных мероприятий по ее обороне. В частности, существовал проект переброски китайской 5-й армии в Бирму в случае наступления японцев.

    Весной 1941 г. внешняя политика китайского правительства основывалась на двух основных принципах:

    1) уверенности в том, что в ближайшие шесть месяцев в бассейне Тихого океана начнется война между англо-американским блоком и Японией, которая, как рассчитывали китайцы, закончится поражением Японии;

    2) предположении, что между СССР и Германией должно произойти военное столкновение, причем Япония, несмотря на заключенный договор о нейтралитете, станет на сторону Германии и выступит против СССР.

    Приближавшаяся война на Тихом океане и вооруженное нападение Германии и Японии на СССР, по мнению чунцинских правящих кругов, должны были сыграть положительную роль в улучшении их собственного положения. Поэтому китайское правительство продолжало выжидать развития событий на Дальнем Востоке и в Европе. Оно считало, что выгоднее выждать время, чем бросать войска в наступление и тем самым ослаблять их и подвергать опасности частичного уничтожения. Войскам дали директиву ограничиться удержанием занятых рубежей. Эта позиция непосредственно отражалась на военных мероприятиях [142] Чунцина. Я по-прежнему был твердо убежден, что впредь до выяснения обстановки китайское командование и Чан Кайши не пойдут на активные действия против японцев.

    Стремление сохранить свои войска диктовалось и сложным внутренним положением страны. После событий в провинции Аньхой наиболее реакционные элементы китайского генералитета (Хэ Инцинь, Гу Чжутун, Бай Чунси, Лю Вэйчжан и др.), а также правая часть гоминьдановской верхушки стояли за открытый разрыв с КПК и за ликвидацию ее вооруженных сил. Под давлением этих кругов в непосредственной близости от южных границ Особого района, как уже говорилось, была сформирована трехсоттысячная группировка войск под командованием генерала Ху Цзуннаня. В задачи этой группы помимо использования ее при удобном случае непосредственно против Особого района, видимо, входило также преграждение доступа войскам КПК, если они начали бы активные действия против чунцинских войск. Последнего обстоятельства гоминьдановцы весьма опасались после аньхойских событий. Таким образом, политический кризис привел к фактическому разрыву между двумя партиями, составлявшими основу единого фронта, хотя формально этот разрыв провозглашен не был.

    В апреле японцы предприняли очередной зондаж позиции Чан Кайши по вопросу о мире. В Чунцине появился американец Стюарт, ректор одного из университетов в Бэйпине, который должен был передать Чан Кайши желание японцев установить с последним личный контакт и договориться о мире. Чан Кайши отказался обсуждать японские предложения, заявив, что он будет о них говорить лишь в том случае, если они будут переданы через Рузвельта.

    Отказываясь в тот момент от мирных переговоров с японцами, Чан Кайши тем самым стремился добиться усиления поступления оружия от США, СССР и частично Англии. Поступающее вооружение он хотел использовать для укрепления армии, главным образом своих личных войск, находившихся в тылу. Укрепление армии, в свою очередь, дало бы возможность Чан Кайши более уверенно чувствовать себя внутри страны, а также более твердо разговаривать с японцами, если обстановка заставила бы его пойти на мирные переговоры. [143]

    Как развивались в это время боевые действия на фронтах японо-китайской войны?

    Развертывание экспансии в направлении Южных морей диктовало японцам необходимость обезопасить свой фронт в Китае. Последний вместе с французским Индокитаем, Сиамом, островами в китайских водах, являлся как бы тылом японского продвижения на юг. Японское командование стремилось как максимум добиться полной капитуляции правительства Чан Кайши или по крайней мере нанести ряд ударов по живой силе китайской армии и тем самым вывести ее из строя на продолжительное время. Японцы, безусловно, учитывали свой собственный опыт, когда захват обширных районов Китая без разгрома основных сил китайской армии не привел их к победе. С января по май 1941 г. на целом ряде участков фронта японское командование предприняло боевые операции, имевшие целью уничтожение живой силы китайской армии, а также захват материальных ценностей и блокаду территории ?свободного? Китая.

    После окончания Хэнаньской операции (январь 1941 г.) японские войска первое время не предпринимали крупных наступательных действий. Имели место небольшие бои в 6-м районе. Так, во второй половине февраля до полка японцев с 20 орудиями, 12 танками предприняло наступление на Цэнхэгоу, захваченный ранее частями 23-й пд китайцев. После неудачных для себя боев японцы отошли в направлении Шаши.

    6 марта 58-й, 65-й пп и 13-й кп 13-й пехотной дивизии японцев совместно с 19-м горным артиллерийским полком повели наступление на позиции 26-й армии. К 11 марта японцы вышли на рубеж 24 км западнее Ичана. В результате контратаки частей 26-й армии, 26-й АГ и 8-й армии японцы вынуждены были начать отход, неся потери.

    12 марта бои шли на шоссе Ичан — Даньян. Со стороны японцев активное участие принимала авиация. Наблюдались также бои в провинции Цзянсу. Японский смешанный отряд общей численностью до бригады, разбив части генерала Хань Дэцина, занял город Сянхуа. Эти действия японцев были связаны с проводимой ими чисткой оккупированной территории от китайских правительственных войск и частей Новой 4-й армии и 18-й АГ.

    В начале марта части 36-й японской пд при поддержке авиации повели наступление против 27-й армии в провинции [144] Шаньси. Главный удар наносился на город Линчуань, которым японцы овладели 7 марта.

    Эти бои носили местный характер, и я не склонен был придавать им большое значение. В провинции Шаньси, например, подобные бои шли с переменным успехом предыдущие два года. Однако мое внимание привлекли действия японцев на юге Китая. Утром 3 марта почти на всем гуандунском побережье, на территории около 400 км, были высажены японские части. Подразделения морской пехоты и 229-го пп 38-й пехотной дивизии оккупировали пункты Гуанхуэй, Янцзян, Дяньбай, Шуйдун; части 230-го пп и 38-й пд — Пакхой. Забрав сосредоточенные в этих пунктах значительные запасы соли, продовольствия, горючего, японцы затем эвакуировались. Эта операция преследовала цель пополнения запасов японских войск. Подобного рода операции наблюдались и на других участках фронта. Они наносили значительный материальный ущерб китайцам, продовольственное положение которых было достаточно тяжелым.

    7 марта японскими войсками был оккупирован остров Даньган, к югу от Гонконга.

    К весне 1941 г. группировка японских войск в Китае существенных изменений не претерпела. Была усилена японская армия на юге, в первую очередь за счет авиации.

    Центральный участок фронта (ичанское направление, район Ханькоу и Наньчана) по насыщенности войсками по-прежнему оставался одним из самых сильных. Там были сконцентрированы 3, 4, 39, 13, 34, 33, 40, 6-я пехотные дивизии, 18-я и 14-я бригады японцев. Особенно было усилено наньчанское направление. У японцев здесь было сосредоточено 70 танков, 20 бронеавтомобилей, 200 автомашин.

    Японцы к этому времени стали практиковать формирование смешанных войсковых групп из частей различных дивизий. Например, хэнаньская группировка состояла из частей 3, 40, 4, 17-й пд; группа войск, действовавшая в Цзянсу, была образована из частей 11, 12, 17-й бригад, 15-й и 17-й пд. По нашему мнению, это свидетельствовало об отсутствии у японского командования свободных резервов в Китае и определенных трудностях, которые оно испытывало, чтобы удерживать огромную территорию.

    Китайское командование активности не проявляло, действия китайской армии по-прежнему носили оборонительный характер. [145]

    В апреле 1941 г. китайцы по нашим рекомендациям подготавливали переход к наступательным действиям. Главный удар должны были нанести войска 5-го и 6-го районов по ичанской группировке японцев при одновременной активизации действий во всех остальных районах.

    Однако у меня не было уверенности, что китайцы это сделают, несмотря на приказ Чан Кайши. Резко обострившиеся отношения между КПК и гоминьданом, происходившая концентрация центральных войск против коммунистических частей — все это отрицательно сказывалось на подготовке наступления. У большинства командующих районами отношение к предстоявшему наступлению было недоверчивым и пессимистическим. Вэй Лихуан (1-й район) считал, например, что его войска смогут наступать не раньше как через три-четыре месяца; Чжу Шаолян (8-й район) был занят подготовкой к борьбе с коммунистическими частями и свои войска рассматривал как глубокий резерв главного командования; Ли Цзунжэнь (5-й район) считал, что он сможет наступать не раньше осени; Гу Чжутун (3-й район) хотя и готовился к наступлению, но, видимо, не против японцев, а против отрядов Новой 4-й армии.

    Несколько благополучнее обстояло дело в 6-м районе: Чэнь Чэн готовился наступать. Советники стремились наладить взаимодействие войск 6-го и 5-го районов, а также добиться активизации действий 1, 9 и 3-го районов. В этом случае намеченное наступление могло оказаться успешным. Однако внутренняя борьба с КПК заслоняла для многих китайских генералов вопросы войны с японцами. Все это крайне отрицательно отражалось и на подготовке к наступлению, и на ходе военных действий.

    Более серьезные события на фронте развернулись в апреле — мае 1941 г., когда японцы нанесли удар по побережью приморских провинций Чжэцзян и Фуцзянь и предприняли наступление в южной части провинции Шаньси.

    Возможность для Китая поддерживать связи с внешним миром и осуществлять торговые операции через провинции Чжэцзян, Фуцзянь и Гуандун свелась почти на нет после того, как японский флот вошел в китайские территориальные воды. Тем не менее порты этих провинций [146] продолжали оставаться центрами оживленной контрабандной торговли, главным образом с оккупированными районами Китая. Косвенные данные свидетельствовали о том, что контрабандные торговые операции имели широкий размах. В крупных портах были сосредоточены большие запасы товаров: чая, риса, горючего и др.

    Кроме того, провинции Чжэцзян и Фуцзянь были родиной многих китайских эмигрантов, проживающих в районе Южных морей. По замыслу японцев, оккупация портов этих провинций могла бы повлиять на моральное состояние китайской эмиграции, которая в своем большинстве поддерживала правительство Чан Кайши. Вклады эмигрантов в правительственные банки составляли крупный источник иностранной валюты для китайского правительства. Японцы в течение продолжительного времени стремились оторвать зарубежных китайцев от Чан Кайши и склонить их на сторону Ван Цзинвэя.

    Для китайцев военное значение побережья Восточно-Китайского моря в тот момент было невелико: отсутствие флота и достаточного количества самолетов не позволяло им использовать порты этих провинций в качестве военно-морских и военно-воздушных баз. Однако положение могло бы измениться в случае начала войны .между Японией и Англией и США в районе Южных морей.

    Для обороны Восточно-Китайского побережья китайское командование располагало незначительными силами. 800 км побережья (от Сяншани до Шаньтоу) обороняли всего четыре дивизии (75, 80, 20-я пд 100-й армии и новая 33-я пд), а также плохо вооруженные местные войска. Причем две из этих дивизий дислоцировались в районе Фучжоу, прикрывая столицу провинции Фуцзянь. Ясно, что эти силы не могли оказать серьезного сопротивления японским частям.

    Подступы к Фучжоу прикрывала крепость Мавэй. Однако, как показал ход военных действий, эта крепость не явилась серьезным препятствием для японских войск и после непродолжительного сопротивления пала.

    Появление японского десанта на побережье Чжэцзяна и Фуцзяни явилось для китайского командования полной неожиданностью. Никаких предупредительных мероприятий осуществлено не было. Оборонительные меры начали принимать с большим опозданием, когда высадка японцев стала фактом. [147]

    В первой половине апреля японцы подтянули в район Ханчжоу — Сяошань части 22-й пд и 11-й бригады. Наиболее интенсивно переброска войск проходила 10 — 12 апреля. Все переправы через реку Цяньтанцзян, находившиеся на японской стороне, были закрыты и строго охранялись. Тогда же в этот район на транспортах были переброшены части 5, 18, 28-й пд и отряды морской пехоты. До самого начала операции в целях маскировки и внезапности атаки они находились на судах в море. Общая численность японских войск, участвующих в боях в этом районе, составила 20 — 30 тыс. человек.

    К 17 апреля японцы закончили все приготовления к операции, а 19 апреля одновременно на всем побережье провинций Чжэцзян и Фуцзянь, от Нинбо до Фучжоу, началась высадка японских частей. Она прикрывалась корабельной артиллерией и действиями авиации. Наиболее сильными группами японских войск явились северная, высадившаяся северо-восточнее Нинбо, в районе Чжэн-хуэя, и южная (в районе Фучжоу). Именно в этих местах концентрация китайских войск была наиболее плотная. Для достижения внезапности намеченной операции части 22-й пд и 11-й бригады начали наступление к югу от Ханчжоу на два дня раньше остальных японских частей. У китайского командования вообще могло создаться впечатление, что наступление японцев ограничится районом Шаосин — Нинбо.

    17 апреля японцы овладели Шаосином. Отсюда они продолжили наступление в двух направлениях: Шаосин — Чэнсянь и Шаосин — Чжуцзисянь. 20 апреля японцы вошли в Чжуцзисянь и к 25 апреля остановились на рубеже Чжайци — Чжуцзисянь — Чэнсянь. Действия японских войск на этом направлении поддерживались авиацией. На другом направлении части японской 9-й бригады 19 апреля овладели Чжэнхаем и, продолжая наступать на Нинбо, 20 апреля овладели городом. 21 апреля они захватили город Фэнхуа. Дальнейшее продвижение на юг частей 9-й бригады приостановилось. Части японской морской пехоты, овладев 19 апреля Сяшнанем и Шипутином, активности в дальнейшем не проявляли.

    Отряды морской пехоты, высадившиеся 19 апреля в Хуаняне и Хаймэнвэе, овладев этими городами, продолжали наступление в направлении Тайчжоу, который и был захвачен 20 апреля. Однако попытки японцев продвинуться в направлении Тяньтая успехом не увенчались. [148]

    До полка 5-й пд и морская пехота 19 апреля овладели пунктами Лэцин и Жуйань. В дальнейшем, отбросив 33-ю пд китайцев, они 20 апреля захватили Вэньчжоу. Продвинувшись немного западнее этого пункта, японцы остановились и дальнейшее наступление прекратили.

    На рассвете 19 апреля японские части высадились к северу и югу от Фучжоу, заняв города Ляньцзян и Фуцин. В тот же день они захватили остров Уфу. Наступая с юга и севера, японцы 21 апреля овладели Фучжоу, затем крепостью Мавэй. 7-я и 80-я пд китайцев отошли на север от Фучжоу. Вскоре в столице Фуцзяни японцы создали марионеточное фуцзяньское правительство, собираясь надолго обосноваться в Фучжоу.

    По мере того как развивались события, китайское командование спешно перебрасывало к месту боев новые части. В начале мая войска 3-го района перешли в контрнаступление, поставив целью овладеть районом Чжуцзисянь — Нинбо — Фучжоу. Вывезя запасы продовольствия и сырья, японцы вскоре оставили пункты Хаймэнь, Тайчжоу, Хуанянь, Вэньчжоу, Лэцин и Хуйань. Всего в контрнаступлении участвовало семь китайских дивизий. На чжуцзисяньском и нинбоском направлениях китайцы добились частичного тактического успеха, нанеся урон отдельным японским отрядам. Однако в целом контрнаступление китайских войск было безуспешным, 10 мая оно окончательно захлебнулось и было приостановлено по приказу Чан Кайши.

    В результате предпринятой операции японцы закрепили за собой ряд важных пунктов на Восточно-Китайском побережье, а также нанесли большой материальный ущерб китайцам, захватив большие запасы сырья и продовольствия. Японское командование сумело скрыть свои истинные намерения, создав впечатление, что подготавливается наступление только в районе Шаосин — Нинбо. Тем самым была достигнута внезапность, что способствовало успеху японских операций. Для обороны побережья китайское командование располагало совершенно недостаточными силами, поэтому японцам не составляло большого труда оккупировать указанные районы. Даже там, где китайские войска не уступали по численности японским, а в ряде случаев и превосходили их, они не смогли оказать достаточно сильного сопротивления. Кроме [149] того, уснеху японцев способствовало исключительно плохое состояние китайских оборонительных сооружений и совершенно недостаточное внимание, которое уделялось в китайской армии военно-инженерному делу. Японцы, наоборот, продемонстрировали умение закреплять успех, тут же возводя оборонительные сооружения и прокладывая дороги. В этих целях вслед за наступающими японскими войсками подвозились строительные материалы. Например, после захвата Шаосиыа туда был доставлен цемент и подведены четыре железнодорожные ветки, соединявшиеся с Ханчжоу-Нанбоской ж. д. Поэтому китайские войска, превосходившие японцев численностью, начав контрнаступление, так и не смогли прорвать японскую оборону.

    * * *

    В мае 1941 г. японцы предприняли наступательную операцию в южной части провинции Шаньси. Для ее проведения японское командование не привлекало дополнительных сил из Японии или Маньчжурии. Пользуясь пассивностью китайских генералов и отсутствием взаимодействия между отдельными военными районами, японцы смело производили перегруппировки, обнажая или ослабляя целые участки фронта.

    В ходе операции выяснилось, что главными целями японского командования были разгром и уничтожение почти 200-тысячной группировки китайских войск, находившейся в южной части Шаньси, создание плацдарма для последующего овладения участком Лунхайской железной дороги, а также захвата Лояна и полного разгрома 1-го района. Японцы рассчитывали породить среди китайцев панику и способствовать активизации капитулянтских элементов в чунцинском правительстве.

    Главный удар был нацелен на дорогу Цзиюань — Юаньцюй, которая выводила японцев к переправам через Хуанхэ и позволяла им полностью отрезать китайские войска на северном берегу от их баз и остальных частей, расположенных на южном. Изолировав каждую из группировок китайцев, японцы, таким образом, рассчитывали затем уничтожить их по частям.

    Японских войск, находящихся в южной Шаньси, было недостаточно для успешного проведения операции. В течение всего апреля происходила перегруппировка [150] японских частей. В направлении главного удара были созданы две группы: восточная (около двух пехотных дивизий и кавалерийская бригада) и западная (около трех пехотных дивизий и двух пехотных бригад). Эти группы, наступая навстречу друг другу, должны были соединиться и отрезать китайцев от переправы на Хуанхэ. В общей сложности в операции участвовало около семи дивизий численностью примерно 100 тыс. человек и 172 самолета.

    К началу операции китайцы имели в этом районе 19 дивизий, одну бригаду, три партизанских отряда общей численностью 160 тыс. человек (т. е. соотношение сил 1,6 : 1 в их пользу).

    Для китайского командования перегруппировка японских войск и их подготовка к наступлению не являлись секретом. Примерно за две недели до начала японского наступления китайцы были о нем осведомлены. Это признал даже Чан Кайши в специальной телеграмме, отправленной на имя командующего 1-м районом Вэй Лихуана уже после шаньсийского поражения. И тем не менее ни главное командование, ни командование района не приняли никаких реальных предупредительных мер, хотя китайские генералы имели полную возможность усилить угрожаемые направления за счет 34-й АГ и войск 2-го района. Но это означало бы ослабление сил, сосредоточенных против Особого района, против войск КПК! И главное командование китайской армии, по существу, предпочло поражение ослаблению сил, нацеленных против коммунистов.

    К тому же состояние китайских оборонительных сооружений в южной Шаньси было неудовлетворительно. Кое-как были укреплены передовые позиции. В глубине обороны никаких серьезных сооружений возведено не было. Основные переправы через Хуанхэ также не были прикрыты оборонительными сооружениями. Поэтому японцам не составляло большого труда прорвать китайскую оборону.

    5 и 6 мая японские самолеты вели усиленную разведку по всему фронту 1-го района. Под неослабным наблюдением с воздуха находились переправы через Хуанхэ. Одновременно подверглись бомбардировке населенные пункты фронтовой зоны (Чжэнчжоу, Цишуй и др.). Например, в районе Лояна только 6 мая пять раз объявлялась воздушная тревога. Искусно выбирая цели [151] для бомбежек, японская авиация помогла замаскировать действительное направление главного удара. Особое внимание она уделяла уничтожению переправочных средств китайцев. Эту задачу японская авиация выполнила успешно: все лодки были уничтожены, и китайское командование с самого начала было лишено возможности перебросить на северный берег подкрепление.

    Начав наступление 7 мая, японские войска уже к вечеру следующего дня добились решающего успеха. Части китайской 9-й армии под натиском восточной группы японцев были отброшены на 25 км. Наступая в направлении Цзянсянъ — Юаньцюй, противник энергичным ударом прорвал фронт 43-й армии, в образовавшийся коридор бросил кавалерию; вслед за ней, не задерживаясь для борьбы с оставшимися китайскими частями, двигалась пехота. К вечеру 8 мая японцы захватили Юаньцюй. Японские кавалерийские части, не останавливаясь в Юаньцюе, продолжали выдвижение на восток, в тыл 9-й армии.

    Вклинившись между 80-й армией, 5-й АГ и 14-й АГ, японцы прервали связь между этими соединениями. 80-я армия, отойдя на 30 км западнее Юаньцюя, оборонялась в горах, имея левый фланг на северном берегу Хуанхэ. Ее 27-я пд была полностью уничтожена, а командир дивизии Ван Цзюнь убит.

    Части 5-й АГ попали в полное окружение и находились в тяжелом положении, В штабах и частях началась паника. Управление войсками и связь с командованием района были потеряны.

    К 12 мая японские войска полностью выполнили задачи, стоявшие на первом этапе наступления. 9-я армия, подвергнувшись удару кавалерийских частей с тыла и понеся тяжелые потери, отошла своей 54-й пд на южный берег Хуанхэ. Две другие ее дивизии, основательно разбитые, перешли к партизанским действиям. 80-я армия частично была разбита, частично отброшена на южный берег. Части 98-й и 15-й армий китайцев, не выдержав атак неприятеля, начали отходить в южном направлении. В то же время части 5-й армии продолжали вести бои в окружении.

    Японские части восточной и западной групп соединились к северо-востоку от Юаньцюя, в районе Шао-юаньчжэнь. В их руках оказались все важнейшие переправы через Хуанхэ. Японцы полностью отрезали китайские [152] части, находившиеся на северном берегу реки Хуанхэ, от остальных войск 1-го района, располагавшихся на южном берегу, а также от баз снабжения. Войска 1-го района были расчленены на две изолированные группы.

    Китайское командование на первом этапе боев проявило полную растерянность и бездеятельность. Некоторые указания войскам были даны только 9 мая, когда, по существу, исход сражения в южной Шаньси уже определился. Рекомендованный мной как главным военным советником план организации взаимодействия войск 1, 2 и 8-го районов китайское командование не приняло. Войска 2-го района в течение всей операции бездействовали, такое же положение было и в 8-м районе. Две дивизии Фу Цзои перешли в наступление только 25 мая, когда операция в Шаньси уже закончилась. Взаимодействие с частями 18-й АГ (войска КПК) не только не было организовано, но можно с уверенностью сказать, что китайское командование и не хотело его организовывать. Оно предпочло бы, чтобы части 18-й АГ встретились один на один с японцами.

    Таким образом, войска 1-го района были предоставлены самим себе, не получив поддержки от войск 2-го и 8-го районов. Между тем переход в наступление войск этих районов мог бы не только облегчить положение частей 1-го района, но и существенно изменить весь ход операции.

    Командование 1-го района с первых же дней операции потеряло связь с войсками, находившимися на северном берегу, и было в полном неведении о положении дел на фронте. Например, ставя 14-й АГ задачу на переход в наступление в направлении Циньшуя, командование района даже не знало, что эта АГ была уже почти окружена, основательно потрепана и вынуждена была своими главными силами рассредоточиться на отдельные бригады и перейти к партизанским действиям. Китайские войска, оборонявшиеся на северном берегу Хуанхэ, несмотря на отдельные примеры героизма, были ошеломлены энергичными действиями японцев и не смогли им противостоять.

    Выйдя на северный берег реки Хуанхэ, японские войска оставили вдоль него небольшие гарнизоны, а главные силы бросили на ликвидацию частей 1-го района (5-й и 14-й АГ). Бои происходили в трудных горных условиях. Окруженные части, разбившись на небольшие отряды, [153] терпя лишения от недостатка продовольствия и боеприпасов, вели партизанские действия. К 20-м числам мая Шаньсийская операция закончилась. Китайские войска в юго-западной части Шаньси как регулярная армейская единица перестали существовать.

    Успеху японцев способствовал ряд факторов. Во-первых, снабжение войск боеприпасами и продовольствием производилось с воздуха. Это облегчало их действия в горных условиях, позволяя не иметь громоздких обозов, и тем самым повышало их мобильность.

    Во-вторых, японцы закрепляли свой успех строительством инженерных укреплений. Например, сразу после занятия переправ они приступили к возведению оборонительных сооружений на северном берегу Хуанхэ. Большое внимание было уделено строительству дорог, что облегчало маневр и снабжение войск.

    Успеху японцев способствовала и дезорганизация ближайшего тыла китайцев путем бомбардировок. Особенно интенсивной бомбежке подвергался Лоян, где находился штаб 1-го района. Например, 16 мая японцы бомбили город восемь раз, 19 мая 30 самолетов противника висели над ним в течение всего дня.

    После разгрома китайской группировки в юго-западной части Шаньси и выхода японцев к реке Хуанхэ создалась непосредственная угроза захвата Лояна и Сиани. Захват Лояна означал бы полный разгром 1-го военного района. Кроме того, создавалась непосредственная угроза левому флангу 5-го военного района, а в дальнейшем (если бы японцы ударили в центре) и всему району в целом. Опасаясь этого, китайское командование по нашим рекомендациям спешно приняло меры для усиления обороны южного берега реки Хуанхэ. В частности, в район Лояна была переброшена 13-я армия из состава войск Тан Эньбо. В общей сложности на южном берегу было расположено 16 пехотных дивизий, одна отдельная бригада, до семи батарей артиллерии.

    Однако японцы ограничились действиями в южной Шаньси и дальше не пошли. В результате Шаньсийской операции они приобрели плацдарм, который серьезно нависал над районом Лоян — Сиань.

    Наряду с операцией в южной Шаньси японцы предприняли наступательные действия местного значения на центральном и южном участках фронта: в направлении Цзаояна, где японцы добились успеха, причинив значительные [154] потери 45-й армии китайцев; в направлении Пэицзэ — Фоулян; наконец, наступление и временный захват Боло и Хуэйчжоу. Видимо, они хотели дезорганизовать и сковать китайские войска, лишив их возможности перегруппировки.

    Шаньсийское сражение, закончившееся полной победой японцев, представляло собой операцию по окружению и уничтожению крупной китайской войсковой группы. Японцы сумели отсечь и изолировать друг от друга соединения китайцев и уничтожить их по частям. Энергичный и решительный прорыв японских передовых подразделений в глубину расположения китайских войск обеспечил их быстрое окружение. Из-за природных условий южной Шаньси японцы не могли использовать для прорыва бронетанковые части. Вместо них они применили кавалерию и облегченную пехоту, снабжавшуюся боеприпасами и продовольствием с воздуха.

    Японцам удалось разгромить части 5-й и 14-й АГ, 80-й армии. Отдельные соединения (27-я пд и др.) были полностью уничтожены. Много китайских солдат погибло от истощения и голода.

    После завершения операции в Шаньси оперативное управление генштаба представило на имя Чан Кайши доклад, в котором пыталось обелить главное командование, повернув дело так, будто были приняты все необходимые меры для отражения наступления японцев. В докладе допускались выпады против КПК, в частности говорилось о подрывной деятельности ?пятой колонны? в тылу гоминьдановских войск.

    В то же время в нем содержался и ряд грустных признаний.

    ?Наши войска придерживались пассивной тактики, — говорилось в докладе. — В течение ряда лет занимая этот район, они не перебрасывались в другие места, не предпринимали наступательных действий и не пользовались маскировкой, ложными перебросками частей и т. д. Противнику было детально известно расположение наших войск. Имела место недооценка разведет, и поэтому неправильно оценивалось положение противника. Штаб 1-го района обычно только передавал полученную информацию и делал ошибочные выводы о численности его войск, нумерации частей и замыслах.

    ...Войска плохо оборудовали свои позиции. Несмотря на то что они дислоцируются там более трех лет и горные условия местности представляли им много удобств [155] для создания прочных позиций и опорных пунктов в тылу, ничего сделано не было. Даже не были разрушены дороги, ведущие к нашим позициям со стороны противника. Между тем японцы очень быстро мобилизовали местное население для строительства укреплений.

    Командиры частей показали слабые знания военной тактики и медленно реагировали на ход военных действий. Японцы же очень быстро нащупывали слабые места в нашей обороне и именно там наносили главные удары. Было плохо поставлено снабжение войск. Например, необходимое продовольствие завозилось только до переправ через Хуанхэ, и войска были вынуждены выделять до трети своих сил для доставки провианта. Вследствие этого боеспособность войск значительно уменьшилась. С началом военных действий снабжение продовольствием вообще прекратилось, и многие солдаты погибли от голода. После потери Юаньцюя, когда положение стало критическим, штаб района не принял экстренных мер и предоставил войска самим себе. В штабах лишь заслушивали пустые доклады подчиненных, офицеры штабов не выезжали на фронт с инспекцией. В результате действительное положение на фронте было неясно, подготовка к операциям проводилась неполно, а в управлении войсками, имели место крупные ошибки.

    ...Очень плохо велись охранение и разведка. Различные мелкие торговцы свободно могли переходить линию передовых постов, что дало возможность элементам пятой колонны проникнуть в глубь оборонительного района (?!). Когда начались боевые действия, они выступили в тылу, уничтожили наши обозы, госпитали, склады, нападали на штабы, разрушили радиостанцию, нарушили систему управления, и в войсках началась паника?.

    Последнее было явной попыткой взвалить на КПК ответственность за поражение.

    Истинной причиной поражения китайской армии в южной Шаньси в мае 1941 г. явилось нежелание китайского командования ослабить части, сосредоточенные на северо-западе против Особого района. Войска в южной Шаньси были предоставлены самим себе и фактически обречены на поражение. План, который был представлен главным военным советником и который предусматривал взаимодействие 1, 2 и 8-го районов с частями 18-й АГ, принят не был. [156]

    Частичное наступление, которое должно было состояться по приказу Чан Кайши в 6-м и 9-м районах с целью сковать японские войска на центральном фронте, фактически сорвалось. Чэнь Чэн вообще отказался наступать, а Се Яо, хотя и отдал приказ о наступлении, фактически отписался. Войска 9-го района в наступление не перешли.

    Китайское командование, выжидая развития событий на Дальнем Востоке и в Европе, по-прежнему ограничивалось обороной, стремясь сохранить существующие рубежи. В одной из своих телеграмм Чан Кайши писал:

    ?Основной нашей задачей в настоящее время является упорно удерживать позиции и сохранять теперешнюю линию фронта как основу гибели противника и нашего дальнейшего наступления в целях окончательной победы?.

    После Шаньсийской операции на всех фронтах наступило временное затишье. Некоторая активность разведывательного характера со стороны японцев наблюдалась в 5-м военном районе. После окончания сражения в Шаньси японские войска, принимавшие в нем участие, стали перебрасываться в прежние районы своего дислоцирования. Исключение составили части 21-й пд, на которые была возложена охрана дороги Цзиюань — Юаньцюй и оборона северного побережья Хуанхэ.

    Предприняв Шаньсийскую операцию и ряд местных операций на центральном фронте и обезопасив себя тем самым от возможной активности китайцев, японское командование смогло более уверенно готовиться к новым агрессивным акциям.

    Весной и в начале лета 1941 г. политическая обстановка в Чунцине продолжала оставаться сложной. Она по-прежнему характеризовалась напряженными отношениями между КПК и гоминьданом, активизацией деятельности капитулянтских элементов в правительстве, а также резким обострением противоречий центрального правительства с местными кликами милитаристов, прежде всего с сычуанъцами и гуансийцами. Об обострении внутриполитического положения свидетельствовало также мусульманское восстание в уезде Циньшуй провинции Ганьсу. [157]

    Хотя вооруженных столкновений между войсками КПК и гоминьдана в этот момент не было, со стороны гоминьдановского правительства продолжались дальнейшие антикоммунистические мероприятия. К их числу относились формирование полевого штаба в Пинляне, в провинции Ганьсу (8-й военный район), и создание войсковой группы в северной части провинции Шаньси (2-й военный район). В то же время происходило дальнейшее увеличение войск Ху Цзуннаня. Например, в районе дислоцирования 34-й АГ была создана новая 57-я армия. В результате общая численность войск Ху увеличилась еще на три дивизии.

    Одной из форм борьбы гоминьдана с КПК стало в тот момент обвинение коммунистов в сговоре с японцами. После заключения советско-японского договора о нейтралитете антикоммунистическая пропаганда приобрела новый оттенок. Так, 25 апреля 1941 г. провинциальным гоминьдановским организациям было послано специальное циркулярное указание:

    ?После заключения договора между СССР и Японией перспективы выгодны для КПК. Кроме того, действительно имеется возможность, что КПК пойдет на компромисс с японцами. С одной стороны, войска КПК и Японии будут находиться на своих прежних позициях, не наступать друг на друга, а с другой стороны, они разными методами и в различных местах будут наступать на гоминьдан. Необходимо следить за этим и принимать соответствующие меры предосторожности?.

    В циркуляре подчеркивалась настоятельная необходимость,

    ?исходя из обстановки, завоевывать на нашу сторону (т. е. сторону гоминьдана. — В. Ч.) членов КПК?.

    Хэ Инцинь и люди из его окружения открыто обвиняли коммунистические войска в бездействии, нежелании воевать с японцами. Результатом этого бездействия, по словам Хэ Инциня, явилось наступление японцев в южной части провинции Шаньси в мае 1941 г.

    Внимательно следя за обстановкой в Чунцине, я не мог не обратить внимания на возросшую активизацию капитулянтских элементов, которые использовали в своих целях тяжелое материальное положение страны, сложное международное положение Китая, последние неудачи на фронтах, противоречия между КПК и гоминьданом. Капитулянтские настроения широко распространялись Кун Сянси и его кликой. В движение капитулянтов [158] активно включился бывший министр иностранных дел Ван Чжунхуэй. Отдельные факты говорили о том, что между этой кликой и японцами был установлен непосредственный контакт. Кун поддерживал связь с японцами и их марионетками через своих доверенных лиц — заместителя министра финансов Юй Хунцюпя и второго помощника генерального секретаря планово-строительного комитета Чунцина Сюй Дачуня. Используя усталость населения, переносящего большие материальные лишения из-за войны, капитулянты стремились широко пропагандировать свою ?программу мира?. Ее суть состояла в следующем: Япония не считает Китай побежденной страной, выводит свои войска из Китая и восстанавливает положение, существовавшее до 7 июля 1937 г.; для Китая не обязательно признание независимости Маньчжоу-го; Америка выступает посредником между Китаем и Японией и в будущем предоставляет Китаю большой заем на восстановление страны.

    Ясно, что Япония не могла пойти на подобные условия. Но так как внешне они выглядели выгодными для Китая и не оскорбляли патриотических чувств, сторонники Кун Сянси, пропагандируя эту программу, стремились внедрить капитулянтские настроения среди чиновничества и интеллигенции.

    В мае — июне 1941 г. у Чан Кайши резко обострились отношения с провинциальными милитаристами Юго-Западного Китая, особенно с сычуаньской и гуансийской кликами. Как и в прошлом, противоречия эти были связаны со стремлением Чан Кайши ограничить влияние местных милитаристов и укрепить за их счет центральную власть. Поскольку ставка Чан Кайши находилась в Чунцине, на территории Сычуани, наиболее острыми были его трения с сычуаньской кликой. Они касались политических, военных и экономических вопросов и в тот момент резко проявились в экономическом саботаже продовольственных и финансовых мероприятий правительства со стороны местных милитаристов.

    В июне на пленуме ЦИК гоминьдана было принято решение об изъятии земельного налога из бюджета провинциальных правительств и передаче его центральному правительству. Для обсуждения этого вопроса и выработки [159] проекта закона в Чунцине открылась всекитайская финансовая конференция.

    Это мероприятие встретило сильную оппозицию провинциальных властей. Против его проведения в жизнь возражали губернатор Юньнани Лун Юнъ, лидеры сычуаньских и гуансийских милитаристов. В связи с обсуждением и проведением в жизнь этого закона взаимоотношения центрального правительства с отдельными провинциальными кликами резко ухудшились.

    Не обладая достаточными военными силами, чтобы противопоставить их силам Чан Кайши, местные милитаристы пошли по линии экономического саботажа. Не выпуская на рынок сосредоточенные у них большие запасы риса (особенно крупные запасы имелись у вдовы бывшего лидера сычуаньской клики Лю Сяна и у Лю Вэньхуэя, в то время фактического главаря сычуаньцев), они способствовали развитию продовольственного кризиса в провинции. Саботаж сычуаньских помещиков был вызван их несогласием с политикой правительства по ограничению цены на рис (правительственная цена за 1 доу{49} риса составляла 60 кит. долл.), а также отражал их недовольство линией, направленной на ослабление сычуаньской клики.

    Рис прятали еще и потому, что в условиях, когда курс бумажных денег китайского правительства изо дня в день падал, он служил реальной ценностью, своего рода твердой валютой. Цена на. рис на черном рынке достигала 100 кит. долл. за 1 доу. На каждого человека в месяц был нужен минимум 1 доу, средняя китайская семья состояла из 4 — 5 человек, т. е. необходимый минимум денег для приобретения только одного риса на семью составлял 400 — 500 долл. Зарплата же чиновника или рабочего колебалась от 75 до 250 долл. Материальное положение рабочих и служащих было крайне тяжелым, большинство из них вело полуголодное существование. Усилия правительства улучшить продовольственное положение успехом не увенчались.

    Из-за недостатка риса и высоких цен на него среди населения росло недовольство. В Сычуани произошел ряд стихийных голодных бунтов. Например, в Чунцине в апреле голодная толпа разгромила рисовый магазин. Полиция применила оружие, имелись убитые и раненые. В окрестностях Чэнду толпа голодных женщин и детей уничтожила на корню пшеницу на опытном поле Нанкинского [160] университета. Другая группа голодных людей ворвалась в дом помещика близ Чэнду и пыталась разгромить его.

    В связи с тяжелым продовольственным положением в Сычуани распространился бандитизм. Причем это было скорее не уголовное, а политическое явление. Крестьяне Сычуани тем самым выражали свой протест, свое недовольство тяжелыми материальными условиями жизни. Главари банд призывали: ?Кто не хочет служить в солдатах и хочет иметь рис, идите к нам?. Действовали они главным образом в горах неподалеку от Бэйпая (близ Чунцина), в районе Циымугуаня (важного узла дорог и культурного центра провинции) и Гуаньюаня (большого города на границе Сычуани и Шэиьси). За спиной бандитских отрядов стояли сычуаньские милитаристы, которые пытались использовать в своей борьбе с центральным правительством недовольство сычуаньского крестьянства тяжелыми условиями жизни.

    ...Противоречия между Чан Кайши и милитаристами Сычуани возникли еще в конце 20-х — начале 30-х годов. Лидером сычуаньской группировки в то время был Лю Сян, который занимал пост губернатора провинции. Лю Сян стремился превратить Сычуаыь б провинцию, фактически независимую от центральной власти, и объединить войска сычуаньских милитаристов. С этой целью он создал ?Общество поощрения нравственности среди военных?, куда принимались офицеры от командира батальона и выше. С помощью Общества Лю Сяну удалось объединить сычуаньскую армию под единым командованием.

    Лю Сян уделял большое внимание политическому и административному объединению провинции. Он создал специальные курсы подготовки начальников уездов, через которые пытался воздействовать на местный административный аппарат.

    Отдаленность Сычуани от политических и административных центров страны была на руку сычуаньским милитаристам. Центральное правительство в то время еще было не в состоянии распространить свое влияние на Сычуань. Здесь больше, чем в других провинциях, сохранились пережитки феодализма, что тоже способствовало укреплению позиций местных милитаристов.

    Японо-китайская война существенно изменила ситуацию. По мере продвижения японцев центральное правительство было вынуждено создавать тыловую базу в глубинных районах. Чан Кайши предпринял целый ряд мер [161] в целях ослабления власти сычуаньцев и усиления своего влияния в провинции. Смерть Лю Сяна вызвала ослабление сычуаньской клики. Отправка сычуаньских войск на фронт (от 400 тыс. до 500 тыс.) также способствовала этому. После смерти Лю Сяна Чан Кайши добился назначения на пост губернатора провинции Ван Цзуаньсюя, который хотя и являлся сычуаньцем, но был сторонником центра. В дальнейшем центральное правительство ввело свои войска в Сычуань и постепенно стало захватывать руководящие посты в провинциальном аппарате.

    Сычуаньские милитаристы были недовольны усилением власти центрального правительства в провинции. Однако они были значительно слабее Чан Кайши и поэтому ничего реального предпринять не могли. Об этом свидетельствовал хотя бы тот факт, что пост губернатора провинции во время моего пребывания в Чунцине занимал Чжан Цюнь, крупный чиновник центрального правительства, против кандидатуры которого сычуанцы яростно возражали в 1939 г., что вынудило Чан Кайши в тот момент на какой-то срок самому занять этот пост.

    Сычуаньские милитаристы сохраняли надежды на автономию своей провинции и выжидали только благоприятного момента. Таким моментом они считали успешное продвижение японцев в направлении Чунцина или переезд центрального правительства после окончания войны в Нанкин. Они надеялись, что, после того как сычуаньские войска, находящиеся на фронте, возвратятся домой, их влияние и реальные силы снова возрастут и им удастся восстановить положение, которое было при Лю Сяне.

    Политическое и военное влияние центрального правительства в Сычуани росло. Чан Кашли стремился путем подкупа или разъединения сычуаньской армии лишить лидеров сычуаньской клики их реальной силы и влияния. После смерти Лю Сяна сычуаньские милитаристы лишились признанного руководителя, между ними началось соперничество и то единство, которое начало складываться, по существу, нарушилось.

    Ряд обстоятельств укреплял положение центрального правительства в Сычуани. За время войны в провинций было осуществлено значительное промышленное строительство, которое усилило его экономические позиции в борьбе с местными милитаристами. Кроме того, различные правительственные учреждения, военные организации [162] и крупные деятели правительства, гоминьдана и армии заняли дома и поместья отдельных сычуаньских милитаристов, что в известной степени ослабило экономическую мощь последних. Монополизация государством продажи за границу целого ряда продуктов, производимых в Сычуани (тунгового масла и др.), поставила сычуаньских помещиков в прямую зависимость от центральной власти. Все это, вместе взятое, серьезно ослабляло позиции сычуаньской клики в ее противоборстве с Чан Кайши.

    Однако, несмотря на то что силы сычуаньских милитаристов постепенно слабели, они все еще могли предпринять попытки к отделению провинции от центра. Среди части командиров сычуаньских войск еще продолжали жить идеи независимой и автономной Сычуани. Особенно их было много среди непосредственного окружения умершего Лю Сяна.

    Одновременно с экономическим саботажем и разжиганием бандитского движения сычуаньские милитаристы требовали снятия с поста губернатора провинции Чжан Цюня, причем делалось это не открыто, а исподтишка. В Чэнду, например, на стенах домов были расклеены следующие плакаты: ?Если Чжан Цюнь уйдет и на его место будет назначен местный генерал, цены на рис будут снижены в четыре раза?.

    В то время сычуаньцы располагали в пределах провинции семью дивизиями: двумя дивизиями под командованием Пань Вэньхуа в пограничном районе Сычуань — Хубэй — Шэньси, дивизией под командованием Се Дэкана в районе Ланьчжуна, дивизией Ян Шайсяна в районе Яаня, дивизией Лю Юаньтана в районе Чэнду, дивизией Чжоу Сяоланя в районе Лусяня, дивизией Лю Шучэна в районе Цзядина. Последние две дивизии являлись войсками сыновей Лю Сяна. Они были хорошо вооружены и имели по 20 — 30 тыс. солдат. На фронте в общей сложности сычуаньцы имели шесть армейских групп: 22, 23, 27, 29, 30, 36-ю.

    В сычуаньскую клику входило около 40 генералов. Это была очень разномастная публика, между ними не было единства. Многие вели беспутный образ жизни, были безграмотны в военном отношении. Чан Кайши, играя на противоречиях между генералами, пытался, не без успеха, ослабить сычуаньскую клику. Например, генерал Ян Сэн еще в период Лю Сяна не поддержал последнего (когда Лю проводил работу по объединению провинции) и, чтобы [163] сохранить оставшиеся силы, перешел на сторону центрального правительства. После начала японо-китайской войны во главе сычуаньской армии Ян Сэн выступил на фронт, заняв пост помощника командующего 9-м военным районом.

    Наиболее крупными фигурами сычуаиъской клики после Лю Сяна были Лю Вэньхуэй, Пань Вэньхуа, Дэн Сихоу и Тан Шицзун.

    Генерал Лю Вэньхуэй, самый честолюбивый из сычуанъских генералов, после смерти Лю Сяна занимал пост губернатора провинции. Под его непосредственным командованием находились две дивизии и две отдельные бригады. Чувствуя свою слабость, Лю еще при жизни Лю Сяна примкнул к нему и объединил с ним свою армию. После смерти Лю Сяна Лю Вэньхуэй, стремясь захватить политическую власть в Сычуани, пытался заручиться поддержкой командиров бригад сычуаньской армии Лю Шучэна и Чжоу Сяоланя, заключив с ними соглашение о взаимной помощи. После измены Ван Цзинвэя положение Лю, связанного с ним, пошатнулось. И только после того, как он опубликовал телеграмму с осуждением Вана, центральное правительство вернуло ему свое доверие. Однако прийти к власти в провинции Лю не смог. Он продолжал внимательно следить за ходом событий и, видимо, готовился к тому, чтобы не пропустить удобного случая для осуществления своих честолюбивых замыслов. Учитывая положение Лю, Чан Кашли неоднократно пытался подкупить его.

    Генерал Дэн Сихоу командовал двумя дивизиями и одной бригадой. Он являлся начальником управления по ?умиротворению? провинций Сикай и Сычуань. Это был крайний реакционер, к тому же хитрый и корыстный человек, который использовал свое положение в личных целях. Через близкого к нему генерала Се Дэкана Дэн пытался наладить отношения с главой разведки Дай Ли и использовать его в своих личных целях.

    Наиболее крупные военные силы (восемь дивизий) были сосредоточены в руках генерала Таи Шицзуна. Это был ярый стяжатель, который бесцеремонно притеснял и обирал своих подчиненных. После смерти Лю Сяна, который не доверял ему, Тан пытался стать губернатором, однако успеха не имел. Наконец, генерал Пань Вэньхуа был в то время начальником по ?умиротворению? пограничного района Сычуань — Хубэй — Шэнъси. Его близость [164] к Лю Сяну и преданность последнему являлись источником авторитета Паня среди старых сычуаньских заправил и местного населения. В провинции его называли ?отцом общества?. Он возглавлял ?Общество поощрения нравственности среди военных?, хотя сам вел разгульный образ жизни, к тому же был абсолютно безграмотен в военном отношении.

    Серьезный интерес к сычуаньским милитаристам проявил в тот момент маршал Фэн Юйсян. Он интересовался характеристиками сычуаньских генералов, их взаимоотношениями между собой. Недовольный своим положением ?маршала без армии? и стремившийся вновь обрести реальную власть, Фэн, видимо, серьезно изучал в тот момент возможность опереться на сычуаньскую группировку для достижения своих целей. Однако его возможности были ограничены. (Известно, что в период событий, связанных с разгромом Новой 4-й армии, Фэн собирался в случае открытого разрыва между КПК и гоминьданом бежать на северо-запад и возглавить там новое антияпонское правительство.) Он не имел ни армии, ни достаточного количества денег. Вряд ли сычуаньцы избрали бы Фэна своим вождем, даже если при стечении исключительно благоприятных для них обстоятельств они и рискнули бы выступить против Чан Кайши.

    Обеспокоенный положением в провинции, Чан Кайши, с одной стороны, стремился найти компромисс с сычуаньцами, с другой — силой заставить их подчиниться его власти. Он назначил сычуаньца Сюй Каня, имеющего связи с местными помещиками, министром продовольствия. Одновременно в речи на собрании, посвященном памяти Сунь Ятсена (Чан Кайши произнес ее в присутствии Пань Вэньхуа и Дэн Сихоу), он высказал недвусмысленные угрозы по адресу сычуаньских помещиков, которые прячут рис. В Чунцине была созвана специальная конференция по ?умиротворению?, на которой основным вопросом стала борьба с бандитизмом. Форсированно шла подготовка к возведению железобетонных сооружений вокруг Чунцина. В рекогносцировке в течение нескольких дней участвовали Хэ Инцинь и Бай Чунси. 12 — 14 июня были проведены тактические учения частей чунцинского гарнизона. Предполагалось отправить на фронт из пределов Сычуани две лучшие дивизии Пань Вэньхуа (17-ю и 18-ю пд). Подготавливался дополнительный ввод в Сычуань примерно трех дивизий правительственных войск. [165] Наряду с угрозами правительство пыталось уговорить сычуаньцев.

    Саботаж сычуаньских милитаристов явился серьезной внутренней проблемой для китайского правительства.

    Не менее сложными ж противоречивыми были взаимоотношения Чан Кайши с лидерами гуансийсжой клики милитаристов: Ли Цзунжэнем, Бай Чунси, Ли Пинсяном, Ся Вэем, Ли Цзишэнем, Ляо Лэем, Лю Фэем, Хуан Сюйчу и др. Как и их партнеры в Сычуани, гуансийские милитаристы стремились к независимости от Чан Кайши и в некоторых случаях выступали против мероприятий центрального правительства.

    Начало вражды между гуансийской группировкой и Чан Кайши относилось еще к периоду раскола между Нанкином и Уханем. В то время Ли Цзунжэнь и Бай Чунси, стремясь ограничить централизацию власти в руках Чан Кайши, решили организовать в Нанкине ?особый комитет?. Столкнувшись с этой оппозицией, Чан Кайши демонстративно подал в отставку. После создания ?особого комитета? Ли и Бай начали широкую пропаганду за привлечение на свою сторону других милитаристов в Ухане, Пекине, в провинции Шаньси. Их пропаганда имела кое-какой успех, и им удалось в борьбе с Чан Кайши заручиться поддержкой Фэн Юйсяна, Ян Сишаня и Лю Сяна.

    Однако хунаньские, гуандунские и юньпаньские милитаристы увидели в этом угрозу для себя и в 1930 г. бросили свои войска против гуансийцев. В ходе военных действий гуансийской группировке не удалось добиться крупных успехов. Тогда они установили связь с Ван Цзинвэем и по его указанию после событий 18 сентября 1931 г.{50} начали проводить новый план борьбы с Чан Кайши, уже под антияпонской вывеской. На это обратили внимание японцы. В провинцию Гуанси был послан известный ?знаток? Китая, японский шпион Доихара, который стал добиваться от Ли и Бая прекращения этой деятельности. Доихара сумел привлечь на свою сторону одного из гуансийских лидеров, Лю Фэя, и, используя политический авторитет последнего, в конце концов добился лояльности гуансийской клики по отношению к Японии, А еще через некоторое время между лидерами [166] гуансийской группировки и Ван Цзинвэем возникли трения, гуансийцы перестали поддерживать Вана и завязали более тесные связи с другим соперником Чан Кайши — Ху Ханьминем. Одновременно они наладили секретные контакты с гуандунским милитаристом Чэнь Цзитаном и вместе с ним стали поддерживать Ху Ханьминя в борьбе с Чан Кайши.

    Однако Ху вскоре умер, значительная часть гуансийской военщины была подкуплена Чан Кайши, Чэнь Цзитан, в свою очередь, стал терять последователей, у пего появились колебания по отношению к гуансийцам. В результате обе клики не смогли выступить объединенно во время сианьского инцидента 1936 г.{51}. Когда же сианьские события закончились мирным урегулированием, гуандунцы оставили всякие попытки борьбы с центром. Гуансийская же клика на этом не успокоилась и решила самостоятельно выступить против Чан Кайши, использовав популярную вывеску антияпонского движения. Фактически за этим скрывались борьба за власть и милитаристские цели ее участников.

    Для выработки плана действий Ли Цзунжэнь собрал своих сторонников из различных партий и группировок в Нанкине. Сюда съехались представители так называемой ?Лиги спасения нации от гибели?. На этом съезде присутствовали Пэн Цзэсян, Ху Лучуп, Чжан Сянцзе, Лю Ханьчуань, сподвижник Ху Ханьминя — Лю Луин, командир 19-й ?железной арими? Цай Тинкай и др. Был поставлен вопрос об организации самостоятельного гуансийского правительства в противовес нанкинскому. Однако на совещании разгорелись споры, появились колебания. Представители шанхайской лиги Чжан Найци и Ян Дупну, к удивлению гуансийцев, выступили против их сепаратистской платформы и стали решительно настаивать на объединении всей страны для, борьбы против японской агрессии.

    В этот момент решающую роль сыграла позиция Бай Чунси, который понимал, что гуансийская клика не обладала достаточными возможностями, чтобы в той обстановке реально противостоять Чан Кайши. Поэтому он предпочел пойти на мир с Чаном, используя лозунг ?независимого правительства?, чтобы выторговать для себя местечко получше. На конференции Бай поддержал представителей шанхайской лиги и призвал присутствовавших объединиться со всей страной для борьбы с японской

    агрессией. Одновременно он уговаривал военных лидеров Гуанси Ся Вэя, Ли Пинсяна, Ляо Лэя и др. встать на его сторону. Им удалось изолировать Ли Цзишэна, который по-прежнему выступал за организацию независимого правительства Гуанси. В результате скрытой закулисной борьбы Баю при поддержке военных удалось настоять на своем, и Гуанси заключила мир с Нанкином.

    7 июля 1937 г. Бай Чунси был вызван в Нанкин. Вслед за ним туда же был вызван и Ли Цзунжэнь, который вскоре (в январе 1938 г.) получил пост командующего 5-м военным районом. Военная власть в Гуанси с этого момента перешла в руки Ся Вэя, а административная — в руки Хуан Сюйчу. На этом открытая борьба гуансийской группировки с Чан Кайши закончилась и приняла форму скрытой закулисной деятельности.

    Разногласия, возникшие в Нанкине, крылись не только в выступлении шанхайской лиги, они имели и другие причины. Дело в том, что центральное правительство к этому времени сосредоточило крупные силы вокруг Гуанси и начало наступление на эту провинцию. Кроме того, гуансийская клика не располагала реальными военными, экономическими и финансовыми силами и средствами, которые могли быть противопоставлены военным силам Чан Кайши и поддерживавшей его солидной финансовой группе. К тому же гуансийская клика постепенно растеряла своих союзников: Ху Ханьминь и Лю Сян умерли, Фэн Юйсян утратил реальную силу, лидеры шанхайской лиги почти не имели политического веса в стране, Янь Сишань не проявлял интереса к другим группировкам и держался самостоятельно, в том числе и по отношению к центру, Ван Цзинвэй в дальнейшем ушел к японцам. Перед лидерами Гуанси встала задача поисков новых союзников, чтобы не допустить полного распада клики и потери самостоятельности провинции перед лицом более сильных и влиятельных политических группировок.

    Вооруженные силы гуансийцев, действующие в составе китайской армии, были сведены в две армейские группы: 21-ю АГ (под командованием Ли Пинсяна) и 16-ю АГ (под командованием Ся Вэя). Всего в их составе было 13 дивизий, по шесть в каждой АГ, одна дивизия (173-я) находилась в личном распоряжении Ли Цзунжэня. С охранными, вспомогательными и специальными частями эти АГ насчитывали 150 — 160 тыс. человек. Кроме того, непосредственно в пределах Гуанси и южного [168] Анъхоя у гуансийских милитаристов было до 200 тыс. местных войск, охранных и партизанских отрядов. Всего вооруженные силы гуансийцев насчитывали около 350 тыс. солдат.

    Армия гуансийцев в основном была расположена там, где находились материальные ценности и экономические интересы клики: шесть дивизий и основная часть местных войск дислоцировались в Гуанси, остальные — на юге Аньхоя. Гуансийцы берегли свои войска и, пользуясь занимаемыми должностями, заботились об их снабжении и вооружении. За период войны войска гуансийцев сталкивались с японцами только при вторжении противника непосредственно в пределы провинции Гуанси. Однако к середине 1941 г. войска гуансийцев (в частности, 16-я АГ) успели пополниться и были доведены уже почти до полного штата.

    Когда японцы отошли из Гуанси, 16-я АГ снова разместилась в своих родных местах. Никаких боевых операций к тому времени части не вели и занимались учебой. 21-я АГ, находясь на юге Аньхоя, также несла только охранную службу. Два года эта АГ не участвовала в крупных боевых операциях против японцев, если не считать отдельных столкновений. Именно эта АГ была использована для борьбы против Новой 4-й армии КПК: в январе 1941 г. дивизии 21-й АГ закрыли для этой армии переправы через Янцзы. Для осуществления этой задачи 21-я АГ получила новое вооружение и достаточное количество боеприпасов. Все это было сделано по распоряжению Ли Цзунжэня, которому помогал Бай Чунси.

    Таким образом, несмотря на четырехлетний период войны, гуансийцы сумели почти полностью сохранить свои войска. За это время части повысили выучку, оснастились за счет центрального правительства вооружением и боеприпасами, 50% войск получили боевой опыт, командные кадры приобрели навыки боевой жизни, повысили уровень подготовки и пополнились выходцами из родной провинции за счет новых выпусков из центральных школ. Отбор в эти школы из провинции Гуанси проводился лично Бай Чунси. В то же время военная школа в Гуйлине была потеряна для гуансийской клики и к описываемому времени находилась в ведении центрального правительства, представляя собой некоторую опору Чан Кайши в Гуанси. Большинство курсантов этой [169] школы, раньше занимали должности старшин в деревнях и являлись опорой административной и военной власти гуансийского правительства. Но к лету 1941 г. эти кадры были потеряны для гуансийской клики и новыми не восполнены. К этому времени уменьшились и мобилизационные ресурсы Гуанси, так как помимо набора пополнений в свои части провинция давала людей и в войска центрального правительства.

    Лидеры гуансийской клики не занимали важных постов в правительстве, они были ограничены в правах, и их деятельность находилась под контролем людей Чан Кашли (за исключением провинции Гуанси). Поэтому гуансийская клика берегла войска и всячески стремилась сократить единство в своих рядах. Гуансийские лидеры старались держать армию в таких местах, где влияние центра было незначительным.

    В свою очередь Чан Кайши принял меры в целях ограничения влияния гуансийцев. После Нанкинской операции (декабрь 1937 г.), в которой оскандалились Бай Чунси и некоторые командиры соединений 16-й АГ, Чан Кайши провел ряд организационных мероприятий. Он ликвидировал юго-западную ставку и убрал оттуда Бая. Организовав 4-й военный район, который включал провинции Гуандун и Гуанси, он назначил туда командующим Чжан Факуя, в штаб которого посадил своих людей. В Гуанси была введена 35-я АГ, которая ограничивала деятельность 16-й АГ.

    Провинция Гуанси сохранила определенную автономию от центра. Административная власть в провинции находилась в руках гуансийцев. Аппарат Хуан Сюйчу, губернатора Гуанси, состоял из близких к нему людей. Сам Хуан был энергичным и знающим свое дело человеком, и все же он не мог самостоятельно решить ни одного вопроса. Только получив санкции Ли и Бая, он начинал проводить то или иное мероприятие в жизнь в соответствии с указаниями своих хозяев. Это полностью относилось и к проведению в жизнь правительственных распоряжений. Если же мнения Ли и Бая расходились, Хуан затягивал реализацию какого-либо мероприятия, избегая быть посредником между ними. Практически провинцией продолжали руководить Ли и Бай. Например, роспуск партизанских отрядов в провинции и разрушение дорог перед японским вторжением, утверждение провинбюджета, [170] содержание политической среда населения — все это санкционировалось ими.

    Пятидесятилетнжй командующий 5-м военным районом Ли Цзунжэнь, хотя и обладал боевым опытом, как командующий был совершенно некомпетентен. Он проявлял большое внимание к вопросам международной политики, живо интересуясь взаимоотношениями СССР, США, Англии и Японии. Ориентировался на Соединенные Штаты. Во внутренней политике стоял на позициях Чан Кайши и внешне охотно выполнял все его указания. Насколько я мог понять из бесед с ним, в победу над Японией генерал не верил и на перспективы войны смотрел пессимистически. Эти взгляды он сумел привить и подчиненным. В вооруженной борьбе с японцами Ли придерживался тактики ?замаливания?. Но в глазах Чан Кайши он пользовался авторитетом и свой пост занимал прочно.

    Бай Чунси, другой крупный лидер гуансийской клики, в то время занимал пост заместителя начальника генерального штаба и начальника управления боевой подготовки. Он происходил из помещичьей семьи, которая в дальнейшем стала заниматься торговлей. К 1941 г. Бай сколотил солидное состояние: он имел собственную землю и дома на общую сумму полмиллиона китайских долларов, а также вклады в банках на 200 тыс. гонконгских долларов. Его политическое мировоззрение сводилось к формуле: ?доверять только тем, кто имеет деньги и знания, и властвовать над теми, кто не имеет ни того, ни другого?. Во внешней политике Бай Чунси ориентировался на США и Англию и был противником укрепления взаимоотношений с СССР. Впрочем, он старался внешне показать свое уважение к СССР, вел даже разговоры об улучшении взаимоотношений с нами (в целях получения помощи), но, с другой стороны, старался внушить своим коллегам, что советам СССР ни в коем случае нельзя верить. Ярый враг КПК, он был сторонником прежде всего скрытых форм борьбы против нее. Разгром Новой 4-й армии и всех организаций КПК в Гуанси был осуществлен под его руководством и по его указаниям. Он лично разработал и предложил Чан Кайши план изгнания войск Новой 4-й армии и 18-й АГ из Цзянсу и Аньхоя. Под предлогом укрепления военной дисциплины и единого командования Бай Чунси всячески стремился подавить вооруженные силы КПК. Он питал надежды, что США и [171] Англия помогут китайскому правительству в уничтожении коммунистов. Впрочем, за исключением бесед в узком кругу, Бай нигде открыто не призывал к борьбе против КПК.

    Командир 21-й АГ Ли Пинсян был ярым приверженцем Ли и Бая и ВО всех политических и военных мероприятиях выполнял их волю.

    Ли Цзишэнъ в то время был инспектором юго-восточной ставки Чан Кайши, На этом посту он не имел никакой административной и военной власти. Формально считался руководителем партизанского движения, но фактически никакой самостоятельной роли в этом вопросе не играл. Правда, он не был столь консервативен, как Ля и Бай. Являясь противником Чан Кайши, Ли Цзишэнь боролся с ним на протяжении длительного времени и, видимо, за свои относительно прогрессивные взгляды был удален из центрального аппарата.

    Командир 16-й АГ Ся Вэй руководил военными силами гуансийцев, непосредственно находившимися в провинции. Также был ярым приверженцем Ли и Бая.

    В экономическом отношении Гуанси ни в чем не зависела от центрального правительства. Провинция граничила с Аннамом (Вьетнамом). Торговля контрабандными товарами как с Японией, так и с Аннамом велась в то время через порты Гуанчжоу, Пакхой, Янчжоу и др. Ею занимались и коммерсанты и военные; правительственные чиновники тоже не брезговали погреть руки. Даже центральное правительство в целях пополнения своих доходов прибегало к этому способу торговли. От обложения японских контрабандных товаров гуансийские милитаристы в среднем за год имели до 0,5 млн. кит. долл. Чунцин был бессилен вести борьбу с этим явлением, так как все лица, в обязанность которых входил контроль за этой торговлей, были подкуплены гуансийскими купцами, коммерсантами и даже правительственными чиновниками.

    В проведении политических мероприятий гуансийцы также сохраняли определенную автономию. Все политические организации находились под их контролем. Чан Кайши был малопопулярен в Гуанси. Его портреты висели только в книжных магазинах, тогда как портреты Ли и Бая были развешаны повсеместно во всех крупных городах. Например, в кино, когда показывали Чан Кайши, [172]в большинстве случаев зрители оставались сидеть, тогда как в Сычуани и других провинциях все вставали.

    Даже организация ?всесильного? Дай Ли не имела успеха в Гуанси. Зато разведка Бая, руководимая генералом Яном, молодым приспешником Бая, была поставлена неплохо. В первой половине 1941 г, она сумела провести разгром левых организаций и организаций КПК.

    Бай и Ли сотрудничали с Чан Кайши и честно выполняли его указания в отношении КПК. Что же касается административных директив правительства и особенно политических, тс они давали инструкции местным чиновникам, как выполнять их. Лидеры гуансийской клики признавали только Чан Кайши, с другими министрами они считались мало. Если директива центра была им выгодна, она выполнялась, если же она противоречила их интересам, ее попросту клали под сукно и саботировали.

    Бай Чунси поддерживал тесные связи с Хэ Инцинем. Переписка между ними во время боев с Новой 4-й армией полностью подтверждала наличие сговора в вопросе уничтожения КПК и ее вооруженных сил.

    Телеграммы по поводу ведения военных действий, адресованные Ли Цзунжэню и Ли Пинсяну Бай Чунси и Хэ Инцинем, были почти аналогичны. Разница заключалась в следующем: Хэ был ярым капитулянтом, тогда как Бай стоял за продолжение войны с японцами. Если он и был склонен к миру с японцами, то на более выгодных и подходящих для Китая условиях. Внешнеполитическая ориентация лидеров гуансийской клики была направлена на союз с Англией и США.

    Изучая в то время взаимоотношения Чан Кайши с гуансийцами, я пришел к выводу, что, хотя гуансийские милитаристы сотрудничали с Чан Кайши и формально признавали его власть, они стремились сохранить полную самостоятельность своей провинции. Поэтому их союз с Чан Кайши был непрочен. В случае каких-либо политических осложнений можно было предположить почти наверняка, что они отказали бы ему в поддержке. Но пока Чан Кайши оставался у власти, гуансийцы старались не обострять с ним отношений, наоборот, стремились заслужить его доверие, чтобы получить соответствующие почетные посты, а с ними и положение.

    В свою очередь Чан Кайши умело использовал гуансийских милитаристов в борьбе против КПК, но одновременно [173] стремился прибрать к рукам и саму провинцию. Посылая туда правительственные войска, прибирая к рукам военную школу в Гуйлине, Чан Кайши стремился создать в гуансийском стане вооруженный кулак, который бы он мог в нужный момент использовать для борьбы со своими соперниками. Чан Кайши старался подорвать военную силу гуансийской клики, вливая в гуансиискую армию пополнения из других провинций. Однако это ему удавалось плохо: Бай и Ли не допускали этого.

    Гуансийские лидеры все же понимали, что будущее не сулит им светлых перспектив. Рассчитывать на большой успех в борьбе с Чан Кайши они не могли: клика была малочисленна, ее лидеры непопулярны и малоизвестны в стране, они были бедны по сравнению с Кунами, Сунами и К°, поддерживающими Чан Кайши. Поэтому они стремились по возможности не ссориться с ним.


Север или Юг?

    Один из важнейших вопросов, который встал перед нашей страной к лету 1941 г., накануне гитлеровского вторжения, и в решении которого пришлось принять участие и нам в далеком Чунцине: в каком направлении развернется дальнейшая агрессия японского империализма? Все понимали, что войны на западе нам не избежать. А на востоке? Проявят ли японские милитаристы в этом случае солидарность со своими союзниками по ?оси? и ударят нам в спину? Или...

    В тот период посол А. С. Панюшкин и я получили официальные указания из Москвы взвесить всю обстановку и твердо сказать, куда, по нашему мнению, на данном этапе пойдут японцы. Москва ждала от нас, находившихся ближе к источнику вероятного удара с востока, варившихся в котле дальневосточной дипломатии, по возможности ясного и четкого ответа па этот вопрос.

    Так две проблемы перерастали в одну: возможность нападения Германии на Советский Союз и определение в этом случае позиции Японии. Будет ли открыт с первых дней войны на западе и второй фронт против нас на востоке? Общеполитическая обстановка не исключала нападения Японии одновременно с Германией на наш Дальний Восток. Поэтому некоторые работники нашего посольства не без основания могли опасаться, что Япония [174] выступит против СССР если не одновременно, то вскоре после нападения на нас Германии.

    Япония, безусловно, готовилась к нападению на СССР. Японское правительство и военное командование сразу же после оккупации Маньчжурии стали укреплять маньчжурско-корейский плацдарм. Число укрепленных районов у границ Советского Союза в 1941 г. достигло 13. В 1939 — 1940 гг. Квантунская армия увеличилась с 9 до 12 пехотных дивизий и имела в своем составе примерно 350 тыс. солдат и офицеров. Генеральный штаб армии планировал в 1941 г. ее дальнейшее усиление за счет роста численного состава дивизий и оснащения частей и соединений новым оружием. В 1940 — 1941 гг. были увеличены войска марионеточных правительств Маньчжоу-го и Внутренней Монголии.

    Однако, изучая обстановку в Китае и на Дальнем Востоке, анализируя ее на основе данных, поступающих в мое распоряжение, я все более и более приходил к выводу, что Япония на данном этапе вероятнее всего выступит не против Советского Союза, а развернет агрессию на юге, против англо-американцев.

    Мое убеждение основывалось на целом комплексе обстоятельств и конкретных фактов. Не требовал особых доказательств тот факт, что Япония не имела достаточно сырьевых, стратегических ресурсов, таких, как железо, уголь, нефть, олово и др., без которых она не могла считать себя достаточно сильной и готовой выйти на мировую арену борьбы с высокоразвитыми промышленными странами. Прежде чем вступить в большую войну, ей требовалось выбрать подходящий момент, когда основные силы противников будут связаны, ударить по слабо защищенным и богатым сырьевыми ресурсами районам, с тем чтобы в дальнейшем получить возможность вместе с Германией и Италией успешно бороться с англо-американцами или Советским Союзом.

    Но мощи военно-морского и военно-воздушного флота Япония в тот период была сильнейшей державой на Дальнем Востоке. Эти силы в значительной степени еще не были пущены в ход и ожидали своего часа.

    В то же время представлялось очевидным, что если между Гитлером и Муссолини к 1940 г. существовало тесное военное взаимодействие, то Япония, несмотря на тройственный союз и ?антикоминтерновский пакт? между державами ?оси?, все же проводила свою захватническую [175] политику самостоятельно. Какого-либо координирующего центра между Японией и ее союзниками по ?оси? не было.

    Япония выжидала удобного случая и подыскивала очередную жертву, наиболее слабую, чтобы совершить новый молниеносный агрессивный бросок, но без особого риска еще больше увязнуть в длительной войне, как это случилось в Китае. Даже на китайском фронте Япония тогда действовала осторожно, берегла силы, нанося удары на наиболее уязвимых и слабо обороняемых направлениях.

    Используя разгром Франции в 1940 г. и ослабление позиций французского империализма в Юго-Восточной Азии, японцы без особого сопротивления захватили северную часть Индокитая. База для развертывания морских и авиационных сил Японии на юге постепенно расширялась за счет ослабления обороны этих районов. Из данных разведки, которыми я располагал, было ясно, что захваченные еще в 1938 г. Гуанъчжоу, о-в Хайнань, порт Хайфон постепенно превращались в исходный плацдарм для дальнейшего продвижения японцев на юг. Быстрыми темпами там велась необходимая для этого подготовка.

    Это подтвердил и один случайный источник. В марте 1941 г. самолет, на котором один из японских адмиралов направлялся в Хайфон, пролетая над провинцией Гуандун, потерпел аварию и сел в горах. Адмирал со всем своим багажом и документами попал в руки китайских партизан. Об этом я вскоре узнал от китайцев, работавших в генеральном штабе. Судя по всему, документы, которые вез японец, имели большую ценность.

    Я решил обратиться за этими документами прямо к Чан Кайши, зная, что, если я адресуюсь в его штаб, все равно не получу нужного ответа без его разрешения. Я сказал Чан Кайши, что мне как советнику желательно ознакомиться с этими документами, чтобы разработать соответствующие планы по борьбе с японцами па юге в связи с возможной агрессией. Чан Кайши мне ответил, что эти документы к нему еще не прибыли, они еще в пути, а когда прибудут — не знает. Это была правда.

    Меня заставляло торопиться важное обстоятельство. В то время через Маньчжурию в Германию ехал министр иностранных дел Японии Мацуока, и по газетным сообщениям было известно, что он остановится в Москве для важных переговоров с руководителями Советского Союза по вопросам взаимоотношений между двумя странами. [176] Я сообщил в Москву о захвате японских документов китайскими партизанами в горах Гуандуна. Вскоре пришел ответ: постараться как можно скорее получить эти документы и срочно доставить их в Москву. Для этого из Москвы в Ланьчжоу высылался специальный самолет. Такая срочная просьба Москвы была вызвана тем, что Мацуока находился уже в пути.

    В конце концов документы прибыли и поступили ко мне. Фотокопии я срочно направил в Ланьчжоу, откуда их на самолете доставили в Москву за несколько суток до приезда туда Мацуока. Я и мои помощники С. П. Андреев и Н. В. Рощин, бегло просмотрев кадры второй копии, поняли, что документы представляли собой большую ценность: адмирал, потерпевший аварию, вез весьма ответственный план подготовки военного плацдарма на юге, в районе Хайфона и острова Хайнань, как базы для дальнейшего наступления на юг, К документам прилагались схемы по организации аэродромов, морских баз и пунктов высадки сухопутных войск. По нашей оценке, эти документы соответствовали действительности, что подтвердилось дальнейшими событиями. Сопоставляя данные, полученные от французского военного атташе Ивона, а также по другим каналам, я лично не сомневался, что японцы готовятся к нападению на юго-востоке Азии.

    В своих выводах я основывался на ленинском предвидении о назревании тихоокеанской проблемы и войны между США и Японией.

    В. И. Ленин еще в 20-х годах писал:

    ?...перед нами растущий конфликт, растущее столкновение Америки и Японии, — ибо из-за Тихого океана и обладания его побережьями уже многие десятилетия идет упорнейшая борьба между Японией и Америкой, и вся дипломатическая, экономическая, торговая история, касающаяся Тихого океана и его побережий, вся она полна совершенно определенных указаний на то, как это столкновение растет и делает войну между Японией и Америкой неизбежной...?{52}

    Данные, которые я получал в тот момент из многих источников, подтверждали ленинский прогноз. Я склонен был считать, что на том этапе японцы пойдут не против Советского Союза, а на юг с целью захвата англо-американских владений в Юго-Восточной Азии и бассейне Тихого океана. Не скрою, я очень волновался в тот момент, много думал: что, если я ошибаюсь? Но согласиться с теми, кто утверждал иное, не мог. Как и многие [177] я понимал, что мы не могли ослабить на какую-то долю наши западные границы, и считал, что если мои выводы окажутся правильными, то в случае нападения гитлеровской Германии на нашу Родину часть наших войск с Дальнего Востока можно было бы передислоцировать на запад для отражения фашистской агрессии.

    Милитаристская Япония не напала в 1941 г. на Советский Союз. Тому были многие объективные причины, о которых уже сказала свое веское слою история. Прежде всего это объяснялось мудрой политикой нашей партии и правительства, которые сумели правильно учесть сложившуюся обстановку на Дальнем Востоке, и в частности то обстоятельство, что Япония, готовясь к нападению на американцев и англичан на юге, была вынуждена пойти на временное соглашение с нами. Наши руководство располагало на этот счет проверенными данными. Заключение договора о нейтралитете с Японией при подготовке Гитлером нападения на Советский Союз было большой победой нашей дипломатии. Ведь в то время японцы знали, что Германия вот-вот нападет на Советский Союз. Это лишний раз подтвердило, что согласованности в военных планах держав ?оси? пока не существовало.

    ...Думаю, Чан Кайши мог предполагать, что в Москве в связи с приездом туда японского министра иностранных дел, возможно, пройдут весьма важные переговоры, которые могут затронуть и его интересы. Возможно, ему было известно, что поездка Мацуока в Берлин была лишь предлогом. Сам Чан Кайши и его хозяева мало чем могли повлиять или расстроить предстоящую дипломатическую акцию. В связи с возможным заключением советско-японского пакта о нейтралитете шансы Чан Кайши на военное столкновение Советского Союза с японцами значительно уменьшались. Ему ничего не оставалось, как показать себя близким другом Советскою Союза. Он и его жена устроили пикник для советских дипломатов, пригласив посла А. С. Панюшкина, весь аппарат военного атташе, наших старших военных советников. Этот пикник разрекламировали в китайской прессе как доказательство тесного союза СССР и Китая. Делалось это для того, чтобы насторожить японцев, убедить их в том, что Советскому Союзу нельзя верить, тем более идти с ним на какие-либо важные соглашения. Но это были напрасные потуги со стороны Чан Кайши и его окружения. [178]

    Несколько отвлекаясь, скажу, что мы в свою очередь воспользовались этим пикником, чтобы уговорить Чан Кайши и его жену, которая считалась шефом авиации, сменить командующего ВВС генерала Чжоу Чжичжоу. Последний проводил явно провокационную линию в использовании наших самолетов в борьбе против японцев. Его действия с целью дискредитировать нашу технику, особенно авиационную, были явно подозрительны.

    С целью доказать несостоятельность генерала Чжоу как руководителя авиации мы подготовили солидный материал для Чан Кайши с фактами и предложениями, направленными на укрепление китайских ВВС. Чан Кайши внял нашему предложению. Позже в присутствии Хэ Инциня и Бай Чунси он собрал руководящих работников генерального штаба и на основе наших рекомендаций лично сделал тщательный разбор непорядков в авиации. Генералу Чжоу Чжичжоу он даже пригрозил расстрелом. Чан Кайши подтвердил, что материал разбора подготовлен советскими советниками, которым он верит. В скором времени рекомендованный нами генерал Мао вступил в командование военно-воздушными силами...

    Дипломаты ряда западных стран, находящиеся в Китае, особенно англичане и американцы, вместе с Чан Кайши стремились любыми способами втянуть Советский Союз в конфликт с Японией. Японии они всячески старались показать, что, несмотря на договор о нейтралитете, Советский Союз помогает Китаю и тем самым якобы нарушает договор. Нам они внушали, что, по их данным, японцы систематически усиливают свою армию в Маньчжурии, стремясь этим посеять у нас недоверие к японцам. В то же время западное давление на Чан Кайши говорило о том, что американцы и англичане имеют точные сведения о подготовке японцами плацдарма на юге Китая и в Индокитае для наступления в сторону Южных морей. США и Англия делали некоторые уступки японцам, но было видно, что эти уступки лишь поощряют агрессора.

    Провокационная возня чанкайшистов и западных дипломатов с целью обострить советско-японские отношения особенно активизировалась с весны 1941 г. Я помню одно широко разрекламированное собрание в Чунцине, которое было устроено в тот момент по специальному указанию Чан Кайши. Оно проходило в главном ресторане Чунцина. Финансировала это мероприятие богатейшая

    семья братьев Чэнъ, являвшихся ближайшими политическими сотрудниками Чан Кайши. Были приглашены послы Советского Союза, США, Англии (представителей Франции не было). Братья Чэнь первыми выступили на этом собрании с горячим призывом объединиться для совместной борьбы против японцев. Китайцы усердно обхаживали нас, стараясь всячески подчеркнуть, что уже существует блок великих держав — США, Великобритании, Советского Союза и Китая, — направленный против Японии. Некоторые откровенно высказывали следующие мысли: если у Китая нет возможности бомбить Японию, то кое-кому надо предоставить свою территорию (намек на наше Приморье), откуда авиация (мыслилась — советская) будет наносить удары по японским островам. Организаторы банкета всячески добивались, чтобы присутствующие послы, особенно Советского Союза, выступили на нем с речами и этим хотя бы косвенно подтвердили существование антияпонского союза с участием СССР. Они старались втянуть в эту шумиху и меня как военного атташе Советского Союза и главного военного советника Чан Кайши, но, к разочарованию китайцев, наш посол А. С. Панюшкин понял, для чего предпринята эта затея, и свое выступление свел к рассказу о событиях, не имевших никакой связи с нашими отношениями с Японией. Я вообще отказался выступать. Американцы и англичане, видя, что они не могут нас втянуть даже в беседу, где упоминалась бы Япония, были вынуждены в своих выступлениях также ограничиться отвлеченными разговорами.

    Гоминьдановские политиканы, однако, не успокоились на этом. В этот период китайская печать как по команде стала много писать о ?щедрой, бескорыстной помощи Китаю со стороны Советского Союза?, о том, что ?только СССР помогает Китаю и обещает еще большую помощь?, что без такой ?колоссальной помощи? со стороны СССР Китаю трудно было бы вести ?войну сопротивления?, как выражались тогда правительственные деятели в Чунцине. Конечно, все это было именно так. Но рекламирование в открытой печати помощи Китаю со стороны СССР в тот момент преследовало совершенно определенную цель — осложнить отношения между Японией и Советским Союзом, спровоцировать японо-советский конфликт. Особенно усилилась эта деятельность после нападения фашистской Германии на Советский Союз. Активное участие [180] в провокационной возне принимала жена генералиссимуса Сун Мэйлин. Гоминьдановцы пустили ложный слух, будто об увеличении помощи СССР заявил в своем интервью журналистам военный атташе в Китае В. И. Чуйков. Конечно, никакого интервью не было. Это был досужий вымысел политиканов, ставших на путь дипломатических авантюр.

    С весны 1941 г. в Чунцине начали усиливаться слухи, что немцы вот-вот нападут на Советский Союз. В то время начальник отдела внешних сношений ЦИК гоминьдана генерал Чжан Цюнь заявил мне,. что, по его данным, СССР должен ожидать нападения Германии в июне или, самое позднее, в июле. Вплоть до июня тот же Чжан Цюнь строго доверительно и только в личных беседах заверял меня, что Гитлер и Риббентроп оказывают сильное давление на министра иностранных дел Японии И. Мацуока, а также действуют через немецкого посла в Токио О. Отта, добиваясь, чтобы Япония как можно скорее совершила нападение на английские владения в Юго-Восточной Азии, в частности на Сингапур. Гитлер рассчитывал, что удар по Сингапуру сломит сопротивление Англии, а это, в свою очередь, изолирует США и предотвратит их вступление в войну в Европе. Об этом же предупреждал нас и руководитель военной разведки гоминьдановцев адмирал Ян Сюаньчэн.

    Особенно усилилось поступление ко мне лично и в аппарат военного атташе данных о готовящемся нападении гитлеровцев на нашу Родину после того, как в Англию прилетел ближайший соратник Гитлера Рудольф Гесс. Миссия Гесса в Англию была воспринята в Чунцине как решение Гитлера уговорить англичан пойти на компромисс, чтобы затем напасть на Советский Союз. Этот факт как бы подводил черту всем толкам. Следовало считать, что нападение фашистской Германии на СССР — вопрос времени, причем очень близкого.

    Зная напряженное положение на наших западных границах, мы старались добывать объективную информацию о положении на Дальнем Востоке, чтобы предупредить Москву по важнейшему для нашей безопасности вопросу: куда направят свою агрессию японцы — на север или на юг? Поступавшие материалы, которые говорили об опасности для Советского Союза со стороны Японии, мы не задерживали и срочно передавали в Москву, Вопрос окончательной проверки и выводов, конечно, [181] являлся прерогативой Центра. Но сведения о том, японцы готовили базу на юге Китая и в районе Хайфона, поступали ко мне во все большем количестве.

    Приблизительно за месяц до нападения на нашу страну гитлеровской Германии тяжело заболел начальник отдела внешних сношений Чжан Цюнь, который считая своим долгом информировать меня как главного военного советника о положении не только в Китае, но и в тех странах, где были китайские военные атташе, в том числе и в Германии. Как подтвердили дальнейшие события, Чжан Цюнь достаточно точно назвал даже вероятнее сроки готовившегося нападения немецких фашистов на Советский Союз. Его болезнь сопровождалась тяжелыми приступами, после которых он умер.

    Международное положение Китая в этот период в значительной степени определялось обстановкой в бассейне Тихого океана, т. е. взаимоотношениями между Японией, США и Англией. Ситуация в этом районе сложилась весьма противоречивая.

    США и Англия, желая избежать обострения отношений с Японией, по-прежнему стремились найти с ней общий язык путем уступок. Именно об этом свидетельствовало, в частности, соглашение, заключенное между Сиамом (нынешним Таиландом) и Англией, по которому последняя обязалась снабжать Сиам нефтяными продуктами. Но Сиам к тому времени уже превращался в японский плацдарм в районе Южных морей. Об этом же свидетельствовали заявления президента США Рузвельта о неизменности политики США по отношению к Японии; заявление государственного секретаря США К. Хэлла о том, что поставки нефти в Японию будут продолжаться, и т. д.

    Однако обстановка в районе Южных морей продолжала обостряться. Это проявилось, в частности, в срыве переговоров Японии с властями Голландской Индии. На собрании китайских деловых кругов в Сянгане (Гониоиге) английский посол в Китае А. Кэрр заявил, что основной политической задачей Китая является продолжение войны и, до тех пор пока Чан Кайши будет оказывать сопротивление Японии, Англия будет ему помогать. Пока это были одни слова. Правда, в тот момент Англия была [182] вынуждена принять некоторые меры военного характера, но не для реальной помощи Китаю, а для защиты своих владений в Юго-Восточной Азии. Так, в прессе появились сообщения о прибытии в Сингапур партии американских военных самолетов, продолжалось усиление Малайи и Сингапура австралийскими и индийскими войсками. Иными словами, обе стороны использовали путь экономического и военного давления друг на друга с целью добиться компромисса. Так, японцы, перед тем как англичане согласились снабжать нефтью Сиам, сосредоточили 18-ю пд и другие части в непосредственной близости от Сянгана и увеличили количество своих боевых кораблей в примыкающих к нему водах. Прекращение переговоров между Голландской Индией и Японией также могло рассматриваться как давление США на Японию с целью сделать ее более уступчивой.

    Допуская возможность вооруженного столкновения с Японией в районе Южных морей, США и Англия на словах заявляли о поддержке Китая и даже начали договариваться с последним о совместных военных мероприятиях. Этой цели посвятил свою поездку в Бирму генерал Шан Чжэн. К этому сводились переговоры китайских представителей с английским командованием в Сянгане. В своем выступлении в Сянгане А. Кэрр даже признал существование де-факто англо-американо-китайского военного сотрудничества и заявил, что оно будет усилено, если японцы начнут наступление на юге. Мне стало известно, в частности, что оперативное управление китайской армии разрабатывало планы использования китайской армии для обороны Бирмы, Однако соглашение о взаимодействии не состоялось по вине англичан, которые не пожелали в тот момент пускать китайские войска в Бирму.

    В начале лета 1941 г. в Китай прибыла американская военно-воздушная миссия во главе с генерал-майором Клэггетом. Она продолжила работу миссии Л. Кэрри, Если последний должен был выяснить, в какой степени Америка может рассчитывать на Китай в случае японо-американской войны, Клэггет получил те же задания, только значительно суженные и специализированные. Ему предстояло изучить состояние китайских воздушных сил и аэродромов (поскольку американская военная помощь Китаю в тот момент сводилась к предоставлению самолетов с летным и наземным обслуживающим персоналом), а [183] также ответить на вопрос, в какой степени китайские ВВС и аэродромы могли быть использованы США в случае возникновения войны с Японией. Клэггет и сопровождающие его лица значительное время уделили ознакомлению с китайскими военно-воздушными базами в Чэнду и Куньмине. 14 июня командующий ВВС генерал Мао вылетел в Рангун и Сингапур, а эскадрилья китайских летчиков направилась в Рангун за получением американских истребителей.

    В тот момент предполагалось, что американцы передадут Китаю 100 самолетов с летным и техническим персоналом. Готовность этих самолетов к боевым действиям относилась на осень 1941 г., когда обычно кончался период бомбежек. Однако в июне 1941 г. в Китае не было еще ни одного американского боевого самолета. Предварительные наметки американской военной помощи Китаю (шли разговоры о 40 млн. долл.) не выходили за рамки благих пожеланий. К концу июня 1941 г. Китай от Америки реально ничего не получил. Правда, США в качестве широкого жеста заявили об отказе от прав экстерриториальности в Китае после окончания японо-китайской войны. Но в тот момент это ничего не давало Китаю и должно было лишь символизировать американское стремление к дружественным отношениям с Китаем.

    Надо сказать, что еще Л. Кэрри во время своего пребывания в Китае проявлял особый интерес к размерам советской помощи Китаю. Некоторые официальные лица гоминьдановского руководства, в частности помощник Дай Ли Чжэн Цзэмин, в тот период говорили мне, что американцы вообще не возражали бы, чтобы СССР побольше помогал Китаю, а они ограничивались бы теплыми словами о дружбе и заявлениями о моральной поддержке.

    22 июня 1941 г. фашистская Германия напала на Советский Союз. Грянула Великая Отечественная война.

    Мне было тяжело в те дни в Китае, сердцем я находился дома, со своими товарищами, которые отстаивали Родину, но задачу свою я еще не выполнил. Известие, полученное в далеком Чунцине, о нападении гитлеровской Германии на нашу страну не явилось неожиданным для нас. О возможности такого нападения в ближайшие месяцы мы сами информировали Москву. Однако [184] начавшаяся война тяжело отразилась на всех нас. Условия и обстановка, в которых мы продолжали работать, намного усложнились. Наши первые неудачи на Западном фронте вызвали радость у тех, кто всегда относился недоброжелательно к нашему присутствию в Китае. Несмотря на выражение сочувствия СССР, подвергшемуся агрессии германского фашизма, в официальной прессе и заявлениях ответственных правительственных деятелей, многие из китайских руководителей в частных беседах откровенно злорадствовали.

    С момента нападения на Советский Союз гитлеровской Германии мы все почувствовали особо возросшую ответственность за точность информации, передаваемой в Москву, о положении на Дальнем Востоке. Непроверенные, тем более ошибочные информационные данные исключались, но не так просто было получить интересующие нас сведения и ручаться за их точность. Ведь Япония, где разрабатывались планы дальнейшей агрессии, находилась от нас за сотни и сотни километров. А между тем нам требовалось точно знать, чтобы предупредить Центр, куда же японцы бросят свои крупные ударные силы флота и авиации, которые у них находились наготове, а также армейские соединения, не пущенные в ход в Китае.

    Второй фронт на востоке мог возникнуть для нас в то критическое время, когда на западе мы несли тяжелые потери и отступали. Теперь, когда многие документы преданы гласности, известно, что 24 июня 1941 г. министр иностранных дел Германии Риббентроп советовал японскому послу в Берлине Осима

    ?не упускать из виду русский вопрос и использовать этот год для того, чтобы энергично атаковать противника и совместными действиями окончательно вывести его из войны?.

    Если до лета 1941 г. Гитлер и Риббентроп усиленно нажимали на Японию, чтобы она скорее вступила в войну против Англии и захватила Сингапур, то с момента нападения Германии на Советский Союз дипломатия Гитлера резко меняется. Теперь он добивается быстрейшего вступления Японии в войну против СССР.

    В шифрованной телеграмме Риббентропа германскому послу в Токио Отту от 10 июля 1941 г. говорилось:

    ?Кроме того, я прошу вас продолжать прилагать усилия к тому, чтобы добиться скорейшего участия Японии в войне против России, о чем уже говорилось в моей телеграмме [185] Мацуока; используйте все имеющиеся в вашем распоряжении средства, потому что, чем раньше осуществится это участие в войне, тем лучше. Как и прежде, цель, естественно, должна заключаться в том, чтобы Германия и Япония встретились на Транссибирской железной дороге до наступления зимы, В результате краха России позиции держав ?оси? на международной арене настолько гигантски возрастут, что вопрос поражения Англии, т. е. полное уничтожение Британских островов, станет лишь вопросом времени?{53}.

    Из документов видно, что Гитлер не особенно раскрывал японцам свои планы. В одной из его директив было указано:

    ?Японцам не следует предоставлять никаких данных по поводу ?плана Барбаросса?.

    Судя по шифротелеграмме германского посла в Токио Отта, направленной Риббентропу 14 июля 1941 г., японцы также держали в секрете от немцев свои планы.

    Отт писал:

    ?Я пытаюсь всеми средствами добиться вступления Японии в войну против России в самое ближайшее время. Для того чтобы убедить лично Мацуока, а также МИД, военные круги, националистов и дружески настроенных людей... считаю, что, судя по военным приготовлениям, вступление Японии в войну в самое ближайшее время обеспечено?.

    Да, в июле и в августе японская пресса подняла сильный шум из-за каких-то шхун, якобы потопленных в Японском море по вине нашего морского командования. Но, по-видимому, это была лишь маскировка активной подготовки японской агрессии в южном направлении... Начавшаяся война между СССР и Германией стала фактором, оказавшим большое влияние на положение на Дальнем Востоке и па внешнеполитическую линию гоминьдановского правительства. Она показала большое чувство симпатии к Советскому Союзу, которое жило в китайском народе. В то же время за подчеркнутым дружелюбием к СССР со стороны официальных лиц гоминьдана, и в частности Чан Кайши, в тот момент скрывались корыстные расчеты и соображения.

    Чан Кайши считал, что в создавшейся ситуации война между СССР и Японией неизбежна и что сближение между СССР, Англией и: США может привести к военному союзу этих государств и Китая на Дальнем Востоке. 2 июля 1941 г. гоминьдановское правительство заявило о разрыве дипломатических отношений с Германией [186] и Италией и присоединении Китая к блоку анти-агрессивных государств. Этот дипломатический жест имел далеко не бескорыстный характер. Правящие круги Китая надеялись заставить США, Англию и Советский Союз оказывать большую помощь Китаю и втянуть их, в первую очередь СССР, в вооруженный конфликт с Японией. Война между СССР и Японией, по мнению китайского правительства, должна была стать тем фактором, который коренным образом изменил бы положение на Дальнем Востоке в благоприятную для Китая сторону. Поэтому китайское правительство в тот момент стремилось добавься военного союза с СССР. Мы получили на этот счет совершенно определенные предложения Чан Кайши, по-видимому, предварительно согласованные с американцами и англичанами, стремившимися разрядить положение в районе Южных морей за счет обострения отношений между СССР и Японией.

    Могли ли мы быть уверенными в искренности китайского правительства? Не существовала ли в тот момент опасность, что Чан Кайши, воспользовавшись нападением гитлеровской Германии на СССР, придет к компромиссу с Японией и попытается ликвидировать КПК и ее вооруженные силы? Такую возможность исключить полностью было нельзя. У меня имелись данные, которые свидетельствовали о том, что этот вариант обсуждался в окружении Чан Кайши, в частности между ним и Бай Чунси. Однако я приходил к выводу, что правительство Чан Кайши встало бы на этот путь лишь в том случае, если бы США и Англия сговорились с Германией и стали бы поддерживать последнюю в войне с СССР. На Дальнем Востоке это означало бы их сговор с Японией и натравливание ее на СССР. Был еще один фактор, который удерживал Чан Кайши от сговора с японцами: боязнь возмущения широких народных масс, симпатизирующих СССР, невозможность для него в тот момент войти на развязывание гражданской войны. О своих выводах я доложил в Москву.

    Официальные заявления гоминьдановских руководителей в тот момент сводились к заверениям, что СССР не должен опасаться капитуляции Китая и в случае японского нападения на советскую землю может полностью рассчитывать на китайские вооруженные силы. Явная демагогия! В трудный и напряженный для нас момент Чан Кайши по-прежнему вел к обострению советско-японских [187] отношений, более того, к провоцированию войны между Японией и СССР. Нашему послу нужно было все время быть начеку, чтобы вовремя информировать наше правительство о замыслах Чан Кайши. Тяжелое бремя ответственности ложилось и на аппарат военного атташе, на главного военного советника, на весь наш советнический состав.

    После вероломного нападения гитлеровской Германии на Советский Союз войска Чан Кайши и особенно войска, находившиеся под руководством КПК, казалось бы, должны были развить активную боевую деятельность против Японии и тем самым сковать ее силы. Однако вместо активной помощи Советскому Союзу в этот трудный и напряженный для нас момент Чан Кайши по-прежнему занимал выжидательную и провокационную позицию. Он лично через меня предложил нашему правительству, чтобы СССР первым напал на Японию и разбил ее. Этим Чан Кайши разоблачил свои тайные намерения, показав свое истинное лицо политикана-провокатора. Это предложение было настолько неуместным и абсурдным, что больше никто из приближенных Чан Кайши нам его не повторял.

    Какую же позицию в этот период занимали Мао Цзэдун и его окружение?

    Забегая несколько вперед, скажу, что осенью 1941 г., когда Советский Союз переживал очень тяжелый период, когда враг подходил к Москве, а Квантунская армия была приведена в полную боевую готовность для нападения на Советский Союз, Мао Цзэдун, вместо того чтобы сковать военными действиями в Северном Китае японские войска и тем самым помочь нашей стране, распространял утверждения о неизбежности поражения Советского Союза, Тогда же Мао Цзэдун навязал своей партии националистическую кампанию ?чжэнфэн? — ?движение за упорядочение стиля работы?. Фактически под этой маской проводилась политика, подрывавшая прежде всего единый фронт борьбы китайского народа против Японии и направленная па установление маоцзэдуновской диктатуры как в партии, так и в войсках. Лучшим свидетельством тому служит выступление самого Мао Цзэдуна в ноябре 1941 г. в партийной школе в Яньане. Мао так распределил свои силы:

    ?10% — на борьбу с японцами, 20% — на борьбу с гоминьданом и 70% — на рост своих сил?.

    В соответствии с этой установкой войска КПК во второй половине 1941 г. не вели активных боевых действий против японцев. [188] Когда гитлеровцы подходили к Москве, Мао Цзэдун высказался за отвод Красной Армии на восток, за Урал, за ведение против фашистов партизанской войны по примеру китайцев, за ожидание наступления англо-американских войск на западе. Маоисты утверждали, что защита Китая является главной задачей всего человечества. Газета ?Цзефан жибао? в октябре 1941 г. писала, что

    ?китайской нации принадлежит главная роль в руководстве угнетенными нациями мира?.

    ...И Чан Кайши и Мао Цзэдун, каждый по-своему, преследовали корыстные, эгоистические цели в политике, по-прежнему пренебрегая высшими интересами национально-освободительной борьбы, которую вел парод Китая.


Подготовка ичанской операции

    Придерживаясь пассивной тактики в борьбе с японцами, гоминьдановское командование в то же время хотело создать видимость активности своей армии на фронтах. Чан Кайши, его генеральному штабу и штабам районов нужно было что-то говорить народу о боевых действиях. Они стремились показать китайской и международной общественности, что триста дивизий, которые числились под их командованием, активно сражаются с японцами и их марионетками. Для этого китайское командование не стеснялось идти на обман. Из армий и районов шли сводки в генеральный штаб о боевых действиях на многих участках фронта. Эти сводки, обработанные в оперативном управлении генерального штаба, регулярно докладывались Военному совету и иногда с топографическими картами, вводящими в обстановку, помещались в газетах. Военный совет периодически заслушивал эти сводки, но решения по ним принимались редко. Они подшивались ?к делу? со ссылкой на принятые меры командующими на местах. При проверке через военных советников в районах и армиях эти сводки чаще всего опровергались. Выяснилось, что никаких военных действий не велось. Имея эти данные, я не хотел открыто выступать с ними на заседаниях Военного совета. Я думал, что это не помогло бы делу и выполнению задач, которые стояли перед нашими советниками в районах и армиях. Китайское командование могло еще больше засекретить от [189] нас обстановку. Китайские штабы умели, как говорят, пускать пыль в глаза.

    Как китайские генералы умели обманывать общественное мнение, официально распространяя решения и сводки о ?крупных сражениях?, свидетельствует следующее. Чтобы создать видимость, будто китайская армия сражается крупными силами против японцев, генеральный штаб отдает приказ какому-нибудь району провести операцию половиной своих сил, а остальные иметь в резерве. Командующий районом в свою очередь отдает приказ командующим армиями перейти в наступление половиной войск (например, из четырех армий только двум). Командующие армиями в свою очередь отдают приказ половине наличных у них дивизий перейти в наступление, В результате количество войск, участвующих в планируемых операциях, доводится до нескольких рот или батальонов, которые, конечно, ничего серьезного предпринять не могут. Но создается видимость, что приказ официально выполняется, время идет, пишутся сводки, и на Военном совете один из работников генерального штаба докладывает о боевых действиях на фронте, которых фактически и не было.

    Весной 1941 г., одновременно с операцией в провинции Шаньси, японцы предприняли массированное воздушное наступление на Чунцин — столицу гоминьдановского Китая. Начиная его, японское командование рассчитывало вызвать панику у населения и сломить волю китайского народа к борьбе. Японцы настолько обнаглели, что не стеснялись даже объявлять в печати о бомбардировках Чунцина, зная, что их авиация не встретит сильного сопротивления. Например, японцы объявляли сточасовую бомбардировку китайской столицы. Хотя такие бомбардировки не были массированными — в зоне китайского наблюдения и оповещения постоянно находилось по 3 — 5 — 9 самолетов противника, но они держали всех жителей в постоянном напряжении, заставляли их отсиживаться в бомбоубежищах. В таких бомбоубежищах, вырытых в гористой местности, без удобств, без горячей пищи, а часто и без воды жителям приходилось просиживать по 4 — 5 суток. От этих бомбежек страдали не только китайцы, но и иностранные посольства, в том числе и наш советский персонал. За время пребывания в Китае мне пришлось пять раз сменить место жительства, так как пять домов, в которых я жил, были разрушены до основания. [190] Хорошо, что во время бомбежек мы не оставались в Чунцине, а выезжали километров за пять — десять за город и наблюдали оттуда, как бомбят японцы. Так продолжалось до осени. Нужно отдать должное терпению китайцев, стойко выдержавших многочисленные налеты. Дух народа не был сломлен.

    Со второй половины 1941 г. западные державы, в особенности США, стали проявлять явные признаки беспокойства по поводу того, что японцы не увеличивают контингента своих войск в Китае. В то же время подготовка жми наступательных плацдармов на юго-востоке Азии нарастала быстрыми темпами. По-видимому, англо-американская, а также китайская разведки не могли не обнаружить подготовку японцев к активным действиям на юге. Китайские высшие руководители, включая самого (Чан Кайши, несколько приободрились и почувствовали себя увереннее. Они рассчитывали, что в скором времени Япония нанесет удары вне Китая, и надеялись тем самым приобрести партнеров по борьбе.

    Начиная со второй половины 1941 г. американские представители в Китае не скупились на обещания финансовой и военной помощи Чан Кайши. В Чунцин прибыли новый посол К. Гаусс и военный атташе полковник Дэпас. Вслед за ними в конце августа 1941 г. туда прибыла военная миссия во главе с бригадным генералом Мэгрудером для изучения положения в Китае, Несколько раньше (в начале августа) в составе китайских ВВС была создана группа американских летчиков на самолетах П-40 под командованием генерал-майора К. Чевнолта. Эти мероприятия американцев правительство Чан Кайши встретило с одобрением.

    Китайские летчики начали изучать американские приемы воздушного боя, которые, по существу, мало чем отличались от тактических приемов советских летчиков. Американцы не захотели воспользоваться авиационными базами, которые были подготовлены и использовались нашими летчиками в районе Чэнду, Ланьчжоу и других городов. Они больше ориентировались на районы к югу от Янцзы и размещались на аэродромах близ Куньмина, Гуйяна и других южных городов. Выбор аэродромов и авиационных баз американцами на юге Китая мы расценивали как подготовку к возможным совместным действиям китайских сухопутных войск с авиацией США против японских баз, создававшихся на юге. Это до известной [191] степени подтверждало наши соображения, что японцы готовят агрессию в районе Южных морей.

    Прибытие американской миссии во главе с Мэгрудером и особенно американских летчиков свидетельствовало о том, что американцы, несмотря на переговоры с японцами, обеспокоены их действиями и решили начать реальную помощь Китаю военными, особенно авиационными, средствами. От командующего китайской авиацией Мао мы знали о прибытии в Чунцин американских инструкторов, о том, какие самолеты и сколько он думает получить. Я лично через Мао познакомился с некоторыми американскими авиационными инструкторами, которые откровенно рассказывали, с какой целью они прибыли в Китай.

    В то же время мы, советские советники, принимали все меры, чтобы активизировать военные действия китайской армии. Это должно было показать в первую очередь самим китайцам, что их армия окрепла, что японцы, которые увязли в Китае, не так уж сильны, что они уже не в состоянии в сложившейся обстановке успешно проводить крупные наступательные операции. В вопросе активизации войск Чан Кайши нас поддерживали американцы и англичане. Кроме того, мы добились хороших результатов в подготовке оборонительных укреплений, и все попытки японцев где-либо прорвать оборону китайцев на широком фронте и захватить новые районы в 1941 г. успехом не увенчались. Их частные наступательные операции быстро отражались.

    В этой обстановке летом 1941 г. аппарат главного военного советника стремился активизировать подготовку наступательной операции китайских войск, которую планировалось осуществить на центральном участке фронта, в районе Ичана (к западу от Ханькоу). План Ичанской наступательной операции разработал наш советнический аппарат еще в марте — апреле 1941 г., и затем он дорабатывался оперативным управлением совместно с советниками генштаба и с привлечением всех начальников родов войск.

    Основная цель операции состояла в разгроме группировки противника, обороняющейся к западу от реки Сянхэ, в треугольнике Ичан — Цзинмэньчжоу — Цзинчжоу, в овладении г. Ичаном и выходе армии 5-го и 6-го районов на реку Сяыхэ для дальнейшего наступления на Ханькоу. Выполнение этой задачи возлагалось на войска 5-го и [192] 6-го районов с привлечением войск 9-го и 3-го районов, которые, выйдя на Янцзы и перерезав основную коммуникацию противника, должны были отвлечь на себя его резервы и лишить возможности свободно ими маневрировать. Для выполнения операции предполагалось создать мощную ударную группировку — 33-ю армейскую группу (5-й район) и 26-ю армейскую группу (левое крыло 6-го района) общей численностью до 200 тыс. человек (включая резервы) с большим усилением артиллерией. Одновременно предполагались активные боевые действия войск других районов.

    Японские силы в этом районе состояли из 2 — 3 пехотных дивизий, в частности 13-й и 39-й, которые совместно с марионеточными войсками предателя Ван Цзинвэя оккупировали плодородный Ичанский район в долине реки Янцзы, являвшейся богатой рисовой житницей Центрального Китая. Борьба за его возвращение являлась настоятельной необходимостью. Многие китайские деятели видели в этом путь решению продовольственной проблемы и укреплению финансов гоминьдановского Китая.

    Мы учитывали также, что Чан Кайши в ответ на обещанную американскую помощь сам должен был как-то показать, что его войска могут не только, обороняться, но и отвоевывать захваченные японцами районы. Чан Кайши было важно поднять свой авторитет в глазах американских покровителей. Мы понимали, что в наступлении китайских войск весьма заинтересованы наши западные союзники. Для нас тоже было выгодно отвлечь японцев в момент, когда они усиливали Квантунскую армию в Маньчжурии.

    В августе планы наступательных операций были разработаны во всех районах и спущены в армии для дальнейшей конкретизации. Командование 6, 9, 3-го районов в основном правильно спланировало наступательные действия своих войск, создав ударные группировки и поставив им задачи в духе оперативного плана генштаба. Однако в 5-м районе уменьшили состав ударной группировки на одну армию, не поставили конкретных задач перед армейскими группами, предоставив все решать им самим. Важнейший вопрос взаимодействия между армиями и армейскими группами командование 5-го района не смогло решить.

    Кроме того, в ходе подготовки операции было значительно уменьшено количество придаваемой 5-му и 6-му [193] районам артиллерии главного командования: вместо 287 стволов тяжелых и средних калибров фактически был выделен 141. Такое большое уменьшение войсковых единиц и артиллерии, предназначенных в главную группировку, опасно ее ослабляло. Кроме того, артиллерия не распределялась по войскам, а стояла на прежних местах, вдали от войск. Артиллерийское командование не знало даже, кого поддерживать и в каком направлении действовать. Докладывая Чан Кайши о ходе подготовки Ичанской операции, я настоятельно рекомендовал ему провести еще целый комплекс мероприятий.

    ...Прежде чем предложить Чан Кайши и его генеральному штабу детальный план наступления на Ичан, я решил со своим помощником и переводчиком С. П. Андреевым в сопровождении китайского генерала из оперативного управления генштаба побывать в войсках ближе к фронту, побеседовать с командующим 6-м военным районом генералом Чэнь Чэном, войска которого должны были играть главную роль в боях за Ичан. Я хотел, чтобы план наступления исходил именно от самого генерала Чэнь Чэна, а я бы только всячески поддерживал его.

    Эта поездка отняла у меня около трех недель, но польза от нее оказалась весьма ощутимой. При встрече с командующим районом генералом Чэнь Чэном и его штабом удалось договориться о плане операции, который с нашими исправлениями был им принят и доложен в Чунцин.

    6-й район, один из главных районов японо-китайской войны, располагался к югу от Янцзы на чунцинском направлении. Во главе района стоял один из лучших гоминьдановских генералов, тесно связанный с Чан Кайши, — Чэнь Чэн. Этот район имел больше войск по сравнению с другими районами, в его подчинение также входили оборонительные укрепления вдоль р. Янцзы. К северу от 6-го был расположен 5-й район, их разделяла Янцзы, которой владели японцы.

    Фронт обороны 6-го района составлял около 600 км, хотя приличных коммуникаций, идущих с востока через Ухань на Чунцин, было немного. Лучшая сухопутная дорога была южная, по которой мы ехали в штаб района, дислоцировавшийся в городе Эиыпи. Второй, речной путь [194] шел по Янцзы. От Уханя до Чунцина и выше могли ходить пароходы.

    От Чунцина на восток сухопутная дорога шла по торам, через крутые подъемы и глубокие ущелья, оборонять которые можно было малыми силами. Но ближе к Ичану долина Янцзы была равнинной, плодородной. Главные, традиционные культуры здесь — рис, чай, а также бобы.

    Наш путь лежал из Чунцина на юг с резким поворотом на восток из района Цицзяна на Наньчуань, Пэншуя и далее на Эныни, где находился штаб Чэнь Чэна.

    Поездки по Китаю в то время лимитировались отсутствием горючего в заправочных колонках или на станциях отдыха. Все горючее было на строгом учете, а то, которое каким-то образом попадало в частные руки, к торговцам, невозможно было приобрести: за него ломили невероятные цены.

    В районе Наньчуаня нас встретил командующий 5-й армией, которая считалась лучшей в гоминьдановских войсках. Она находилась в резерве на основных оперативных направлениях Ухань — Чунцин, Ухань — Гуйян. Эта армия была укомплектована до полного штата, хорошо обучена и вооружена лучшим оружием, которое было тогда в Китае главным образом нашим, советским. Личный состав поголовно грамотный, подобран по классовому признаку — сыновья из зажиточных семей, обработанные в духе политики правящих кругов Китая. Эта армия являлась опорой гоминьдана. Ее контролировал непосредственно Чан Кайши.

    Останавливаться в Наньчуане надолго не было возможности: нас ждал длинный путь. Мы проезжали по горным районам, изредка пересеченным речками, текущими в глубоких ущельях. Горы были покрыты деревьями разной породы — от дуба до сосны. Встречались бамбуковые, апельсиновые и мандариновые рощи. Кругом изобилие грецкого ореха и множество чайных плантаций.

    Дорога, по которой мы ехали, была проложена во время войны, ее поддерживали военно-дорожные отряды. Нужен титанический труд, чтобы молотком и зубилом (другой техники не было) прогрызть путь через горы и вершины, через пропасти и ущелья, по узкому горному карнизу с нависающими над головой скалами с одной стороны и километровыми пропастями — с другой. Сорвись автомашина, повозка или человек с дороги — и костей не соберешь. [195] Изредка встречались поселки, главным образом вдоль рек и ручейков. Вода в горах — редкое явление, поэтому жители селились в низинах и долинах. Рисовых полей в горах не было, потому что не было воды. В долинах культивировались бобы и соя, да и то на маленьких площадках-террасах по склонам гор.

    От дороги отходили в стороны пешеходные тропинки, по которым можно было продвигаться только гуськом или на осликах. Тропинки вели в населенные пункты, в китайские фанзы, которые лепились на мало-мальски удобных площадках. К югу от Янцзы эти дома чаще всего походили на большие шалаши — несколько кольев из бамбука, вбитых в землю и с боков обтянутых рогожей, крыша из бамбуковых листьев. В каждой фанзе ютилось по 10 — 15 человек. Бедность и грязь выпирали наружу из всех дверей и проулков, в которые мы могли случайно заглянуть. Но, несмотря на это, нас удивляло гостеприимство простых китайцев, которое они проявляли к нам, советским людям. Иногда нам приходилось останавливаться в пути около населенных пунктов, чтобы отдохнуть после долгой езды. Наши машины немедленно окружали ребятишки, которые прежде всего спрашивали, кто мы. Мы вначале отделывались общими ответами (?вайго жень? — ?иностранцы?). Это их не успокаивало, вопросы продолжались. И когда они узнавали, что мы — советские, ребятишки извещали о нас весь поселок и стремились чем-то нас угостить, прежде всего тащили металлический закопченный чайник с чаем, иногда печенье и фрукты. Когда мы их спрашивали, за что они нас угощают, ответы везде были одни и те же: советские люди хорошо помогают Китаю бить врага.

    Такое отношение к советским людям, конечно, шло через головы гоминьдановских правителей. Простой китайский народ помнил и знал, как советские добровольцы сражались с его смертельными врагами — продажными китайскими милитаристами и японскими агрессорами.

    Да, многое изменилось в Китае после 20-х годов, думал я. Но по-прежнему оставались бедность населения, грязь, болезни, безграмотность детей и взрослых в этих глухих местах, которые мы проезжали. Транспортные средства — ослик, носильщик с коромыслом, освещение — тунговое масло. Зажиточная прослойка — торговцы и местные помещики держали в кабале бедняков, творили над ними суд и расправу. Очень часто встречались калеки. [196] Врачей было ничтожно мало, да у крестьян и не хватало средств на лечение. Даже в городе можно было встретить на улице зубодера, который кроме табурета, пары щипцов и ведра воды с кружкой, ничего не имел. Выдергивание зубов происходило самым примитивным образом. Помощник ?доктора?, здоровенный парень, держал сидящего больного за голову, а доктор грязными руками лез в рот, чтобы удостовериться, какой зуб больной, и уж потом пускал в ход щипцы. Вытащенный зуб обязательно отдавался на память пациенту.

    Станции, на которых приходилось останавливаться и ночевать, обычно совмещались с китайскими ресторанами или харчевнями. При входе в такой ресторан-харчевню нас обычно встречал сам хозяин, отводил почетное место и лично наблюдал, чтобы нас хорошо обслужили. Сопровождавшие нас генерал Сюй и полковник Чжан не стеснялись в расходах. По китайскому обычаю официант (если его можно так назвать) о каждом заказанном нами блюде через все помещение ресторана певучим голосом извещал буфетчика, а тот в свою очередь, также нараспев передавал заказ на кухню, из которой исходили всевозможные запахи. Так официанты, буфетчик, весь обслуживающий персонал, включая хозяина, старались оповестить всех в округе, какие почетные и богатые гости посетили их заведение и какие кушанья они заказывают.

    Заснуть на циновках, кишевших всевозможными паразитами, под стук камней, производимый игроками в мачжан{54}, было трудно. Сопровождавшие нас китайский генерал и полковник имели специальные простыни, пропитанные каким-то составом. От него все паразиты разбегались или подыхали.

    С точки зрения изучения страны, нравов и условий жизни трудового люда наше путешествие было очень полезным. Только таким образом можно было увидеть и почувствовать настоящий Китай. Можно прожить годы в таких больших городах, как Пекин, Тяньцзинь, Шанхай, но, не поездив по деревням и селам, не увидев условий труда и жизни простых людей, совершенно не знать Китая.

    После долгого путешествия мы наконец прибыли в Эныни, где находился штаб командующего 6-м районом. Нас встретил командующий войсками района генерал Чэнь Чэн. Среди гоминьдановских генералов он считался одним из прогрессивных. Советником при Чэнь Чэне был полковник Гончаров, которого я знал как хорошего командира [197] еще по войне с белофиннами. Выказав ярко выраженную любезность, генерал отвел нам лучшие помещения в городе, но одновременно окружил шпиками, которые работали так неуклюже, что мы тут же их распознали. Мои беседы с командующим районом были довольно откровенными. Я знал, что уговорами его не увлечешь на активные действия против японцев. Для китайского генерала в то время понести потери в войсках и материальных средствах и не добиться при этом успеха значило потерять авторитет и ощутить личный материальный ущерб. Ему нужно было пообещать нашу материальную помощь и поддержку со стороны Чан Кайши.

    Итак, мы обещали Чэнь Чэну добиться у Чан Кайши, чтобы на главное направление наступления было придано как минимум 100 орудий с тремя боекомплектами снарядов за счет группы Ху Цзуннаня, хотя понимали, что получить разрешение Чан Кайши на такое перемещение будет чрезвычайно трудно. Вместе с генералом мы изучили обстановку предстоящей операции. Наиболее слабым местом в обороне японцев оказался участок севернее Ичана, который почти со всех сторон окружали китайские войска, кроме одного выхода по дороге на Ухань, Каких-либо прочных укреплений в районе Ичана у японцев не было, если не считать окопов и глинобитных стен домов в китайских поселках.

    По словам полковника Гончарова, сам Чэнь Чэн не один раз продумывал операцию по захвату Ичана. Генерал предложил мне рассмотреть план, разработанный им вместе с его советником. Когда я ознакомился с ним, то увидел вполне приемлемый и почти законченный план операции, с которым тут же согласился. Я сделал несколько дополнений: не ограничиваться дневными боями, шире применять ночные действия и привлечь к операции дополнительно артиллерию как маневренный резерв в руках командующего.

    Изъятие 100 орудий у армейской группы генерала Ху Цзуннаня, которая была нацелена против Особого района, несколько снижало ее боеспособность и разряжало напряженность между войсками гоминьдана и КПК. Собственно, в этом также состоял наш расчет.

    Во время обсуждения в генеральном штабе вопроса о составе и количестве привлекаемой для захвата Ичана артиллерии мы неожиданно получили поддержку командующего [198] артиллерийскими войсками китайской армии. Эта неожиданная поддержка заставила меня задуматься над тем, что собой представлял этот человек. Я дал указание своему помощнику по артиллерии ближе познакомиться с ним. Вскоре оказалось, что этот китайский генерал почти без акцента мог говорить по-русски, был родом из Маньчжурии и, по-видимому, когда-то учился у нас. Его ?откровенный? разговор с моим помощником происходил без переводчика — как говорят, с глазу на глаз. Больше о себе он ничего не сказал, вернее, отказался говорить, но и этого для нас было достаточно...

    Атаку решили начать ранним утром на всех подходах к городу после 10 — 15-минутиого артиллерийского налета. Одной из дивизий была поставлена задача перехватить дорогу, идущую из Ханькоу на Ичан, и развить по ней наступление как на Ичан, так и в сторону Ханькоу, навстречу возможному подходу японских резервов с востока,

    Из бесед с Чэиь Чэиом, а также на основании информации советника Гончарова я понимал, что и сам командующий, и его штабные офицеры были заинтересованы в захвате этого богатого района. Они, несомненно, могли лично поживиться за счет налогов с крестьян, которые собирали здесь по два урожая риса в год. В то же время они учитывали опасность того, что японцы будут усиленно сражаться за этот богатый район и могут привлечь на помощь резервы из Ханькоу, перебросив их по суше или по Янцзы. Планом операции предусматривалось выделение сильных заслонов с артиллерией на направления возможного подхода японских подкреплений, а также создание резервов для парирования вероятных контрударов японских войск.

    Чэнь Чэн дал мне понять, что наступление на Ичан уже санкционировано самим Чан Кайши. В свою очередь я заявил командующему, что со стороны советников всех рангов он получит полную поддержку.

    После нескольких неизбежных в таких случаях традиционных банкетов я в сопровождении китайцев и советников района- выехал к командующему одной из армий генералу У Цивэю, войска которого стояли как раз против Ичана. Генерал У Цивэй произвел на меня хорошее впечатление. Он был подвижен, энергичен. И по разговору с ним, и по его характеру было видно, что он не прочь подраться с японцами. [199]

    В штабе генерала У Цивэя нам сказали, что в день нашего приезда японцы перешли в наступление и на одном участке захватили небольшую высотку, но дальше продвинуться не смогли. Так это было или нет, мы не знали. Возможно, генерал У Цивэй хотел нам показать, что его участок обороны наиболее активный. Я решил воспользоваться этим. Когда генерал усадил нас за обеденный стол, я поднял бокал и произнес первый тост за здоровье наиболее активного и воинственного генерала У Цивэя. Это ему очень понравилось. В конце обеда советник Гончаров предложил бравому генералу организовать ночную контратаку. Ночи были лунные, и выбить японцев с высоты, которую они захватили, было не так трудно. Я поддержал предложение Гончарова, и мы снова выпили за здоровье воинственного генерала У Цивэя. Генерал не мог отказаться и при нас через своего начальника штаба отдал соответствующее распоряжение.

    Мы не знаем, была ли контратака, да и вообще захватывали ли японцы высоту, но утром генерал У Цивэй доложил мне, что ночная контратака прошла успешно, высота захвачена и что японцы понесли большие потери. Такому докладу я ?поверил?, поздравил генерала с победой и тут же отправил телеграмму в Чунцин военному министру Хэ Инцишо и командующему районом генералу Чэнь Чэну о ликвидации наступления японцев на фронте армии У Цивэя.

    Уезжая из района, мы расставались с китайскими генералами и офицерами как друзья, готовые поддерживать друг друга в проведении любых активных операций. Наш советник полковник Гончаров получил от меня личный инструктаж, как вести себя с китайским генералитетом: поддерживать их в любых активных операциях, помогать советами, но не противопоставлять открыто свое мнение; в случае внесения поправок в планы и решения китайцев делать так, чтобы они воспринимали их как свои собственные. После всех удачных операций не выставлять себя, наоборот, возвеличивать роль и талант активных и решительных китайских офицеров и генералов, а самому оставаться в стороне, незамеченным.

    Возвращались мы из этой поездки пароходом по Янцзы, которая почти от самого Ичана с обеих сторон стиснута горами. Плавание вверх по течению многоводной и быстрой реки на паршивеньком пароходе отняло у нас более трех суток, но зато мы провели хорошую рекогносцировку, [200] убедились, что непосредственно вдоль реки дорог нет. На Чунцин можно было наступать только по самой реке на пароходах или самоходных баржах. Китайцы для защиты этого направления имели несколько оборонительных узлов с орудиями, установленными в пещерах, которые были выдолблены в обрывистых берегах и хорошо замаскированы. Они могли держать русло реки под огнем прямой наводкой, будучи сами малоуязвимы для артиллерии или авиации японцев. По пути мы два раза выходили на берег, чтобы ознакомиться с этими оборонительными узлами. Оборону я искренне признал хорошей.

    Не знаю, случайно или нет, но японские самолеты несколько раз появлялись над рекой Янцзы, что заставляло наш пароход останавливаться и прижиматься к берегу: стоящий у берега пароход с выключенной машиной трудно обнаружить с самолета. Эти остановки, быстрое встречное течение реки сильно замедляли наше путешествие. Часто на борт поднимался лоцман и медленно проводил нас через особо опасные пороги.

    С парохода можно было видеть не только окружающую бедность, но и природные богатства этого края. Уголь, медь и другое промышленное сырье только кое-где разрабатывалось примитивным способом. Все эти богатства ждали хозяйских рук.

    Прибыв в Чунцин, я представил на имя Хэ Инциня доклад о своей поездке. Я отметил, что дорога на Чунцин вдоль Янцзы прикрыта надежными войсками и укреплениями, которые японцам трудно преодолеть. Я также отметил, что войска генерала Чэнь Чэна могут не только обороняться, но и наступать, а японцы, находясь долгое время в пассивном состоянии, утратили наступательный дух. С теми силами и резервами, которые имелись у них в этом районе, они не смогли бы развернуть широкие наступательные действия. На этом направлении малыми силами можно было обороняться против более сильного противника. В своем докладе я обращал внимание на слабость изолированных японских гарнизонов, часто удаленных один от другого на несколько десятков километров. Такие гарнизоны, сплошь и рядом без тактической и даже без оперативной связи между собой, представляли удобные изолированные объекты, которые можно было без особого труда окружать со всех сторон и громить по частям. Я подчеркивал, что таким отдельным изолированным [201] гарнизоном являлся Ичан, который обороняла 13-я японская дивизия.

    Мой доклад был показан Чан Кайши и, как мне сказали потом, ему понравился. Тогда же я узнал, что этот доклад стал известен послам и военным атташе США и Англии.


Провал японского наступления на Чанша

    В конце лета — начале осени 1941 г. обстановка на Родине сложилась очень тяжелая. Враг овладел Киевом, рвался к Москве, подходил к Ленинграду. Многие китайцы, англичане и американцы открыто заявляли нам, что японцы вот-вот нападут на наш Дальний Восток. Китайцы подсовывали нам приметы якобы скорого наступления против нас Квантунской армии: японцы выкрасили автомашины в особый цвет, которым они всегда камуфлировали автотранспорт перед наступлением; утверждалось, что из северных провинций Китая идет переброска японских войск в Маньчжурию через порт Дайрен (Дальний), что в Сеул поступает много боевой техники, в том числе и танков, все это направляется к границам Советского Союза...

    К этим данным следовало относиться осторожно, критически. Чан Кайши, американцы и англичане хорошо видели, как японцы готовили плацдарм на юго-востоке для нападения на страны, омываемые водами Тихого океана. Соответствующие меры обороны западные державы не приняли и, конечно, за это поплатились. Но нам они внушали, что Красной Армии выгодно первой ударить по Квантунской армии. Мы удивлялись наивности наших ?информаторов?. Они воображали, что мы, военные советники, верим их провокационной болтовне. Хотя данные разведки свидетельствовали о том, что японцы выдвигали свои войска в Маньчжурии ближе к нашей границе, но они не усиливались за счет дополнительных контингентов из Японии или Китая. В то же время другие источники вновь и вновь подтверждали усиленную подготовку японских баз на юге, в районе о-ва Хайнань и в Индокитае. Я снова и снова взвешивал все данные, чтобы не ошибиться в оценке складывающейся ситуации.

    В этой сложной обстановке я получил очень интересную и важную информацию от начальника разведывательного [202] управления генерального штаба китайской армии адмирала Ян Сюаньчэна, который был сравнительно прогрессивно настроен, хорошо относился к нам, советским людям, и лично ко мне. Часто мы с полковником Андреевым заходили к нему в кабинет, рассказывали о своих поездках по стране, делились впечатлениями. Адмирал Ян Сюаньчэн в осторожных выражениях дал мне понять, что все разговоры о подготовке Квантунской армии к наступлению ни на чем не основаны. Он мне прямо сказал, что японцы, застряв в Китае, запоздали с захватами стратегических ресурсов на юге, без которых Япония не может считать себя подготовленной к серьезной войне с более сильным противником, чем Китай. Он не отрицал возможности нападения на советский Дальний Восток, но только в том случае, если немцы овладеют Москвой и другими промышленными районами, например Уралом, т. е. если Советский Союз настолько ослабнет, что для войны с ним японцам не потребуется много сил и материальных средств.

    Мы понимали, что нападение японцев на Советский Союз или на Англию и США выгодно клике Чан Кайши в любом случае. Однако Чан Кайши считал, что наступление японцев на юге в первую очередь имело бы отрицательные последствия для связей Китая с капиталистическими странами Запада, в частности по бирманской дороге, которую японцы в этом случае постарались бы прервать. Кстати, в начале 1942 г. они это осуществили. Прокладывать новый автомобильный путь в Китай через Тибет и Индию западным державам было трудно, долго и небезопасно. Удар японцев на юг отрезал и изолировал Китай от Америки, от ее военных поставок. Наоборот, наступление японцев на СССР, как думал Чан Кайши, облегчило бы ему борьбу с КПК и ее войсками.

    Я учитывал, что начавшееся поступление в Китай военной помощи из Америки, прибытие в Чунцин военной миссии во главе с Мэгрудером и затем американских летчиков, а также подготовка наступления китайских войск на Ичан заставят задуматься японское руководство. Японцы наверняка знали, что американцы намерены всерьез начать оказывать помощь Китаю. Они этого боялись, особенно американской авиации, ?летающих крепостей?. Это обстоятельство также заставляло их ускорить подготовку к большой войне в бассейне Тихого океана.

    Параллельно японские дипломаты вели длительные [203] переговоры с американцами. Последние то незначительными подачками, то наложением эмбарго на некоторые виды стратегического сырья по-прежнему стремились умиротворить агрессора, отвлечь его внимание от юга, косвенно толкая на север, против Советского Союза. Между Вашингтоном и Токио все время курсировал японский дипломат С. Курусу. Хотя это происходило втайне, но о торге между Америкой и Японией знал весь мир{55}.

    Прибытие в Чунцин нового американского посла Кларенса Гаусса и военного атташе полковника Дэпаса вроде бы свидетельствовало о том, что американцы уже не рассчитывали на дальнейшую стабильность политической обстановки на Дальнем Востоке и в бассейне Тихого и Индийского океанов. Вместе с тем парадоксальным было то, что они, американцы, по-видимому, не очень верили и в возможность нападения японцев на свои колониальные владения.

    Конечно, в этот момент ни я, ни мои коллеги не верили в искренность японцев, заключивших с нами договор о нейтралитете. Наша страна не собиралась нападать на кого-либо, но была готова отразить нападение с любой стороны. Доверять японским милитаристам, которые в конце 30-х годов дважды нападали на наши вооруженные силы на Дальнем Востоке, спали и видели своим наше Приморье, было бы наивностью, если не сказать большего. В своих донесениях в Москву я утверждал, что мирная обстановка на нашем Дальнем Востоке целиком и полностью зависит от результатов сражений на западе. Наши успехи и срыв гитлеровского ?плана Барбаросса? будут лучшим отрезвляющим средством для Японии. Китай, несмотря на все попытки японских агрессоров сломить его волю к борьбе, продолжал оказывать сопротивление.

    Бурное негодование всех прогрессивных сил страны вызвало дипломатическое признание Германией и Италией прояпонского правительства Ван Цзинвэя, чего давно добивалось правительство Коноэ{56}. Последовал ряд выступлений китайских ученых и деятелей культуры, в которых выражались воля и решимость бороться до конца. 7 июля 1941 г. была опубликована декларация компартии Китая с призывом к тесному союзу СССР, Китая, США и Великобритании против фашистского блока. Надо сказать, что такую реакцию прогрессивных сил страны на дипломатическую акцию Германии и Италии Чан Кайши воспринял положительно, ибо мечтал как можно скорее [204] втянуть в военные действия против Японии СССР и западные державы. О своем желании Чан Кайши в то время заявил мне, а затем выразил его и по официальным дипломатическим каналам, выступив с идеей англо-советско-китайского военного соглашения при поддержке США....Вскоре в Чунцин прибыл командующий войсками 6-го района генерал Чэнь Чэн. Он проинформировал меня о готовности войск к наступлению. По словам Чэнь Чэна, он прибыл в Чунцин, чтобы лично получить одобрение самого Чан Кайши на проведение наступательной операции. У меня появилась надежда, что подготовка наступления на Ичан вступила в завершающую фазу. Я и мои помощники, советники при отделах военного министерства, а также в военных районах и в армиях, работали не покладая рук, помогая китайцам как можно лучше спланировать и скорее начать эту операцию.

    Разрабатывая Ичанскую наступательную операцию, я ожидал, что Чан Кайши и его генеральный штаб как-то постараются привлечь для участия в ней силы 18-й армейской группы и партизан, которые находились под командованием или влиянием КПК. Но ни в генеральном штабе, ни в районах и армиях никто об этом не обмолвился ни словом. Гоминьдановские генералы в лучшем случае делали вид, что таких сил как будто не существует. Некоторые генералы высказывали даже опасения, как бы армия КПК не ударила в тыл гоминьдановских войск в случае неудачи наступления, Чжоу Эньлай во время моего разговора с ним о предстоящей операции заявил, что КПК об этом наступлении даже не была информирована.

    Вскоре после приезда генерала Чэнь Чэна в Чунцин я встретился с ним на ужине, на котором также присутствовал генерал Бай Чунси. Как человек, близкий к Чан Кайши, Бай Чунси постарался меня уверить, что решение о наступлении на Ичан якобы уже принято на самом высоком уровне.

    Теперь нужно было опасаться одного — как бы Чан Кайши не изменил своего решения и не дал ?отбой? подготовляемому наступлению. Мы знали по опыту, что причины для ?отбоя? китайское руководство всегда могло найти.

    Доклады наших советников из районов и армий как будто подтверждали выдвижение, хотя и медленное, китайских войск и средств усиления к району боевых действий. [205] Мне трудно сказать, насколько японское командование знало о подготовке Ичанской операции. Если японцы и знали о ней, то, вероятно, считали, что китайские войска вряд ли окажутся способны предпринять серьезные активные действия в этом районе. Об их уверенности свидетельствовала переброска в конце лета наиболее сильных подразделений с ханькоуского участка фронта под Чанша, где японцы сами готовили в это время крупное наступление.

    В самом конце августа нам объявили, что китайские войска перешли в наступление на Ичан и в первые дни имели некоторый успех. Нас уверяли, что многие опорные пункты вокруг Ичана были захвачены китайскими войсками, что бой завязался за сам город. На заседании Военного совета, а затем на митинге в Чунцине, организованном в честь прибытия американской военной миссии Мэгрудера, военный министр Хэ Инцинь даже докладывал, что город Ичан уже находится в руках китайцев. В честь ?победы под Ичаном? на этом митинге затрещали китайские хлопушки и фейерверки.

    Но это был обман. По данным, полученным мной от наших советников, у китайских генералов не хватило мужества довести дело до конца. Вопреки решению командующего 6-м военным районом Чэнь Чэна ввести в бой имеющиеся резервы, чтобы окончательно сломить сопротивление японцев, Чан Кайши приказал прекратить наступление.

    Фактически никакого широкого наступления в районе Ичана в тот момент не было. Судя по всему, имели места изолированные атаки на отдельные японские опорные пункты, которые не могли привести к существенным результатам. В середине сентября я с сожалением был вынужден констатировать в своем донесении в Москву:

    ?В общем маловероятно, чтобы Чан Кайши в ближайшее время пошел на активные наступательные действия?.

    И все же мой прогноз в данном случае не совсем оправдался. Буквально через две недели гоминьдановские войска перешли в наступление в районе Ичана. Обстановка, которая сложилась к этому времени на фронте, заставила-таки Чан Кайши решиться на этот ?отчаянный? шаг. Произошло это уже в ходе японского наступления на Чанша, которое явилось последней крупной военной акцией японцев в Китае в 1941 г., акцией, окончившейся неожиданно для них полным провалом... [206]

    * * *

    Период, предшествующий японскому наступлению на Чанша, характеризовался относительным затишьем на фронте. Пользуясь отсутствием единых действий гоминьдана с КПК и пассивностью их войск, японское командование летом 1941 г. предприняло ряд карательных операций: в июне — против Шаньдунского партизанского района, в июле — против партизанских баз Новой 4-й армии в провинции Цзянсу и в августе — против Шаньси-Чахар-Хэбэйского партизанского района. Для их проведения японское командование привлекло часть марионеточных войск Ван Цзинвэя.

    Главной целью предпринятых во второй половине 1941 г. карательных операций японцев являлось уничтожение народных войск и партизанских районов на оккупированной китайской территории. Одновременно ставилась и политическая цель: объединить все антикоммунистические силы Китая, примирить ванцзинвэевское и чан-кайшистское правительства, толкнуть их на гражданскую войну против народных армий. Если бы это удалось, японское командование могло использовать большую часть своих экспедиционных сил для усиления группировки на севере — против СССР и на юге — против Великобритании и США. Хотя для полного разгрома 8-й и Новой 4-й армий японскому командованию не хватало войск, от этих карательных операций сильно пострадали партизанские отряды.

    Летом 1941 г. японцы приняли решение организовать наступление на Чанша, второе за период войны{57}. Главный удар наносила 11-я армия, усиленная за счет ханькоуской группировки. Китайское командование в это время неправильно оценило перегруппировку японских войск на ханькоуском участке фронта, происходившую в течение июля, августа и первой половины сентября 1941 г. Оно считало, что японцы снимают часть своих дивизий и перебрасывают их в Маньчжурию, где вот-вот должны были, по мнению .китайцев, начаться военные действия против СССР. Китайское командование считало, что японцы в силу складывающейся международной обстановки должны будут решиться на северную или южную экспансию, и почти не допускало возможности активных действий японской армии в Китае. Поэтому наступление японцев на Чанша явилось большой неожиданностью для китайского генералитета. [207]

    Читателю уже ясно из предыдущего рассказа, что Чаншаская операция происходила в сложной международной обстановке и ее исход имел серьезное значение для обеих воюющих сторон. Оккупация Японией южной части французского Индокитая (июль 1941 г.) резко обострила отношения между Японией с одной стороны и Англией и США — с другой. Усиленные военные приготовления японцев в Корее и Маньчжурии создали напряженную обстановку на советских дальневосточных границах.

    Обязательства перед партнерами по ?оси? требовали от Японии активных действий. В этот период она выбирала направление и момент для нового прыжка. В то же время война в Китае тяжелым камнем лежала на плечах японской военщины. С одной стороны, Япония выжидала, чем кончатся сражения на советско-германском фронте. С другой стороны, с целью укрепить свои международные акции, показать СССР, США и Англии слабую сопротивляемость Китая, беспомощность китайской армии и ошибочность расчетов на способность Китая сковать японскую армию японцам необходимо было предпринять крупную операцию. Японии очень хотелось как следует ?пнуть? Китай, так ?пнуть?, чтобы этот ?пинок? придал бы дополнительную инерцию ее новому броску.

    Китайской стороне, которая сильно опасалась, что в ходе переговоров США могут пойти на уступки Японии, необходимо было доказать обратное — силу и способность китайской армии продолжать борьбу. Ведь Китай добивался крупной материальной помощи от США. Поэтому в ответ на японский ?пинок? Чан Кайши был вынужден ?огрызнуться?, и последствия этого оказались совершенно неожиданными.

    В последней декаде августа 1941 г. японцы начали перегруппировку и сосредоточение войск для броска на Чанша. Большинство дивизий, вошедших в наступательную группировку, были сняты с фронта 5-го и 6-го военных районов. Телеграммы командующих этими районами начиная с конца августа доносили о больших встречных перебросках войск из района Ханькоу в бассейн реки Ханьцзян и обратно. Встречный характер перевозок объяснялся тем, что японцы меняли дислокацию частей, сосредоточивая под Чанша наиболее сильные подразделения. Основным местом сосредоточения японских войск, [208] участвовавших в операции, стали г. Иочжоу и район восточнее него.

    Разрабатывая Чаншаскую операцию, японское командование ставило следующие задачи:

    1) Разгром главных сил 9-го военного района. Добившись этого, японцы на продолжительное время обеспечивали ханькоуский плацдарм от возможного наступления китайцев с юга. В свою очередь, это позволяло им в дальнейшем снять часть сил с Центрального фронта и использовать для новых военных акций.

    2) Захват Чанша выводил японцев в рисопроизводящие районы провинции Хунань, создавал угрозу Хэньяну, а следовательно, и тыловым коммуникациям китайцев.

    3) Дальнейшее наступление японцев к югу от Чанша при одновременном выдвижении к северу от Гуанчжоу создавало угрозу соединения Центрального и Южного фронтов по Гуанчжоу-Ханькоуской железной дороге.

    План японского командования сводился к следующему: главный удар наносился левым флангом к юго-западу от Пинцзяна в общем направлении на Чжучжоу (южнее Чанша). Этим самым охватывались главные силы 9-го района. В дальнейшем совместными усилиями левофланговой и центральной групп предполагалось прижать китайские войска к озеру Дунтинху и здесь их уничтожить. Для того чтобы сковать китайские войска и не дать возможности китайскому командованию частично перебросить их на Центральный фронт, японцы начали наступление на севере, в районе Чжэнчжоу, и на юге, в районе Гуанчжоу. Таким образом, помимо воли гоминьдановского командования активные военные действия начались на всех трех основных фронтах Китая — Центральном, Северном и Южном.

    Ситуация складывалась серьезная. По оценке сам я к китайцев, успешное завершение японцами Чаншаской операции могло очень тяжело отразиться на дальнейшем ведении войны Китаем. В случае успеха японцы могли захватить всю юго-восточную часть страны и создать угрозу окружения армий сразу трех районов. Крупных дополнительных сил для парирования удара японцев у Чан Кайши не было; кроме того, он боялся, что некоторые его генералы со своими войсками переметнутся на сторону противника. Бросить в бой последние резервы — 5-ю и 6-ю армии — Чан Кайши едва ли бы решился. [209]

    Забегая вперед, следует сказать, что китайское командование свой контрплан выработало уже в ходе японского наступления. В разработке этого плана важная роль принадлежала советским советникам. В основном он сводился к нанесению сильного флангового удара с востока на запад по главной группировке японцев. Кроме того, было начато наступление войсками района, которое стало важным фактором полного провала наступления японцев на Чанша.

    Переход в наступление войск 6-го района был подготовлен всей предшествовавшей работой, проделанной советскими военными советниками. Как уже говорилось, именно ими был разработан план так называемой Ичанской наступательной операции. Без этой работы, в ходе которой преодолевалось сопротивление капитулянтских элементов среди китайского высшего генералитета, происходили подтягивание артиллерии, перегруппировка войск и нацеливание их на конкретные объекты, активные действия китайцев в 6-м районе были бы обречены на неудачу.

    С японской стороны в наступлении на Чанша приняли участие четыре пехотные дивизии, две отдельные бригады, части 3-го механизированного полка, артиллерийская бригада, горный артиллерийский полк и авиачасти — всего около 102 тыс. человек. С китайской стороны в операции участвовало десять армий (около 270 тыс. человек). Японцы ввели в бой 1690 пулеметов, 415 орудий, 80 танков, 40 бронеавтомашин, около 200 самолетов, китайцы — 4700 пулеметов, 19 самолетов.

    Всю операцию можно разделить на четыре этапа: первый — форсирование японцами реки Синъцзян и выход их на северный берег реки Мило; второй — форсирование японцами реки Мило и борьба за плацдарм Укоу — Ванцзянцу — Фулинпу — Цзиньцзян (на ее южном берегу); третий — выход главных сил японцев к Чанша (в районе Хуанхуаши — Юнаньши), удар китайцев с фланга и тыла по главным силам японцев, начало наступления китайских войск в 5-м и 6-м районах; четвертый — первые успехи китайцев на фронте 9-го и 6-го районов, отход японских войск от Чанша.

    Чаншаской операции предшествовали бои разведывательного характера, начатые японской 6-й пд в районе горы Даюнынань (западнее Тунчэна). С китайской стороны в этих боях участвовали части 58-й армии. В ходе этих [210] боев никаких существенных изменений в положении сторон не произошло.

    К 12 сентября 1941 г. японцы, закончив сосредоточение своих войск, создали две ударные группировки. Главные силы в составе частей 3, 6, 40-й пд и полков 33-й пд, наступая двумя колоннами, наносили удар западнее Пинцзяна в общем направлении на Чжучжоу, охватывая основные силы 9-го района.

    Другая группа (части 4-й пд и бригада 13-й пд) наступала в лоб на Чанша вдоль Гуанчжоу-Ханькоуской железной дороги. В состав этой группы входили части морской пехоты и кавалерийский полк, которые действовали на побережье оз. Дутинху.

    Во второй половине дня 15 сентября японские войска, не встретив сильного сопротивления частей 4-й и 58-й китайских армий, форсировали реку Синьцзян. К исходу дня на южный берег было переправлено около 10 тыс. японских солдат. 15 — 19 сентября шли бои в междуречье рек Синьцзян и Мило. К этому времени японцы переправили через реку Синьцзян все свои силы и продвигались в направлении Синьши, Гуйи, Укоу. Гоминьдановские 4, 20 и 58-я армии отходили на северный берег реки Мило (Мишуй).

    Одновременно с юга к реке Мило подходили части 10, 26 и 37-й гоминьдановских армий, которые заняли оборонительный рубеж на линии Цзиньцзян — Фулинпу. 19 сентября японские авангардные части вышли к реке Мило и заняли Гуйи. Накануне японцы высадили десант в районе Интянь, а также захватили Туншань.

    Части 4, 20 и 58-й гоминьдановских армий, пытавшиеся остановить наступление японцев, успеха не имели. Однако они все же сумели выиграть время: японцам понадобилось трое суток для того, чтобы выйти на северный берег реки Мило (темп их продвижения составлял в среднем 15 — 20 км в сутки). Это обстоятельство позволило частям 10, 26 и 37-й армий подойти к южному берегу реки Мило к тому времени, когда японцы вышли на ее северный берег.

    В течение 19 — 23 сентября шли бои за северный берег р. Мило. Японцам удалось за это время форсировать реку и перебросить на ее южный берег все свои дивизии. Ход военных действий развертывался следующим образом.

    Части японской 6-й пд, преодолев сопротивление 20-й и 58-й армий и оставив их у себя в тылу, к 19 сентября [211] заняли Гуаньваньцзяо. Затем, форсировав реку Мило, они захватили Укоу, важный пункт на южном берегу реки.

    Другая колонна японских войск (40-я и 33-я пд), переправившись через реку Мило 21 сентября, подошла к Ванцзянпу, где вступила в бой с частями 26-й и 37-й армий. Несмотря на то что 20 сентября китайцам удалось вернуть Гуаньваньцзяо, японская 6-я пд продолжала продвигаться на юг. В это время на северном берегу реки Мило оставались три гоминьдановские армии (4, 20, 58-я), которые действовали в тылу японцев, на их коммуникациях, однако настолько осторожно и нерешительно, что существенного влияния на ход боев за южный берег реки Мило они не оказали.

    К 25 сентября положение китайских войск на их правом фланге стало серьезным. Части 26-й и 37-й армий на рубеже южнее Ванцзянпу — Укоу — Синыни были окружены японскими частями 3, 6 и 40-й пд. К ним на выручку из Пинцзяна спешно выдвигалась 72-я армия. Одновременно к Чанша начали прибывать части 79-й армии из 6-го района.

    В результате боев 25 — 27 сентября японским войскам удалось сломить сопротивление китайских частей и подойти к Чанша. Так, части 6-й пд 29 сентября, форсировав реку Люянхэ, заняли Чжэнътоуши (в 40 км к юго-востоку от Чанша). Части 13-й и 4-й пд находились в 20 км к северо-востоку от города.

    27 сентября японцы выбросили два парашютных десанта: один — в 5 км восточнее Чанша, другой — в 10 км восточнее этого города. В тот же день в Чанша ворвался отряд переодетых в гражданское платье японских солдат (из состава 13-й пд). Китайцам удалось разбить и парашютный десант, и диверсионный отряд.

    Мне в те дни часто приходилось бывать у Чан Кайши, даже обедать с ним вместе, стараясь укрепить его стойкость в проведении операции. 28 сентября части 3-й пд захватили город Чжучжоу (на южных подступах к Чанша). Для Чанша наступили критические дни. Японские части охватили город с юга. Восточнее Чанша японцы группировали свои главные силы для последнего удара.

    ...29 сентября я был срочно вызван к Чан Кайши, который принял меня без свидетелей и просил моего совета, какие принять меры против наступающих японских войск. Я обещал срочно доложить ему свои соображения. План отражения японского наступления был быстро разработан [212] мной и моими помощниками. План был рискованный, но решительный. Он включал три основных момента. Предусматривалось, что центральная группировка китайских войск, продолжая медленный отход с упорными арьергардными боями, постепенно завлечет противника в узкие горные проходы северо-восточнее и восточнее Чанша. Эти проходы были подготовлены к упорной обороне и хорошо прикрыты огнем артиллерии. К нашему счастью, там имелось несколько батарей орудий советского производства с нашими советниками и большим запасом снарядов. Основной бой предполагалось дать непосредственно перед Чанша, когда противник, растянув коммуникации, лишился бы в горах маневра по фронту своими резервами. Одновременно план предусматривал сильный фланговый удар по главной японской группировке, наступавшей на Чанша. Дело в том, что положение Чанша хотя и было критическим, но отнюдь не безнадежным. Охватывая город своим левым флангом, где у них находились главные силы, японские войска не смогли окружить основных сил 9-го района. Внутри постепенно сужавшегося полукольца находились только три китайские армии (10, 37 и 99-я) из десяти. Остальные семь армий висели на флангах и тылах японцев. Они являлись для японцев серьезной угрозой, которую необходимо было реализовать.

    Когда я пришел с этим планом к Чан Кайши, он не был готов сразу принять его во всем объеме. Мне пришлось настойчиво убеждать его, доказывая, что другого выхода из создавшегося положения нет. После долгого раздумья Чан Кайши наконец согласился с нашим планом и попросил меня проконтролировать его реализацию. Мне он заявил: ?Идите в генеральный штаб и проводите этот план от моего имени. В случае каких-либо задержек докладывайте мне непосредственно?.

    Это было как раз то, чего я добивался. Кроме того, по моей просьбе Чан Кайши разрешил по мере необходимости использовать всю авиацию для нанесения ударов с воздуха по группировкам противника, наиболее угрожавшим Чанша. Из разговоров с Чан Кайши я понял, что для поднятия авторитета в глазах американцев ему нужна победа как доказательство боеспособности его армии.

    Содержание плана через генеральный штаб передали командующим соответствующими районами, а я в свою очередь сообщил его нашим советникам, находившимся на фронте. Мы дали им строгие указания тщательно следить [213] за точным выполнением плана и в случае каких-либо отклонений немедленно докладывать мне. Учитывая возможность огласки и не имея гарантий, что этот план не станет известен японцам, я упросил генерала Хэ Инциня не обсуждать его на заседании Военного совета.

    Разработанный нами план удался на сто процентов. Устремившись главными силами к Чанша, японцы не ожидали столь смелого маневра на флангах своей 11-й армии. Китайцы делали все, чтобы задержать продвижение противника. Например, японцы не могли тут же использовать захваченный у китайцев рис, так как те при отходе вывозили все мельницы для очистки риса. Японцам пришлось подвозить продовольствие из Ханькоу по плохим дорогам, которые к тому же при отходе разрушались китайцами.

    Наши советники внимательно следили за точным выполнением плана, называя его планом Чан Кайши, и о малейших отклонениях тут же информировали меня. Когда командующий 3-м районом генерал Гу Чжутун по каким-то соображениям попытался изменить план отвода войск 10-й армии на восток, я тут же лично доложил об этом Чан Кайши, заявив, что командующий районом позволяет себе неточно выполнять его приказ. (На самом деле Чан Кайши такого приказа никогда не отдавал.) Чан Кайши тут же, при мне вызвал по телефону Гу Чжутуна и строго отчитал его. В это время Чанша укреплялся, дороги минировались, строились завалы.

    27 сентября к Чанша подошли части 79-й армии из 6-го района, к Люяну выдвигались дивизии 74-й армии, с марша вступившие в бой с японцами. В районе Цзиньцзина китайское командование намеревалось нанести сильный фланговый удар по главной группировке японцев.

    Утром 28 сентября японские войска начали непосредственное наступление на Чанша. К этому времени они стали ощущать недостаток в боеприпасах и продовольствии. Китайцами была перехвачена радиограмма, направленная в Иочжоу, в которой командование японских частей, действовавших у Чанша, просило доставить им боеприпасы и продовольствие по воздуху.

    Когда японцы вошли в горные проходы перед Чанша, стали подходить к городу и уже чуть ли не праздновали победу, они натолкнулись на плотный артиллерийский огонь китайцев по заранее пристрелянным нашими артиллеристами [214] позициям. Чанша встречал наступающих упорной обороной. В результате завязавшегося сражения японцы понесли большие потери. Только в районе города китайцы насчитали потом около 10 тыс. трупов солдат противника.

    Одновременно с атаками японских войск на Чанша начались контратаки китайцев по тылам и флангу главной группировки японцев, находившейся в районе Хуан-хуаши. Во фланговом ударе участвовали части 26, 72, 74-й китайских армий. По скоплению войск противника был нанесен мощный авиационный удар. Теперь уже у китайцев возникла реальная возможность окружения японских войск, которые рвались на юг.

    К концу сентября для японцев сложилось угрожающее положение на фронте 5-го и 6-го районов. Перешедшие в наступление китайские части этих районов создали непосредственную угрозу Ичану, Цзиньмэнчжоу, Суйчжоу и другим важным пунктам в бассейне реки Ханьцзян. Вот-вот должен был затрещать весь фронт японцев к западу от Ханькоу, ослабленный переброской на чаншаский участок частей 3, 4, 13 и 40-й пд.

    В силу этих причин (наступление китайских войск в 9, 6 и 3-м районах было главным и решающим) японские войска 1 октября начали отходить от Чанша на север. Отход совершался форсированными темпами. 2 октября большая часть японской артиллерии была переправлена на северный берег реки Мило.

    В тот же день отступавшие японские части подошли к южному берегу реки Мило. На путях отхода японцы оставляли обозы, уклоняясь от боя с преследовавшими их китайскими войсками. При более энергичных действиях на флангах китайцы могли бы окружить в горах всю 11-ю армию. К 10 — 12 октября все японские дивизии, принимавшие участие в Чаншаской операции, отошли на исходные перед наступлением позиции.

    Для того чтобы сковать китайские войска других военных районов и обеспечить успех своих войск в направлении Чанша, японцы предприняли отдельные наступательные операции на гуанчжоуском фронте и в районе Унин — Наньчан (9-й район). Большого влияния на ход боев под Чанша они не оказали, и японские войска вскоре также отошли на исходные рубежи.

    Победа под Чанша укрепила престиж китайских войск как среди китайского народа, так и в глазах американцев [215] и англичан. Да и сами японцы не ожидали такого упорного сопротивления и столь согласованных действий гоминьдановской армии.

    После завершения операции мы, советские советники, отошли в сторону, как будто нас и не было. Чан Кайши на радостях пригласил всех начальников военных миссий и на своем личном самолете полетел с ними в Чанша показывать район боев и груды японских трупов перед стенами города и в горных проходах. Он любезно пригласил и меня с собой, но я под видом недомогания отказался. Я приказал нашим советникам не присутствовать на этом ?параде?, чтобы все лавры победы достались самому Чан Кайши и его генералам.

    Таким образом, Чаншаская операция окончилась полным провалом для японцев. Задачи, поставленные японским командованием, оказались невыполненными. Основной причиной этого провала явилось контрнаступление китайских войск 3, 9 и 6-го районов. Для того чтобы удержать за собой весь фронт к западу от Ханькоу, японцы были вынуждены прекратить наступление на Чанша и начать спешно перебрасывать свои части в бассейн реки Ханьцзян.

    Надо сказать, что китайское командование начало активные действия в 5-м и 6-м районах против своей воли. И поэтому, как только положение в районе Чанша изменилось в благоприятную сторону, Чан Кайши приказал командованию этих районов прекратить наступление. Оно и было прекращено, хотя были все возможности до подхода японских войск из района Чанша прочно овладеть бассейном реки Ханьцзян и захватить Ичан. Чаншаская операция, таким образом, могла бы закончиться огромным поражением японцев на подступах к Ханькоу. Однако основная линия Чан Кайши — разбить японцев руками третьих стран (имеются в виду его надежды на возникновение войны СССР с Японией, США и Англии с Японией) — была причиной того, что китайское командование не использовало до конца благоприятно складывавшуюся обстановку на важнейшем участке Центрального фронта.

    В ходе этого наступления выявилось и другое — нежелание Чан Кайши усилить ударную группировку за счет тех войск, которые были нацелены против КПК. Между прочим, это понимали и американцы. По крайней мере в ходе сражения за Ичан стало очевидно и для них, [216] что Чан Кайши боялся привлечь резервы, особенно артиллерию, за счет армейской группы Ху Цзуннаня, которая блокировала Особый район. Между тем возможность японской экспансии в южном направлении побуждала американцев проявлять определенную заинтересованность в объединении сил гоминьдана и КПК, чтобы активнее сковать японцев в Китае. Мне было известно, что новый американский посол несколько раз беседовал с Чжоу Эньлаем. Было очевидно, что американцы начиная с осени 1941 г. начали проявлять большой интерес к Особому району, который занимали войска КПК. Как показали дальнейшие события, американские дипломатические и военные представители во главе с послом США Гауссом и полковником Барретом (последний все еще оставался в Китае) потратили много времени, чтобы повлиять на позиции Чан Кайши и Мао Цзэдуна и убедить их в пользе совместных действий против японцев.

    Настало время, когда представители США и Англии в Китае уже не стремились сеять вражду между КПК и гоминьданом. Но объединить военные усилия Чан Кайши и Мао Цзэдуна было не так легко. Чан Кайши не желал и не мог допустить, чтобы американцы или кто-либо другой непосредственно снабжали армию КПК оружием. В свою очередь Мао Цзэдун без получения вооружения не хотел объединять свои усилия с гоминьданом. Борьба за власть по-прежнему была главной целью обоих. Каждый желал ослабления другого.

    В ходе боевых действий осенью 1941 г. стало совершенно очевидным, что китайские войска могут не только обороняться, но и наступать, а при согласованных действиях КПК и гоминьдана возможности их армий для нанесения эффективных ударов по врагу значительно возрастают. Вот один из примеров. Во время боев за Чанша японское командование организовало наступление на северном фронте. 26 сентября 1941 г. группировка японских войск в составе подразделений — трех пехотных дивизий, форсировав Хуанхэ, перешла в наступление, чтобы овладеть участком Лунхайской железной дороги с узловыми станциями и городами Чжэнчжоу и Лоян. Это могло привести к нарушению оперативных перевозок для войск 1-го и 5-го военных районов гоминьдановского фронта, создать опасность выхода крупных японских сил в район Тунгуань — Сиань и дальнейшего их продвижения на Чунцин во взаимодействии с 11-й армией. Под угрозой могли оказаться [217] и коммуникации, связывающие Китай с Советским Союзом.

    Следует сказать, что на первом этапе наступления японцы имели большой успех. Создалась тяжелая обстановка на фронте 1-го и 5-го районов. Резервов у Чан Кайши не было. Командующий войсками 1-го военного района генерал Вэй Лихуан и наш советник прямо заявили, что для отпора японцам сил не хватает.

    О создавшейся опасной обстановке мы с послом Пашошкиным доложили в Москву и просили убедить Мао Цзэдуна нанести удар в тыл и во фланг наступающих японских войск, чтобы помочь армии Чан Кайши в сражении на этом участке фронта. Кроме того, на Военном совете я рекомендовал министру Хэ Инциню дать приказ 18-й армейской группе ударить по тылам и во фланги японцев. Мое настойчивое предложение Хэ Инцинь понял правильно, решив, что на этот раз его приказ будет выполнен. В результате совместными ударами войск КПК и гоминьдана противник был разбит и отброшен на исходные позиции.

    Бои на Хуанхэ показали, что в этот период только в особой ситуации, да и то под большим нажимом, войска КПК сражались с японцами. Мне было видно, с какой неохотой руководство КПК отдавало приказ о наступлении своим войскам в то время, когда для них были открыты фланг и тыл японской армии. Между тем достаточно было им нанести короткий удар во фланг и создать угрозу тылам противника, как японские войска немедленно прекратили наступление и начали отход на старые позиции. В то же время я видел, с какой осторожностью генеральный штаб Китая решал — давать приказ на наступление войскам 18-й армейской группы или нет. Скажу прямо, что только после того, как Хэ Инцинь поверил мне, поняв, что войска КПК на этот раз действительно нанесут контрудар, он решил дать такой приказ. Я не сомневаюсь, что при согласованных действиях армий гоминьдана и КПК, при их доверии друг к другу можно было бы не только отбивать наступление японцев, но и наносить им сокрушительные удары, положив начало полному разгрому японской армии.

    ...На следующем заседании Военного совета зачитали сводку главного штаба о том, что коммунистические войска нанесли удар, который заставил японцев отступить на прежние позиции. Некоторые китайские газеты напечатали, [218] сообщения, что коммунисты оказали помощь войскам Чан Кайши. Но это продолжалось недолго. Не желая, чтобы народ знал об успешных действиях коммунистических войск против японцев, гоминьдановцы прекратили давать какие-либо сведения в газеты об этой операции. В то же время данные, полученные от Чжоу Эньлая и Е Цзяньина, говорили о том, что войска 8-й армии нанесли серьезные потери японским частям.

    Результаты боевых действий на берегах Хуанхэ укрепили в народе и войсках уверенность, что бить японцев можно, что они не так сильны, и когда их бьют объединенными силами, то успех обеспечен. Мы, советники, имели возможность показать китайскому руководству, что при правильных взаимоотношениях между КПК и гоминьданом их войска могут успешно сражаться с японцами.

    * * *

    Провал японских наступательных операций, проведенных осенью 1941 г., объяснялся не только возросшей боеспособностью китайских войск. Главная причина заключалась в том, что высшее японское командование было занято в это время подготовкой к большой войне в бассейне Тихого океана. На юг тянулись японские транспорты с боевой техникой, горючим, боеприпасами и войсками. Одновременно японцы продолжали усиливать свою армию в Маньчжурии против Советского Союза. По-видимому, японское командование сохраняло резервы для предстоящих агрессивных акций и не могло усилить наступающие группировки в Центральном Китае.

    Теперь, когда секретные планы воюющих сторон преданы гласности, многое стало ясным. Но тогда, когда гитлеровцы рвались к Москве, а в Маньчжурии, на наших дальневосточных границах, сосредоточилась 700-тысячная Квантунская армия, сделать вывод, что японцы готовят нападение не на севере, а на юге было весьма трудно и рискованно.

    На западе сражение нашей армии с гитлеровскими войсками приняло затяжной характер. Обстановка на советско-германском фронте, несомненно, влияла на политику осторожного Коноэ, который не хотел рисковать, а выжидал удобного момента, когда бы он мог малыми силами, малой кровью захватить большие пространства советского

    Дальнего Востока и Сибири. Однако героическая оборона советских войск, срыв ?плана Барбаросса? лишали правящие круги Японии такой возможности.

    Большое впечатление на Дальнем Востоке произвел парад на Красной площади 7 ноября 1941 г. Когда в Китае услышали, что в Москве состоялся парад, многие этому не поверили. Откровенно говоря, мы тоже не ожидали, что традиционный парад на Красной площади состоится в то время, когда немецкие войска стоят на подступах к Москве. Парад 7 ноября 1941 г. как моральный фактор трудно переоценить. Это был неотразимый удар по врагу, по его союзникам, по всем нашим недругам, которые желали скорейшей гибели Советского государства.

    Еще в октябре 1941 г., когда шли серьезные бои под Москвой, правительство Коноэ ушло в отставку и на смену ему пришло правительство генерала X. Тодзио, в котором, как известно, большим влиянием пользовалась военно-морская клика. ?Моряки? ратовали за южное направление японской экспансии, за захват английских и американских, французских владений в Индокитае, Бирме, в странах Южных морей и бассейне Тихого океана. Подготовка баз и плацдармов на юге Китая и в Индокитае шла форсированными темпами. Все это подтверждало наши оценки и выводы, что японцы готовят удар на юге, В конце октября я получил очень важную информацию о крупной переброске авиации японцев на юг. По нашим подсчетам, в сентябре — октябре 1941 г. на юг было переброшено около тысячи японских самолетов. Об этом знал и Чан Кайши. Становилось понятным, почему японцы не могли дать достаточного авиационного усиления в своих осенних наступательных операциях в Китае.

    Следует учесть еще одно обстоятельство. На протяжении 1941 г. японцы ни в одной из своих наступательных операций в Китае не добились решающего успеха (за исключением партизанских районов). Каждый раз они успешно начинали сражение, имели вначале некоторые успехи, но в конце концов вынуждены были отступать на прежние позиции. Но японцы знали, что с юга по бирманской дороге в Китай все в больших масштабах поступают материальная помощь и оружие, что, естественно, повышало его возможности к сопротивлению. Задушить Китай, по мнению японского командования, могла бы только его полная блокада с юга. [220]


Японцы разворачиваются для броска на юг

    Правительство Японии не сразу приняло решение начать агрессию в южном направлении. Оно тщательно следило за происходящими в Европе событиями и, ориентируясь на них, готовилось к войне либо против Советского Союза, либо против англо-американцев на юге. Несмотря на договор, подписанный весной 1941 г. с Японией, на нашем Дальнем Востоке нависала серьезная угроза войны. 5 июля 1941 г. военный министр Японии Тодзио утвердил план войны против Советского Союза под названием ?Кан-Току-Эн? (?Специальные маневры Квантунской армии?).

    До сентября 1941 г. японское правительство стояло па распутье. К этому времени японский генеральный штаб уже имел окончательно разработанные планы развертывания агрессии как в северном, так и в южном направлении. Казалось, что успешные действия немецко-фашистских войск летом 1941 г. благоприятствовали нападению Японии на дальневосточные территории Советского Союза. Однако японский генеральный штаб учитывал, что молниеносная война германских войск против Красной Армии срывается, а сопротивление советских войск все увеличивается. Расчет японцев, что советское командование снимет с Дальнего Востока основную часть войск и перебросит их на запад, не оправдался. Это явилось для них неприятным сюрпризом. Японцы боялись втянуться в затяжную войну с Советским Союзом. В то же время они боялись упустить удобное время для захвата тихоокеанских владений США, Англии и Голландии, которые приступили к их укреплению, начав строительство там оборонительных сооружений и постепенно увеличивая контингенты войск. Военная промышленность США тем временем наращивала выпуск новых видов вооружения.

    Как теперь стало известно, 9 августа1941 г., через месяц после принятия плана ?Кан-Току-Эн?, когда на западе начал срываться ?план Барбаросса?, императорская ставка приняла решение временно воздержаться от нападения в 1941 г. на Советский Союз и переключить все внимание на подготовку агрессии в южном направлении. В сентябре это решение стало окончательным. В дальнейшем руководители Японии предусматривали совместно с партнерами по ?оси? также захват стран Американского континента. В соответствии с этим решением японские генеральные [221] штабы армии и флота в середине августа договорились между собой, приняв за основу вариант совместного внезапного нападения на тихоокеанские владения США и Великобритании. ВВС должны были оказать максимальную поддержку этим ударам.

    Таким образом, потуги Гитлера и его дипломатии открыть второй фронт против Советского Союза на Дальнем Востоке терпели провал. Главной причиной этого было героическое сопротивление Красной Армии и как следствие срыв гитлеровского плана молниеносной войны против СССР.

    С лета 1941 г. процесс подготовки японских милитаристов к большой войне вступил в стадию завершения. Он характеризовался ростом военных ассигнований и значительным развитием военной промышленности, увеличением армии и флота, усилением идеологической обработки населения и вооруженных сил.

    18 октября 1941 г. к власти в Японии пришел кабинет генерала Тодзио, который занял в нем посты премьер-министра, военного министра и министра внутренних дел. Это повлекло за собой усиление полицейского террора в стране, лишение населения политических прав под флагом ?всеобщей мобилизации нации?. В стране установилась военно-фашистская диктатура. Пропаганда агрессии развертывалась под лозунгами: ?Азия для азиатов?, ?Япония — защитница Азии от несправедливой англо-американской политики?, ?Сфера сопроцветания улучшит экономическое положение народов Азии?. В Японии была запрещены все политические партии и была создана единая политическая организация — Ассоциация помощи трону.

    В 1941 г. прямые военные расходы Японии увеличились по сравнению с предыдущим годом с 7,9 млрд. до 12,5 млрд. иен, составив более 75% всех расходов бюджета. Резко сократился расход металла на мирные нужды. Все это вело к усилению милитаризации японской экономики. В стране значительно возросло производство оружия и боевой техники. В 1941 г. было выпущено полевых орудий 2096 (в 1940 г. — 1200), соответственно пулеметов — 21 906 (14 500), самолетов — 6174 (3462).

    Япония в этот период усиленно готовилась к войне на море. Как морская держава, она всегда уделяла большое внимание военно-морскому флоту, усиленно наращивала его мощь в послевоенные 20 — 30-е годы. В 1941 г, был [222] сделан новый резкий скачок. В военном бюджете ассигнования на военно-морской флот и морскую авиацию заняли важнейшее место. За год было построено 48 боевых кораблей общим водоизмещением 200 860 т. (в 1940 г. — 27 кораблей водоизмещением 68800 т). В составе японского флота два линкора имели сверхмощную артиллерию калибром 404 и 356 мм.

    В 1941 г. все военные корабли прошли ремонт и модернизацию и были подготовлены для боевых действий. Для военных перевозок и десантных операций было дополнительно оборудовано 522 торговых судна водоизмещением 1150 тыс. т.

    Если в октябре 1940 г. японская армия насчитывала 1694 тыс. человек, то к концу 1941 г. — свыше 2400 тыс.{58} Важным преимуществом японских вооруженных сил было хорошо организованное взаимодействие между флотом и авиацией. Кроме того, Японии удалось организовать скрытую переброску сухопутных войск на южные плацдармы.

    К концу 1941 г. соотношение и состав сил США, Великобритании, Голландии и Японии на Тихом океане было следующим:

    Силы сторон

    Западные державы (США, Великобритания, Голландия)

    Япония

    Линейные корабли

    11

    10

    Авианосцы

    3

    10

    Тяжелые крейсеры

    14

    18

    Легкие крейсеры

    21

    20

    Эсминцы

    100

    Сколько?

    Подводные лодки

    ,69

    65

    Самолеты базовой авиации и армии

    около 1300

    свыше 1700

    Самолеты авианосной авиации

    220

    ^7^ о /о

    Дивизии

    99

    И

    Количество человек, тыс.

    &&

    370

    2305о

    В то же время морские, сухопутные и авиационные силы США и Великобритании были разбросаны на широких пространствах Тихого и Индийского океанов. Это давало возможность японцам уничтожать по частям силы своих противников, пользуясь при этом их несогласованностью как в планировании операций, так и в управлении войсками.

    Кроме того, правительство США до последнего момента считало, что японцы не решатся напасть на их владения. Этого мнения придерживалось и американское военное [223] командование, которое, стремясь выиграть время, усиленно рекомендовало правительству США продолжать политическое маневрирование с целью оттягивания конфликта с Японией. Незадолго до нападения японцев на вооруженные силы США начальники штабов армии и флота генерал Дж. Маршалл и адмирал Г. Старк в совместном меморандуме подчеркивали, что Советский Союз и Япония находятся накануне войны. Эти стратеги до последнего часа чувствовали себя застрахованными от войны за счет Советского Союза.

    Настроение английского правительства было несколько иным. Оккупация Японией Индокитая создавала непосредственную угрозу колониальным владениям Англии. У. Черчилль пытался повлиять на правительство США, чтобы последнее заняло более решительную позицию относительно японской агрессии в южном направлении. 10 августа 1941 г. на первом заседании Атлантической конференции У. Черчилль предложил Ф. Рузвельту выступить с совместным предупреждением Японии об опасности ее дальнейшего продвижения на юг и юго-запад. Рузвельт от этого отказался. Он лишь обещал Черчиллю предупредить японское правительство, что в случае нападения на Голландскую Индию (Индонезию) США предпримут такие меры, которые могут привести к войне между США и Японией. Правительству Великобритании, связанному войной в Европе и Африке, трудно было повлиять на японское правительство. Потому-то оно и стремилось подтолкнуть американцев к более решительному противодействию японским поползновениям в Юго-Восточной Азии. Американцы видели, как японские вооруженные силы подступают к Малайе, Сингапуру, Голландской Индии и Филиппинам. Правительство США было не прочь оказать экономическое давление на Японию, стараясь тем самым усилить ее зависимость от импорта необходимых материалов. В первую очередь 25 июля 1941 г. оно ввело эмбарго на экспорт нефти в Японию и заморозило все ее активы. За США этому примеру последовали Великобритания и Голландская Индия. Япония не осталась в долгу, осуществив аналогичные действия в отношении активов этих стран. Началась ?холодная война?. С 1 августа США запретили ввоз в Японию почти всех материалов, кроме хлопка и продовольствия.

    По военной линии филиппинская армия была подчинена командованию США, сюда направлялись американские [224] войска и, главное, морской флот. Как уже говорилось, в Китай прибыла американская военная миссия, а вслед за ней начали прибывать американские летчики и самолеты. В октябре 1941 г. США предоставили Китаю заем на сумму 50 млн. долл. Китайская сторона взяла на себя обязательство построить необходимое количество аэродромов, складов, дорог в районах базирования американской авиации. Все китайские летчики начали переучиваться летать и вести воздушный бой ?по-американски?.

    Но это были полумеры, которые лишь разжигали воинственные настроения в японских правящих кругах и служили темой для пропаганды против западных держав, захвативших дальневосточные и тихоокеанские ?жизненные пространства?.

    Чан Кайши и его генеральный штаб во главе с военным министром Хэ Инцинем перестраивались на американский лад. Они не могли игнорировать набитый американский карман, распространение ленд-лиза на Китай (май 1941 г.), развертывание военного производства в США и прочие факторы. Наблюдая растущее влияние американцев в правительственных и военных кругах Китая, мы, советские представители, могли только приветствовать их помощь китайцам в ?войне сопротивления?. Мы лишь стремились, чтобы эта помощь не использовалась для обострения внутренних конфликтов между политическими группировками, а целиком шла на борьбу с японской агрессией.

    Японское верховное командование решило начать большую войну с нанесения внезапного удара по военно-морскому флоту западных держав. По примеру гитлеровской Германии японцы, по-видимому, рассчитывали на большой эффект внезапного удара. Правда, как показал весь последующий ход событий, противник оказался не в нокауте, а только в нокдауне. И все же остается вопрос: как японцы могли нанести этот внезапный удар? Как английская и американская разведки могли проглядеть длительную и сложную перегруппировку сил Японии с севера на юг? Мероприятия, которые начало проводить японское правительство во главе с генералом Тодзио как внутри, так и вне страны, не могли быть полностью скрыты от внешнего мира.

    Конечно, готовясь к реализации ?южного варианта? агрессии, японцы уделяли особое внимание сохранению в тайне всех своих военно-политических замыслов и планов. [225] Как выяснилось, японское правительство в этот момент резко ограничило дипломатическую переписку и даже своих союзников крайне скупо информировало о своих намерениях. Факт поразительный: Германия и Италия узнали о японских планах тогда, когда о них узнал весь мир, т. е. после удара по Пёрл-Харбору. Японское командование выбрало сложный маршрут движения авианосного ударного соединения к Гавайским островам, вело ложный радиообмен между кораблями и авиацией и использовало другие приемы, чтобы ввести в заблуждение противника. И все же главное, на наш взгляд, было не в этом. Правительствам США и Англии все эти годы очень хотелось, чтобы Япония направила свою агрессию против Советского Союза. На это и нацелили они политику ?умиротворения?, поверив, что рано или поздно их желание осуществится. Вплоть до нападения на Пёрл-Харбор американское правительство продолжало вести дипломатические переговоры с японцами, которые в свою очередь использовали их в целях маскировки намеченных планов. Тот факт, что правительству и командованию вооруженных сил США не удалось определить направление основных ударов агрессора и время их нанесения (а ведь американцы знали код дипломатического шифра Японии!), был прямым следствием политики ?дальневосточного Мюнхена?.

    С августа 1941 г. на меня как военного атташе и советника Чан Кайши ложилась особо ответственная задача — не поддаться провокационным разведывательным данным и тем самым не ввести в заблуждение Наркомат обороны нашей страны, тем более что провокационными были не только слухи, но и документы, которые в изобилии поступали из многих источников, особенно из военных миссий, в том числе и из генерального штаба Китая. Я не буду перечислять документальную дезинформацию, поступавшую в аппарат военного атташе от американцев и англичан. Нам старались внушить, что японцы вот-вот нападут на советский Дальний Восток. Больше всего в доставке этой дезинформации усердствовали сами китайцы, внушая нашим военным советникам в Чунцине и в районах, что японские войска как в Маньчжурии, так и в Корее изготавливаются для нападения на советские территории. [226]

    Даже на заседаниях Военного совета, проходивших под председательством Хэ Инциня, главный докладчик об обстановке в Китае, начальник оперативного отдела, явно тенденциозно повторял измышления о якобы готовившемся нападении японцев на Советский Союз. Он всячески старался доказать нам, что японцы приводят Квантунскую армию в полную боевую готовность, ссылаясь, в частности, на то, что офицеры отправляют своих жен в Японию, всем солдатам и офицерам прекращены отпуска и т. п.

    Мне пришлось один раз вмешаться и раскритиковать выступавшего, который вместо доклада Военному совету об обстановке на фронтах Китая явно выходил за рамки своих обязанностей. Я дал понять Хэ Инциню и присутствовавшим членам совета, что их попытки через нас вводить в заблуждение военное руководство моей страны является напрасным трудом, что в роли ?честных осведомителей? они перестарались.

    В то же время китайский генеральный штаб и сам Чан Кайши были сильно озабочены слабой обороной южных границ и провинций Китая. Эта проблема была поднята на Военном совете Хэ Инцинем, который от имени Чая Кайши поставил вопрос об инженерном усилении обороны юга. Было решено членам Военного совета практически проверить, как войска умеют строить оборону и особенно фортификационные сооружения. Сам Хэ Инцинь решил возглавить эту инспекционную проверку, на которую пригласил также и меня с моими помощниками, находящимися в Чунцине.

    ...Курсанты военного училища целую неделю строили узел обороны батальона. Я и мои помощники несколько раз выезжали на место учения, где шли усиленные окопные работы. Мы видели много недостатков и ошибок в организации учения, особенно тактическую неграмотность в строительстве оборонительных сооружений, но до поры до времени своего мнения не высказывали.

    После учения, на котором присутствовали многие генералы и офицеры генерального штаба, разбор его сделал Хэ Инцинь. В основном он дал высокую оценку учению и произведенным инженерным работам. Затем он попросил меня высказать свое мнение. Я не стал особенно критиковать организаторов учения, по осторожно остановился на недостатках действий войск, указав, в частности, на следующее:

    а) нецелесообразно организовывать оборону на [227] самых вершинах гор и холмов, с которых обороняющийся не может обстреливать долины и ущелья, что позволяет противнику беспрепятственно подходить на короткие расстояния к району обороны;

    б) оборона имеет много ?мертвых, пространств?, где противник может без потерь накапливаться для атаки;

    в) отсутствие косоприцельного и флангового огня на подступах к позиции обороны приводит к тому, что обороняющийся может обстреливать местность только перед фронтом.

    Что-либо возразить против моих замечаний никто не мог. Хэ Инцинь попросил меня провести в его присутствии специальное учение, на которое были приглашены офицеры генштаба. Он намекнул, что китайские войска планируют организовать оборону фронтом на юг, в сторону Индокитая, куда уже проникли японские войска.

    Я согласился провести такое учение. Но главное в данном случае было не в этом, а в том, что я услышал из уст Хэ Инциня. Я понял, что китайцы знают о сосредоточении войск Японии на юге и ожидают оттуда удара на Куньмин, через который проходила дорога из Рангуна в Китай. По этой магистрали в Китай поступала помощь от западных держав.

    Учение проходило южнее Чунцина, где мы показали, как использовать местность и инженерные сооружения, чтобы оборона была устойчивой и обороняющийся с меньшими потерями мог выполнить поставленную перед ним задачу. Результаты учения должны были использовать в войсках на юге Китая против возможных операций японцев с территории Индокитая. Учение всем понравилось. После отбоя Хэ Инцинь пригласил всех нас на обед в одном из клубов городка военного училища.

    При входе в городок был выстроен почетный караул. Я сразу обратил внимание, что курсанты училища вооружены нашими модернизированными винтовками. Начальник училища заявил, что они считают наши винтовки лучшими из всех винтовок мира. Когда вместе с Хэ Инцинем я вошел в зал, то увидел под крышей гирлянды флагов почти всех государств мира, кроме наших и японских. Я решил этот факт без протеста не оставлять. Когда Хэ Инцинь после разбора учения и выражения благодарности советским советникам и нашей стране за помощь Китаю в борьбе с японцами пригласил нас к столу, я взял ответное слово, в котором заявил буквально следующее:

    ?Я очень польщен вашей оценкой, господин военный министр, и благодарю [228] за приглашение к столу, так богато обставленному всевозможными яствами, но, как советский генерал, считаю неудобным сидеть в зале под флагами всех иностранных государств, кроме флага Советского Союза?.

    Мое заявление произвело впечатление разорвавшейся бомбы. Хэ Инцинь извергал глазами огни и молния на начальника училища, который бросился искать советские флаги. Так как их не оказалось, он был вынужден доложить об этом Хэ Инциню. Последний, видя, что я к столу не иду и собираюсь уходить, отдал приказание снять все гирлянды с флагами и вынести их из зала.

    Этот инцидент лишний раз показал нам нутро китайского руководства. В свою очередь мы дали им понять, что видим, как они, руководители Китая, относятся к Советскому Союзу, который оказывает их стране бескорыстную помощь. В то же время заставить военного министра срывать и выносить из зала флаги капиталистических держав было равносильно тому, что заставить собаку есть горчицу. Об этом инциденте узнали американцы, англичане и сам Чан Кайши. Через несколько дней я и мои ближайшие помощники были приглашены на чашку чаю в его загородную резиденцию. На приеме присутствовали Хэ Инцинь, Бай Чунси и некоторые другие генералы. Гомипьдановцы явно стремились замять инцидент, свести его к недоразумению и случайности. Мы старались в свою очередь не подавать виду, что чем-то были недовольны.

    ...По распоряжению самого Чан Кайши нашему послу А. С. Панюшкину и мне в горах южнее Чунцина в живописной местности были отведены две дачи. Спасаясь от сильной 40 — 42-градусной жары, я часто выезжал туда на ночлег. Не так часто туда же выезжал и А. С. Панюпшин. В один из выходных дней, будучи на даче, мы были приглашены на обед к нашему советнику Фомину. Во время обеда прозвучал сигнал воздушной тревоги: японская авиация совершила налет на этот район. К счастью, все дома и учреждения, расположенные неподалеку, от налета не пострадали. Но когда мы с Пашошкиным прибыли к своим дачам, то увидели одни развалины.

    Трудно объяснить, как это получилось, но думаю, что без специального наводчика японская авиация не могла прицельно бомбить наши дачи. Кто не один раз направлял японскую авиацию на советское посольство, неизвестно. Но там было построено прочное бомбоубежище, хотя я в нем ни разу не отсиживался, а выезжал за город. Навести [229] японские самолеты на дачи, которые занимали посол и военный атташе СССР, мог лишь тот человек или организация, которые очень хотели поссорить Советский Союз с Японией. По-видимому, без рук Дай Ли тут дело не обошлось.

    В ходе работы мы не раз чувствовали причастность служб Дай Ли к снабжению нас дезинформацией. Но чаще всего сами китайцы, работая по заданию аппарата Дай Ли и собирая сведения о Японии, не знали, что их материал может потом лечь в основу дезинформирующего документа, который любезно предоставлялся в наше распоряжение.

    Служба дезинформации располагала такими средствами и могла снабдить нас такой ?дезой?, которую очень трудно было отличить от действительно объективной информации. Например, составлялся документ, в который при умелом использовании известных фактов включались тщательно придуманные факты и планы, которые не шли вразрез с уже известными данными и подтверждали их как основу дезинформации. Дезинформатор, снабжая вас ложными документальными данными или устными сообщениями, всегда имеет в запасе мотивы оправдания неподтвердившихся действий или событий. Эти мотивы и оправдания он пускает в ход, чтобы доказать свое алиби и свою честность. У дезинформатора всегда наготове устные или документальные обоснования несостоявшихся действий по разным, не зависящим от него причинам. Надо было уметь из большого потока донесений и документов выбирать и правильно оценивать то, что заслуживало доверия, и отсеивать ложные и непроверенные донесения.

    Начиная с сентября и особенно в октябре 1941 г. началась массовая переброска японской авиации с севера на юг, из Маньчжурии и Северного Китая. Эту переброску не раз подтверждали наши советники в районах и армиях. Но китайцы и американцы расценивали этот факт как японскую контрмеру в связи с прибытием на юг Китая, в район Куньмина и Гуйлиня, американских самолетов из группы генерала К. Ченнолта. Не исключаю, что американцам очень хотелось именно так интерпретировать эти факты. Но все же какое-то беспокойство они испытывали и стали более активно, чем раньше, оказывать Чан Кайши военную помощь.

    Сухопутные войска японское командование перебрасывало морем, о чем, хотя и с запозданием, мы узнавали с [230] мест их выгрузки в южных портах. О военно-морских силах Японии мы почти ничего не знали, эти сведения японцы держали в большом секрете.

    После подтверждения переброски более тысячи самолетов с севера на юг я убедился окончательно, что это уже реальная подготовка войны на просторах Тихого океана. Уверен, что подобные данные имел и Чан Кайши, который в октябре послал на юг, в провинцию Юньнань, Хэ Инциня для изучения обстановки на месте. С Хэ Инцинем отправились два моих помощника (по артиллерии и по инженерным войскам и сооружениям), которые помогли ему детально разобраться с оборонительной системой на южной границе Китая. По возвращении с юга Хэ Инцинь зашел ко мне в кабинет с топографическими картами и лично (случай небывалый!) проинформировал меня о положении в южных районах, об организации обороны, особенно автомобильной дороги Рангун — Куньмин. По словам Хэ Инциня, оборона южных провинций, в том числе и автомобильной дороги, была неудовлетворительной, что подтвердили мои помощники.

    Я подумал, что подобные сведения имели и американцы и англичане, но сделать что-то реальное с целью укрепления обороны юго-западных районов Китая и коммуникации Рангун — Куньмин они не могли: не хватало сил. Один уже факт поездки Хэ Инциня в южные провинции говорил мне, что Чан Кайши и его генеральный штаб обеспокоены складывающейся обстановкой на юге, что они ждут там: серьезных событий...


Я уезжаю сражаться за Родину

    В первых числах декабря 1941 г. я выехал из Чунцина в Чэнду для лечения открывшейся у меня старой раны. В это время в нашей стране сложилась тяжелая обстановка. Был самый разгар битвы за Москву, когда немецко-фашистские войска обошли с юга Тулу и подходили к Кашире, а на севере захватили Яхрому и форсировали канал Москва — Волга.

    Город Чэнду — столица Сычуани. Там находилась база советских самолетов. Здесь же намеревалась развертываться одна из авиационных групп, прибывших в Китай под руководством американского генерала К. Челнолта. [231]

    В субботу 6 декабря 1941 г., находясь в одной из гостиниц Чэнду, я узнал, что туда прибыл американский посол вместе с военным атташе и американскими летчиками. С ними несколько английских офицеров. Встретившись в зале ресторана, мы обменялись мнениями о положении на Дальнем Востоке. Американцы и англичане в один голос заявили мне, что опасаться им сейчас каких-либо крупных осложнений в этом районе особенно не приходится. После победного исхода сражения под Чанша, а также победы Красной Армии в районе Ростова и в связи с упорными боями под Москвой едва ли японцы, по их мнению, сейчас решатся развязать войну на Дальнем Востоке против кого-либо, тем более что в Китае они связали себе руки. Поэтому, не опасаясь, что за это время что-либо произойдет, мои собеседники решили приехать в Чэнду и здесь спокойно отдохнуть от трудностей и неудобств Чунцина. На самом деле — в этом я не сомневался — они приехали в Чэнду ознакомиться с условиями дислоцирования их авиации. Возможно, они рассчитывали, что тяжелые бои за Москву соблазнят японцев начать наступление на наш Дальний Восток.

    Я не мог не удивляться: неужели американская и английская разведки, обладавшие давней разветвленной сетью агентуры как в Китае, так и в Японии, настолько глубоко заблуждаются в своих выводах? Ведь не могли же они не заметить все передвижения, которые японцы производили в южном направлении? Я также подумал, что Чан Кайши и Дай Ли умышленно не делились с англичанами и американцами имевшимися в их распоряжении разведывательными данными, чтобы не мешать японцам скорее ударить если не на севере, против СССР, то на юге, против Англии и США.

    Еще в начале осени мне пришлось по делам службы послать своего помощника Н. В, Рощина в Сянган (Гонконг) . Пользуясь тем, что наши страны были союзниками, Рощин зашел в резиденцию английской разведки в Сянгане, имевшую глубоко законспирированную и действующую разведсеть, которая, по нашему мнению, не могла ошибиться в прогнозах. Его приняли очень любезно ответственные офицеры разведки и обменялись с ним оценкой обстановки, складывающейся на Дальнем Востоке.

    Вернувшись из Сянгана, Ы. В. Рощин доложил мне о твердой уверенности англичан, что они ни в коем случае не упустят возможных действий со стороны японцев. Англичане [232] поделились с Рощиным богатыми разведывательными сведениями, полученными ими, несомненно, на па их с американцами.

    Будучи уверен в своих выводах, я в то же время подумал: а вдруг я ошибаюсь? Вдруг моя информация, которую я посылал в Москву, что японцы вот-вот выступят на юге, окажется неправдой, что я дезинформирован теми источниками, которыми пользовался?

    В ночь с 6 на 7 декабря 1941 г. я заснул лишь на рассвете. Утром едва собрался спуститься в ресторан позавтракать, как ко мне быстро вошел мой помощник по авиации полковник Рыбаков и доложил, что англичане и американцы в срочном порядке покинули Чэнду и уехали в Чунцин.

    Этот факт меня сразу насторожил. То благодушие, которое было у них накануне, не могло так быстро исчезнуть. Без каких-либо серьезных причин они не могли столь быстро сорваться из Чэнду и уехать в Чунцин.

    Спустившись вниз, я услышал за завтраком тревожные разговоры. Мой переводчик С. П. Андреев быстро раздобыл местные газеты. Экстренные выпуски напечатали сообщение о том, что японские воздушные силы и морской флот без всякого предупреждения напали на американскую военно-морскую базу в Тихом океане Пёрл-Харбор и нанесли сильный удар по судам военно-морского флота, находившимся там. Американский флот понес очень большие потери.

    Следующий удар японцы нанесли по английскому флоту в водах Южно-Китайского моря и также добились успеха. Они потопили английский линкор ?Принц Уэльский? и линейный крейсер ?Рипалс?, незадолго до того прибывшие в Сингапур. Японская агрессия на Тихом океане началась.

    Причинив огромный ущерб американскому и английскому флотам в первые же дни войны, японцы завоевали господство на море и получили возможность проводить широкие наступательные операции на Филиппинах, в Малайе и Голландской Индии, не опасаясь серьезного противодействия противника.

    ...Вскоре я получил телеграмму из Москвы, в которой мне предлагалось срочно возвращаться на работу в Чунцин. [233]

    Итак, политика ?дальневосточного Мюнхена?, которую проводили правящие круги западных стран, потерпела окончательный провал. Ее творцам предстояло теперь увязнуть в кровавой схватке с агрессором, которому они до поры до времени потакали за чужой счет. В результате мудрой и дальновидной политики нашей партии и правительства Советский Союз сумел избежать второго фронта на востоке, что уже само по себе было большой победой.

    События разворачивались совсем не так, как планировали их западные державы. Получив удар в декабре от японцев, Соединенные Штаты Америки против своей воли неожиданно оказались втянутыми во вторую мировую войну. Если до Пёрл-Харбора Америка старалась, оставаясь вне войны, сохранить свои силы и вела линию на то, чтобы обескровить и ослабить как фашистскую Германию, так и Советский Союз, то теперь ей пришлось пересматривать свои карты, потому что они были биты всем ходом событий.

    Во время подготовки наступления на юг, а также в начале войны на Тихом океане японское командование благодаря разветвленной сети шпионажа неплохо знало состав и дислокацию вооруженных сил своих противников. В то же время японцы умели держать в тайне свои планы, тщательно маскировать переброску и сосредоточение своих ударных соединений. Теперь, по прошествии почти 40 лет, многие тайны стали известны. Состав японских группировок перед броском на юг в настоящее время уточнен до дивизии, до боевого корабля.

    К концу 1941 г. японские вооруженные силы насчитывали около 2,5 млн. человек (из них 310 тыс. во флоте). Эти силы были развернуты следующим образом. Квантунская армия имела в своем составе 13 пехотных, 2 танковые дивизии и авиационную группу (560 самолетов). Численность этой армии к осени 1941 г. составляла 700 тыс. человек. Кроме того, две японские пехотные дивизии находились в Корее. В Китае действовали 21 пехотная дивизия, 20 пехотных бригад (всего более 600 тыс. человек). В ударной группе ?Южное направление? (Индокитай, о-в Хайнань и южные порты Китая) насчитывалось 11 пехотных дивизий, 3 пехотные бригады общей численностью около 230 тыс. человек, объединившиеся в 4 полевые армии. [234] Всего на юге и в Гавайской операции японцы предполагали использовать 1700 самолетов и 150 боевых кораблей. Основные силы военно-морского флота находились в портах метрополии и в выжидательных районах.

    В самой Японии дислоцировалась Объединенная армия численностью свыше 400 тыс. человек: 4 пехотные, 10 учебных дивизий, 11 пехотных бригад и авиационная группа (около 100 боевых самолетов){59}.

    Сильными сторонами японских войск были высокий боевой дух, относительно хорошая оперативно-тактическая подготовка личного и офицерского состава, отработанность взаимодействия между сухопутными войсками и флотом, а также между родами войск. В то же время японская армия имела и свои недостатки — невысокую насыщенность сухопутных войск современными огневыми средствами, малочисленность бронетанковых войск (последние не имели оперативных соединений, сами танки были громоздкими, со слабой броневой защитой). Несмотря на принятые энергичные меры по улучшению вооружения и организации бронетанковых войск (их создавали только в Квантунской армии), японские вооруженные силы не могли наверстать упущенное время до конца 1941 г.

    Существовавшие противоречия в оценке обстановки я разногласия между США и Великобританией в организации обороны послужили причиной разбросанности их вооруженных сил на широких пространствах и отсутствия единого, согласованного управления войсками. К тому же война в Европе поглощала значительную часть вооружения, производимого в этих странах. Спешное развертывание американской военной промышленности начиная со второй половины 1941 г. хотя и увеличило выпуск боевой техники, однако уровень ее производства с учетом возросшей опасности со стороны Японии пока отставал от потребностей как армии США, так и их союзников.

    По стратегическому плану США и Великобритании (план ?АБЦ-1?), разработанному еще в марте 1941 г. и подтвержденному в конце того же года, на Дальнем Востоке армия и флот союзников должны были придерживаться оборонительной тактики. Согласно этому плану главной задачей вооруженных сил Великобритании на Дальнем Востоке было удержание английских владений в Юго-Восточной и Южной Азии, особенно военно-морской базы Сингапур, и обеспечение морских коммуникаций на Тихом и Индийском океанах. Соединенные Штаты должны [235] были защищать территории и морские коммуникации союзников на Тихом океане и Дальнем Востоке, оборонять острова Мидуэй, Джонстон, Пальмиру, Самоа и Гуам и оказывать содействие англичанам в обороне так называемого ?Малайского барьера?.

    Руководители США и Великобритании не однажды обсуждали планы обороны своих дальневосточных владений. Однако согласованных решений между ними до конца 1941 г. принято не было. Военное командование США не предусматривало крупных действий сухопутных войск против Японии. Исходя из неверной оценки планов Японии, начальники штабов американской армии и флота за месяц до нападения Японии, 5 ноября 1941 г., представили президенту Рузвельту меморандум, в котором предлагалось продолжать политическое маневрирование с целью оттягивания конфликта с Японией. В меморандуме указывалось, что США должны избегать войны с Японией до тех пор, пока не будут созданы сильные оборонительные позиции на Дальнем Востоке или пока Япония не будет прямо угрожать безопасности Соединенных Штатов.

    Английское правительство, связанное военными действиями в Европе и Африке, не могло выделить крупных сил для обороны своих владений на Дальнем Востоке. В основном оно полагалось на силы США, которые строили свою стратегию по принципу ?своя рубашка ближе к телу?. Все же английское командование с большим запозданием выделило и направило в Сингапур два новейших корабля — линкор ?Принц Уэльский? и линейный крейсер ?Рипалс?, которые прибыли туда за пять дней до начала войны с Японией. Накануне нападения Японии союзники располагали в бассейне Тихого океана и в районе Юго-Восточной Азии следующими силами. Тихоокеанский флот США (всего 127 боевых кораблей) под командованием адмирала X. Киммеля базировался на Гавайских островах (база Пёрл-Харбор). Оборона Филиппинских островов возлагалась на армейскую группу под командованием генерала Д. Макартура (около 137 тыс. человек). Азиатский флот США, возглавляемый адмиралом Т. Хартом, базировался на Манилу и насчитывал 45 боевых единиц. Оборона американской военно-морской базы Пёрл-Харбор возлагалась на флот, морскую пехоту и охранные войска в количестве до трех дивизий. Американская авиация на Гавайях насчитывала около 400 самолетов.

    Английские вооруженные силы в Юго-Восточной. Азии [236] состояли из группировок сухопутных войск в Бирме (две дивизии и 85 самолетов) и Восточного флота, базировавшегося на Сингапур (23 боевых корабля). В Малайе и в крепости Сингапур находились три дивизии и несколько отдельных частей. Английская авиация насчитывала здесь около 250 самолетов.

    Войска, находившиеся в подчинении эмигрантского правительства Голландии, состояли из двух дивизий и небольшого флота, который базировался в Батавии и Сурабае. Австралийские войска, имея в своем составе пять пехотных дивизий и около 160 самолетов, были разбросаны по островам Новой Гвинеи, Бисмарка, Соломоновым л находились в самой Австралии.

    Политическое и военное руководство союзников допустило крупные просчеты в подготовке к организованному отпору японской агрессии. Боевые возможности их вооруженных сил снижались из-за рассредоточенности на огромных пространствах, слабой отработанности взаимодействия между армиями и флотами. Численность сухопутных войск союзников почти вдвое превышала численность японских войск, но значительная их часть состояла из индийских, малайских, филиппинских, индонезийских частей и соединений, которые были слабо вооружены и плохо обучены.

    Моральное состояние этих войск было значительно ниже японских, поскольку они не проявляли желания защищать интересы колонизаторов. Кроме того, отсутствие единого командования, недооценка возможности противника организовать и осуществить наступление сразу на всех стратегических направлениях, просчеты в определении времени японского нападения — все это предопределило неудачи США и Англии в начальный период войны с Японией.

    Нападение Японии началось мощным ударом авианосной авиации по главным силам Тихоокеанского флота США, находящимся в Пёрл-Харборе. В тот же день базовая авиация японцев нанесла удары по аэродромам союзников на Филиппинах и в Малайе. В первый день войны японским вооруженным силам удалось вывести из строя 15 боевых кораблей, в том числе 8 линкоров американского флота, и уничтожить на аэродромах около 500 самолетов союзников.

    На следующий день после нанесения удара по Пёрл-Харбору японцы начали проведение Филиппинской операции [237] с целью разгрома американо-филиппинской армии и Азиатского флота США и создания условий для нападения на Голландскую Индию. 8 и 9 декабря японская армия нанесла удары по американским аэродромам и военно-морской базе Кавите на острове Лусон, где уничтожила половину тяжелых бомбардировщиков и более трети истребителей на аэродромах. Уцелевшие самолеты американское командование перебросило в южные районы. Этим ударом японцы обеспечили себе полное господство в воздухе над Филиппинами. К счастью, Азиатский флот США в момент нападения японцев на Филиппины находился на юге, он избежал ударов противника и не понес серьезных потерь, кроме нескольких канонерских лодок.

    Американо-филиппинские войска под командованием Д, Макартура, лишенные поддержки флота и авиации, не смогли отразить высадку японских десантов и, понеся потери, начали отступать. Подразделения японской 14-й армии, преследуя их, быстро продвигались к столице Филиппин Маниле и 2 января 1942 г. заняли ее. Однако Филиппинская операция закончилась только в мае 1942 г., когда японцы захватили последний очаг сопротивления американцев — крепость Коррехидор, взяв в плен 12 тыс. солдат и офицеров.

    Важное значение для японцев имела Малайская операция, в ходе которой была достигнута одна из основных целей их агрессии в Юго-Восточной Азии — захват Британской Малайи, богатой стратегическим сырьем. Эта колония Великобритании давала около половины мирового производства каучука и почти одну треть олова. Крепость Сингапур являлась как бы воротами в Индонезию, Филиппины и другие страны Юго-Восточной Азии.

    Для захвата Малайского полуострова и крепости Сингапур японское командование выделило около 70 тыс. сухопутных войск во главе с генералом Ямасита, 9 крейсеров, 16 эсминцев, 16 подводных лодок, а также около 600 самолетов армии и флота. В ночь на 8 декабря японцы высадили десант в Британской Малайе, в районе Кота-Бару. Одновременно вторжение осуществлялось через территорию Таиланда. Подавив на аэродромах и в воздухе английскую авиацию и потопив главные боевые корабли Восточного флота англичан, японские войска начали быстро продвигаться к Сингапуру. Английские сухопутные войска, имея слабое прикрытие с воздуха и с моря, морально были обезоружены и, неся большие потери, отходили [238] на юг. В конце декабря японцы подошли к Джохорскому проливу, отделявшему крепость Сингапур от материка. 8 февраля 1942 г. они форсировали Джохорский пролив и 15 февраля полностью овладели крепостью Сингапур и важнейшей английской базой на Дальнем Востоке. Защитники крепости имели большие запасы боеприпасов, продовольствия и амуниции, но у английского командования не хватило воли и упорства, и оно капитулировало. Японцы захватили в плен около 100 тыс. солдат и офицеров, в том числе 28 генералов во главе с командующим английскими войсками в Малайе генералом Персинвалем.

    В декабре 1941 г., в период боевых действий на Филиппинах и в Малайе, японцы овладели Сянганом (Гонконгом) и американскими базами на острове Гуам.

    После поражения английских вооруженных сил в Малайе в руки японцев попали богатейшие источники стратегического сырья, а также создались благоприятные условия для дальнейшего развития наступления на Бирму и острова Голландской Индии.

    Операция японских войск в Бирме непосредственно затрагивала жизненно важные интересы Китая. Целью это и операции был разгром англо-индийских- войск и захват этой богатой природными ресурсами английской колонии, где японцы планировали создать плацдарм для нанесения удара по Индии совместно с германскими войсками, которые должны были пробиться туда через Кавказ и Иран. Кроме того, захват Бирмы давал возможность Японии изолировать Китай от США и Великобритании и усилить давление на Чан Кайши, чтобы принудить его к капитуляции.

    Англичане имели в Бирме две дивизии общей численностью 35 тыс. человек под командованием генерала Т. Хаттона и около 60 самолетов. Японцы по численности войск преимущества не имели, но моральный фактор был на их стороне; кроме того, они имели превосходство в воздухе (200 самолетов против 60).

    В середине января 1942 г. 15-я японская армия под командованием генерала Иида перешла бирманскую границу и начала наступление на Рангун, оттесняя англоиндийские части к бирманской столице. В этих условиях под сильным нажимом со стороны США англичане были вынуждены согласиться на ввод китайских войск в Бирму. [239] Начиная с января 1942 г. сюда последовательно были переброшены одни из лучших гоминьдановских армий — 5, 6 и 66-я (свыше 50 тыс. человек), которые до этого не участвовали в боях с японцами в самом Китае.

    С вводом гоминьдановских армий в Бирму союзное командование назначило Чан Кайши командующим войсками на китайско-бирманском театре военных действий. Американский генерал Дж. Стилуэлл, направленный в начале 1942 г. из США в Китай, стал его главным военным советником, начальником штаба и командующим китайскими экспедиционными войсками в Бирме. Это не спасло положения: 8 марта японцы овладели Рангуном. Дорога Рангун — Куньмин, по которой союзники доставляли в Китай оружие и снаряжение, оказалась, таким образом, захвачена противником.

    После падения Рангуна японское командование ввело в действие новые части и начало продвижение через северные районы Бирмы к китайской границе. Китайское командование потеряло управление войсками и не сумело организовать оборону. В конце апреля 1942 г. японцы овладели конечным пунктом на Бирманской железной дороге, а затем вступили на территорию Китая, в провинцию Юньнань. Китайцы сумели остановить их лишь на реке Салуин.

    Таким образом, первые месяцы войны на Тихом океане и в Юго-Восточной Азии протекали под знаком военного превосходства милитаристской Японии над силами США и Англии. За это время японцам удалось достигнуть своих ближайших целей: к маю 1942 г. агрессор овладел Сянганом (Гонконгом), Малайей, Филиппинами, Голландской Индией, Бирмой, рядом островов на Тихом океане и вышел на подступы к Австралии и Индии. Японцы захватили огромные территории с богатейшими запасами стратегического сырья и с населением более 150 млн. человек. Однако расчеты японской военщины, что после таких успехов ей удастся сломить волю союзников к сопротивлению, не оправдались. Япония оказалась втянутой в затяжную войну с коалицией государств, чей военный я экономический потенциал во много раз превосходил ее собственный.

    В этих условиях китайский фронт приобрел в глазах союзников, особенно Соединенных Штатов, еще большую значимость. [240] В Чунцин я вернулся в десятых числах декабря. Меня поразила та откровенная радость, с которой восприняла известие о начале войны на Тихом океане в политических и военных кругах гоминьдана. Радовались все, начиная с самого Чан Кайши, который вместе со своими сторонниками долго ждал этого момента. И не удивительно. Более четырех лет Китай один вел войну против Японии. Теперь на его стороне оказались такие богатые и влиятельные страны, как США и Англия, а также ряд других государств, с которыми ему предстояло вместе бороться против агрессора.

    Чан Кайши и другие руководящие деятели гоминьдана рассчитывали теперь получить от западных союзников крупные кредиты и крупные партии современного оружия. (Как известно, на помощь оружием со стороны западных держав рассчитывал в то время и Мао Цзэдун.) Вместе с тем и Чан Кайши, и некоторые другие деятели считали, что отныне тяжесть войны с Японией падет на плечи других государств, а Китай получит некоторую передышку.

    Позиция западных держав была иной. Взамен кредитов и помощи оружием они рассчитывали добиться активности китайских войск, чтобы облегчить свое положение на Тихом океане и в Юго-Восточной Азии.

    Так в декабре 1941 г. в Чунцине с новой силой столкнулись противоречия сторон, выступавших теперь уже в роли союзников. Основа этих противоречий оставалась старая: одна сторона хотела получить как можно больше и использовать полученное в своих целях, другая готова была кое-что дать, но оплату требовала кровью китайского народа.

    Генеральный штаб Китая в эти дни наводнили американские и английские военные представители. Американские военные в полном смысле обхаживали китайских генералов, американские дипломаты всячески заверяли руководителей страны в искренней дружбе.

    Помню одно собрание в декабре 1941 г., на котором присутствовали американский и английский послы, а также посол Советского Союза и мы, советские военные представители в Китае. Выступил английский посол Арчибальд Кэрр. Он распинался перед китайцами, уверяя их в миролюбии Англии и ее благожелательном отношении [241] к Китаю, говорил, что его мечта, его желание, его идеи и стремление объединиться с Китаем, быть с ним союзником в борьбе против общего врага наконец осуществились и что теперь англичане и китайцы — боевые и кровные друзья.

    Мы-то знали, как английские колонизаторы вместе с другими странами делили Китай на сферы влияния, захватили Сянган и Коулун, навязывали неравноправные договоры, помогали душить тайпинов и совсем недавно участвовали в проведении политики ?дальневосточного Мюнхена? за счет Китая. Интересно было наблюдать, как извивался английский посол, стараясь доказать недоказуемое китайскому народу и китайскому правительству.

    Американцы пообещали предоставить крупный заем и большое количество самолетов и другого военного имущества. Об этом нам стало известно от командующего ВВС Китая генерала Мао, который радостно делился с нами этими новостями.

    Теперь американцы, как никогда, были заинтересованы в налаживании единого антияпонского фронта в Китае, в частности с войсками 18-й армейской группы. Они вообще хотели бы прибрать к рукам все китайские войска и заставить их драться с японцами как в самом Китае, так и на других театрах. Американцам и китайцам в тот момент было важно сохранить дорогу Куньмин — Рангун, на которую был нацелен удар японцев.

    Чан Кайши считал, что наступил подходящий момент для создания военного комитета, состоящего из представителей четырех держав (США, Англии, Китая и Советского Союза), для координации совместных военных усилий против Японии. По-видимому, он так оценивал обстановку: поскольку США объявили войну не только Японии, но и Германии, то Советский Союз, как союзник США, будет вынужден объявить войну Японии. В свою очередь, его демонстративный жест — объявление войны японским партнерам по ?оси?, Германии и Италии, — судя по всему, был рассчитан, в частности, на то, чтобы побудить нас сделать соответствующий шаг в отношении Японии. Совершенно очевидно, что эта дипломатическая акция гоминьдановского правительства, преследовавшая определенные политические цели, для нас в тот момент не имела никакого практического значения.

    В конце декабря 1941 г. Чан Кайши пригласил военных атташе США, Англии и СССР к себе и выдвинул [242] предложение о создании дальневосточного комитета для согласованной борьбы против японцев. Для нас было ясно, что Чан Кайши не оставлял своих надежд втянуть СССР в войну с Японией. Он хотел бросить главные силы антигитлеровской коалиции против Японии. На мой вопрос, кто же будет стоять во главе этого комитета, Чан Кайши ответил: американцы. Его ответ показал, на кого он стал ориентироваться в первую очередь. В начале 1942 г. в Китай в качестве советника Чан Кайши прибыл генерал Дж. Стилуэлл, впоследствии начальник генерального штаба гоминьдановских войск и командующий китайскими экспедиционными войсками в Бирме.

    В те дни, присутствуя на заседаниях Военного совета, я наблюдал, как китайские военные руководители не могли скрыть своих радостных ожиданий. Но радоваться пока было нечему. Японцы теснили союзников на всех театрах военных действий. И англичане и американцы хорошо понимали, что их главным врагом являлись не японцы, а Гитлер. Не поставив на колени гитлеровскую Германию, они не могли бросить свои главные силы против Японии. Поэтому потуги Чан Кайши создать дальневосточный комитет успехом не увенчались.

    Поражение союзников в первые месяцы войны на Тихом океане и в Юго-Восточной Азии до некоторой степени разочаровало правящие круги гоминьдана и самого Чан Кайши. Предвидя возможность захвата Бирмы японцами, Чан Кайши через своих генералов, в частности через командующего авиацией генерала Мао, зондировал почву у меня, как Советский Союз отнесется, если военная помощь американцев будет поступать через Персидский залив, Иран и далее через наши Среднеазиатские республики и Казахстан в Синьцзян. Я как главный военный советник китайских вооруженных сил отводил этот вопрос, поскольку он находился вне моих компетенции.

    Первые поражения союзников и особенно угроза захвата японцами Бирмы вынуждали Чан Кайши официально поддерживать хорошие отношения с советскими представителями в Китае, тем более военными, хотя к этому времени его ориентация на американцев определилась достаточно четко. Например, на встречу нового, 1942 года и на новогоднюю елку Чан Кайши и его жена Сун Мэйлин пригласили только работников аппарата военного атташе во главе с главным военным советником. Во время таких встреч каких-либо серьезных деловых вопросов не [243] обсуждалось. Но зато потом люди из окружения Чан Кай-ши обычно наверстывали время и атаковали нас по самым различным вопросам. В данном случае наиболее важными вопросами с их стороны были следующие: как Советское правительство воспринимает предложение Чан Кайши о создании дальневосточного комитета для борьбы с Японией; возможен ли пропуск американского военного снаряжения в Китай через советскую Среднюю Азию; может ли Советский Союз послать в Китай новые партии волонтеров-летчиков и т. д.

    Правительства США и Англии стремились побудить гоминьдановское руководство активными боевыми действиями сковать как можно больше сил японцев и тем самым уменьшить их наступательное давление на войска союзников. В активности китайских войск были больше всего заинтересованы американцы, которые были не прочь для этой цели наладить контакты с вооруженными силами КПК, в частности с 18-й армейской группой. Последняя, как известно, с конца 1940 г. фактически не подчинялась центральному правительству и Чан Кайши как главкому и какой-либо активности не проявляла.

    Однако гоминьдановское руководство во главе с Чан Кайши по-прежнему не было заинтересовано в ведении активных боевых действий против японцев. К тому же захват японцами Бирманской железной дороги привел к сокращению до минимума военных поставок союзников Китаю. Это осложнило положение гоминьдановских войск. Чан Кайши продолжал вести войну сопротивления, а по существу, бездействовал и выжидал. Его лучшие армии использованы американцами с согласия англичан не для разгрома японских сил в Китае, а для войны в Бирме, где англичане терпели поражение.

    Инициативу на фронте по-прежнему держали в своих руках японцы, которые в тот момент ставили своей задачей удержать линию фронта, сложившуюся к началу декабря 1941 г. Чтобы сковать южную группу гоминьдановских войск и подтолкнуть Чан Кайши на капитуляцию, японское командование решило провести операцию в провинциях Хубэй и Хэнань. 24 декабря 1941 г. японцы предприняли силами 11-й армии очередное, третье по счету за период войны наступление на Чанша. Общая численность японских войск в этом районе достигла примерно 100 тыс. человек, а китайских насчитывалось 250 тыс. В ходе сражения под стенами Чанша японцам удалось ворваться в [244] город, однако 5 января 1942 г. китайцы предприняли контрнаступление. К середине января японцы были отброшены от города, и положение на фронте восстановилось.

    * * *

    Я все более приходил к убеждению, что основную задачу, возложенную на меня при направлении в Китай, выполнил. Аппарат военных советников и военного атташе правильно информировал наш Наркомат обороны о положении в Китае и о тех событиях, которые происходили вокруг него. При нашей советнической помощи китайские войска в 1941 г. отбили атаки японцев на всех фронтах. Если гоминьдановские войска сами мало проводили наступательных операций, то это происходило главным образом из-за разногласий и вражды между руководством гоминьдана и КПК.

    После начала войны на Тихом океане американцы начали оказывать Чан Кайши военную помощь, проявил сильную заинтересованность в активизации китайского фронта. Одновременно все более четко начала проявляться ориентация гоминьдановского руководства во главе с Чан Кайши на Соединенные Штаты.

    Я считал, что в такой обстановке мне как главному военному советнику делать в Китае нечего. Конкурировать своими советами с генералом Стилуэллом было нецелесообразно и даже вредно. Вмешиваться или давать советы Чан Кайши или генеральному штабу китайской армии, как помогать американцам и англичанам в борьбе с японцами, я не мог, и это не имело смысла, потому что к моим советам стали бы относиться с осторожностью. Оставаться в Китае в роли военного атташе также было нецелесообразно, потому что моя ответственность как главного военного советника не была бы снята, по крайней мере в кругах китайских военных. Отвечать перед китайской общественностью за те поражения, которые понесли лучшие китайские войска в Бирме, выполняя приказы американцев и англичан, я не желал. Я хотел вернуться на Родину и влиться в борьбу моего народа с гитлеровским нашествием.

    В донесениях в Центр я намеками ставил вопрос, что мы, советские военные советники в Китае, лишены возможности проявить свою активность. Наконец я получил [245] короткую телеграмму, которой меня отзывали в Москву для доклада. Из нее я понял, что в Китай больше не вернусь.

    Прощальных банкетов было много. Я был окружен вниманием, любезностями, пожеланиями скорого возвращения, меня наградили высшим китайским генеральским орденом второй степени. Наконец я в самолете, который берет курс на Ланьчжоу и затем на Урумчи. В обоих городах меня с почетом встречали генерал-губернаторы, по-видимому по указанию Чан Кайши стараясь показать дружеские чувства к советскому народу, который в это время громил войска Гитлера под Москвой.

    Во второй половине февраля 1942 г. наш самолет приземлился в столице Казахстана Алма-Ате, где меня встретили представители Наркомата обороны и начальник Алма-атинского училища, мой старый боевой друг по гражданской войне, полковник Филатов. В 1919 г. я командовал 43-м стрелковым Краснознаменным полком, а он — 44-м стрелковым 15-й бригады 5-й дивизии. Хотя встреча наша была короткой, он все же успел кое-что рассказать мне о событиях на фронте.

    По дороге до Куйбышева я видел на каждой станции и озабоченные лица людей и одновременно собранность и подтянутость, которые бывают в дни опасности. Поезда шли точно по расписанию. Обслуживающий персонал железной дороги постарел, так как молодежь призвали в армию, но работа шла четко и без проволочек. Там, где недавно работали мужчины, теперь стояли женщины в телогрейках, с суровыми обветренными лицами.

    Я рвался на фронт, чтобы поскорее начать сражаться с нашим главным врагом — фашистской Германией. Вскоре я получил назначение командующим Первой резервной армией, которая дислоцировалась в районе Тулы и Рязани. В начале июля 1942 г. с этой армией я выступил на фронт и сразу попал в самое пекло войны — под Сталинград. Горжусь, что Сталинградская эпопея, одно из величайших сражений XX века, не прошла без моего активного участия.


Примечания

{1}См.: Бородин Б. А. Помощь СССР китайскому народу в антияпонской войне. 1937—1941. М., 1985, с. 146.

{2}История современной китайской революции/Под ред. Хэ Ганьши. М., 1959, с. 370.

{3}Военная помощь СССР в освободительной борьбе китайского народа, М., 1975, стр. 47.

{4}Китайский историк Пын Мин особо подчеркивал это обстоятельство, видя в нем яркое свидетельство ?большой заботы и поддержки, которые , оказала страна социализма — Советский Союз — делу национального освобождения Китая? (Пын Мин. История советско-китайской дружбы, М., 1959, с. 2^9—210).

{5}История Второй Мировой войны. 1959 — 1945. М. 197'4, т. 2,

{6}О деятельности советских добровольцев в 1937—1940 гг. в Китае см. мемуары: Калягин А. Я. По незнакомым дорогам. Записки военного советника в Китае. 2-е изд. М., 1979; Черепанов А. И. Записки военного советника в Китае. 2-е изд. М., 1976, На китайской земле. Воспоминания советских добровольцев. 1925—1945. 2-е изд., доп. М., 1977; В небе Китая. 1937—1940. Воспоминания советских летчиков-добровольцев, М., 1980.

{7}См.: Калягин А. Я. Единый национальный фронт (о некоторых исторических фактах). —В кн.: На китайской земле, с, 164—170.

{8}См.: Ефимов Г. В., Дубинский А. М, Международные отношения на Дальнем Востоке. Кн. 2. 1917—1045 гг. М., 1973, с. 169— 173, 184-190.

{9}Борисов О. Б., Колосков Б. Т. Советско-китайские отношения. 1945—1970! Краткий очерк. М., 11)72, с. 118—119.

{10}Китайско-Восточная железная дорога (КВЖД) —железнодорожная магистраль в Северо-Восточном Китае от ст. Маньчжурия через Хайлар, Харбин до ст. Суйфынхэ (Пограничная), с южной линией от Харбина через Чаньчунь до Даляня (Дальнего) и Люйшуня (Порт-Артура). Является важнейшей железнодорожной магистралью, которая связывает КНР с СССР, и одной из главных магистралей в Северо-Восточном Китае.

{11}Г. Семенов — белый атаман. После победы Великой Октябрьской социалистической революции с группой сообщников бежал в Северо-Восточный Китай и развернул там при помощи японских империалистов формирование отрядов для вторжения в восточные районы Советской России. После разгрома империалистической Японии в 1945 г. Семенов был арестован и по приговору советского суда казнен за совершенные им злодеяния.

{12}Чжан Цзолинь (1876—1928)—китайский милитарист, глава так называемой фынтяньской (мукденской) клики милитаристов, тесно связанной с японскими империалистами. Пытался изменить ориентацию и вступить в контакт с американцами и гоминьдановским правительством. Был убит японцами в 1928 г.

{13}У Пэйфу (1878—1939)—китайский генерал, глава проанглийской чжилийской клики милитаристов, господствовавшей в долине Янцзы и частично в Северном Китае.

{14}Контрреволюционный переворот Чан Кайши был совершен в Шанхае 12 апреля 1927 г.

{15}Вооруженное восстание, организованное руководством КПК против сил контрреволюции, вспыхнуло в Наньчане 1 августа 1927 г. План действий предусматривал создание собственных вооруженных сил КПК, переход этих частей в Гуандун, где сохранились очаги крестьянского движения, и создание там новой революционной базы. Восстание потерпело поражение в результате решающего превосходства сил контрреволюции и не смогло остановить спада революционной волны.

{16}В. К. Блюхер (1889—1938) —герой гражданской войны. В 1924—1927 гг. В. К. Блюхер работал в Китае в качестве главного военного советника революционного правительства под фамилией Галин.

{17}А. Я. Лапин (Сейфуллин) (1899—-1937)—один из видных командиров Красной Армии, участник Октябрьского вооруженного восстания в Москве, боев против Колчака, белополяков, японских интервентов на советском Дальнем Востоке.

{18}В августе 1923 г. Сунь Ятсен направил в Москву для изучения советского опыта и для конкретных военно-политических переговоров делегацию во главе с Чан Кайши (в ее состав был включен коммунист Чжан Тайлэй). Делегации была предоставлена возможность знакомиться с жизнью Страны Советов, встречаться с руководящими деятелями Советского государства и Коминтерна.

{19}Документы внешней политики СССР. М., 1967, т. 12, с. 334-335, 337.

{20}Там же, с. 380—381, 385.

{21}Чжан Сюэлян — сын главаря фынтяньской (мукденской) клики милитаристов Чжан Цзолиня. После смерти отца стал правителем Северо-Восточного Китая.

{22}Ван Цзинвэй (Ван Чжаомин — 1884—1944) — китайский политический деятель, один из лидеров гоминьдана. После смерти Сунь Ятсена, в 1925—1926 гг., — председатель гуанчжоуского гоминьдановского правительства. Изменив революции, выступал как политический лидер гуандунских милитаристов, конкурировавших с Чан Кайши в борьбе за власть. Во внешней политике придерживался курса на сближение с Японией. В декабре 1938г., будучи заместителем Чан Кайши по ЦИК гоминьдана, Ван Цзинвэй открыто перешел на сторону японцев.

    В марте 1940 г. японцы учредили в Нанкине марионеточное правительство, назначив Ван Цзинвэя ?исполняющим обязанности председателя?.

{23}После создания единого фронта против японской агрессии в 1937 г. руководство гоминьдана было вынуждено признать легальный статус руководимого коммунистами пограничного района Шэньси — Ганьсу — Нинся в качестве Особого района Китайской республики, а также статус вооруженных сил, руководимых КПК. В августе 1937 г. правительство Чан Кайши издало приказ о преобразовании китайской Красной армии в 8-ю армию Национально-революционной армия Китая. Командующим 8-й армией был назначен Чжу Дэ, его заместителем — Пэн Дэхуай.

{24}В октябре 1937 г. гоминьдановское правительство согласилось на создание под руководством коммунистов еще одной, Новой 4-й армии из партизанских отрядов Центрального и Южного Китая.

{25}В начале 1938 г. 8-я армия, руководимая коммунистами, была переименована в 18-ю армейскую группу.

{26}Кантонская коммуна — героическое восстание пролетариата Гуанчжоу (Кантона) 11—13 декабря 1927 г., в ходе которого была предпринята попытка установить власть Советов. Восстание было зверски подавлено войсками милитаристов.

{27}Е Тин (1898—1946)—видный военный и политический деятель КПК. В 1922 г. служил в полку личной охраны Сунь Ятсена. В 1924 г. находился на учебе в Москве, тогда же вступил в ряды компартии. Во время Северного похода командовал дивизии ей. Являлся одним из руководителей Наньчанского восстания (август 1927 г.), командующим войсками Кантонской коммуны (декабрь 1927 г.). В 1937—1941 гг. командовал войсками Повой 4-й армии. В 1941—1946 гг. находился в гоминьдановской тюрьме. Погиб в 1946 г.

{28}Сян Ин (1898—1941) — видный деятель китайского рабочего движения и Коммунистической партии Китая. Вскоре после начала антияпонской войны сопротивления Сян Ин был назначен заместителем командующего Новой 4-й армией. Был убит войсками Чан Кайши во время разгрома колонны этой армии.

{29}Ли Цзугокэнь (1892—1969)—китайский военный и политический деятель. В период революции 1925—1927 гг. занимал крупные посты в НРА (командира корпуса, армейской группы и др.). Был членом ЦИК гоминьдана. В период японо-китайской воины 1937—1945 гг. командовал военным районом (фронтом), В 1948—1949 гг. Ли Цзунжэнь был избран вице-президентом Китайской республики.

{30}Наиболее важными из них были следующие: отмена приказа о расформировании Новой 4-й армии; наказание главных виновников кровавых событий на юге провинции Аньхой; освобождение Е Тина и восстановление его в должности командующего Новой 4-й армией; ликвидация однопартийной диктатуры .гоминьдана; установление демократического режима; арест и предание суду главарей прояпонской клики и т. д.

{31}Орган, созданный Чан Кайши в июле 1938 г. из представителей гоминьдана и других партий и группировок. Абсолютное большинство членов Национально-политического совета (88 из 110) составляли гоминьдановцы.

{32}Сун Цинлип (1890—1981)—известный китайский государственный и общественный деятель, вдова Сунь Ятсена.

{33}Бай Чунси — гуансийский генерал. В молодости участвовал в революции 1911 г. Вступив в гоминьдан, принадлежал к ого правому крылу. В период Северного похода командовал войсками НРА на чжэцзянском фронте, которые вступили в Шанхай после освобождения его рабочими. Был назначен Чан Кайши комендантом Шанхая, стал одним из руководителей контрреволюционного переворота в апреле 1927 г.

{34}15 июля 1937 г. ЦК КПК передал гоминьдану обращение об установлении сотрудничества между двумя партиями перед лицом японской агрессии. Компартия призывала отстоять свободу и независимость китайской нации, для чего мобилизовать весь народ на национально-революционную войну против японских захватчиков, на борьбу за восстановление суверенитета и территориальной целостности Китая; установить демократический режим и созвать Национальное собрание; развивать экономику, имеющую оборонное значение, и т. д. Одновременно КПК заявляла, что будет стремиться к осуществлению трех народных принципов Сунь Ятсена, прекратит борьбу за свержение гоминьдановского режима и политику конфискации помещичьих земель. В сентябре 1937 г. в связи с резким ухудшением положения на фронте руководство гоминьдана было вынуждено принять решение о сотрудничестве с Коммунистической партией Китая,

{35}Хэ Лун (1896—1973)—видный китайский военный деятель. В качестве командира дивизии, затем 20-го корпуса НРА прославился в операциях против войск фэнтяньских милитаристов в период революции 1925—1927 гг. Один из руководителей Наньчанского восстания (август 1927 г.), во время которого вступил в ряды КПК.

{36}Янь Сишань — командующий шаньсийскими войсками и губернатор (дубань) провинции Шаньси вплоть до ее освобождения Народно-освободительной армией Китая. В период революции 1925—1927 гг. блокировался то с У Пэйфу, то с Чжан Цзолинем, то с Чан Кайши.

{37}?Антикоминтерновекий пакт? между Германией и Японией был подписан 25 ноября 1936 г.

{38}Пу И (1906—1967)—последний император (девиз правления Сюаньтун) маньчжурской династии Цян, правившей Китаем с середины XVII в. и свергнутой в период революции 1911— 1913 гг.

    В последующие годы был на содержании различных милитаристских клик. В 1932 г. после оккупации Японией Северо-Восточного Китая Пу И был провозглашен японцами ?верховным правителем?, а затем и императором марионеточного государства Маньчжоу-го.

{39}В сентябре 1940 г. между Германией, Италией и Японией был подписан ?Тройственный пакт?.

{40}Кун Сянси (1881—1987)—китайский политический деятель, один из лидеров гоминьдана. В 1927—1932 гг. — министр промышленности и торговли нанкинского правительства, в 1938— 1944 гг. — министр финансов и директор Центрального банка Китая. После образования Китайской Народной Республики бежал в США.

{41}Происходит от названия г. Виши, в котором находилось коллаборационистское французское правительство А. Ф. Петена.

{42}Дэван — предатель монгольского народа, ставленник японских империалистов. Играл видную роль в кампании за ?автономию? Внутренней Монголии, спровоцированной японской военщиной.

{43}Фэн Юйсян (1882—1948)—китайский политический и военный деятель. В молодости служил солдатом в императорской армии. После революции 1911 г. занимал различные командные должности в войсках северо-китайских милитаристов, принадлежащих к чжилийской клике. В октябре 1924 г. открыто выступил против лидера чжилийцев У Пэйфу и занял Пекин, преобразовав свои войска в Национальную армию (Гоминьцзюнь).

    Летом 1927 г. перешел в лагерь гоминьдановской контрреволюции. В дальнейшем неоднократно критиковал политику Чан Кайши. В годы войны с Японией проявил себя последовательным патриотом, сторонником объединения национальных сил и сотрудничества с КПК. В дальнейшем окончательно порвал с Чан Кайши.

{44}Мао Цзэдун. Избранные произведения. М., 1953, т. 2, с. 237.

{45}Мао Цзэдун. Избранные произведения. М,, 1952, т. 1, с. 466.

{46}Там же, с. 469.

{47}?Три народных принципа? (?саяь минь чжуи?) первоначально являлись программой революционной организации Сунь Ятсена — Тунмэнхой (Союзная лига, основана в 1905 г.). Эта программа включала следующие принципы: национализм (свержение чужеземной маньчжурской монархии и восстановление суверенитета китайской — ханьской — нации), народовластие (учреждение республики) и народное благоденствие (уравнение прав на землю в духе американского буржуазного экономиста Г. Джорджа). Под влиянием идей Великой Октябрьской революции и революционной практики Китая ?три народных принципа? Сунь Ятсена наполнились новым содержанием и стали программой единого антиимпериалистического и антифеодального фронта. В 1924 г. они были дополнены Сунь Ятсеном тремя политическими установками: союз с СССР, с КПК, опора на рабоче-крестьянские массы.

{48}Сун Цзывэнь (1894—1971) — китайский политический деятель, один из руководителей гоминьдана. Принадлежал к клике ?четырех семейств? (вместе с Чан Кайши, Кун Сянси, братьями Чэнь Лифу и Чэнь Гофу), которая после поражения революции 1925—1927 гг. в Китае возглавила гоминьдановскую верхушку. После разгрома гоминьдановской диктатуры бежал в США. Умер в Сан-Франциско.

{49}Доу — китайская мера объема. 1 доу равен примерно 10,3л.

{50}События, о которых идет речь, являлись началом захвата японским империализмом северо-восточных провинций Китая (Маньчжурии). 18 сентября 1931 г. командование японской армии отдало приказ о наступлении и к утру 19 сентября захватило города Шэньян, Чанчунь, Аньдун и др. Вскоре все основные центры Северо-Восточного Китая оказались занятыми японскими войсками.

{51}Сианьские события — выступление гоминьдановских войск под командованием Чжан Сюэляна и Ян Хучэна в г. Сиань 12— 25 декабря 1936 г. против проводившейся гоминьдановским правительством политики уступок японским империалистам. 12 декабря 1936 г. солдаты и офицеры этих войск арестовали прибывшего в Сиань Чан Кайши, предъявив ему требование реорганизовать гоминьдановское правительство на демократической основе, прекратить гражданскую войну против революционных сил, сплотить всю нацию для отражения японской агрессии. После принятия этих требований 25 декабря Чан Кайши был освобожден из-под ареста. В результате сианьских событий гоминьдановское правительство было вынуждено прекратить гражданскую войну против революционного лагеря.

{52}В. И. Ленин. Поли. собр. соч., т. 42, с. 94.

{53}Цит. по: М. Ю. Рагинский и С. Я. Розенблит. Международный процесс главных японских военных преступников. М. — Л., 1950, с. 244.

{54}Мачжан — китайская игра в кости.

{55}Американо-японские переговоры начались в феврале 1941 г. Они свидетельствовали о том, что американские правящие круги не отказались и от попыток достичь компромисса с японским правительством. Китайский вопрос занимал на переговорах важное место.

{56}Германия и Италия официально признали прояпонское марионеточное правительство Ван Цзинвэя 4 июля 1941 г,

{57}Первое наступление на Чанша японцы предприняли в сентябре 1939 г.

{58}История второй мировой войны. 1939—1945. М., 1975, т. 4, с. 246, 247.

{59}Там же, с. 258.

上一页 目录页