幼稚病

Детская болезнь "левизны" в коммунизме
I. В КАКОМ СМЫСЛЕ МОЖНО ГОВОРИТЬ О МЕЖДУНАРОДНОМ ЗНАЧЕНИИ РУССКОЙ РЕВОЛЮЦИИ?
II. ОДНО ИЗ ОСНОВНЫХ УСЛОВИЙ УСПЕХА БОЛЬШЕВИКОВ
III. ГЛАВНЫЕ ЭТАПЫ В ИСТОРИИ БОЛЬШЕВИЗМА
IV. В БОРЬБЕ С КАКИМИ ВРАГАМИ ВНУТРИ РАБОЧЕГО ДВИЖЕНИЯ ВЫРОС, ОКРЕП И ЗАКАЛИЛСЯ БОЛЬШЕВИЗМ?
V. ?ЛЕВЫЙ? КОММУНИЗМ В ГЕРМАНИИ. ВОЖДИ -- ПАРТИЯ -- КЛАСС -- МАССА
VI. СЛЕДУЕТ ЛИ РЕВОЛЮЦИОНЕРАМ РАБОТАТЬ В РЕАКЦИОННЫХ ПРОФСОЮЗАХ?
VII. УЧАСТВОВАТЬ ЛИ В БУРЖУАЗНЫХ ПАРЛАМЕНТАХ?
VIII. ?НИКАКИХ КОМПРОМИССОВ??
?ЛЕВЫЙ? КОММУНИЗМ В АНГЛИИ
X. НЕКОТОРЫЕ ВЫВОДЫ
ДОБАВЛЕНИЕ

幼稚病


Детская болезнь "левизны" в коммунизме

    ОПЫТ ПОПУЛЯРНОЙ БЕСЕДЫ О МАРКСИСТСКОЙ СТРАТЕГИИ И ТАКТИКЕ

    В.И. Ленин (1920)

    --------------------------------------------------------------------------------

    Написано в апреле-мае 1920 г.

    Напечатано отдельной книгой в июне 1920 г.

    --------------------------------------------------------------------------------

    ПОСВЯЩЕНИЕ

    Посвящаю эту статью высокопочтенному мистеру Ллойду-Джорджу в изъявление признательности за его почти марксистскую и во всяком случае чрезвычайно полезную для коммунистов и большевиков всего мира речь 18. III. 1920.

    Автор.

    Содержание

    I. В каком смысле можно говорить о международном значении русской революции?

    II. Одно из основных условий успеха большевиков

    III. Главные этапы в истории большевизма

    IV. В борьбе с какими врагами внутри рабочего движения вырос, окреп и закалился большевизм?

    V. ?Левый? коммунизм в Германии. Вожди -- партия -- класс -- масса

    VI. Следует ли революционерам работать в реакционных профсоюзах?

    VII. Участвовать ли в буржуазных парламентах?

    VIII. ?Никаких компромиссов??

    IX. ?Левый? коммунизм в Англии

    X. Некоторые выводы

    Добавление

    I. Раскол германских коммунистов

    II. Коммунисты и независимцы в Германии

    III. Турати и К° в Италии

    IV. Неправильные выводы из верных посылок

    V. Письмо вайнкупа

目录页 下一页


I. В КАКОМ СМЫСЛЕ МОЖНО ГОВОРИТЬ О МЕЖДУНАРОДНОМ ЗНАЧЕНИИ РУССКОЙ РЕВОЛЮЦИИ?

    Первые месяцы после завоевания пролетариатом политической власти в России (25.Х- 7.XI 1917) могло казаться, что громадные отличия отсталой России от передовых западно-европейских стран сделают революцию пролетариата в этих последних очень мало похожей на нашу. Теперь мы имеем уже перед собой очень порядочный международный опыт, который говорит с полнейшей определенностью, что некоторые основные черты нашей революции имеют не местное, не национально-особенное, не русское только, а международное значение. И я говорю здесь о междyнapoднoм значении не в широком смысле слова: не некоторые, а все основные и многие второстепенные черты нашей революции имеют международное значение в смысле воздействия ее на все страны. Нет, в самом узком смысле слова, т.-е. понимая под международным значением международную значимость или историческую неизбежность повторения в международном масштабе того, что было у нас, приходится признать такое значение за некоторыми основными чертами нашей революции.

    Конечно, было бы величайшей ошибкой преувеличить эту истину, распространить ее не только на некоторые из основных черт нашей революции. Точно так же было бы ошибочно упустить из виду, что после победы пролетарской революции хотя бы в одной из передовых стран наступит, по всей вероятности, крутой перелом, именно Россия сделается вскоре после этого не образцовой, а опять отсталой (в ?советском? и в социалистическом смысле) страной.

    Но в данный исторический момент дело обстоит именно так, что русский образец показывает всем странам кое-что, и весьма существенное, из их неизбежного и недалекого будущего. Передовые рабочие во всех странах давно поняли это, -- а еще чаще не столько поняли, сколько инстинктом революционного класса схватили, почуяли это. Отсюда международное ?значение? (в узком смысле слова) советской власти, а также основ большевистской теории и тактики. Этого не поняли ?революционные? вожди II Интернационала, вроде Каутского в Германии, Отто Бауэра и Фридриха Адлера в Австрии, которые и оказались поэтому реакционерами, защитниками худшего оппортунизма и социал-предательства. Между прочим, анонимная брошюра ?Всемирная революция? ?Weltrevolution?, вышедшая в 1919 году в Вене (Sozialistische Bucherei, Heft 11; Ignaz B and, показывает особенно наглядно весь ход мысли и весь круг мысли, вернее, всю бездну недомыслия, педантства, подлости и предательства интересов рабочего класса -- и притом под соусом ?защиты? идеи ?всемирной революции?.

    Но остановиться подробнее на этой брошюре придется когда-либо другой раз. Здесь же отметим только еще одно: в давно-давно прошедшие времена, когда Каутский был еще марксистом, а не ренегатом, он, подходя к вопросу, как историк, предвидел возможность наступления такой ситуации, при которой революционность русского пролетариата станет образцом для Западной Европы. Это было в 1902 году, когда Каутский писал в революционной ?Искре? статью: ?Славяне и революция?. Вот что он писал в этой статье:

    ?В настоящее же время (в противоположность 1848 году) можно думать, что не-только славяне вступили в ряды революционных народов, но что и центр тяжести революционной мысли и революционного деда все более и более передвигается к славянам. Революционный центр передвигается с запада на восток. В первой половине XIX века он лежал во Франции, временами в Англии. В 1848 г. и Германия вступила в ряды революционных наций... Новое столетие начинается такими событиями, которые наводят на мысль, что мы идем навстречу дальнейшему передвижению революционного центра, именно: передвижению его в Россию... Россия, воспринявшая столько революционной инициативы с Запада, теперь, быть может, сама готова послужить для него источником революционной энергии. Разгорающееся русское революционное движение окажется, быть может, самым могучим средством для того, чтобы вытравить тот дух дряблого филистерства и трезвенного политиканства, который начинает распространяться в наших рядах, и заставит снова вспыхнуть ярким пламенем жажду борьбы и страстную преданность нашим великим идеалам. Россия давно уже перестала быть для Западной Европы простым оплотом реакции и абсолютизма. Дело обстоит теперь, пожалуй, как раз наоборот. Западная Европа становится оплотом реакции и абсолютизма в России... С царем русские революционеры, быть может, давно уже справились бы, если бы им не приходилось одновременно вести борьбу и против его союзника,-европейского капитала. Будем надеяться, что на этот раз им удастся справиться с обоими врагами, и что новый ?священный союз? рухнет скорее, нежели его предшественники. Но, как бы ни окончилась теперешняя борьба в России, кровь и счастье мучеников, которых она породит, к сожалению, более чем достаточно, не пропадут даром. Они оплодотворят всходы социального переворота во всем цивилизованном мире, заставят их расти пышнее и быстрее. В 1848 г. славяне были трескучим морозом, который побил цветы народной весны. Быть может, теперь им суждено быть той бурей, которая взломает лед реакции и неудержимо принесет с собою новую, счастливую весну для народов?. (Д. Каутский. ?Славяне и революция?. ?Искра? ? 18, 10 марта 1902 г.) Хорошо писал 18 лет тому назад Карл Каутский!

上一页 目录页 下一页


II. ОДНО ИЗ ОСНОВНЫХ УСЛОВИЙ УСПЕХА БОЛЬШЕВИКОВ

    Наверное, теперь уже почти всякий видит, что большевики не продержались бы у власти не то, что 2 1/2 года, но и 2 1/2 месяца без строжайшей, поистине железной дисциплины в нашей партии, без самой полной и беззаветной поддержки ее всей массой рабочего класса, т.-е. всем, что есть в нем мыслящего, честного, самоотверженного, влиятельного, способного вести за собой или увлекать отсталые слои.

    Диктатура пролетариата есть самая свирепая, самая острая, самая беспощадная война нового класса против более могущественного врага, против буржуазии, сопротивление которой удесятерено ее свержением (хотя бы в одной стране) и могущество которой состоит не только в силе международного капитала, в силе и прочности международных связей буржуазии, но и в силе привычки, в силе мелкого производства. Ибо мелкого производства осталось еще на свете, к сожалению, очень и очень много, а мелкое производство рождает капитализм и буржуазию постоянно, ежедневно, ежечасно, стихийно и в массовом масштабе. По всем этим причинам диктатура пролетариата необходима, и победа над буржуазией невозможна без долгой, упорной, отчаянной, войны не на живот, а на смерть, -- войны, требующей выдержки, дисциплины, твердости, непреклонности и единства воли.

    Повторяю, опыт победоносной диктатуры пролетариата в России показал наглядно тем, кто не умеет думать или кому не приходилось размышлять о данном вопросе, что безусловная централизация и строжайшая дисциплина пролетариата являются одним из основных условий для победы над буржуазией.

    На этом часто останавливаются. Но далеко недостаточно размышляют о том, что это значит, при каких условиях это возможно? Не следует ли возгласы приветствия по адресу советской власти и большевиков почаще сопровождать серьезнейшим анализом причин того, почему большевики могли выработать необходимую для революционного пролетариата дисциплину?

    Большевизм существует, как течение политической мысли и как политическая партия, с 1903 года. Только история большевизма за весь период его существования может удовлетворительно объяснить, почему он мог выработать и удержать при самых трудных условиях железную дисциплину, необходимую для победы пролетариата.

    И, прежде всего, является вопрос: чем держится дисциплина революционной партии пролетариата? чем она проверяется? чем подкрепляется? Во-первых, сознательностью пролетарского авангарда и его преданностью революции, его выдержкой, самопожертвованием, героизмом. Во-вторых его уменьем связаться, сблизиться, до известной степени, если хотите слиться с самой широкой массой трудящихся, в первую голову пролетарской, но также и с не пролетарской трудящейся массой. В-третьих, правильностью политического руководства, осуществляемого этим авангардом, правильностью его политической стратегии и тактики, при условии, чтобы самые широкие массы собственным опытом убедились в этой правильности. Без этих условий дисциплина в революционной партии, действительно способной быть партией передового класса, имеющего свергнуть буржуазию и преобразовать все общество, не осуществима. Без этих условий попытки создать дисциплину неминуемо превращаются в пустышку, во фразу, в кривлянье. А эти условия, с другой стороны, не могут возникнуть сразу. Они вырабатываются лишь долгим трудом, тяжелым опытом; их выработка облегчается лишь правильной революционной теорией, которая, в свою очередь, не является догмой, а окончательно складывается лишь в тесной связи с практикой действительно массового и действительно революционного движения.

    Если большевизм мог выработать и успешно осуществить в 1917-1920 годах, при невиданно тяжелых условиях, самую строгую централизацию и железную дисциплину, то причина тому заключается просто-на-просто в ряде исторических особенностей России.

    С одной стороны, большевизм возник в 1903 году на самой прочной базе теории марксизма. А правильность этой -- и только этой -- революционной теории доказал не только всемирный опыт всего XIX века, но и в особенности опыт блужданий и шатаний, ошибок и разочарований революционной мысли в России. В течение около полувека, приме; но с 40-х и до 90-х годов прошлого века, передовая мысль в России, под гнетом невиданно*) дикого и реакционного царизма? жадно искала правильной революционной теории, следя с удивительным усердием и тщательностью за всяким и каждым ?последним словом? Европы и Америки в этой области. Марксизм, как единственно правильную революционную теорию, Россия поистине выстрадала полувековой историей неслыханных мук и жертв, невиданного революционного героизма, невероятной энергии и беззаветности исканий, обучения, испытания на практике, разочарований, проверки, сопоставления опыта Европы. Благодаря вынужденной царизмом эмигрантщине, революционная Россия обладала во второй половине XIX века таким богатством интернациональных связей, такой превосходной осведомленностью насчет всемирных форм и теорий революционного движения, как ни одна страна в мире.

    С другой стороны, возникший на этой гранитной теоретической базе большевизм проделал пятнадцатилетнюю (1903-1917) практическую историю, которая по богатству опыта не имеет себе равной в свете. Ибо ни в одной стране за эти 15 лет не было пережито даже приблизительно так много в смысле революционного опыта, быстроты и разнообразия смены различных форм движения, легального и нелегального, мирного и бурного, подпольного и открытого, кружкового и массового, парламентского и террористического. Ни в одной стране не было сконцентрировано на таком коротком промежутке времени такого богатства форм, оттенков, методов борьбы всех классов современного общества, притом борьбы, которая, в силу отсталости страны и тяжести гнета царизма, особенно быстро созревала, особенно жадно и успешно усваивала себе соответствующее ?последнее слово? американского и европейского политического опыта.


III. ГЛАВНЫЕ ЭТАПЫ В ИСТОРИИ БОЛЬШЕВИЗМА

    Годы подготовки революции (1903-1905). Везде чувствуется приближение великой бури. Во всех классах брожение и подготовка. За границей эмигрантская пресса ставит теоретически все основные вопросы революции. Представители трех основных классов, трех главных политических течений, либерально-буржуазного, мелкобуржуазно-демократического (прикрытого вывесками ?социал-демократического? и ?социал-революционного? направлений) и пролетарски-революционного ожесточеннейшей борьбой программных и тактических взглядов предвосхищают -- и подготовляют -- грядущие открытую борьбу классов. Все вопросы, из-за которых шла вооруженная борьба масс в 1905-7 и в 1917-1920 годах, можно (и должно) проследить, в зародышевой форме, по тогдашней печати. А между тремя главными направлениями, разумеется, есть сколько угодно промежуточных, переходных, половинчатых образований. Вернее: в борьбе органов печати, партий, фракций, групп выкристаллизовываются те идейно-политические направления, которые являются действительно классовыми; классы выковывают себе надлежащее идейно-политическое оружие для грядущих битв.

    Годы революции (1905 -- 1907). Все классы выступают открыто. Все программные и тактические взгляды проверяются действием масс. Невиданная в мире широта и острота стачечной борьбы. Перерастание экономической стачки в политическую и политической в восстание. Практическая проверка соотношений между руководящим пролетариатом и руководимым, колеблющимся, шатким, крестьянством. Рождение, в стихийном развитии борьбы, советской формы организации. Тогдашние споры о значении Советов предвосхищают великую борьбу 1917-1920 годов. Смена парламентских форм борьбы и непарламентских, тактики бойкота парламентаризма с тактикой участия в парламентаризме, легальных форм борьбы и нелегальных, а равно их взаимоотношения и связи -- все это отличается удивительным богатством содержания. Каждый месяц этого периода равнялся, в смысле обучения основам политической науки -- и масс и вождей, и классов и партий, -- году ?мирного? ?конституционного? развития. Без генеральной репетиции? 1905 года победа октябрьской революции 1917 года была бы невозможна.

    Годы реакции (1907-1910). Царизм победил. Все революционные и оппозиционные партии разбиты. Упадок, деморализация, расколы, разброд, ренегатство, порнография па место политики [В печатном тексте дальше добавлено: ?Усиление тяги к философскому идеализму; мистицизм, как облачение контр-революционных настроений.? Ред.]. По в то же время именно великое поражение дает революционным партиям и революционному классу настоящий и полезнейший урок, урок исторической диалектики, урок понимания, уменья и искусства вести политические борьбу. Друзья познаются в несчастии. Разбитые армии хорошо учатся.

    Победивший царизм вынужден ускоренно разрушать остатки добуржуазного, патриархального быта в России. Буржуазное развитие ее шагает вперед замечательно быстро. Внеклассовые, надклассовые иллюзии, иллюзии насчет возможности избегнуть капитализм разлетаются прахом. Классовая борьба выступает совсем по новому и тем более отчетливо.

    Революционные партии должны доучиваться. Они учились наступать. Теперь приходится попять, что эту науку необходимо дополнить наукой, как правильнее отступать. Приходится понять, -- и революционный класс на собственном горьком опыте учится понимать, -- что нельзя победить, не научившись правильному наступлению и правильному отступлению. Из всех разбитых оппозиционных и революционных партий большевики отступили в наибольшем порядке, с наименьшим ущербом для их ?армии?, с наибольшим сохранением ядра ее, с наименьшими (по глубине и неизлечимости) расколами, с наименьшей деморализацией, с наибольшей способностью возобновить работу наиболее широко, правильно и энергично. И достигли этого большевики только потому, что беспощадно разоблачили и выгнали вон революционеров фразы, которые не хотели понять, что надо отступить, что надо уметь отступить, что надо обязательно научиться легально работать в самых реакционных парламентах, в самых реакционных профессиональных, кооперативных, страховых и подобных организациях.

    Годы подъема (1910-1914). Сначала подъем был невероятно медленный, потом, после ленских событий 1912 года, несколько более быстрый. Преодолевая неслыханные трудности, большевики оттеснили меньшевиков, роль которых, как буржуазных агентов в рабочем движении, превосходно была попята всей буржуазией после 1905 года и которых поэтому на тысячи ладов поддерживала против большевиков вся буржуазия. Но большевикам никогда не удалось бы достичь этого, если бы они не провели правильной тактики соединения нелегальной работы с обязательным использованием ?легальных возможностей?. В реакционнейшей Думе большевики завоевали себе всю рабочую курию.

    Первая всемирная империалистская война (1914-1917). Легальный парламентаризм, при условиях крайней реакционности ?парламента?, служит полезнейшую службу партии революционного пролетариата, большевикам. Большевики депутаты идут на каторгу**). В эмигрантской прессе все оттенки взглядов социал-империализма, социал-шовинизма, социал-патриотизма, непоследовательного и последовательного интернационализма, пацифизма и революционного Отрицания пацифистских иллюзий находят у пас свое полное выражение. Ученые дураки и старые бабы II Интернационала, которые пренебрежительно и высоко мерно морщили нос по поводу обилия ?фракций? в русском социализме и ожесточенности борьбы между ними, не сумели, когда война отняла хваленую ?легальность? во всех передовых странах, организовать даже приблизительно такого свободного (нелегального) обмена взглядов и такой свободной (нелегальной) выработки правильных взглядов, какие организовали русские революционеры в Швейцарии и в ряде других стран. Именно поэтому и прямые социал-патриоты и ?каутскианцы? всех стран оказались худшими предателями пролетариата. А если большевизм сумел победить в 1917-20 годах, то одной из основных причин этой победы является то, что большевизм еще с конца 1914 года беспощадно разоблачал гнусность, мерзость п подлость социал-шовинизма и ?каутскианства? (которому соответствует лонгетизм во Франции, взгляды вождей Нез. раб. партии п фабианцев в Англии, Турати в Италии и т. д.), массы же потом на собственном опыте убеждались все более и более в правильности взглядов большевиков.

    Вторая революция в России (с февраля по октябрь 1917 г.). Невероятная застарелость и устарелость царизма создала (при помощи ударов и тяжестей мучительнейшей войны) невероятную силу разрушения, направленную против него. В несколько дней Россия превратилась в демократическую буржуазную республику, более свободную -- в обстановке войны, -- чем любая страна в мире. Правительство стали создавать вожди оппозиционных и революционных партий -- как в наиболее ?строго-парламентарных? республик IX, при чем звание вождя оппозиционной партии в парламенте, хотя и самом что ни на есть реакционном, облегчало последующую роль такого вождя в революции.

    Меньшевики и ?социалисты-революционеры? в несколько недель великолепно усвоили себе все приемы и манеры, доводы и софизмы европейских героев II Интернационала, министериалистов п прочей оппортунистической швали. Все, что мы читаем теперь о Шейдеманах и Носке, Каутском и Крнспипе [В печатном тексте: Гильфердинге Ред., о Реннере и Аустерлице, Отто Бауэре и Фрицс Адлере, о Турати и Лонгэ, о фабианцах и вождях ?Незав. рабоч. партии? в Англии, все это кажется нам (и на деле является) скучным повторением, перепевом знакомого и старого мотива. Все это у меньшевиков мы уже видали. История сыграла шутку и заставила оппортунистов отсталой страны предвосхитить оппортунистов ряда передовых стран.

    Если все герои II Интернационала потерпели банкротство, осрамились на вопросе о значении и роли советов и советской власти, если особенно ?ярко? осрамились и запутались па этом вопросе вожди вышедших ныне из II Интернационала трех очень важных партий (именно немецкой независимой с.-д. партии французской лонгетистской п английской независимой рабочей партии), если все они оказались рабами предрассудков мелко-буржуазной демократии (совсем в духе мелких буржуа 1848 года, звавших себя ?социал-демократами?), то мы уже на примере меньшевиков видели все это. История сыграла такую шутку, что в России в 1905 году родились Советы, что их фальсифицировали в феврале-октябре 1917 года меньшевики, обанкротившиеся вследствие неуменья понять их роль и значение, и что теперь во всем мире родилась идея советской власти, с невиданной быстротой распространяющаяся среди пролетариата всех стран, при чем старые герои П Интернационала повсюду так же банкротятся благодаря их неуменью понять роль и значение Советов, как наши меньшевики. Опыт доказал, что, в некоторых весьма существенных вопросах пролетарской революции, всем странам неизбежно предстоит проделать то, что проделала Россия.

    Свою победоносную борьбу против парламентарной (фактически) буржуазной республики и против меньшевиков большевики начали очень осторожно и подготовляли вовсе не просто-вопреки тем взглядам, которые нередко встречаются теперь в Европе и Америке. Мы не призывали в начале указанного периода к свержению правительства, а разъясняли невозможность его свержения без предварительных изменений в составе и настроении Советов. Мы не провозглашали бойкота буржуазного парламента, учредилки, а говорили- с апрельской (1917) конференции нашей партии говорили официально от имени партии, что буржуазная республика с учредилкой лучше такой же республики без учредилки, а ?рабоче-крестьянская?, советская, республика лучше всякой буржуазно-демократической, парламентарной, республики. Без такой осторожной, обстоятельной, осмотрительной и длительной подготовки мы не могли бы ни одержать победы в октябре 1917 года, ни удержать этой победы.


IV. В БОРЬБЕ С КАКИМИ ВРАГАМИ ВНУТРИ РАБОЧЕГО ДВИЖЕНИЯ ВЫРОС, ОКРЕП И ЗАКАЛИЛСЯ БОЛЬШЕВИЗМ?

    Во-первых и главным образом в борьбе против оппортунизма, который в 1914 году окончательно перерос в социал-шовнннзм, окончательно перешел на сторону буржуазии против пролетариата. Это был, естественно, главный враг большевизма внутри рабочего движения. Этот враг и остается главным в международном масштабе. Этому врагу большевизм уделял и уделяет больше всего внимания. Эта сторона деятельности большевиков теперь уже довольно хорошо известна и за границей.

    Иное приходится сказать о другом враге большевизма внутри рабочего движения. За границей еще слишком недостаточно знают, что большевизм вырос, сложился и закалился в долголетней борьбе против мелкобуржуазной революционности которая смахивает на анархизм или кое-что от него заимствует, которая отступает в чем бы то ни было существенном от условий и потребностей выдержанной пролетарской классовой борьбы. Теоретически для марксистов вполне установлено, -- и опытом всех европейских революций и революционных движений вполне подтверждено, -- что мелкий собственник, мелкий хозяйчик (социальный тип, во многих европейских странах имеющий очень широкое, массовое представительство), испытывая при капитализме постоянно угнетение и очень часто невероятно резкое и быстрое ухудшение жизни и разорение, легко переходит к крайней революционности, но не способен проявить выдержки, организованности, дисциплины, стойкости. ?Взбесившийся? от ужасов капитализма мелкий буржуа, это -- социальное явление, свойственное, как и анархизм, всем капиталистическим странам. Неустойчивость такой революционности, бесплодность ее, свойство быстро превращаться в покорность, апатию, фантастику, даже в ?бешеное? увлечение тем или иным буржуазным ?модным? течением, -- все это общеизвестно. Но теоретическое, абстрактное, признание этих истин нисколько еще не избавляет революционных партий от старых ошибок, которые выступают всегда по неожиданному поводу, в немножко новой форме, в невиданном раньше облачении пли окружении, в оригинальной -- более или менее оригинальной-обстановке.

    Анархизм нередко являлся своего рода наказанием за оппортунистические грехи рабочего движения. Обе уродливости взаимно пополняли друг друга. И если в России, несмотря на более мелкобуржуазный состав ее населения по сравнению с европейскими странами, анархизм пользовался в период обеих революций (1905 и 1917) и во время подготовки к ним сравнительно ничтожным влиянием, то это, несомненно, следует поставить отчасти в заслугу большевизму, который вел всегда самую беспощадную и непримиримую борьбу против оппортунизма. Говорю: ?отчасти?, ибо еще более важную роль в деле ослабления анархизма в России сыграло то, что он имел возможность в прошлом (70-ые годы XIX века) развиться необыкновенно пышно и обнаружить до конца свою непригодность, как руководящей теории для революционного класса.

    Большевизм воспринял при своем возникновении в 1903 году традицию беспощадной борьбы с мелкобуржуазной, полуанархической (или способной заигрывать с анархизмом) революционностью, каковая традиция имелась всегда у революционной социал-демократии и особенно упрочилась у нас в 1900-1903 годах, когда закладывались основы массовой партии революционного пролетариата в России. Большевизм воспринял и продолжал борьбу с партией, всего более выражавшей тенденции мелкобуржуазной революционности, именно с партией ?социалистов-революционеров?, по трем главным пунктам. Во-первых, эта партия, отрицавшая марксизм, упорно не хотела (вернее, пожалуй, будет сказать: не могла) понять необходимость строго объективного учета классовых сил и их взаимоотношения перед всяким политическим действием. Во-вторых, эта партия видела свою особую ?революционность? или ?левизну? в признании ею индивидуального террора, покушений, что мы, марксисты, решительно отвергали. Разумеется, мы отвергали индивидуальный террор только по причинам целесообразности, а людей, которые способны были бы ?принципиально? осу ждать террор великой французской революции или вообще террор со стороны победившей революционной партии, осаждаемой буржуазною всего мира, таких людей еще Плеханов в 1900 -- 3 году, когда Плеханов был марксистом и революционером, подвергал осмеянию и оплеванию 99). В-третьих, ?социалисты-революционеры? видели ?левизну? в том, чтобы хихикать над набольшими сравнительно оппортунистическими грехами немецкой социал-демократии на-ряду с подражанием крайним оппортунистам этой же партии в вопросе, напр., аграрном или в вопросе о диктатуре пролетариата.

    История, мимоходом сказать, дала теперь в крупном, всемирно-историческом масштабе подтверждение того мнения, которое мы всегда отстаивали, именно, что революционная немецкая социал-демократия (заметьте, что еще Плеханов в 1900-3 годах требовал исключения Бернштейна из партии, а большевики, продолжая всегда эту традицию, в 1913 году разоблачали всю низость, подлость и предательство Легипа, -- что революционная немецкая социал-демократия ближе всего была к такой партии, которая нужна революционному пролетариату, чтобы он мог победить. Теперь, в 1920 году, после всех позорных крахов и кризисов эпохи войны и первых лет после войны, видно ясно, что из всех западных партий именно немецкая революционная социал-демократия дала лучших вождей, а также оправилась, вылечилась, окрепла вновь раньше других. Это видно и на партии спартаковцев и на левом, пролетарском крыле ?Независимой с.-д. партии Германии?, которое ведет неуклонную борьбу с оппортунизмом и бесхарактерностью Каутских, Гидьфердингов, Ледебуров, Криспипов. Если бросить теперь общий взгляд на вполне законченный исторический период, именно: от Парижской Коммуны до первой социалистической Советской республики, то совершенно определенный и бесспорный абрис принимает вообще отношение марксизма к анархизму. Марксизм оказался правым в конце концов, и если анархисты справедливо указывали на оппортуннстнчность господствующих среди большинства социалистических партий взглядов на государство, то, во-первых, эта оппортунистичность была связана с искажением и даже прямым сокрытием взглядов Маркса на государство (в своей книге ?Государство и революция? я отметил, что Бебель 36 лет, с 1875 до 1911, держал под спудом письмо Энгельса, особенно рельефно, резко, прямо, ясно разоблачившее оппортунизм ходячих социал-демократических воззрений на государство); во-вторых, исправление этих оппортунистических взглядов, признание советской власти и ее превосходства над буржуазной парламентарной демократией, все это шло наиболее быстро и широко именно из недр наиболее марксистских течений в среде европейских и американских социалистических партий.

    В двух случаях борьба большевизма с уклонениями ?влево? его собственной партии приняла особенно большие размеры: в 1908 году из-за вопроса об участии в реакционнейшем ?парламенте? и в обставленных реакционнейшими законами легальных рабочих обществах и в 1918 году (Брестский мир) из-за вопроса о допустимости того или иного ?компромисса?.

    В 1908 году ?левые? большевики были исключены из нашей партии за упорное нежелание понять необходимость участия в реакционнейшем ?парламенте?. ?Левые? -- из числа которых было много превосходных революционеров, которые впоследствии с честью были (и продолжают быть) членами коммунистической партии -- опирались особенно на удачный опыт с бойкотом в 1905 году. Когда царь в августе 1905 года объявил созыв совещательного ?парламента?, большевики объявили бойкот его -- против всех оппозиционных партий и против меньшевиков -- и октябрьская революция 1905 года действительно смела его. Тогда бойкот оказался правильным не потому, что правильно вообще неучастие в реакционных парламентах, а потому, что верно было учтено объективное положение, ведшее к быстрому превращению массовых стачек в политическую, затем в революционную стачку и затем в восстание. Притом борьба шла тогда из-за того, оставить ли в руках царя созыв первого представительного учреждения пли попытаться вырвать этот созыв из рук старой власти. Поскольку не было и не могло быть уверенности в наличности аналогичного объективного положения, а равно в одинаковом направлении и темпе его развития, постольку бойкот переставал быть правильным.

    Большевистский бойкот ?парламента? в 1905 году обогатил революционный пролетариат чрезвычайно ценным политическим опытом, показав, что при сочетании легальных и нелегальных, парламентских и внепарламентских форм борьбы иногда полезно и даже обязательно уметь отказаться от парламентских. По слепое, подражательное, некритическое перенесение этого опыта на иные условия, в иную обстановку является величайшей ошибкой. Ошибкой, хотя и небольшой легко поправимой, [К политике и партиям применимо -- с соответственными изменениями -- то, что относится к отдельным людям. Умен не тот, кто не делает ошибок. Таких людей нет и быть не может. Умен тот, кто делает ошибки не очень существенные, и кто умеет легко и быстро исправлять их.] был уже бойкот большевиками ?Думы? в 1906 году. Ошибкой серьезнейшей и трудно поправимой был бойкот в 1907, 8 и следующих годах, когда, с одной стороны, нельзя было ждать очень быстрого подъема революционной волны и перехода ее в восстание, и когда, с другой стороны, необходимость сочетания легальной и нелегальной работы вытекала из всей исторической обстановки обновляемой буржуазной монархии. Теперь, когда глядишь назад на вполне законченный исторический период, связь которого с последующими периодами вполне уже обнаружилась,-становится особенно ясным, что большевики не могли бы удержать (не говорю уже: укрепить, развить, усилить) прочного ядра революционной партии пролетариата в 1908-1914 годах, если бы они не отстояли в самой суровой борьбе обязательности соединения с нелегальными формами борьбы форм легальных, с обязательным участием в реакционнейшем парламенте и в ряде других, обставленных реакционными законами, учреждений (страховые кассы и проч.).

    В 1918 году дело не дошло до раскола. ?Левые? коммунисты образовали тогда только особую группу или ?фракцию? внутри нашей партии и притом не надолго. В том же 1918 году виднейшие представители ?левого коммунизма?, напр., тт. Радек и Бухарин, открыто признали свою ошибку. Им казалось, что Брестский мир был недопустимым принципиально и вредным для партии революционного пролетариата компромиссом с империалистами. Это был действительно компромисс с империалистами, но как раз такой и в такой обстановке, который был обязателен.

    В настоящее время, когда я слышу нападки на нашу тактику при подписании Брестского мира со стороны, напр., ?социалистов-революционеров?, пли когда я слышу замечание товарища Лэнсбери, сделанное им в разговоре со мной: ?наши английские вожди трэд-юнионов говорят, что компромиссы допустимы и для них, если они были допустимы для большевизма?, я отвечаю обыкновенно прежде всего простым и ?популярным? сравнением:

    Представьте себе, что ваш автомобиль остановили вооруженные бандиты. Вы даете им деньги, паспорт, револьвер, автомобиль. Вы получаете избавление от приятного соседства с бандитами. Компромисс налицо, несомненно. ?Do ut des? (?даю? тебе деньги, оружие, автомобиль, ?чтобы ты дал? мне возможность уйти подобру поздорову). Но трудно найти не сошедшего с ума человека, который объявил бы подобный компромисс ?принципиально недопустимым? или объявил лицо, заключившее такой компромисс, соучастником бандитов (хотя бандиты, сев на автомобиль, могли использовать его и оружие для новых разбоев, а в случае, который был со мной лично, действительно так и поступили, но потом были пойманы и расстреляны). Наш компромисс с бандитами германского империализма был подобен такому компромиссу.

    А вот когда меньшевики и эс-эры в России, шейдсмановцы (и в значительной мере каутскианцы) в Германии, Отто Бауэр и Фридрих Адлер (не говоря уже о гг. Реннерах и К°) в Австрии, Ренодели и Лонгэ с К° во Франции, фабианцы, ?независимцы? и ?трудовики? (?лабуристы? в Англии заключали в 1914- 1918 и в 1918-1920 годах компромиссы с бандигами своей собственной, а иногда также ?союзной? буржуазии против революционного пролетариата своей страны, вот тогда все эти господа поступали как соучастники бандитизма.

    Вывод ясен: отрицать компромиссы ?принципиально?, отрицать всякую допустимость компромиссов вообще, каких бы то ни было, есть ребячество, которое трудно даже взять всерьез. Политик, желающий быть полезным революционному пролетариату, должен уметь выделить конкретные случаи именно таких компромиссов, которые недопустимы, в которых выражается оппортунизм и предательство и направить всю силу критики, все острие беспощадного разоблачения и непримиримой войны против этих конкретных компромиссов, не позволяя мерзавцам, жуликам, адвокатишкам и парламентским иезуитам увертываться и увиливать от ответственности посредством рассуждении о ?компромиссах вообще?. Господа английские ?вожди тред-юнионов, а равно фабианского общества и ?независимой? рабоч. партии именно так увертываются от ответственности за совершенное ими предательство, за совершенный ими такой компромисс, который действительно означает наихудший оппортунизм, измену и предательство.

    Есть компромиссы и компромиссы. Надо уметь анализировать обстановку и конкретные данные каждого компромисса или каждой разновидности компромиссов. Надо учиться отличать человека, который дал бандитам деньги и оружие, чтобы уменьшить приносимое бандитами зло и облегчить дело поимки и расстрела бандитов, от человека, который дает бандитам деньги и оружие, чтобы участвовать в дележе бандитской добычи. В политике это далеко не всегда так легко, как в детски-простом примерчике. По тот, кто вздумал бы выдумать для рабочих такой рецепт, который бы давал заранее готовые решения на все случаи жизни, или который обещал бы, что в политике революционного пролетариата не будет никаких трудностей и никаких запутанных положений, тот был бы просто шарлатаном.

    Чтобы не оставлять места кривотолкам, попытаюсь наметить, хотя бы совсем кратко, несколько основных положений для анализа конкретных компромиссов.

    Партия, заключившая компромисс с германским империализмом, который состоял в подписании Брестского мира, вырабатывала свой интернационализм па деле с конца 1914 года. Она не боялась провозгласить поражение царской монархии и клеймить ?защиту отечества? в войне между двумя империалистскими хищниками. Депутаты-парламентарии этой партии пошли на каторгу, вместо дорожки, ведущей к министерским портфелям в буржуазном правительстве. Революция, свергшая царизм и создавшая демократическую республику, дала новую и величайшую проверку этой партии: она не пошла ни на какие соглашения со ?своими? империалистами, а подготовила свержение их и свергла их. Взяв политическую власть, эта партия не оставила камня на камне ни из помещичьей, ни из капиталистической собственности. Опубликовав и расторгнув тайные договоры империалистов, эта партия предложила мир всем народам и подчинилась насилию брестских хищников лишь после того, как англо-французские империалисты мир сорвали, а большевиками было сделано все человечески возможное для ускорения революции в Германии и в иных странах. Полнейшая правильность такого компромисса, заключенного такой партией при такой обстановке, с каждым днем становится яснее и очевиднее для всех.

    Меньшевики и эс-эры в России (как и все вожди II Интернационала во всем мире в 1914-1920 годах) начали с предательства, оправдывая прямо или косвенно ?защиту отечества?, т.-е. защиту своей грабительской буржуазии. Они продолжили предательство, вступая в коалицию с буржуазией своей страны и борясь вместе со своей буржуазией против революционного пролетариата своей страны. Их блок сначала с Керенским и кадетами, потом с Колчаком и Деникиным в России, как и блок их заграничных единомышленников с буржуазией их стран, был переходом на сторону буржуазии против пролетариата. Их компромисс с бандитами империализма состоял от начала до конца в том, что они делали себя соучастниками империалистского бандитизма.


V. ?ЛЕВЫЙ? КОММУНИЗМ В ГЕРМАНИИ. ВОЖДИ -- ПАРТИЯ -- КЛАСС -- МАССА

    Германские коммунисты, о которых мы должны говорить теперь, называют себя не ?левыми?, а -- если я не ошибаюсь -- ?принципиальной оппозицией? (grundsatzliche Opposition). Но что они вполне подходят под признаки ?детской болезни левизны?, это видно будет из дальнейшего изложения.

    Стоящая на точке зрения этой оппозиции брошюрка ?Раскол Ком. Партии Германии (союза спартаковцев)? (?Die Spaltung der K.P.D. Spartacus-Bund?), изданная ?местной группой в Франкфурте на Майне?, в высшей степени рельефно, точно, ясно, кратко излагает сущность взглядов этой оппозиции. Несколько цитат будет достаточно для ознакомления читателей с этой сущностью:

    ?Коммунистическая партия есть партия самой решительной классовой борьбы...

    ... ?Политически это переходное время? (между капитализмом и социализмом) ?является периодом пролетарской диктатуры...

    ... ?Возникает вопрос: кто должен быть носителем диктатуры: коммунистическая партия или пролетарский класс?.. Принципиально следует стремиться к диктатуре коммунистической партии или к диктатуре пролетарского класса?!!?.

    [курсив и жирный шрифт везде в цитате взят из оригинала].

    Далее ?центр?***) (?die Zentrale?)*) Ком. партии Германии обвиняется автором брошюры в том, что этот ?центр?***) ищет пути к коалиции с Незав. с.-д. партией Германии, что ?сопрос о принципиальном признании всех политических средств? борьбы, в том числе парламентаризма, выдвинут этим ?центром?

    лишь для прикрытия его настоящих и главных стремлений к коалиции с независимцами. И брошюра продолжает:

    ?Оппозиция выбрала иной путь. Она держится того мнения, что вопрос о господстве комм. партии и о диктатуре партии есть лишь вопрос тактики. Во всяком случае господство комм. партии есть последняя форма всякого господства партии. Принципиально надо стремиться к диктатуре пролетарского класса. И все мероприятия партии, ее организации, ее форма борьбы, ее стратегия и тактика должны быть приурочены к этому. Сообразно этому со всей решительностью следует отвергнуть всякий компромисс с другими партиями, всякое возвращение к исторически и политически изжитым формам борьбы парламентаризма, всякую политику, лавирования и соглашательства?. (В оригинале ?Praktiers?, видимо опечатка вместо Ракtierens.) ?Специфически пролетарские методы революционной борьбы должны быть усиленно подчеркнуты. А для включения самых широких пролетарских кругов и слоев, которые должны выступать в революционной борьбе под руководством (unter Flihrung) комм. партии, должны быть созданы (sind zu treffen) новые организационные формы на самой широкой основе и с самыми широкими рамками. Это место соединения? (или сбора, Sammelbecken) ?всех революционных элементов есть рабочий союз, построенный на базе фабричных (Betriebs-) организаций. В нем должны соединиться все рабочие, которые последовали лозунгу: вон из профсоюзов! Здесь формируется борющийся пролетариат в самых широких боевых рядах. Признание классовой борьбы, советской системы и диктатуры достаточно для вступления. Все дальнейшее, политическое воспитание борющихся масс и политическая ориентировка в борьбе есть задача комм. партии, которая стоит вне рабочего союза?...

    ...?Две комм. партии стоят теперь, след., друг против друга: одна -- партия вождей, которая стремится организовать революционную борьбу и управлять ею сверху, идя на компромиссы и на парламентаризм, чтобы создать такие ситуации, которые позволили бы им вступить в коалиционное правительство, в руках которого (deien?) находилась бы диктатура.

    ?Другая -- массовая партия,

    которая ожидает подъема (Emporschlagen) революционной борьбы снизу, зная и применяя для этой борьбы лишь один ясно ведущий к цели (zielklare) метод, отклоняя всякие парламентарные и оппортунистические методы; этот единственный метод есть метод безоговорочного (или беззаветного? riicksichtlos) свержения буржуазии, чтобы затем учредить пролетарскую классовую диктатуру для осуществления социализма?...

    ...?Там диктатура вождей -- здесь диктатура масс! таков наш лозунг?.

    Таковы наиболее существенные положения, характеризующие взгляды оппозиции в немецкой коммун, партии.

    Всякий большевик, который сознательно проделал или близко наблюдал развитие большевизма с 1903 года, скажет сразу, прочитав эти рассуждения: ?какой это старый, давно знакомый хлам! какое это ?левое? ребячество!? Но присмотримся к приведенным рассуждениям поближе. Одна уже постановка вопроса: ?диктатура партии или диктатура класса? диктатура (партия) вождей или диктатура (партия) масс?? свидетельствует о самой невероятной и безысходной путанице мысли. Люди тщатся придумать нечто совсем особенное и в своем усердии мудрствования становятся смешными. Всем известно, что массы делятся на классы; -- что противополагать массы и классы можно, лишь противополагая громадное большинство вообще, не расчлененное по положению в общественном строе производства, категориям, занимающим особое положение в общественном строе производства;-что классами руководят обычно и в большинстве случаев, по крайней мере в современных цивилизованных странах, политические партии;-что политические партии в виде общего правила руководятся более пли менее устойчивыми группами наиболее авторитетных, влиятельных, опытных, выбираемых на самые ответственные должности лиц, называемых вождями. Все это азбука. Все это просто и ясно. К чему понадобилась вместо этого какая-то тарабарщина? какой-то новый волапюк? С одной стороны, повидимому, люди запутались, попав в тяжелое положение, когда быстрая смена легального и нелегального положения партии нарушает обычное, нормальное, простое отношение между вождями, партиями и классами. В Германии, как и в других европейских странах, чересчур привыкли к легальности, к свободному и правильному выбору ?вождей? регулярными съездами партий, к удобной проверке классового состава партий выборами в парламент, митингами, прессой, настроениями профсоюзов и других союзов и т. п. Когда от этого обычного, пришлось, в силу бурного хода революции и развития гражданской войны, переходить быстро к смене легальности и нелегальности, к соединению их, к ?неудобным?, ?недемократичным? приемам выделения или образования или сохранения ?групп вожаков?, -- люди растерялись и начали выдумывать сверхъестественный вздор. Вероятно, голландские ?трибунисты?, которые имели несчастье родиться в маленькой стране, с традицией и условиями особенно привилегированного и особенно устойчивого легального положения, люди, совсем не видавшие смены легального и нелегального положения, запутались и растерялись сами, помогли нелепым выдумкам.

    С другой стороны, заметно просто непродуманное, бессвязное употребление ?модных?, по нашему времени, словечек о ?массе? и о ?вождях?. Люди много слыхали и твердо заучили нападки на ?вождей?, противопоставление их ?массе?, но подумать, что к чему. выяснить себе дело не сумели.

    Расхождение ?вождей? и ?масс? особенно ясно и резко сказалось в конце империалистской войны и после нее, во всех странах. Основную причину этого явления разъясняли много раз Маркс и Энгельс в 1852-1892 годах на примере Англии. Монопольное положение Англии выделяло ?рабочую аристократию?, полумещанскую, оппортунистическую, из ?массы?. Вожди этой рабочей аристократии переходили постоянно на сторону буржуазии, были -- прямо или косвенно -- на содержании у нее. Маркс завоевал себе почетную ненависть этой сволочи за то, что открыто клеймил их предателями. Новейший (XX века) империализм создал монопольно-привилегированное положение для нескольких передовых стран, и на этой почве везде во II Интернационале обрисовался тип вождей-предателей, оппортунистов, социал-шовинистов, отстаивающих интересы своего цеха, своей прослойки рабочей аристократии. Создалась оторванность оппортунистических партий от ?масс?, т.-е. от наиболее широких слоев трудящихся, от большинства их, от наихудше оплачиваемых рабочих. Победа революционного пролетариата невозможна без борьбы с этим злом, без разоблачения, опозорения и изгнания оппортунистических, социал-предательских вождей; такую политику и повел III Интернационал.

    Договориться по этому поводу до противоположения вообще диктатуры масс диктатуре вождей есть смехотворная нелепость и глупость. Особенно забавно, что на деле-то вместо старых вождей, которые держатся общечеловеческих взглядов на простые вещи, взглядов всех цивилизованных людей, на деле выдвигают (под прикрытием лозунга: ?долой вождей?) новых вождей которые говорят сверхъестественную чепуху и путаницу. Таковы в Германии Лауфенберг, Вольфгейм, Хорнер (Horner), Карл Шредер (Kari Schroder), Фридрих Вендель (Friedrich Wendell), Карл Эрлер *(Erier).. Попытки этого последнего ?углубить? (по-немецки: verballhornen) вопрос и объявить вообще ненадобность и ?бур-жуазность? политических партий есть уже такие геркулесовы столпы нелепости, что остается только руками развести. Бот уже поистине: из маленькой ошибки всегда можно сделать чудовищно-большую, если на ошибке настаивать, если ее углубленно обосновывать, если ее ?доводить до конца?!

    Отрицание партийности и партийной дисциплины-вот что получилось у оппозиции. А это равносильно полному разоружению пролетариата в пользу буржуазии. Это равносильно именно той мелкобуржуазной распыленности, неустойчивости, неспособности к выдержке, к объединению, к стройному действию, которая неминуемо всякое пролетарское революционное движение погубит, если дать ей потачку. Отрицать партийность с точки зрения коммунизма значит делать прыжок от кануна краха капитализма (в Германии) не к низшей и не к средней, а к высшей фазе коммунизма. Мы в России переживаем (третий год после свержения буржуазии) первые шаги перехода от капитализма к социализму или к низшей стадии коммунизма. Классы остались и останутся годами повсюду после завоевания власти пролетариатом. Разве, может быть, в Англии, где нет крестьян (но все же есть мелкие хозяйчики!), срок этот будет меньше. Уничтожить классы значит не только прогнать помещиков и капиталистов-это мы сравнительно легко сделали-это значит также уничтожить мелких товаропроизводителей, а их нельзя прогнать, их нельзя подавить, с ними надо ужиться, их можно (и должно) переделать, перевоспитать только очень длительной, медленной, осторожной организаторской работой. Они окружают пролетариат со всех сторон мелкобуржуазной стихией, пропитывают его ею, развращают его ею, вызывают постоянно внутри пролетариата рецидивы мелкобуржуазной бесхарактерности, раздробленности, индивидуализма, переходов от увлечения к унынию. Нужна строжайшая централиация и дисциплина внутри политической партии пролетариата, чтобы этому противостоять, чтобы организаторскую роль пролетариата (а это его главная роль) проводить правильно, успешно, победоносно. Диктатура пролетариата есть упорная борьба, кровавая и бескровная, насильственная и мирная, военная и хозяйственная, педагогическая и администраторская, против сил и традиций старого общества. Сила привычки миллионов и десятков миллионов -- самая страшная сила. Без партии, железной и закаленной в борьбе, без партии, пользующейся доверием всего честного в данном классе, без партии, умеющей следить за настроением массы и влиять на него, вести успешно такую борьбу невозможно. Победить крупную централизованную буржуазию в тысячу раз легче, чем ?победить? миллионы и миллионы мелких хозяйчиков, а они своей повседневной, будничной, невидной, неуловимой. разлагающей деятельностью осуществляют те самые результаты, которые нужны буржуазии, которые реставрируют буржуазию. Кто хоть сколько-нибудь ослабляет железную дисциплину партии пролетариата (особенно во время его диктатуры), тот фактически помогает буржуазии против пролетариата.

    Рядом с вопросом о вождях -- партии -- классе -- массе следует поставить вопрос о ?реакционных? профсоюзах. Но сначала я позволю себе еще пару заключительных замечаний на основании опыта нашей партии. Нападки на ?диктатуру вождей? в нашей партии были всегда: первый раз я вспоминаю такие нападки в 1895 году, когда формально еще не было партии, но центральная группа в Питере начала складываться и должна была брать на себя руководство районными группами. На IX съезде нашей партии (IV. 1920) была небольшая оппозиция, тоже говорившая против ?диктатуры вождей?, ?олигархии? и т. п. Ничего удивительного поэтому, ничего нового, ничего страшного в ?детской болезни? ?левого коммунизма? у немцев нет. Эта болезнь проходит безопасно, и организм после нее становится даже крепче. С другой стороны, быстрая смена легальной и нелегальной работы, связанная с необходимостью особенно ?прятать?, особенно конспирировать именно главный штаб, именно вождей, приводила у нас иногда к глубоко опасным явлениям. Худшим было то, что в 1912 году в Ц. К. большевиков вошел провокатор, Малиновский**. Он провалил десятки и десятки лучших и преданнейших товарищей, подведя их под каторгу и ускорив смерть многих из них. Если он не причинил еще большего зла, то потому, что у нас было правильно поставлено соотношение легальной и нелегальной работы. Чтобы снискать доверие у нас, Малиновский, как член Цека партии и депутат Думы, должен был помогать нам ставить легальные ежедневные газеты, которые умели и при царизме вести борьбу против оппортунизма меньшевиков, проповедывать основы большевизма в надлежащим образом прикрытой форме. Одной рукой отправляя па каторгу и на смерть десятки и десятки лучших деятелей большевизма, Малиновский должен был другой рукой помогать воспитанию десятков и десятков тысяч новых большевиков через легальную прессу. Над этим фактом не мешает хорошенечко подумать тем немецким (а также английским и американским, французским и итальянским) товарищам, которые стоят перед задачей научиться вести революционную работу в реакционных профсоюзах.

    --------------------------------------------------------------------------------

    *) ?Комм. Раб. Газета? (?Kommun. Arb.-Zeitung?, Hamburg 7. II. 1920, No 32: ?Die Auflosiing der Partei? ?статья?. (?Роспуск партии? Карла Эрлери): ?Раб. класс не может разрушить буржуазного государства без уничтожения буржуазной демократии, и он не может уничтожить буржуазной демократии без разрушений партии? (?Die Arbeiterklasse kanud. burgerliclien Staat nichtzerlrum mern ohne Vernichtung der biirgeriichen Demokratie, u. sie kann die blir-fferliche Demoknitie mcht vernichten ohne die Zei triimmerung der Parteien?)

    Наиболее путаные головы из романских синдикалистов и анархистов могут получить ?удовлетворение?: солидные немцы, видимо считающие себя марксистами (К. Эрлер и К. Хорнер своими статьями в названной газете особенно солидно доказывают, что они считают себя солидными марксистами, и особенно смешно говорят невероятный вздор, обнаруживая непонимание азбуки марксизма), договариваются до вещей совсем не подходящих. Одно признание марксизма еще не избавляет от ошибок. Русские это особенно хорошо знают, ибо у нас марксизм особенно часто бывал ?модой?. **) Малиновский был в плену в Германии. Когда он вернулся в Россию при власти большевиков, он был тотчас предан суду и расстрелян нашими рабочими. Меньшевики особенно зло нападали на нас за нашу ошибку, состоявшую в том, что провокатор был в Цека нашей партии. По когда мы, при Керенском, требовали ареста председателя Думы Родзянко и суда над ним, ибо Родзянко узнал еще до войны о провокаторстве Малиновского и не сообщил этого думским трудовикам и рабочим, то ни меньшевики, ни эс-эры, участвовавшие в правительстве вместе с Керенским, не поддержали нашего требования, и Родзянко остался на свободе, свободно ушел к Деникину.


VI. СЛЕДУЕТ ЛИ РЕВОЛЮЦИОНЕРАМ РАБОТАТЬ В РЕАКЦИОННЫХ ПРОФСОЮЗАХ?

    Немецкие ?левые? считают для себя решенным безусловно отрицательный ответ на этот вопрос. По их мнению, декламации и гневных восклицаний против ?реакционных? и ?контр-революционных? профсоюзов достаточно (особенно ?солидно? и особенно глупо выходит это у К. Хорнера), чтобы ?доказать? ненадобность и даже непозволительность работы революционеров, коммунистов в желтых, социал-шовинистских, соглашательских, Легиновских, контр-революционных профсоюзах.

    Но, как ни уверены немецкие ?левые? в революционности такой тактики, на самом деле она в корне ошибочна и ничего кроме пустых фраз в себе не содержит.

    Чтобы пояснить это, я начну с нашего опыта-сообразно общему плану настоящей статьи, имеющей целью применить к Западной Европе то, что есть общеприменимого, общезначимого, общеобязательного в истории и современной тактике большевизма.

    Соотношение вождей -- партии -- класса -- масс, а вместе с тем отношение диктатуры пролетариата и его партии к профсоюзам представляется у нас теперь конкретно в следующем виде. Диктатуру пролетариата осуществляет коммунистическая партия большевиков, имеющая по данным последнего партийного съезда (IV. 1920) 611 тыс. членов. Число членов колебалось и до октябрьской революции и после нее очень сильно и прежде было значительно меньше, даже в 1918 и 1919 годах. Мы боимся чрезмерного расширения партии, ибо к правительственной партии неминуемо стремятся примазаться карьеристы и проходимцы, которые заслуживают только того, чтобы их расстреливать. Последний раз мы широко открыли двери партии-только для рабочих и крестьян- в те дни (зима 1919 г.), когда Юденич был в нескольких верстах от Питера, а Деникин в Орле (ок. 350 верст от Москвы), т.-е. когда Советской республике угрожала отчаянная, смертельная опасность и когда авантюристы, карьеристы, проходимцы и вообще не стойкие люди никоим образом не могли рассчитывать на выгодную карьеру (а скорее могли ожидать виселицы и пыток) от присоединения к коммунистам. Партией, собирающей ежегодные съезды (последний: 1 делегат от 1000 членов), руководит выборный на съезде Центр. Комитет из 19 человек, при чем текущую работу в Москве приходится вести еще более узким коллегиям, именно так называемым ?Оргбюро? (Организационному бюро) и ?Политбюро? (Политическому бюро), которые избираются на пленарных заседаниях Цека в составе пяти членов Цека в каждое бюро. Выходит, следовательно, самая настоящая ?олигархия?. Ни один важный политический или организационный вопрос не решается ни одним государственным учреждением в нашей республике без руководящих указаний Цека партии.

    Партия непосредственно опирается в своей работе на профессиональные союзы, которые насчитывают теперь, по данным последнего (IV. 1920) съезда, свыше 4 миллионов членов, будучи формально беспартийными. Фактически все руководящие учреждения громадного большинства союзов и в первую голову, конечно, общепрофессионального всероссийского центра или бюро (В. Ц. С. П. С. -- Всероссийский центральный совет профессиональных союзов) состоят из коммунистов и проводят все директивы партии. Получается, в общем и целом, формально не коммунистический, гибкий и сравнительно широкий, весьма могучий, пролетарский, аппарат, посредством которого партия связана тесно с классом и с массой и посредством которого, при руководстве партии, осуществляется диктатура класса. Управлять страной и осуществлять диктатуру без тесной связи с профсоюзами, без горячей поддержки их, без самоотверженнейшей работы их не только в хозяйственном, но и в военном, строительстве мы, разумеется, не смогли бы не только в течение 2 1/2 лет, но и 2 1/2 месяцев. Понятно, что эта теснейшая связь на практике означает очень сложную и разнообразную работу пропаганды, агитации, своевременных и частых совещаний не только с руководящими, но и вообще влиятельными деятелями профсоюзов, решительной борьбы с меньшевиками, которые до сих пор имеют известное, хотя и совсем небольшое, число приверженцев, которых и учат всевозможным контр-революционным проделкам, начиная от идейной защиты (буржуазной) демократии, от проповеди ?независимости? профсоюзов (независимость -- от пролетарской государственной власти!), до саботажа пролетарской дисциплины и т. д. и т. п.

    Связь с ?массами? через профсоюзы мы признаем недостаточной. Практика создала у нас, в ходе революции, и мы стараемся всецело поддержать, развить, расширить такое учреждение, как беспартийные рабочие и крестьянские конференции, чтобы следить за настроением масс, сближаться с ними, отвечать на их запросы, выдвигать из них лучших работников на государственные должности и т. д. В одном из последних декретов о преобразовании Народного Комиссариата Государственного Контроля в ?Рабоче-Крестьянскую Инспекцию? беспартийным конференциям этого рода предоставлено выбирать членов Государственного контроля для разного рода ревизий и т. д.

    Затем, разумеется, вся работа партии идет через Советы, которые объединяют трудящиеся массы без различия профессий. Уездные съезды Советов являются таким демократическим учреждением, которого еще не видывали самые лучшие из демократических республик буржуазного мира, и через эти съезды (за которыми партия старается следить как можно внимательнее), а равно и через постоянные командировки сознательных рабочих на всякие должности в деревне, осуществляется руководящая роль пролетариата по отношению к крестьянству, осуществляется диктатура городского пролетариата, систематическая борьба с богатым, буржуазным, эксплуататорским и спекулирующим крестьянством и т. д.

    Таков общий механизм пролетарской государственной власти, рассмотренный ?сверху?, с точки зрения практики осуществления диктатуры. Читатель поймет, можно надеяться, почему русскому большевику, знакомому с этим механизмом и наблюдавшему, как вырастал этот механизм из маленьких, нелегальных, подпольных кружков в течение 25 лет, все разговоры о том, ?сверху? или ?снизу?, диктатура вождей или диктатура массы и т. п., не могут не казаться смешным ребяческим вздором, чем-то вроде спора о том, полезнее ли человеку левая нога или правая рука.

    Таким же смешным ребяческим вздором не могут не казаться нам и важные (wichtig vun?) совсем ученые и ужасно революционные разговоры немецких левых на тему о том, что коммунисты не могут и не должны работать в реакционных профсоюзах, что позволительно отказываться от этой работы, что надо выходить из профсоюзов и создавать обязательно совсем новенький, совсем чистенький, весьма милыми (и большей частью, вероятно, весьма юными) коммунистами придуманный ?рабочий союз? и т. д. и т. п.

    Капитализм неизбежно оставляет в наследство социализму, с одной стороны, старые, веками сложившиеся, профессиональные и ремесленные различия между рабочими, с другой стороны, профсоюзы, которые лишь очень медленно, годами и годами, могут развиваться и будут развиваться в более широкие, менее цеховые, производственные союзы (охватывающие целые производства, а не только цехи, ремесла и профессии) и затем, через эти производственные союзы, переходить к уничтожению разделения труда между людьми, к воспитанию, обучению и подготовке всесторонне развитых и всесторонне подготовленных людей, людей, которые умеют все делать. К этому коммунизм идет, должен идти и придет, но только через долгий ряд лет. Пытаться сегодня практически предвосхитить этот грядущий результат вполне развитого, вполне упрочившегося и сложившегося, вполне развернутого и созревшего коммунизма, это все равно, что четырехлетнюю девочку пытаться сделать матерью. В лучшем случае это глупая шутка или глупая детская шалость, в худшем -- гадость и преступление.

    Мы можем (и должны) начать строить социализм не из фантастического и не из специально нами созданного человеческого материала, а из того, который оставлен нам в наследство капитализмом. Это очень ?трудно?, слов нет, но всякий иной подход к задаче так не Серьезен, что о нем не стоит и говорить.

    Профсоюзы были гигантским прогрессом рабочего класса в начале развития капитализма, как переход от распыленности и беспомощности рабочих к начаткам классового объединения. Когда стала вырастать высшая форма классового объединения пролетариев, революционная партия пролетариата (которая не будет заслуживать своего названия, пока не научится связывать вождей с классом и с массами в одно целое, в нечто неразрывное), тогда профсоюзы стали неминуемо обнаруживать некоторые реакционные черты, некоторую цеховую узость, некоторую склонность к аполитицизму, некоторую косность и т. д. Но иначе как через профсоюзы, через взаимодействие их с партией рабочего класса нигде в мире развитие пролетариата не шло и идти не могло. Завоевание политической власти пролетариатом есть гигантский шаг вперед пролетариата, как класса, и партии приходится еще более и по новому, а не только по старому, воспитывать профсоюзы, руководить ими, вместе с тем однако не забывая, что они остаются и долго останутся необходимой ?школой коммунизма? и подготовительной школой для осуществления пролетариями их диктатуры, необходимым объединением рабочих для постепенного перехода в руки рабочего класса (а не отдельных профессий), и затем всех трудящихся, управления всем хозяйством страны.

    Некоторая ?реакционность? профсоюзов, в указанном смысле, неизбежна при диктатуре пролетариата. Непонимание этого есть полное непонимание основных условий перехода от капитализма к социализму. Бояться этой ?реакционности?, пытаться обойтись без нее, перепрыгнуть через нее есть величайшая глупость, ибо это значит бояться той роли пролетарского авангарда, которая состоит в обучении, просвещении, воспитании, вовлечении в новую жизнь наиболее отсталых слоев и масс рабочего класса и крестьянства. С другой стороны, откладывать осуществление диктатуры пролетариата до тех пор, когда не останется ни одного профессионалистски узкого рабочего, рабочего, в котором не было бы цеховых и трэд-юнионистских предрассудков, было бы ошибкой еще более глубокой. Искусство политика (и правильное понимание коммунистом своих задач) в том и состоит, чтобы верно учесть условия и момент, когда авангард пролетариата может успешно взять власть, когда он сумеет при этом и после этого получить достаточную поддержку достаточно широких слоев рабочего класса и непролетарских трудящихся масс, когда он сумеет после этого поддерживать, укреплять, расширять свое господство, воспитывая, обучая, привлекая все более и более широкие массы трудящихся.

    Далее. В более передовых странах, чем Россия, некоторая реакционность профсоюзов сказалась и должна была сказаться, несомненно, гораздо сильнее, чем у нас. У нас меньшевики имели (частью в очень немногих профсоюзах и сейчас имеют) опору в профсоюзах именно благодаря цеховой узости, профессиональному эгоизму и оппортунизму. На Западе тамошние меньшевики гораздо прочнее ?засели? в профсоюзах, там выделился гораздо более сильный слой профессионалистской, узкой, себялюбивой, черствой, корыстной, мещанской, империалистски настроенной и империализмом подкупленной, имперализмом развращенной ?рабочей аристократии?, чем у нас. Это бесспорно. Борьба с Гомперсами, Хендсрсонами, господами Жуо, Мерргеймамп, Легинами и К° в Западной Европе гораздо труднее, чем борьба с нашими меньшевиками, которые представляют совершенно однородный, социальный Аполитический, тип. Эту борьбу надо вести беспощадно и обязательно довести ее, как довели ее мы, до полного опозорения и изгнания из профсоюзов всех неисправимых вождей оппортунизма и социал-шовинизма. Нельзя завоевать политическую власть (и не следует Пробовать брать политическую власть), пока эта борьба не доведена до известной степени, при чем в разных странах и при различных условиях эта ?известная степень? не одинакова, и правильно учесть ее могут лишь вдумчивые, опытные и сведущие политические руководители пролетариата в каждой отдельной стране. (У нас мерилом успеха в этой борьбе явились, между прочим, выборы в Учредительное собрание в ноябре 1917 года, несколько дней спустя после пролетарского переворота 25. X. 1917, при чем на этих выборах меньшевики были разбиты на-голову, получив 0,7 милл. голосов -- 1,4 милл. с добавлением Закавказья -- против 9 милл. голосов, собранных большевиками: см. мою статью ?Выборы в Учредительное собрание и диктатура пролетариата? в No 7-8 ?Коммун. Интернационала?.)

    Но борьбу с ?рабочей аристократией? мы ведем от имени рабочей массы и для привлечения ее на свою сторону; борьбу с оппортунистическими и социал-шовинистскими вождями мы ведем для привлечения рабочего класса на свою сторону. Забывать эту элементарнейшую и самоочевиднейшую истину было бы глупо. И именно такую глупость делают ?левые? немецкие коммунисты, которые от реакционности и контр-революционности верхушки профсоюзов умозаключают к... выходу из профсоюзов!! к отказу от работы в них!! к созданию новых, выдуманных, форм рабочей организации!! Это-такая непростительная глупость, которая равносильна наибольшей услуге, оказываемой коммунистами буржуазии. k Ибо наши меньшевики, как и все оппортунистические, социал-шовинистские, каутскианские вожди профсоюзов, суть не что иное как ?агенты буржуазии в рабочем движении? (как говорили мы всегда против меньшевиков) или ?рабочие приказчики класса капиталистов? (labor lieutenants of the capitalist-class, по прекрасному и глубоковерному выражению последователей Даниеля де-Лиона в Америке). Не работать внутри реакционных профсоюзов, I это значит оставить недостаточно развитые или отсталые рабочие массы под влиянием реакционных вождей, агентов буржуазии, рабочих аристократов или ?обуржуазившихся рабочих? (ср. Энгельс в 1852 г. в письме к Марксу об английских рабочих).

    Как раз нелепая ?теория? неучастия коммунистов в реакционных профсоюзах показывает наиболее наглядно, как легкомысленно эти ?левые? коммунисты относятся к вопросу о влиянии на ?массы?, как злоупотребляют они своими выкриками насчет ?массы?. Чтобы уметь помочь ?массе? и завоевать симпатии, сочувствие, поддержку ?массы?, надо не бояться трудностей, не бояться придирок, подножек, оскорблений, преследований со стороны ?вождей? (которые, будучи оппортунистами и социал-шовинистами, в большинстве случаев прямо или косвенно связаны с буржуазией и с полицией) и обязательно работать там, где есть масса. Надо уметь приносить всякие жертвы, преодолевать величайшие препятствия, чтобы систематически, упорно, настойчиво, терпеливо пропагандировать и агитировать как раз в тех учреждениях, обществах, союзах, хотя бы самых что ни на есть реакционных, где только есть пролетарская пли полупролетарская масса. А профсоюзы и рабочие кооперативы (эти последние иногда, по крайней мере), это именно такие организации, где есть масса. В Англии, по данным шведской газеты ?Folkets Dagblad Politeken? (от 10. III. 1920), число членов трэд-юнионов с конца 1917 года до конца 1918 поднялось с 5,5 милл. до 6,6 милл., т.-е. увеличилось на 19%. К концу 1919 года считают до 7 1/2 милл. У меня нет под рукой соответствующих данных о Франции и Германии, но совершенно бесспорны и общеизвестны факты, свидетельствующие о большом росте числа членов профсоюзов и в этих странах.

    Эти факты яснее ясного говорят о том, что подтверждается также тысячами иных указаний: рост сознательности и стремления в организации именно в пролетарских массах, в ?низах?, среди отсталых. Миллионы рабочих в Англии, Франции, Германии впервые переходят от полной неорганизованности к элементарной, низшей, простейшей, наиболее доступной (для тех, кто еще насквозь пропитан буржуазно-демократическими предрассудками) форме организации, именно к профсоюзам, -- а революционные, но неразумные, левые коммунисты стоят рядом, кричат ?масса?, ?масса?! -- и отказываются работать внутри профсоюзов!! отказываются под предлогом их ?реакционности?!! выдумывают новенький, чистенький, неповинный в буржуазно-демократических предрассудках, негрешный цеховыми и узко-профессионалистскими грехами ?Рабочий Союз?, который будто бы будет (будет!) широким и для участия в котором требуется только (только!) ?признание советской системы и диктатуры? (смотри цитату выше)!!

    Большего неразумия, большего вреда для революции, приносимого ?левыми? революционерами, нельзя себе и представить!

    Да если бы мы сейчас в России, после 2 1/2 лет невиданных побед над буржуазией России и Антанты, поставили для профсоюзов условием вступления ?признание диктатуры), мы бы сделали глупость, испортили бы свое влияние на массы, помогли меньшевикам. Ибо вся задача коммунистов- умегь убедить отсталых, уметь работать среди них, а не отгораживаться от них выдуманными ребячески-?левыми? лозунгами.

    Нет сомнения, господа Гомпсрсы, Хепдерсопы, Жуо, Лепты очень благодарны таким ?левым? революционерам, которые, подобно немецкой ?принципиальной? оппозиции (упаси нас боже от этакой ?принципиальности?!) или некоторым революционерам из числа американских ?промышленных рабочих мира?, проповедуют выход из реакционных профсоюзов и отказ от работы в них. Нет сомнения, господа ?вожди? оппортунизма прибегнут ко всяческим проделками буржуазной дипломатии, к помощи буржуазных правительств, попов, полиции, судов, чтобы не допустить коммунистов в профсоюзы, всячески вытеснить их оттуда, сделать им работу внутри профсоюзов возможно более неприятной, оскорблять, травить, преследовать их. Надо уметь противостоять всему этому, пойти на все и всякие жертвы, даже-в случае надобности-пойти на всяческие уловки, хитрости, нелегальные приемы, умолчания, сокрытие правды, лишь бы проникнуть в профсоюзы, остаться в них, вести в них во что бы то ни стало коммунистическую работу. При царизме до 1905 года у нас не было никаких ?легальных возможностей?, но когда Зубатов, охранник, устраивал черносотенные рабочие собрания и рабочие общества для ловли революционеров и для борьбы с ними, мы посылали на эти собрания и в эти общества членов нашей партии (я лично помню из числа их тов. Бабушкина, выдающегося питерского рабочего, расстрелянного царскими генералами в 1906 году), которые устанавливали связь с массой, изловчались вести свою агитацию и вырывали рабочих из-под влияния зубатовцев*. Конечно, в Западной Европе, особенно пропитанной особенно закоренелыми легалистскими, конституционными, буржуазно-демократическими предрассудками, такую вещь проделать труднее. Но ее можно и должно проделать и проделывать систематически.

    Исполком III Интернационала должен, на мой лично взгляд, прямо осудить и предложить следующему съезду Комм. Интернационала осудить как вообще политику неучастия в реакционных профсоюзах (с подробной мотивировкой неразумности такого неучастия и крайней вредности его для дела пролетарской революции), так и в частности линию поведения голландских трибунистов, которые-все равно, прямо или косвенно, открыто или прикрыто, целиком или отчасти-эту неправильную политику поддерживали. III Интернационал должен порвать с тактикой II-го и больных вопросов не обходить, не затушевывать, а ставить их ребром. Всю правду в лицо сказали ?независимцам? (Независимой с.-д. партии Германии), всю правду в лицо надо сказать и ?левым? коммунистам.

    --------------------------------------------------------------------------------

    *Гомперсы, Хендерсоны, Жуо, Легины -- не что иное как Зубатовы, отличающиеся от нашего Зубатова европейским костюмом, лоском, цивилизованно, утонченно, демократически прилизанными приемами проведения их подлой политики.


VII. УЧАСТВОВАТЬ ЛИ В БУРЖУАЗНЫХ ПАРЛАМЕНТАХ?

    Немецкие ?левые? коммунисты с величайшим пренебрежением -- и с величайшим легкомыслием -- отвечают на этот вопрос отрицательно. Их доводы? В приведенной выше цитате мы видели:

    ...?со всей решительностью отклонить всякое возвращение к исторически и политически изжитым Формам борьбы парламентаризма?...

    Это сказано претенциозно до смешного и явно неверно. ?Возвращение? к парламентаризму! Может быть, в Германии уже существует Советская республика? Как будто бы нет! Как же можно говорить тогда о ?возвращении?? Разве это не пустая фраза?

    ?Исторически изжит? парламентаризм. Это верно в смысле пропаганды. Но всякий знает, что от этого до практического преодоления еще очень далеко. Капитализм уже много десятилетий тому назад можно было, и с полным правом, объявить ?исторически изжитым?, но это нисколько не устраняет необходимости очень долгой и очень упорной борьбы т почве капитализма. ?Исторически изжит? парламентаризм в смысле всемирно-историческом, т.-е. эпоха буржуазного парламентаризма кончена, эпоха диктатуры пролетариата началась. Это бесспорно. Но всемирно-исторический масштаб считает десятилетиями. На 10-20 лет раньше или позже, это с точки зрения всемирно-исторического масштаба безразлично, это-с точки зрения всемирной истории-мелочь, которую нельзя даже приблизительно учесть. Но именно поэтому в вопросе практической политики ссылаться на всемирно-исторический масштаб есть теоретическая неверность самая вопиющая.

    ?Политически изжит? парламентаризм? Вот это другое дело. Если бы это было верно, позиция у ?левых? была бы прочная. Но это надо доказать серьезнейшим анализом, а ?левые? не умеют даже и подступиться к нему. В ?тезисах о парламентаризме?, напечатанных в No 1 ?Бюллетеня Временного Амстердамского Бюро Коммунистического Интернационала? (?Bulletin of the Provisional Bureau in Amsterdam of the Communist International?. February 1920)112) и явно выражающих голландски-левое или лево-голландское устремление, анализ тоже, как увидим, из рук вон плох.

    Во-первых. Немецкие ?левые?, как известно, еще в январе 1919 года считали парламентаризм ?политически изжитым?, вопреки мнению таких выдающихся политических руководителей, как Роза Люксембург и Карл Либкнехт. Известно, что ?левые? ошиблись. Одно уж это сразу и в корень разрушает положение, будто парламентаризм ?политически изжит?. Па ?левых? падает обязанность доказать, почему их тогдашняя бесспорная ошибка теперь перестала быть ошибкой. Ни тени доказательства они не приводят и привести не могут. Отношение политической партии к ее ошибкам есть один из важнейших и вернейших критериев серьезности партии и исполнения ею на деле ее обязанностей к своему классу и к трудящимся массам. Открыто признать ошибку, вскрыть ее причины, проанализировать обстановку, се породившую, обсудить внимательно средства исправить ошибку-вот это признак серьезной партии, вот это исполнение ею своих обязанностей, вот это -- воспитание и обучение класса, а затем и массы. Не выполняя этой своей обязанности, не относясь с чрезвычайным вниманием, тщательностью, осторожностью к изучению своей явной ошибки, ?левые? в Германии (и в Голландии) как раз этим доказывают, что они не партия класса, а кружок, не партия масс, а группа интеллигентов и повторяющих худшие стороны интеллигентщины немногочисленных рабочих.

    Во-вторых. В той же брошюре франкфуртской группы ?левых?, из которой мы привели подробные цитаты выше, мы читаем:

    ...?Миллионы рабочих, идущих еще за политикой центра? (католической партии ?центра?), ?контр-революционны. Сельские пролетарии выставляют легионы контр-революционных войск? (стран. 3 вышеназванной брошюрки).

    По всему видно, что это сказано чересчур размашисто и преувеличено. Но основной факт, изложенный здесь, бесспорен, и признание его ?левыми? особенно наглядно свидетельствует об их ошибке. Как же это можно говорить, будто ?парламентаризм изжит политически?, если ?миллионы? и ?легионы? пролетариев стоят еще не только за парламентаризм вообще, но и прямо ?контр-революционны?!? Явно, что парламентаризм в Германии еще не изжит политически. Явно, что ?левые? в Германии приняли свое пожелание, свое идейно -- политическое отношение за объективную действительность. Это -- самая опасная ошибка для революционеров. В России, где сугубо дикий и свирепый гнет царизма особенно долго и в особенно разнообразных формах порождал революционеров разных толков, революционеров удивительной преданности, энтузиазма, героизма, силы воли, в России эту ошибку революционеров мы особенно близко наблюдали, особенно внимательно изучали, особенно хорошо знаем, и потому нам она особенно ясно видна и на других. Для коммунистов в Германии парламентаризм, конечно, ?изжит политически?, по дело как раз в том, чтобы не принять изжитого для нас за изжитое для класса, за изжитое для масс. Как раз тут мы опять видим, что ?левые? не умеют рассуждать, не умеют вести себя как партия класса, как партия масс. Вы обязаны не опускаться до уровня масс, до уровня отсталых слоев класса. Это бесспорно. Вы обязаны говорить им горькую правду. Вы обязаны называть их буржуазно-демократические и парламентарные предрассудки предрассудками. Но вместе с тем вы обязаны трезво следить за действительным состоянием сознательности и подготовленности именно всего класса (а не только его коммунистического авангарда), именно всей трудящейся массы (а не только ее передовых людей).

    Если не только ?миллионы? и ?легионы?, но хотя бы просто довольно значительное меньшинство промышленных рабочих идет за католическими попами, -- сельских рабочих за помещиками и кулаками (Grossbauern), -- то отсюда уже с несомненностью вытекает, что парламентаризм в Германии еще не изжит политически, что участие в парламентских выборах и в борьбе на парламентской трибуне обязательно для партии революционного пролетариата именно в целях воспитания отсталых слоев своего класса, именно в целях пробуждения и просвещения неразвитой, забитой, темной деревенской массы. Пока вы не в силах разогнать буржуазного парламента и каких угодно реакционных учреждений иного типа, вы обязаны работать внутри них именно потому, что там есть еще рабочие, одураченные попами и деревенскими захолустьями, иначе вы рискуете стать просто болтунами.

    В-третьих. ?Левые? коммунисты очень много хорошего говорят про нас, большевиков. Иногда хочется сказать: поменьше бы нас хвалили, побольше бы вникали в тактику большевиков, побольше бы знакомились с ней! Мы участвовали в выборах в российский буржуазный парламент, в Учредительное собрание, в сентябре-ноябре 1917 года. Верна была наша тактика или нет? Если нет, надо ясно сказать и доказать это: это необходимо для выработки правильной тактики международным коммунизмом. Если да, надо сделать отсюда известные выводы. Разумеется, о приравнивании условий России к условиям Зал. Европы не может быть и речи. Но по вопросу специально о том, что значит понятие: ?парламентаризм политически изжит?, обязательно точно учесть наш опыт, ибо без учета конкретного опыта подобные понятия слишком легко превращаются в пустые фразы. Не имели ли мы, русские большевики, в сентябре -- ноябре 1917 года, больше*), чем какие угодно западные коммунисты, права считать, что в России парламентаризм политически изжит? Конечно, имели, ибо не в том, ведь, дело, давно или недавно существуют буржуазные парламенты, а в том, насколько готовы (идейно, политически, практически широкие массы трудящихся принять советский строй и разогнать (или допустить разгон) буржуазно-демократического парламента. Что в России в сентябре -- ноябре 1917 года рабочий класс городов, солдаты и крестьяне были, в силу ряда специальных условий, на редкость подготовлены к принятию советского строя и к разгону самого демократичного буржуазного парламента, это совершенно бесспорный и вполне установленный исторический факт. И тем не менее большевики не бойкотировали Учредительного собрания, а участвовали в выборах и до и*) после завоевания пролетариатом политической власти. Что эти выборы дали чрезвычайно ценные (и для пролетариата в высокой степени полезные) политические результаты, это я, смею надеяться, доказал в названной выше статье, подробно разобравшей данные о выборах в Учредительное собрание в России.

    Вывод отсюда совершенно бесспорный: доказано, что даже за несколько недель до победы Советской республики, даже после такой победы, участие в буржуазно-демократическом парламенте не только не вредит революционному пролетариату, а облегчает ему возможность доказать отсталым массам, почему такие парламенты заслуживают разгона, облегчают успех их разгона, облегчают ?политическое изживание? буржуазного парламентаризма. Не считаться с этим опытом и претендовать в то же время на принадлежность к Коммунистическому Интернационалу, который должен интернационально вырабатывать свою тактику (не как узко или односторонне национальную, а именно как интернациональную тактику), значит делать глубочайшую ошибку и как раз отступать от интернационализма на деле, при признании его на словах.

    Взглянем теперь на ?голландски-левые? доводы в пользу неучастия в парламентах. Вот перевод (с английского) важнейшего из названных выше ?голландских? тезисов, тезиса 4-го:

    ?Когда капиталистическая система производства сломлена (надломлена? has broken down) и общество находится в состоянии революции, парламентская деятельность постепенно теряет значение по сравнению с действиями самих масс. Когда, при таких условиях (when, then), парламент становится центром и органом контр-революции, а, с другой стороны, рабочий класс строит орудия своей власти в виде Советов, -- может оказаться даже необходимым отказаться от всякого и какого бы то ни было участия в парламентской деятельности?.

    Первая фраза явно неверна, ибо действие масс -- напр., крупная стачка-важнее парламентской деятельности всегда, а вовсе не только во время революции или при революционной ситуации. Этот явно несостоятельный, исторически и политически неверный, довод показывает только с особенной наглядностью, что авторы абсолютно не учитывают ни общеевропейского (французского перед революциями 1848, 1870 годов; германского 1878-1890 годов и т. п.), ни русского (см. выше) опыта относительно важности соединения легальной и нелегальной борьбы. Этот вопрос имеет громаднейшее значение как вообще, так и специально потому, что во всех цивилизованных и передовых странах быстро приближается время, когда такое соединение все более и более становится-частью уже стало-обязательным для партии революционного пролетариата в силу нарастания и приближения гражданской войны пролетариата с буржуазией, в силу бешеных преследований коммунистов республиканскими и вообще буржуазными правительствами, идущими на всяческие нарушения легальности (чего стоит один пример Америки) и т. д. Этот важнейший вопрос голландцами и левыми вообще совершенно не понят. Вторая фраза, во-первых, неверна исторически. Мы, большевики, участвовали в самых контр-революционных парламентах, и опыт показал, что такое участие было не только полезно, но и необходимо для партии революционного пролетариата как раз после 1-ой буржуазной революции в России (1905) для подготовки 2-ой буржуазной (II. 1917) и затем социалистической (X. 1917) революции. Во-вторых, эта фраза поразительно нелогична. Из того, что парламент .становится органом и ?центром? (на деле ?центром? он никогда не бывал и быть не может, но это мимоходом) контр-революции, а рабочие создают орудия своей власти в виде Советов, из этого вытекает то, что рабочим надо подготовляться-подготовляться идейно, политически, технически - к борьбе Советов против парламента, к разгону парламента Советами. Но из этого вовсе не вытекает, что такой разгон затрудняется или не облегчается присутствием советской оппозиции внутри контр-революционного парламента. Мы ни разу не замечали во время своей победоносной борьбы с Деникиным и Колчаком, чтобы существование у них советской, пролетарской, оппозиции было безразлично для наших побед. Мы прекрасно знаем, что разгон нами учредилки 5. 1. 1918 был не затруднен, а облегчен тем, что внутри разгоняемой контр-реводю-ционной учредилки была как последовательная, большевистская, так и непоследовательная, лево-эс-эрская, советская оппозиция. Авторы тезиса совершенно запутались и забыли опыт целого ряда, если

    це всех, революций, свидетельствующий о том, как особенно полезно во время революций соединение массового действия извне .реакционного парламента с сочувствующей революции (а еще лучше: прямо поддерживающей революцию) оппозицией внутри этого парламента. Голландцы и ?левые? вообще рассуждают здесь как доктринеры революции, никогда в настоящей революции не участвовавшие или в историю революций не вдумавшиеся или наивно принимающие субъективное ?отрицание? известного реакционного учреждения за действительное его разрушение совместными силами целого ряда объктивных факторов.

    Самое верное средство дискредитировать новую политическую (и не только политическую) идею и повредить ей состоит в том, чтобы, во имя защиты ее, довести ее до абсурда. Ибо всякую истину, если ее сделать ?чрезмерной? (как говорил Дицген-отец), если ее преувеличить, если ее распространить за пределы ее действительной применимости, можно довести до абсурда, и она даже неизбежно, при указанных условиях, превращается в абсурд. Именно такую медвежью услугу оказывают голландские и немецкие левые новой детине о превосходстве советской власти над буржуазно-демократическими парламентами. Разумеется, кто стал бы говорить по-старому и вообще, что отказ от участия в буржуазных парламентах ни при каких условиях не допустим, тот был бы не прав. Пытаться дать здесь формулировку условий, при которых бойкот полезен, я не могу, ибо задача этой статьи гораздо более скромная: учесть русский опыт в связи с некоторыми злободневными вопросами интернациональной коммунистической тактики. Русский опыт дал нам одно удачное и правильное (1905), другое ошибочное (1906) применение бойкота большевиками. Анализируя первый случай, мы видим: удалось не допустить созыва реакционной властью реакционного парламента в обстановке, когда с исключительной быстротой нарастало внепарламентское (в частности стачечное) революционное действие масс, когда никакой поддержки ни единый слой пролетариата и крестьянства реакционной власти оказывать не мог, когда влияние на широкие, отсталые массы революционный пролетариат обеспечивал себе стачечной борьбой и аграрным движением. Совершенно очевидно, что к европейским современным условиям этот опыт не применим. Совершенно очевидно также, -- на основании изложенных выше доводов, -что защита, хотя бы условная, отказа от участия в парламентах голландцами и ?левыми? в корне неправильна и вредна для дела революционного пролетариата.

    В Западной Европе и Америке парламент сделался особенно ненавистным передовикам-революционерам из рабочего класса. Это бесспорно. Это вполне понятно, ибо трудно себе представить нечто более гнусное, подлое, изменническое, чем поведение гигантского большинства социалистических и соц.-дем. депутатов в парламенте за время войны и после нее. Но было бы не только неразумно, а прямо преступно поддаваться этому настроению при решении вопроса, как следует бороться с общепризнанным злом. Во многих странах Зап. Европы революционное настроение является теперь, можно сказать, ?новинкой? или ?редкостью?, которой слишком долго, тщетно, нетерпеливо ждали, и может быть поэтому так легко уступают настроению. Конечно, без революционного настроения в массах, без условий, способствующих росту такого настроения, революционной тактике не претвориться в действие, но мы в России слишком долгим, тяжелым, кровавым опытом убедились в той истине, что на одном революционном настроении строить революционной тактики нельзя. Тактика должна быть построена на трезвом, строго-объективном учете всех классовых сил данного государства (и окружающих его государств, в мировом масштабе), а также на учете опыта революционных движений. Проявить свою ?революционность? одной только бранью по адресу парламентского оппортунизма, одним только отрицанием участия в парламентах очень легко, но именно потому, что это слишком легко, это-не решение трудной и труднейшей задачи. Создать действительно революционную парламентскую фракцию в европейских парламентах-гораздо труднее, чем в России. Конечно. Но это есть лишь частное выражение той общей истины, что России в конкретной, исторически чрезвычайно оригинальной ситуации 1917 года было легко начать социалистическую революцию, тогда как продолжать ее и довести ее до конца России будет труднее, чем европейским странам. Мне еще в начале 1918 года пришлось указывать на это обстоятельство, и двухлетний опыт после того вполне подтвердил правильность такого соображения. Таких специфических условий, как 1) возможность соединить советский переворот с окончанием, благодаря ему, империалистской войны, невероятно измучившей рабочих и крестьян; 2) возможность использовать на известное время смертельную борьбу двух всемирно могущественных групп империалистских хищников, каковые группы не могли соединиться против советского врага; 3) возможность выдержать сравнительно долгую гражданскую войну, отчасти благодаря гигантским размерам страны и худым средствам сообщения; 4) наличность такого глубокого буржуазно-демократического революционного движения в крестьянстве, что партия пролетариата взяла революционные требования у партии крестьян (эс-эр, партии, резко враждебной, в большинстве своем, большевизму) и сразу осуществила их благодаря завоеванию политической власти пролетариатом;-таких специфических условий в Зап. Европе теперь нет и повторение таких или подобных условий не слишком легко. Вот почему, между прочим,-помимо ряда других причин, -- начать социалистическую революцию Западной Европе труднее, чем нам. Пытаться ?обойти? эту трудность, ?перескочив? через трудное дело использования в революционных целях реакционные парламентов, есть чистейшее ребячество. Вы хотите создать новое общество? и вы боитесь трудностей при создании хорошей парламентской фракции из убежденных, преданных, героических коммунистов в реакционном парламенте! Разве же это не ребячество? Если К. Либкнехт в Германии и 3. Хеглунд в Швеции умели даже без массовой поддержки снизу дать образцы действительно революционного использования реакционных парламентов, то как же это быстро растущая массовая революционная партия, в обстановке послевоенного разочарования и озлобления масс, не в силах выковать себе коммунистической фракции в худших парламентах? Именно потому, что отсталые массы рабочих и еще больше*) мелких крестьян в Западной Европе гораздо сильнее, чем в России, пропитаны буржуазно-демократическими и парламентскими предрассудками, именно поэтому только изнутри таких учреждений, как буржуазные парламенты, могут (и должны) коммунисты вести длительную, упорную, ни перед какими трудностями не останавливающуюся борьбу разоблачения, рассеяния, преодоления этих предрассудков.

    Немецкие ?левые? жалуются на плохих ?вождей? их партии и впадают в отчаяние, договариваясь до смешного ?отрицания? ?вождей?. Но в условиях, когда часто приходится прятать ?вождей? в подполье, выработка хороших, надежных, испытанных, авторитетных ?вождей? дело особенно трудное, и успешно преодолеть эти трудности нельзя без соединения легальной и нелегальной работы, без испытания ?вождей?, между прочим, и на парламентской арене. Критику-и самую резкую, беспощадную, непримиримую критику -- следует направлять не против парламентаризма или парламентской деятельности, а против тех вождей, которые не умеют -- и еще более тех, кои не хотят, -- использовать парламентских выборов и парламентской трибуны но революционному, по коммунистически. Только такая критика-соединенная, конечно, с изгнанием вождей негодных и с заменой их пригодными -- будет полезной и плодотворной революционной работой, воспитывающей одновременно и ?вождей?, чтобы они были достойны рабочего класса и трудящихся масс, и массы, чтобы они научились разбираться правильно в политическом положении и понимать нередко очень сложные и запутанные задачи, которые из этого положения вытекают *.

    --------------------------------------------------------------------------------

    *) Я имел слишком мало возможности ознакомиться с ?левым? коммуннзмом в Италии. Несомненно, тов. Бордига и его фракция коммунистов-бойкотистов? (Comunista astensionista) неправ, защищая неучастие в парламенте. Но в одном пункте он, мне кажется, прав-насколько можно судить по двум номерам его газеты ?Совет? ?il Soviet?, NoNo 3 и 4. 18.1 и 1. II. 1920), по четырем книжкам прекрасного журнала т-ща Серрати: ?Коммунизму? ?Comunismo?, NoNo 1-4, 1. X.--30. XI. 1919) и но отрывочным номерам итальянских буржуазных газет, с которыми мне удалось ознакомиться. Именно, тов. Бордига и его Фракция правы в нападках на Турати и его единомышленников, которые остаются в партии, признавшей советскую власть и диктатуру пролетариата, остаются членами парламента и продолжают свою вреднейшую, старую оппортунистическую политику. Конечно, терпя это, тов. Серрати и вся итальянская социалистическая партия делают ошибку, которая грозит таким же глубоким вредом и опасностью, как в Венгрии, где венгерские господа Турати саботировали изнутри и партию, и советскую власть. Такое ошибочное, непоследовательное или бесхарактерное отношение к оппортунистам-парламентариям, с одной стороны, порождает ?левый? коммунизм, с другой стороны, до известной степени оправдывает его существование. Тов. Серрати явно неправ, обвиняя в ?непоследовательности? депутата Турати (?Comunismo?, ? 3), тогда как непоследовательна именно итальянская соц. партия, терпя таких оппортунистов-парламентариев, как Турати и К°.


VIII. ?НИКАКИХ КОМПРОМИССОВ??

    Мы видели, в цитате из франкфуртской брошюры, с какой решительностью выдвигают ?левые? этот лозунг. Печально видеть, как люди, несомненно считающие себя марксистами и желающие быть марксистами, забыли основные истины марксизма. Вот что писал в 1874 году против манифеста 33-х коммунаров-бланкистов Энгельс, принадлежащий, подобно Марксу, к тем редким и редчайшим писателям, у которых в каждой фразе каждой крупной их работы есть замечательная глубина содержания:

    ...?Мы-коммунисты? (писали в своем манифесте коммунары-бланкисты) ?потому, что хотим достигнуть своей цели, не останавливаясь на промежуточных станциях, не идя на компромиссы, которые только отдаляют день победы и удлиняют период рабства.?

    ?Немецкие коммунисты являются коммунистами потому, что они через все промежуточные станции и компромиссы, созданные не ими, а ходом исторического развития, ясно видят и постоянно преследуют конечную цель: уничтожение классов и создание такого общественного строя, при котором не будет более места частной собственности на землю и на все средства производства. 33 бланкиста являются коммунистами потому, что они воображают, что раз они хотят перескочить через промежуточные станции и компромиссы, то и дело в шляпе, и что если-в чем они твердо уверены, -на этих днях ?начнется?, и власть очутится в их руках, то послезавтра ?коммунизм будет введен?. Следовательно, если этого нельзя сделать сейчас же, то и они не коммунисты.?

    ?Что за детская наивность -- выставлять собственное нетерпение в качестве теоретического аргумента!? (Фр. Энгельс: ?Программа коммунаров-бланкистов?, из немецкой с.-д. газеты ?Volksstaat?, 1874, ? 73, в сборнике: ?Статьи 1871-1875 г.г.?, рус. пер., Петр. 1919, стр. 52-3).

    Энгельс в той же статье выражает свое глубокое уважение к Вальяну il говорит о ?неоспоримой заслуге? Вальяна (который был, подобно Гэду, крупнейшим вождем международного социализма, до их измены социализму в августе 1914 года). Но явную ошибку Энгельс не оставляет без подробного разбора. Конечно, революционерам очень молодым и неопытным, а равно мелкобуржуазным революционерам даже очень почтенного возраста и очень опытным, кажется чрезвычайно ?опасным?, непонятным, неправильным ?разрешать компромиссы?. И многие софисты рассуждаю г (будучи сверх или чересчур ?опытными? политиканами) именно так, как упомянутые т-щем Лэнсбери английские вожди оппортунизма: ?если большевикам разрешается такой-то компромисс, то почему же нам не разрешить любые компромиссы??. Но пролетарии, воспитанные па многократных стачках [чтобы взять одно только это проявление классовой борьбы), прекрасно усваивают обыкновенно глубочайшую (философскую, историческую, политическую, психологическую) истину, изложенную Энгельсом. Каждый пролетарий переживал стачку, переживал ?компромиссы? с ненавистными угнетателями и эксплуататорами, когда рабочим приходилось браться за работу, либо ничего не достигнув, либо соглашаясь на частичное удовлетворение их требований. Каждый пролетарий, благодаря той обстановке массовой борьбы н резкого обострения классовых противоположностей, в которой он живет, наблюдает разницу между компромиссом, вынужденным объективными условиями (у стачечников бедна касса, нет поддержки со стороны, они изголодались и измучились до невозможности),-компромиссом, нисколько не уменьшающим революционной преданности и готовности к дальнейшей борьбе рабочих, заключавших такой компромисс, -- и, с другой стороны, компромиссом предателей, которые сваливают на объективные причины свое шкурничество (штрейкбрехеры тоже заключают ?компромисс?!), свою трусость, свое желание подслужиться капиталистам, свою податливость запугиваниям, иногда уговорам, иногда подачкам, иногда лести со стороны капиталистов (таких компромиссов предателей особенно много дает история английского рабочего движения со стороны вождей английских тред-юнионов, по в той пли иной форме почти все рабочие во всех странах наблюдали аналогичное явление).

    Разумеется, бывают единичные случаи исключительно трудные и сложные, когда лишь с величайшими усилиями удается правильно определить действительный характер того пли иного компромисса, -- как бывают случаи убийства, когда очень нелегко решить, было ли это вполне справедливое и даже обязательное убийство (напр., необходимая оборона) или непростительная небрежность или даже тонко проведенный коварный план. Разумеется, в политике, где дело идет иногда о крайне сложных -- национальных и интернациональных-взаимоотношениях между классами и партиями, очень много случаев будет гораздо более трудных, чем вопрос о законном компромиссе при стачке или о предательском компромиссе штрейкбрехера, изменника вождя и т. п. Сочинить такой рецепт или такое общее правило (?никаких компромиссов)!), которое бы годилось на все случаи, есть нелепость. Надо иметь собственную голову на плечах, чтобы в каждом отдельном случае уметь разобраться. В том-то и состоит, между прочим, значение партийной организации и партийных вождей, заслуживающих этого звания, чтобы длительной, упорной, разнообразной, всесторонней работой всех мыслящих представителей данного класса* вырабатывать необходимые знания, необходимый опыт, необходимое -- кроме знания и опыта -- политическое чутье, для быстрого и правильного решения сложных политических вопросов.

    Наивные и совсем неопытные люди воображают, что достаточно признать допустимость компромиссов вообще, -- и будет стерта всякая грань между оппортунизмом, с которым мы ведем и должны вести непримиримую борьбу, -- и революционным марксизмом или коммунизмом. Но таким людям, если они еще не знают, что все грани и в природе и в обществе подвижны и до известной степени условны, нельзя ничем помочь, кроме длительного обучения, воспитания, просвещения, политического и житейского опыта. В практических вопросах политики каждого отдельного или специфического исторического момента важно уметь выделить те, в которых проявляется главнейший вид недопустимых, предательских, воплощающих губительный для революционного класса оппортунизм, компромиссов и на разъяснение их, па борьбу с ними направить все усилия. Во время империалистской войны 1914-1918 годов между двумя группами одинаково разбойнических и хищнических стран таким главнейшим, основным видом оппортунизма был социал-шовинизм, т.-е. поддержка ?защиты отечества?, которая на деле равнялась в такой войне защите грабительских интересов ?своей? буржуазии. После войны-защита грабительской ?Лиги наций?; защита прямых пли косвенных союзов с буржуазией своей страны против революционного пролетариата и ?советского? движения; защита буржуазной демократии и буржуазного парламентаризма против ?советской

    власти?;-таковы были главнейшие проявления тех недопустимых и предательских компромиссов, которые, в сумме своей, давали губительный для революционного пролетариата и для его дела оппортунизм.

    ...?Со всей решительностью отклонить всякий компромисс с другими партиями... всякою политику лавирования и соглашательства? --

    пишут германские левые в франкфуртской брошюре.

    Удивительно, что при таких взглядах эти левые не выносят решительного осуждения большевизму! Не может же быть, чтобы германские левые не знали, что вся история большевизма, и до и после октябрьской революции, полна случаями лавирования, соглашательства, компромиссов с другими п в том числе с буржуазными партиями!

    Вести войну за свержение международной буржуазии, воину во сто раз более трудную, длительную, сложную, чем самая упорная ил обыкновенных войн между государствами, и наперед отказываться, при этом от лавирования, от использования противоречия интересов (хотя бы временного) между врагами, от соглашательства и компромиссов с возможными (хотя бы временными, непрочными, шаткими, условными) союзниками, разве это не безгранично смешная вещь? Разве это не похоже на то, как если бы при трудном восхождении па неисследованную еще и неприступную доныне гору мы заранее отказались от того, чтобы идти иногда зигзагом, возвращаться иногда назад, отказываться от выбранного раз направления и пробовать различные направления? И людей, которые до такой степени малосознательны и неопытны (хорошо еще, если это объясняется их молодостью: молодежи сам бог велел говорить в течение известного времени подобные глупости), могли поддерживать -- все равно, прямо или косвенно, открыто или прикрыто, целиком или отчасти -- голландские трибунисты!!

    После первой социалистической революции пролетариата, после свержения буржуазии в одной стране, пролетариат этой страны надолго остается слабее, чем буржуазия, просто уже в силу ее громадных интернациональных связей, а затем в силу стихийного и постоянного восстановления, возрождения капитализма и буржуазии мелкими товаропроизводителями свергнувшей буржуазию страны. Победить более могущественного противника можно только при величайшем напряжении сил и при обязательном, самом тщательном, заботливом, осторожном, умелом использовании как всякой, хотя бы малейшей, ?трещины? между врагами, всякой противоположности интересов между буржуазией разных стран, между разными группами или видами буржуазии внутри отдельных стран, -- так и всякой, хотя бы малейшей, возможности получить себе союзника, пусть даже временного, шаткого, непрочного, ненадежного, условного. Кто этого не понял, тот не понял ни грана в марксизме и в научном, современном, ?цивилизованном?*) социализме вообще. Кто не доказал практически, на довольно значительном промежутке времени и в довольно разнообразных политических положениях, своего уменья применять эту истину на деле, тот не научился еще помогать революционному классу в его борьбе за освобождение всего трудящегося человечества от эксплуататоров. И сказанное относится одинаково к периоду до и после завоевания политической власти пролетариатом.

    Наша теория не догма, а руководство к действию -- говорили Маркс и Энгельс, и величайшей ошибкой, величайшим преступлением таких ?патентованных? марксистов, как Карл Каутский, Отто Бауэр и т. п., является то, что они этого не поняли, не сумели применить в самые важные моменты революции пролетариата. ?Политическая деятельность-не тротуар Невского проспекта? (чистый, широкий, ровный тротуар совершенно прямой главной улицы Петрограда), говаривал еще русский великий социалист до-марксова периода Н. Г. Чернышевский. Русские революционеры, со времен Чернышевского, неисчислимыми жертвами заплатили за игнорирование или забвение этой истины. Надо добиться во что бы то ни стало, чтобы левые коммунисты и преданные рабочему классу революционеры Зап. Европы и Америки не так дорого заплатили за усвоение этой истины, как отсталые россияне.

    Русские революционные социал-демократы до падения царизма неоднократно пользовались услугами буржуазных либералов, т.-е. заключали с ними массу практических компромиссов, а в 1901-2 годах, еще до возникновения большевизма, старая редакция ?Искры? (в эту редакцию входили Плеханов, Аксельрод, Засулич, Мартов, Потресов и я) заключила (правда, не надолго) формальный политический союз со Струве, политическим вождем буржуазного либерализма, умея в то же время вести, не прекращая, самую беспощадную идейную и политическую борьбу против буржуазного либерализма и против малейших проявлений его влияния изнутри рабочего движения. Большевики продолжали всегда ту же политику. С 1905 года они систематически отстаивали союз рабочего класса с крестьянством против либеральной буржуазии и царизма, никогда не отказываясь в то же время от поддержки буржуазии против царизма (напр., на 2-ой стадии выборов или на перебаллотировках) и не прекращая самой непримиримой идейной и политической борьбы против буржуазно революционной крестьянской партии, ?социалистов-революционеров?, разоблачая их, как мелкобуржуазных демократов, фальшиво причисляющих себя к социалистам. В 1907 году большевики заключили, на короткое время, формальный политический блок на выборах в Думу с ?соц.-революционерами?. С меньшевиками мы в 1903-1912 годах бывали по нескольку лет формально в единой с.-д. партии, никогда не превращая идейной и политической борьбы с ними, как с проводниками буржуазного влияния на пролетариат и оппортунистами. Во время войны мы заключали некоторый компромисс с ?каутскианцами?, левыми меньшевиками (Мартов) и частью ?соц.-революционеров? (Чернов, Натансон), заседая вместе с ними в Циммервальде и Кинтале и выпуская общие манифеста, но мы не прекращали и не ослабляли никогда идейно-политической борьбы с ?каутскианцами?, Мартовым и Черновым (Натансон умер в 1919 г., будучи вполне близким к нам, почти солидарным с нами ?революционным коммунистом?-народником). В самый цемент октябрьского переворота мы заключили не формальный, но очень важный (и очень успешный) политический блок с мелкобуржуазным крестьянством, приняв целиком, без единого изменения, эсеровскую аграрную программу, т.-е. заключили несомненный компромисс, чтобы доказать крестьянам, что мы хотим не майоризирования их, а соглашения с ними. .Одновременно мы предложили (и вскоре осуществили) формальный политический блок, с участием в правительстве, ?левым эс-эрам?, которые расторгли этот блок после заключения Брестского мира с нами и затем дошли до вооруженного восстания против нас в июле 1918 года и впоследствии до вооруженной борьбы против нас.

    Понятно поэтому, что нападки немецких левых на Цека партии коммунистов в Германии за допущение им мысли о блоке с ?независимцами? (?Незав. с.-д. партия Германии?, каутскианцы) кажутся лам совершенно несерьезными и наглядно доказывающими неправоту ?левых?. У нас в России тоже были меньшевики правые (входившие в правительство Керенского), соответствующие немецким Шейдеманам, и меньшевики левые (Мартов), бывшие в оппозиции к правым меньшевикам и соответствующие немецким каутскианцам. Постепенный переход рабочих масс от меньшевиков к большевикам мы наблюдали ясно в 1917 году: на 1-ом Всероссийском Съезде Советов, в июне 1917 г. мы имели всего 13%. Большинство было у эс-эров и меньшевиков. На втором Съезде Советов (25. X. 1917 ст. ст.) мы имели 51% голосов. Почему в Германии такая же, вполне однородная тяга рабочих справа налево привела к усилению не сразу коммунистов, а сначала промежуточной партии ?независимцев?, хотя никаких самостоятельных политических идей, никакой самостоятельной политики эта партия никогда не имела, а только колебалась между Шейдеманами и коммунистами?

    Очевидно, одной из причин была ошибочная тактика немецких коммунистов, которые должны безбоязненно п честно эту ошибку признать и научиться се исправить. Ошибка состояла в отрицании участия в реакционном, буржуазном, парламенте и в реакционных профсоюзах, ошибка состояла в многочисленных проявлениях той ?левой? детской болезни, которая теперь вышла наружу и тем лучше, тем скорее, с тем большей пользой для организма будет излечена. Немецкая ?независимая с.-д. партия? явно неоднородна внутри: на-ряду со старыми оппортунистическими вождями (Каутский, Гильфердинг, в значительной мере, видимо, Криспин, Ледебур и др.), которые доказали свою неспособность понять значение советской власти и диктатуры пролетариата, свою неспособность руководить его революционной борьбой, в этой партии образовалось и замечательно быстро растет левое, пролетарское крыло. Сотни тысяч членов этой партии (имеющей, кажется, до % миллиона членов)- пролетарии, уходящие от Шейдемана и быстро идущие к коммунизму. Это пролетарское крыло уже предлагало на Лейпцигском (1919) съезде независимцев немедленное и безусловное присоединение к III Интернационалу. Бояться ?компромисса? с этим крылом партии -- прямо смешно. Напротив, обязательно для коммунистов искать и найти подходящую форму компромисса с ними, такого компромисса, который бы, с одной стороны, облегчал и ускорял необходимое полное слияние с этим крылом, а с другой стороны ни в чем не стеснял коммунистов в их идейно-политической борьбе против оппортунистического правого крыла ?независимцев?. Вероятно, выработать подходящую форму компромисса будет нелегко, но только шарлатан мог бы обещать немецким рабочим и немецким коммунистам ?легкий? путь к победе.

    Капитализм не был бы капитализмом, если бы ?чистый? пролетариат не рыл окружен массой чрезвычайно пестрых переходных типов от пролетария к полупролетарию (тому, кто на половину снискивает себе средства к жизни продажей рабочей силы), от полупролетария к мелкому крестьянину (и мелкому ремесленнику, кустарю, хозяйчику вообще), от мелкого крестьянина к среднему и т. д.;-если бы внутри самого пролетариата не было делений на более и менее развитые слои, делений земляческих, профессиональных, иногда религиозных и т. п. А из всего этого необходимость-и безусловная необходимость для авангарда пролетариата, для его сознательной части, для коммунистической партии прибегать к лавированию, соглашательству, компромиссам с разными группами пролетариев, с разными партиями рабочих и мелких хозяйчиков вытекает с абсолютной необходимостью. Все дело в том, чтобы уметь применять эту тактику в целях повышения, а не понижения, общего уровня пролетарской сознательности, революционности, способности к борьбе и к лебеде. Надо заметить, между прочим, что победа большевиков над меньшевиками требовала не только до октябрьской революции 1917 года, но и после нее применения тактики лавирования, соглашательства, компромиссов, разумеется, такого и таких, которое облегчало, ускоряло, упрочивало, усиливало большевиков на счет меньшевиков. Мелкобуржуазные демократы (а в том числе и меньшевики) неизбежно колеблются между буржуазией и пролетариатом, между буржуазной демократией и советским строем, между реформизмом и революционностью, между рабочелюбием и боязнью пролетарской диктатуры и т. д. Правильная тактика коммунистов должна состоять в использовании этих колебаний, отнюдь не в игнорировании их; использование требует уступок тем элементам, тогда и постольку, какие, когда и поскольку поворачивают к пролетариату- на-ряду с борьбой против тех, кои поворачивают к буржуазии. В результате применения правильной тактики меньшевизм все более распадался и распадается у пас, изолируя упорно оппортунистических вождей и переводя в наш лагерь лучших рабочих, лучшие элементы от мелкобуржуазной демократии. Это-длительный процесс, и скоропалительным ?решением?: ?никаких компромиссов, никакого лавирования? можно только повредить делу усиления влияния революционного пролетариата и увеличения его сил.

    Наконец, одной из несомненных ошибок ?левых? в Германии является их прямолинейное настаивание на непризнании Версальского мира. Чем ?солиднее? и ?важнее?, чем ?решительнее? и безапелляционнее формулирует этот взгляд, напр., К. Хорнер, тем менее умно это выходит. Недостаточно отречься от вопиющих нелепостей ?национального большевизма? (Лауфенберга и др.), который договорился до блока с немецкой буржуазией для войны против Антанты, при современных условиях международной пролетарской революции. Надо понять, что в корне ошибочна тактика, не допускающая обязательности для советской Германии (если бы вскоре возникла советская германская республика) признать на известное время Версальский мир и подчиниться ему. Из этого не следует, что ?независимцы? были правы, выдвигая, когда в правительстве сидели Шейдеманы, когда еще не была свергнута советская власть в Венгрии, когда еще не исключена была возможность помощи со стороны советской революции в Вене для поддержки советской Венгрии,-выдвигая при тогдашних условиях требование подписать Версальский мир. Тогда ?независимцы? лавировали и маневрировали очень плохо, ибо брали на себя большую или меньшую ответственность за предателей Шейдеманов, скатывались более или менее с точки зрения беспощадной (и хладнокровнейшей) классовой войны с Шейдеманами на точку зрения ?бесклассовую? или ?надклассовую?.

    Но теперь положение явно такое, что коммунисты Германии не должны связывать себе рук и обещать обязательное и непременное отвержение Версальского мира в случае победы коммунизма. Это глупо. Надо сказать: Шейдеманы и каутскианцы совершили ряд предательств, затруднивших (частью: прямо погубивших) дело союза с Советской Рос-спей, с Советской Венгрией. Мы, коммунисты, будем всеми средствами облегчать и подготовлять такой союз, при чем Версальского мира мы вовсе не обязаны непременно отвергать и притом немедленно. Возможность успешно отвергнуть его зависит не только от немецких, но и от международных успехов советского движения. Этому движению Шейдеманы и каутскианцы мешали, мы ему помогаем. Вот в чем суть дела, вот в чем коренная разница. И если наши классовые враги, эксплуататоры, их лакеи, Шейдеманы и каутскианцы, упустили целый ряд возможностей усилить и германское и международное советское движение, усилить и германскую и международную советскую революцию, то вина падает па них. Советская революция в Германии усилит международное советское движение, которое есть сильнейший оплот (и единственный надежный, непобедимый, всемирно-могучий оплот) против Версальского мира, против международного империализма вообще. Ставить освобождение от Версальского мира обязательно и непременно и немедленно на первое место перед вопросом об освобождении других угнетенных империализмом стран от гнета империализма есть мещанский национализм (достойный Каутских, Гильфердингов, Отто Бауэров и Ко), а не революционный интернационализм. Свержение буржуазии в любой из крупных европейских стран, в том числе и в Германии, есть такой плюс международной революции, что ради пего можно и -- должно пойти -- если это будет нужно -- на более продолжительное существование Версальского мира. Если Россия одна могла, с пользой для революции, вынести несколько месяцев Брестского мира, то нет ничего невозможного в том, что советская Германия, в союзе с советской Россией, вынесет с пользой для революции более долгое существование Версальского мира.

    Империалисты Франции, Англии и т. д. провоцируют немецких коммунистов, ставят им ловушку: ?скажите, что вы не подпишете Версальского мира?. А левые коммунисты, как дети, попадают в расставленную им ловушку вместо того, чтобы умело маневрировать против коварного и в данный момент более сильного врага, вместо того, чтобы сказать ему: ?теперь мы Версальский мир подпишем?. Связывать себе наперед руки, говорить открыто врагу, который сейчас вооружен лучше нас, будем ли мы воевать с ним и когда, есть глупость, а не революционность. Принимать бой, когда это заведомо выгодно неприятелю, а не нам, есть преступление, и никуда не годны такие политики революционного класса, которые ни сумеют проделать ?лавирование, соглашательство, компромиссы>, чтобы уклоняться от заведомо невыгодного сражения.

    --------------------------------------------------------------------------------

    *) В каждом классе, даже в условиях наиболее просвещенной страны, даже в самом передовом и обстоятельствами момента поставленном в положение исключительно высокого подъема всех душевных сил, всегда есть -- и, пока существуют классы, пока полностью не укрепилось, не упрочилось, не развилось на своей собственной основе бесклассовое общество, неизбежно будут -- представители класса не мыслящие и мыслить не способные. Капитализм не был бы угнетающим массы капитализмом, если бы это не было так.


?ЛЕВЫЙ? КОММУНИЗМ В АНГЛИИ

    В Англии нет еще коммунистической партии, но есть свежее, широкое, могучее, быстро растущее, дающее право питать самые радужные надежды коммунистическое движение среди рабочих; есть несколько политических партий и организаций (?Британская социалистическая партия?, ?Социалистическая рабочая партия?, ?Южно-Уэлльское социалистическое общество?, ?Рабочая социалистическая федерация?), желающих создать коммунистическую партию ц ведущих уже между собой переговоры об этом. В газете ?дредноут Рабочих? (том VI, X? 48, от 21. П. 1920), еженедельном органе последней из названных организаций, редактируемом тов. Сильвией Панкхерст, помещена ее статья: ?К коммунистической партии?. Статья излагает ход переговоров между четырьмя названными организациями об образовании единой коммунистической партии, на основе присоединения к III Интернационалу, признания советской системы, вместо парламентаризма, и диктатуры пролетариата. Оказывается, одним из главных препятствий к немедленному созданию единой коммунистической партии являются разногласия по вопросу об участии в парламенте и о присоединении новой коммунистической партии к старой, профессионалистской, составленной*) из трэдюнионов, оппортунистической и социал-шовинисткой ?Рабочей партии?. ?Рабочая социалистическая федерация? -- равно как и ?Социалистическая рабочая партия? [Кажется, эта партия против присоединения к Раб. партии?, но но вся против участия в парламенте.] -- высказываются против участия в парламентских выборах и в парламенте, против присоединения к ?Рабочей партии?, расходясь в этом отношении со всеми или с большинством членов Брит. соц. партии, которая, в их глазах, является ?правым крылом коммунистических партий? в Англии (стр. 5, назв. статья Сильвии Панкхерст).

    Итак, основное деление получается то же, как и в Германии, -- несмотря на громадные различия по форме проявления разногласий (в Германии эта форма гораздо более близка к ?русской?, чем в Англии) и по целом} ряду других обстоятельств. Посмотрим же па доводы ?левых?.

    По вопросу об участии в парламенте т. Сильвия Панкхерст ссылается на помещенную в том же номере статью т-ща В. Галлакера (W. Gallichcr), который пишет от имени ?Шотландского Рабочего Совета? в Глазго.

    ?Этот совет-пишет он-определенно анти-парламентаристский, и за ним стоит левое крыло различных политических организации. Мы представляем революционное движение в Шотландии, стремящееся к созданию революционной организации внутри профсоюзов (within the industries) и коммунистической партии, основанной на социальных комитетах, во всей стране. Долгое время мы церемонились (деликатничали? мирились? we have been spin ing) c официальными парламентариями. Мы не считали необходимым объявить открытую войну им. а они боятся открыть атаку на нас.

    ?Но такое положение вещей не может продолжаться долго. Мы побеждаем по всей линии.

    ?Массовые члены (the rank & file) Независимой рабочей партии в Шотландии все больше и больше получают отвращение (is becoming disgusted) при мысли о парламенте, и почти все местные группы стоят за Советы? (употреблено русское слово в английской транскрипции) ?или рабочие Советы. Разумеется, это имеет весьма серьезное значение для тех господ, которые смотрят на политику, как на средство заработка (как на профессию), и они пускают в ход все и всякие средства, чтобы убедить свопу членов вернуться назад к парламентскому корыту (into the Parliamentai у fold). Революционные товарищи не должны (курсив везде автора) поддерживать этой банды (this gang) "". Наша борьба здесь будет очень трудной. Одной из худших ее черт будет измена тех, для кого личные интересы (или личное честолюбие, personal ambition) являются побудителем более сильным, чем их интерес к революции. Всякая поддержка парламентаризм а есть просто помощь тому, чтобы власть попала в руки наших британских Шейдеманов и Носке. Хендерсон, Кляйнс (Clynes) и К0 безнадежно реакционны. Официальная Независ. раб. партия все больше подпадает под власть буржуазных либералов (middle class liberals), которые нашли себе ?духовный приют? в лагере господ Макдональда, Сноудсна и К°. Официальная Незав. рабоч. партия жестоко враждебна III Интернационалу, а масса (the rank & file) за него. Поддерживать каким бы то ни было способом парламентариев оппортунистов значит просто играть на руку вышеназванным господам. Брит. соц. партия здесь не имеет никакого значения... Здесь нужна здоровая революционная производственная (индустриальная, industrial) организация и коммунистическая партия, действующая согласно ясным, точно определенным, научным основаниям. Если паши товарищи могут помочь нам в создании той и другой, мы охотно примем их помощь; если не могут, -- пусть, бога ради, вовсе не вмешиваются, если они не хотят предать Революцию посредством оказания поддержки реакционерам, которые так усердно добиваются парламентского ?почетного? (?-знак вопроса автора) звания, И которые горят желанием доказать, что они могут управлять так же успешно, как и сами ?надсмотрщики? (?boss?) классовые политики? (class politicians) ".

    Это письмо в редакцию выражает, на мой взгляд, великолепно настроения и точку зрения молодых коммунистов или массовиков-рабочих, которые только-только начали приходить к коммунизму. Настроение это в высочайшей степени отрадное и ценное; его надо уметь ценить и поддерживать, ибо без него победа революции пролетариата В Англии -- да и во всякой другой стране -- была бы безнадежна. Людей, которые умеют выражать такое настроение масс, умеют вызывать у масс (очень часто дремлющее, не осознанное, не пробужденное) подобное настроение, надо беречь и заботливо оказывать им всяческую помощь. Но в то же время надо прямо, открыто говорить им, что одного настроения не достаточно для рисоводства массами в великой революционной борьбе, и что такие-то и такие-то ошибки, которые готовы сделать или делают преданнейшие делу революции люди, суть ошибки, способные принести вред делу революции. Письмо в редакцию т-ща Галлакера показывает с несомненностью зародыши всех тех ошибок, которые делают немецкие ?левые? коммунисты и которые были делаемы русскими ?левыми? большевиками в 1908 и 1918 годах.

    Автор письма полон благороднейшей пролетарской (понятной и близкой, однако, не только для пролетариев, но и для всех трудящихся, для всех ?маленьких людей?, если употребить немецкое выражение)-ненависти к буржуазным ?классовым политикам?. Эта ненависть представителя угнетенных и эксплуатируемых масс есть по-истине ?начало всякой премудрости?, основа всякого социалистического и коммунистического движения и его успехов. Но автор, видимо, не учитывает того, что политика есть наука и искусство, которое с неба не сваливается, даром не дается, п что пролетариат, если он хочет победить буржуазию, должен выработать себе своих, пролетарских, ?классовых политиков?, и таких, чтобы они были не хуже политиков буржуазных.

    Автор письма превосходно понял, что не парламент, а только рабочие Советы могут быть орудием достижения целей пролетариата, и, конечно, те, кто не понял этого до сих пор, суть злейшие реакционеры, будь то самый ученый человек, самый опытный политик, самый искренний социалист, самый начитанный марксист, самый честный гражданин п семьянин. Но автор письма не ставит даже вопроса, по помышляет о необходимости поставить вопрос о том, можно ли привести Советы к победе над парламентом, не вводя ?советских? политиков внутрь парламента? не разлагая парламентаризма изнутри? не подготовляя изнутри парламента успеха Советов в предстоящей им задаче разогнать парламент? А между тем автор письма высказывает совершенно правильную мысль, что коммунистическая партия в Англии должна действовать на научных основаниях. Наука требует, во-первых, у чета опыта других стран, особенно, если другие, тоже капиталистические, страны переживают или недавно переживали весьма сходный опыт; во-вторых, учета всех сил, групп, партий, классов, масс, действующих внутри данной страны, отнюдь не определения политики на основании только желаний и взглядов, степени сознательности п готовности к борьбе одной только группы или партии.

    Что Хендерсоны, Кляйнсы, Макдональды, Сноудены безнадежно реакционны, это верно. Так же верно то, что они хотят взять власть в своп руки (предпочитая, впрочем, коалицию с буржуазией), что они хотят ?управлять? по тем же стародавним буржуазным правилам, что они неминуемо будут вести себя, когда буди' у власти, подобно Шейдеманам и Воске. Все это так. Но отсюда вытекает вовсе не то, что поддержка их есть измена революции, а то, что в интересах революции революционеры рабочего класса должны оказать этим господам известную парламентскую поддержку. Для пояснения этой мысли возьму два современных английских политических документа: 1) речь премьера Ллойд-Джорджа 18. III. 1920 по изложению в ?The Manchester Guardian? от 19. HI. 1920) и 2) рассуждения ?левой? коммунистки, тов. Сильвии Панкхерст в вышеуказанной ее статье.

    Ллойд-Джордж в своей речи полемизировал с Асквитом (который был специально приглашен на собрание, но отказался придти) и темп либералами, которые хотят не коалиции с консерваторами, а сближения с рабочей партией. (Из письма в редакцию тов. Галлакера мы видели тоже указание на факт перехода либералов в Нез. рабоч. партию.) Ллойд-Джордж доказывал, что необходима коалиция либералов с консерваторами и тесная, ибо иначе может победить Рабочая партия, которую Ллойд-Джордж ?предпочитает называть? социалистической и которая стремится к ?коллективной собственности? средств производства. ?Во Франции это называлось коммунизмом? -- популярно пояснял вождь английской буржуазии своим слушателям, членам парламентской либеральной партии, которые, вероятно, до сих пор этого не знали, -- ?в Германии это называлось социализмом,в России это называется большевизмом?. Для либерален это Принципиально неприемлемо, разъяснял Ллойд-Джордж, ибо либералы принципиально за частую собственность. ?Цивилизация в опасности?, заявлял оратор, ц потому либералы и консерваторы должны объединиться...

    ?...Если вы пойдете в земледельческие округа, -- говорил Ллойд Джордж, -- я согласен, что вы увидите там старые партийные деления, сохранившиеся но прежнему. Там опасность далека. Там опасности нет. Но, когда дело дойдет до сельских округов, опасность будет там также велика, как она велика теперь в некоторых промышленных округах. Четыре пятых нашей страны заняты промышленностью и торговлей; едва ли одна пятая-земледелием. Это-одно из обстоятельств, которое я постоянно имею в виду, когда. я размышляю об опасностях, которые несет нам будущее. Во Франции население земледельческое, и вы имеете солидную базу определенных взглядов, которая не двигается очень-то быстро и которую не очень-то легко возбудить революционным движением. В нашей стране дело обстоит иначе. Нашу страну легче опрокинуть (is more top-heavy), чем какую-бы то ни бы то другую страну в свете, и если она начнет шататься (трещать, to rock), то крах будет здесь по указанным причинам более сильным, чем в других странах?.

    Читатель видит отсюда, что г. Ллойд-Джордж не только человек очень умный, но и многому научившийся от марксистов. Не грех и нам поучиться у Ллойд-Джорджа.

    Интересно еще отметить следующий эпизод из дискуссии, которая состоялась после речи Ллойд-Джорджа:

    ?Г. Воллэс (Wallace): Я бы хотел спросить, как смотрит премьер-министр на результаты его политики в промышленных округах по отношению к промышленным рабочим, из которых очень многие являются либералами в настоящее время и от которых мы получаем так много поддержки. Не будет ли возможный результат тот, что вызовет громадное увеличение силы Рабочей партии со стороны рабочих, которые в настоящее время являются нашими искренними помощниками?

    Премьер-министр: Я держусь совершенно иного взгляда. Тот Факт, что либералы между собою борются, несомненно, толкает очень значительное число либералов, с отчаяния, к Рабочей партии, где вы имеете уже значительное число либералов, очень способных людей, занятых теперь дискредитированием правительства. Результат, несомненно, тот, что значительно укрепляется общественное настроение в пользу Рабочей партии. Общественное мнение поворачивает не к либералам, стоящим вне Рабочей партии, а к Рабочей партии, это показывают частичные перевыборы? (by-eleclions)

    Мимоходом сказать, это рассуждение показывает особенно, как умнейшие люди буржуазии запутались ц не могут не делать непоправимых глупостей. На этом буржуазия п погибнет. А наши люди могут даже делать глупости (правда, при условии, что это Глупости не очень большие, и что они будут своевременно исправлены) и тем не менее окажутся в конце концов победителями.

    Другой политический документ-следующие рассуждения ?левой? коммунистки, тов. Сильвии Панкхерст:

    ?...Тов. Инкпин (секретарь Брит. соц. партии) называет Раб. партию ?главной организацией (body) движения рабочего класса?. Другой товарищ из Британской социалистической партии на конференции III Интернационала выразил взгляд Британск. соц. партии еще рельефнее. Он сказал:

    ?Мы смотрим на Рабочую партию, как на организованный рабочий класс?.

    ?Мы не разделяем этого взгляда на Рабоч. партию. Рабоч. партия очень велика численно, хотя члены ее в очень значительной доле бездеятельнм (quiescent)*) и апатичны; это-рабочие и работницы, вступившие в тред-юнион, потому что их товарищи по мастерской трэд-юнионисты и потому что они хотят получать пособия.

    ?Но мы признаем, что многочисленность Рабоч. партии вызвана также тем Фактом, что она есть создание той школы мысли, за пределы которой большинство британского рабочего класса еще не пошло, хотя великие изменения подготовляются в умах народа, который скоро изменит это положение?...

    ?...Британская Рабоч. партия, подобно социал-патриотическим организациям других стран, неизбежно, в ходе естественного развития общества, придет к власти. Дело коммунистов-строить силы, которые низвергнут социал-патриотов, и мы не должны в нашей стране ни затягивать (delay)*) этой деятельности, ни колебаться (falter)*).

    ?Мы не должны разбрасывать нашу энергию, увеличивая силу Рабоч. партии; ее подъем к власти неизбежен. Мы должны сосредоточить свои силы на создании коммунистического движения, которое победит ее. Рабоч. партия скоро составит правительство; революционная оппозиция должна быть готова, чтобы напасть на него?...

    Итак, либеральная буржуазия отказывается от исторически освященной вековым опытом -- и необычайно выгодной для эксплуататоров-системы ?двух партий? (эксплуататоров), считая необходимым объединение их сил для борьбы с Рабоч. партией. Часть либералов, как крысы с тонущего корабля, перебегают к Рабоч. партии. Левые коммунисты считают переход власти к Рабоч. партии неизбежным и признают, что сейчас за ней большинство рабочих. Они делают отсюда тот странный вывод, который т. Сильвия Панкхерст формулирует так:

    ?Коммунистическая партия не должна заключать компромиссов... Она должна сохранить (держать keep) свою доктрину чистой, свою независимость от реформизма незапятнанной; ее миссия-идти вперед, не останавливаясь и не сворачивая с пути, идти прямой дорогой к коммунистической революции?.

    Напротив, из того, что большинство рабочих в Англии еще идет за английскими Керенскими или Шейдеманами, что оно еще не проделало опыта с правительством из этих людей, каковой опыт понадобился и России и Германии для массового перехода рабочих к коммунизму, из этого вытекает с несомненностью, что английские коммунисты должны участвовать в парламентаризме, должны изнутри парламента помочь рабочей массе увидать на деле результаты Хендерсоновского и Сноудеповского правительства, должны помочь Хепдерсонам и Споудснам победить объединенных Ллойд-Джорджа и Черчилля. Поступить иначе, значит затруднить дело революции, ибо без перемены взглядов большинства рабочего класса революция невозможна, а эта перемена создается политическим опытом масс, никогда не одной только пропагандой. ?Без компромиссов вперед, не сворачивая с пути?, если это говорит заведомо бессильное меньшинство рабочих, которое знает (или во всяком случае должно знать), что большинство через короткий промежуток времени, при условии победы Хендерсона и Сноудепа над Ллойд-Джорджем и Черчиллем, разочаруется в своих вождях и перейдет к поддержке коммунизма (или во всяком случае к нейтралитету и большей частью благожелательному нейтралитету по отношению к коммунистам), -- такой лозунг явно ошибочен. Это все равно, как если бы 10.000 солдат бросились в бой против 50.000 неприятеля, когда следует ?остановиться?, ?свернуть с дороги?, даже заключить ?компромисс?, лишь бы дождаться имеющих подойти 100.000 подкрепления, которые сразу выступить не в состоянии. Это-интеллигентское ребячество, а не серьезная тактика революционного класса.

    Основной закон революции, подтвержденный всеми революциями В в частности всеми тремя русскими революциями в XX иске, состоит вот в чем: для революции недостаточно, чтобы эксплуатируемые и угнетенные массы сознали невозможность жить по старому и потребовали изменения; для революции необходимо, чтобы эксплуататоры не могли жить и управлять по старому. Лишь тогда, когда ?тазы? не хотят старого и когда ?верхи? не могут по старому, лишь тогда революция может победить. Иначе эта истина выражается словами: революция невозможна без общенационального (и эксплуатируемых и эксплуататоров затрагивающего) кризиса. Значит, для революции надо, во-1-х, добиться, чтобы большинство рабочих (или во всяком случае большинство сознательных, мыслящих, политически активных рабочих) вполне поняло необходимость переворота и готово было идти на смерть ради него; во-2-х, чтобы правящие классы переживали правительственный кризис, который втягивает в политику даже самые отсталые массы (признак всякой настоящей революции: быстрое удесятеренье или даже увеличение во сто раз количества способных на политическую борьбу представителей трудящейся и угнетенной массы, доселе апатичной), обессиливает правительство и делает возможным для революционеров быстрое свержение его.

    В Англии, как видно, между прочим, именно из речи Ллойд-Джорджа, явно нарастают оба условия успешной пролетарской революции. И ошибки со стороны левых коммунистов опасны теперь сугубо именно потому, что у некоторых революционеров наблюдается недостаточно вдумчивое, недостаточно внимательное, недостаточно сознательное, недостаточно расчетливое отношение к каждому из этих условий. Если мы-не революционная группа, а партия революционного класса, если мы хотим увлечь за собой массы (а без этого мы рискуем остаться просто говорунами), мы должны, во-1-х, помочь Хендерсону или Сноудену побить Ллойд-Джорджа и Черчилля (вернее даже: заставить первых побить вторых, ибо первые боятся своей победы!); во-2-х, помочь большинству рабочего класса на своем опыте убедиться в нашей правоте, т.-е. в полной негодности Хендерсонов "и Сноуденов, в их мелкобуржуазной и предательской натуре, в неизбежности их банкротства; в-3-х, приблизить момент, когда не почве разочарования Хендерсонамп большинства рабочих можно будет с серьезными шансами на успех сразу скинуть правительство Хендерсонов, которое будет еще более растерянно метаться, если даже умнейший и солиднейший, не мелкобуржуазный, а крупнобуржуазный, Ллойд-Джордж проявляет полную растерянность и обессиливает себя (и всю буржуазию) все больше и больше, вчера своими ?трениями? с Черчиллем, сегодня своими ?трениями? с Асквитом.

    Буду говорить конкретнее. Английские коммунисты должны, на мой взгляд, соединить все свои четыре (все очень слабые, некоторые-совсем и совсем слабые) партии и группы в одну Коммунистическую партию на почве принципов III Интернационала и обязательного участия в парламенте. Коммунистическая партия предлагает Хендерсонам и Сноуденам ?компромисс?, избирательное соглашение: идем вместе против союза Ллойд-Джорджа и Черчилля*), делим парламентские места по числу голосов, поданных рабочими за Рабоч. партию или за коммунистов (не на выборах, а по особому голосованию), сохраняем полнейшую свободу агитации, пропаганды, политической деятельности. Без этого последнего условия, конечно, на блок идти нельзя, ибо это будет изменой: полнейшую свободу разоблачения Хендерсонов и Сноуденов английские коммунисты так же абсолютно должны отстаивать и отстоять, как отстаивали ее (пятнадцать лет, 1903-1917) ц отстояли русские большевики по отношению к русским Хендерсонам и Сноуденам, т.-е. меньшевикам.

    Если Хендерсоны и Сноудены примут блок на этих условиях, мы выиграли, ибо нам вовсе не важно число мест в парламенте, мы за этим не гонимся, мы по этому пункту будем уступчивы

    (а Хендерсоны и особенно их новые друзья -- или их новые господа? -- либералы, перешедшие в Нез. рабоч. партию, за этим дольше всего гонятся). Мы выиграли, ибо понесем свою агитацию в массы в такой момент, когда их ?раззадорил? сам Ллойд-Джордж, и поможем не только Рабочей партии скорее составить свое правительство, но и массам скорее понять всю нашу коммунистическую пропаганда, которую мы будем вести против Хендерсонов без всяких урезок, без всяких умолчаний.

    Если Хендерсопы и Сноудены отвергнут блок с нами на этих условиях, мы еще больше выиграли. Ибо мы сразу показали массам (заметьте, что даже внутри чисто меньшевистской, вполне оппортунистической Нез. раб. партии масса за Советы), что Хендерсоны предпочитают свою близость капиталистам объединению всех рабочих. Мы сразу выиграли перед массой, которая особенно после блестящих и высокоправильных, высокополезных (для коммунизма) разъяснении Ллойд-Джорджа будет сочувствовать объединению всех рабочих против союза Ллойд-Джорджа с Черчиллем. Мы сразу выиграли, ибо демонстрировали перед массами, что Хендерсоны и Сноудены боятся победить Ллойд-Джорджа, боятся взять власть одни, стремятся тайно получить поддержку Ллойд-Джорджа, который открыто протягивает руку Черчиллю против Рабоч, партии. Надо заметить, что у нас в России после революции 27. II. 1917 (ст. ст.) пропаганда большевиков против меньшевиков и эс-эров (т.-е. русских Хендерсонов и Сноуденов) выигрывала именно в силу такого же обстоятельства. Мы говорили меньшевикам и эс-эрам: берите всю власть без буржуазии, ибо у вас большинство в Советах (на 1-ом Всероссийском Съезде Советов большевики имели в июне 1917 г. всего 13% голосов). Но русские Хендерсоны и Сноудены боялись взять власть без буржуазии, и когда буржуазия оттягивала выборы в Учр. собрание, прекрасно зная, что оно даст большинство эс-эрам и меньшевикам* (те и другие шли в теснейшем политическом блоке, представляли на деле одну мелкобуржуазную демократию), то эс-эры и меньшевики были не в силах энергично и до конца бороться против этих оттяжек.

    При отказе Хендерсонов и Сноуденов от блока с коммунистами, коммунисты выиграли бы сразу в деле завоевания симпатий масс и дискредитирования Хендерсонов и Сноуденов, а если бы мы от этого потеряли несколько парламентских мест, так это нам совсем не важно. Мы выставили бы своих кандидатов только в самом ничтожном числе абсолютно надежных округов, т.-е. где выставление наших кандидатов но провело бы либерала против лабуриста (члена Рабочей партии). Мы вели бы избирательную агитацию, распространяя листки в пользу коммунизма и предлагая во всех округах, где нет нашего кандидата, голосовать за лабуриста пропив буржуа. Ошибаются тт. Сильвия Панкхерст и Галлакер, если видят в этом измену коммунизму или отказ от борьбы с социал-предателями. Напротив, от этого дело коммунистической революции, несомненно, выиграло бы.

    Английским коммунистам очень часто трудно бывает теперь даже подойти к массе, даже заставить себя выслушать. Если я выступаю, как коммунист, и заявляю, что приглашаю голосовать за Хендерсона против Ллойд-Джорджа, меня наверное будут слушать. И я смогу популярно объяснить, не только почему Советы лучше парламента и диктатура пролетариата лучше диктатуры Черчилля (прикрываемой вывеской буржуазной ?демократии?), но также и то, что я хотел бы поддержать Хендерсона своим голосованием точно так же, как веревка поддерживает повешенного; -- что приближение Хендерсонов к их собственному правительству так же докажет мою правоту, так же привлечет массы на мою сторону, так же ускорит политическую смерть Хендерсонов и Сноуденов, как это было с их единомышленниками в России и в Германии.

    И если мне возразят: это слишком ?хитрая? или сложная тактика, ее не поймут массы, она разбросает, раздробит наши силы, помешает сосредоточить их на советской революции и т. п., то я отвечу ?левым? возражателям:-не сваливайте своего доктринерства на массы! Наверное, в России массы не более, а менее культурны, чем в Англии. И однако массы поняли большевиков; и большевикам не помешало, а помогло то обстоятельство, что они накануне советской революции, в сентябре 1917 года, составляли списки своих кандидатов в буржуазный парламент (Учр. собрание), а на другой день после советской революции, в ноябре 1917 года, выбирали в то самое Учр. собрание, которое 5. I. 1918 было ими разогнано.

    Я не могу здесь останавливаться на втором разногласии между английскими коммунистами, состоящем в том, присоединяться ли к Рабочей партии или нет. У меня слишком мало материалов по этому вопросу, который является особенно сложным ввиду чрезвычайной оригинальности британской ?Рабочей партии?, слишком не похожей на обычные на континенте Европы политические партии по самому своему строению. Несомненно только, во-первых, что и по этому вопросу неизбежно впадет в ошибку тот, кто вздумает выводить тактику революционного пролетариата из принципов, вроде: ?комм. партия должна сохранять свою доктрину в чистоте и свою независимость от реформизма незапятнанной; ее призвание -- идти впереди, не останавливаясь и не сворачивая с дороги, идти прямым путем к комм. революции?. Ибо подобные принципы лишь повторяют ошибку французских коммунаров-бланкистов, провозглашавших в 1874 году ?отрицание? всяких компромиссов и всяких промежуточных станций. Во-вторых, несомненно, что задача состоит и здесь, как всегда, в том, чтобы уметь приложить общие и основные принципы коммунизма к тому своеобразию отношений между классами и партиями, к тому своеобразию в объективном развитии к коммунизму, которое свойственно каждой отдельной стране и которое надо уметь изучить, найти, угадать.

    Но об этом приходится говорить в связи не с одним только английским коммунизмом, а с общими выводами, касающимися развития коммунизма во всех капиталистических странах. К этой теме мы и переходим.

    --------------------------------------------------------------------------------

    *) Выборы в Учр. собр. в России, в ноябре 1917 г., по сведениям Охватывающим свыше 36 миллионов избирателей, дали 25% голосов большевикам, 13% разным партиям помещиков и буржуазии 62% мелкобуржуазной демократии, т.-е. эс-эрам и меньшевикам вместе с небольшими родственными им группами.


X. НЕКОТОРЫЕ ВЫВОДЫ

    Российская буржуазная революция 1905 года обнаружила один чрезвычайно оригинальный поворот всемирной истории: в одной из самых отсталых капиталистических стран впервые в мире достигнута была невиданная шпрота и сила стачечного движения. За один первый месяц 1905 года число стачечников вдесятеро превысило среднее годовое число стачечников за предыдущие 10 лет (1895-1904), а от января к октябрю 1905 года стачки росли непрерывно и в огромных размерах. Отсталая Россия, под влиянием ряда совершенно своеобразных исторических условий, первая показала миру не только скачкообразный рост самодеятельности угнетенных масс во время революции (это бывало во всех великих революциях), но и значение пролетариата, бесконечно более высокое, чем его доля в населении, сочетание экономической и политической стачки, с превращением последней в вооруженное восстание, рождение новой формы массовой борьбы и массовой организации угнетенных капитализмом классов, Советы.

    Февральская и октябрьская революции 1917 года довели Советы до всестороннего развития в национальном масштабе, затем до их победы в пролетарском, социалистическом перевороте. II менее чем через два года обнаружился интернациональный характер Советов, распространение этой формы борьбы и организации на всемирное рабочее движение, историческое призвание Советов быть могильщиком, наследником, преемником буржуазного парламентаризма, буржуазной демократии вообще.

    Мало того. История рабочего движения показывает теперь, что во всех странах предстоит ему (и оно уже начало) пережить борьбу нарождающегося, крепнущего, идущего к победе коммунизма прежде всего и главным образом со своим, (для каждой страны) ?меньшевизмом?, т.-е. оппортунизмом и социал-шовинизмом; во-вторых -- ив виде, так сказать, дополнения -- с ?левым? коммунизмом. Первая борьба развернулась во всех странах без единого, невидимому, изъятия, как борьба II-го (ныне уже фактически убитого) и III Интернационала. Вторая борьба наблюдается и в Германии, и в Англии, и в Италии, и в Америке (по крайней мере, известная часть ?Промышленных рабочих мира? и анархо-синдикалистских течений отстаивает ошибки левого коммунизма на-ряду с почти всеобщим, почти безраздельным признанием советской системы), и во Франции (отношение части бывших синдикалистов к политической партии и к парламентаризму, опять-таки на-ряду с признанием советской системы), т.-е., несомненно, в масштабе не только интернациональном, но и всемирном.

    Но, проделывая везде однородную, по сути дела, подготовительную школу к победе над буржуазией, рабочее движение каждой страны совершает это развитие по-своему. При том крупные, передовые капиталистические страны идут по этой дороге гораздо более быстро, чем большевизм, получивший от истории пятнадцатилетний срок на подготовку его, как организованного политического течения, к победе. III Интернационал за такой короткий срок, как один год, уже одержал решительную победу, разбил II, желтый, со-циал-шовинистский Интернационал. который всего несколько месяцев тому назад был несравненно сильнее III-го, казался прочным и могучим, пользовался всесторонней-прямой и косвенной, материальной (министерские местечки, паспорта, пресса) и идейной помощью всемирной буржуазии.

    Все дело теперь в том, чтобы коммунисты каждой страны вполне сознательно учли как основные принципиальные задачи борьбы с оппортунизмом и ?левым? доктринерством, так и конкретные особенности, которые эта борьба принимает и неизбежно должна принимать в каждой отдельной стране, сообразно оригинальным чертам ее экономики, политики, культуры, ее национального состава (Ирландия и т. п.), ее колоний, ее религиозных делений и т. д. и т. п. Повсеместно чувствуется, ширится и растет недовольство II Интернационалом и за его оппортунизм и за его неуменье или неспособность создать действительно централизованный, действительно руководящий центр, способный направлять международную тактику революционного пролетариата в его борьбе за всемирную советскую республику. Необходимо дать себе ясный отчет в том, что такой руководящий центр ни в коем случае нельзя построить на шаблонизировании, на механическом выравнивании, отождествлении тактических правил, правил борьбы. Пока существуют национальные и государственные различия между народами и странами, -- а эти различия будут держаться еще очень и очень долго даже после осуществления диктатуры пролетариата вовсе-мирном масштабе, -- единство интернациональной тактики коммунистического рабочего движения всех стран требует не устранения разнообразия, не уничтожения национальных различий (это-вздорная мечта для настоящего момента), а такого применения основных принципов коммунизма (советская власть и диктатура пролетариата), которое бы правильно видоизменяло эти принципы в частностях, правильно приспособляло, применяло их к национальным и национально-государственным различиям. Исследовать, изучить, отыскать, угадать, схватить национально-особенное, национально-специфическое в конкретных подходах каждой страны к разрешению единой интернациональной задачи, к победе над оппортунизмом и левым доктринерством внутри рабочего движения, к свержению буржуазии, к учреждению советской республики и пролетарской диктатуры-вот в чем главная задача переживаемого всеми передовыми (и не только передовыми) странами исторического момента. Главное -- конечно, еще далеко, далеко не все, но главное -- уже сделано в привлечении авангарда рабочего класса, в переходе его на сторону советской власти против парламентаризма, на сторону диктатуры пролетариата против буржуазной демократии. Теперь надо все силы, все внимание сосредоточить на следующем шаге, который кажется -- и, с известной точки зрения, действительно является - менее основным, но который зато более практически близок к практическому решению задачи, именно: на отыскании формы перехода или подхода к пролетарской революции.

    Пролетарский авангард идейно завоеван. Это главное. Без этого нельзя сделать и первого шага к победе. Но от этого еще довольно далеко до победы. С одним авангардом победить нельзя. Бросить один только авангард в решительный бой, пока весь класс, пока широкие массы не заняли позиции либо прямой поддержки авангарда, либо, по крайней мере, благожелательного нейтралитета по отношению к нему и полной неспособности поддерживать его противника, было бы не только глупостью, но и преступлением. А для того, чтобы действительно весь класс, чтобы действительно широкие массы трудящихся и угнетенных капиталом дошли до такой позиции, для этого одной пропаганды, одной агитации мало. Для этого нужен собственный политический опыт этих масс. Таков -- основной закон всех великих революций, подтвержденный теперь с поразительной силой и рельефностью не только Россией, но и Германией. Не только некультурным, часто безграмотным массам России, но и высоко культурным, поголовно грамотным массам Германии потребовалось испытать на собственной шкуре все бессилие, всю бесхарактерность, всю беспомощность, все лакейство перед буржуазией, всю подлость правительства рыцарей II Интернационала, всю неизбежность диктатуры крайних реакционеров (Корнилов в России, Капп и К° в Германии), как единственный альтернатив по отношению к диктатуре пролетариата, чтобы решительно повернуть к коммунизму.

    Очередная задача сознательного авангарда в международном рабочем движении, т.-е. коммунистических партий, групп, течений -- уметь подвести широкие (теперь еще в большинстве случаев спящие, апатичные, рутинные, косные, не пробужденные) массы к этому новому их положению, или, вернее, уметь руководить не только своей партией, но и этими массами в течение их подхода; перехода на новую позицию. Если первой исторической задачи (привлечь сознательный авангард пролетариата на сторону советской власти и диктатуры рабочего класса) нельзя было решить без полной, идейной и политической победы над оппортунизмом и социал-шовинизмом, то второй задачи, которая ныне становится очередной, и которая состоит в уменьи подвести массы, на новую позицию, способную обеспечить победу авангарда в революции, этой очередной задачи нельзя выполнить без ликвидации левого доктринерства, без полного преодоления его ошибок, без избавления от них.

    Пока речь шла (и поскольку речь еще идет) о привлечении на сторону коммунизма авангарда пролетариата, до тех пор и постольку на первое место выдвигается пропаганда; даже кружки, имеющие все слабости кружковщины, тут полезны и дают плодотворные результаты. Когда речь идет о практическом действии масс, о размещении -- если позволительно так выразиться -- миллионных армий, о расстановке всех классовых сил данного общества для последнего и решительного боя, тут уже с одними только пропагандистскими навыками, с одним только повторением истин ?чистого? коммунизма ничего не поделаешь. Тут надо считать не до тысяч, как в сущности считает пропагандист, член маленькой группы, не руководившей еще массами; тут надо считать миллионами и десятками миллионов. Тут надо спросить себя не только о том, убедили ли мы авангард революционного класса, -- а еще и о том, размещены ли исторически действенные силы всех классов, обязательно всех без изъятия классов данного общества, таким образом, чтобы решительное сражение было уже вполне назревшим, -- таким образом, чтобы (1) все враждебные нам классовые силы достаточно запутались, достаточно передрались друг с другом, достаточно обессилили себя борьбой, которая им по силам; чтобы (2) все колеблющиеся, шаткие, неустойчивые, промежуточные элементы, т.-е. мелкая буржуазия, мелкобуржуазная демократи в отличие от буржуазии, достаточно разоблачили себя перед народом, достаточно опозорились своим практическим банкротством; чтобы (3) в пролетариате началось и стало могуче подниматься массовое настроение в пользу поддержки самых решительных, беззаветно смелых, революционных действий против буржуазии. Вот тогда революция назрела, вот тогда наша победа, если мы верно учли все, намеченные выше, кратко обрисованные выше, условия и верно выбрали момент, наша победа обеспечена.

    Расхождения между Черчиллями и Ллойд-Джорджами -- эти политические типы есть во всех странах, с ничтожными национальными различиями, -- с одной стороны; затем, между Хендерсонами и Ллойд-Джорджами, с другой, совершенно неважны и мелки, с точки зрения чистого, то-есть абстрактного, то-есть недозревшего еще до практического, массового, политического действия, коммунизма. Но, с точки зрения этого практического действия масс, эти различия крайне, крайне важны. В их учете, в определении момента полного назревания неизбежных между этими ?друзьями? конфликтов, которые ослабляют и обессиливают всех ?друзей?, вместе взятых, -- все дело, вся задача коммуниста, желающего быть не только Сознательным, убежденным, идейным пропагандистом, но и практическим руководителем масс в революции. Надо соединить строжайшую преданность идеям коммунизма с уменьем пойти на все Необходимые практические компромиссы, лавирования, соглашательства, зигзаги, отступления и тому подобное, чтобы ускорить осуществление и изживание политической власти Хендерсонов (героев II Интернационала, если говорить не именами отдельных лиц, представителей мелкобуржуазной демократии, называющих себя социалистами); ускорить их неизбежное банкротство на практике, просвещающее массы именно в нашем духе, именно в направлении к коммунизму; ускорить неизбежные трения, ссоры, конфликты, полный распад между Хендерсонами -- Ллойд-Джорджами -- Черчиллями (меньшевиками и эс-эрами -- кадетами -- монархистами; Шейдеманами -- буржуазией -- капповцами и т.п.); а правильно выбрать такой момент максимального распада между всеми этими ?опорами священной частной собственности?, чтобы решительным наступлением пролетариата разбить всех их и завоевать политическую власть.

    История вообще, история революций в частности, всегда богаче содержанием, разнообразнее, разностороннее, живее, ?хитрее?, чем воображают самые лучшие партии, самые сознательные авангарды наиболее передовых классов. Это и понятно, ибо самые лучшие авангарды выражают сознание, волю, страсть, фантазию десятков тысяч, а революцию осуществляют, в моменты особого подъема и напряжения всех человеческих способностей, сознание, воля, страсть, фантазия десятков миллионов, подхлестываемых самой острой борьбой классов. Отсюда вытекают два очень важных практических вывода: первый, что революционный класс, для осуществления своей задачи, должен уметь овладеть всеми, без малейшего изъятия, формами или сторонами общественной деятельности (доделывая после завоевания политической власти, иногда с большим риском и огромной опасностью, то, что он не доделал до этого завоевания); второй, что революционный класс должен быть готов к самой быстрой и неожиданной смене одной формы другою.

    Всякий согласится, что неразумно или даже преступно будет поведение той армии, которая не готовится овладеть всеми видами оружия, всеми средствами и приемами борьбы, которые есть или могут быть у неприятеля. Но к политике это еще более относится, чем к военному деду. В политике еще меньше можно знать наперед, какое средство борьбы окажется при тех или иных будущих условиях применимым и выгодным для нас. Не владея всеми средствами борьбы, мы можем потерпеть громадное -- иногда даже решающее -- поражение, если независящие от нашей воли перемены в положении других классов выдвинут на очередь дня такую форму деятельности, в которой мы особенно слабы. Владея всеми средствами борьбы, мы побеждаем наверняка, раз мы представляем интересы действительно передового, действительно революционного класса, даже если обстоятельства не позволят нам пустить в ход оружие наиболее для неприятеля опасное, оружие, всего быстрее наносящее смертельные удары. Неопытные революционеры часто думают, что легальные средства борьбы оппортунистичны, ибо буржуазия на этом поприще особенно часто (наипаче в ?мирные?, не революционные времена) обманывала и дурачила рабочих; -- нелегальные же средства борьбы революционны. Но это неверно. Верно то, что оппортунистами и предателями рабочего класса являются партии и вожди, не умеющие или не желающие (не говори: не могу, говори: не хочу) (wer will, kann) применять нелегальные средства борьбы в таких, напр., условиях, как во время империалистской войны 1914 -1918 годов, когда буржуазия самых свободных демократических стран с неслыханной наглостью и свирепостью обманывала рабочих, запрещая говорить правду про грабительский характер борьбы.

    Но революционеры, не умеющие соединить нелегальные формы борьбы со всеми легальными, являются весьма плохими революционерами. Нетрудно быть революционером тогда, когда революция же вспыхнула и разгорелась, когда примыкают к революции все и всякие, из простого увлечения, из моды, даже иногда из интересов личной карьеры. ?Освобождение? от таких горе-революционеров стоит пролетариату потом, после его победы, трудов самых тяжких, муки, можно сказать, мученской. Гораздо труднее -- и гораздо ценнее -- уметь быть революционером, когда еще нет условий для прямой, открытой, действительно массовой, действительно революционной борьбы, уметь отстаивать интересы революции (пропагандистски, агитационно, организационно) в нереволюционных учреждениях, а зачастую и прямо реакционных, в пореволюционной обстановке, среди массы, неспособной немедленно понять необходимость революционного метода действий. Уметь найти, нащупать, осуществить конкретный план еще не вполне революционных мероприятий, способов, приемов, подводящих массы к настоящей, решительной, последней, великой революционной борьбе, -- в этом главная задача современного коммунизма в Зап. Европе и Америке. 1 Пример: Англия. Мы не можем знать -- и никто не в состоянии наперед определить-как скоро разгорится там настоящая пролетарская революция и какой повод более всего разбудит, разожжет, подвинет на борьбу очень широкие, ныне еще спящие, массы. Мы обязаны, поэтому, вести всю подготовительную нашу работу так, чтобы быть подкованными (как любил говорить покойный Плеханов, когда он был марксистом и революционером) на все четыре ноги. Возможно, что ?прорвет?, что ?сломает лед? парламентский кризис; возможно, что-кризис, вытекающий из безнадежно запутанных, все более и более болезненно складывающихся и обостряющихся колониальных и империалистских противоречий; возможно что-либо третье и т. п. Мы говорим не о том, какая борьба решит судьбу пролетарской революции в Англии (этот вопрос ни в ком из коммунистов сомнений не возбуждает, этот вопрос для всех нас решен и решен твердо), мы говорим о том поводе, который побудит ныне еще спящие пролетарские массы придти в движение и подведет их вплотную |к революции. Не забудем, что, напр., в буржуазной французской республике, в обстановке, которая и со стороны международной, и со стороны внутренней во сто раз менее была революционна, чем теперь, достаточно оказалось такого ?неожиданного? и такого ?мелкого? повода как одна из тысяч и тысяч бесчестных проделок реакционной военщины (дело Дрейфуса), чтобы вплотную подвести народ к гражданской войне!

    Коммунисты должны в Англии использовать непрерывно, неослабно, неуклонно и парламентские выборы и все перипетии ирландской, колониальной, всемирно империалистской политики британского правительства и все прочие области, сферы, стороны общественной жизни, во всех работая по-новому, по-коммунистически, в духе не II, а III Интернационала. Я не имею здесь времени и места для описания приемов ?русского?, ?большевистского? участия в парламентских выборах и в парламентской борьбе, но могу уверить заграничных коммунистов, что это было вовсе не похоже на обычные западно-европейские парламентские кампании. Из этого часто делают вывод: ?ну, то у вас, в России, а у нас парламентаризм иной?. Вывод неверный. На то и существуют на свете коммунисты, сторонники III Интернационала во всех странах, чтобы переделать по всей линии, во всех областях жизни, старую социалистическую, тред-юнионистскую, синдикалистскую, парламентскую работу в новую, коммунистическую. Оппортунистического и чисто-буржуазного, деляческого, мошеннически-капиталистического на наших выборах тоже бывало всегда очень и очень достаточно. Коммунисты в Западной Европе и в Америке должны научиться создать новый, необычный, неопортунистпческий, некарьеристскпй парламентаризм: чтобы партия коммунистов давала свои лозунги, чтобы настоящие пролетарии при помощи неорганизованной и совсем забитой бедноты разбрасывали и разносили листки, объезжали и обходили квартиры рабочих, хижины сельских пролетариев и захолустных (в Европе, к счастью, во много раз меньше деревенских захолустий, чем у нас, а в Англии их совсем мало) крестьян, забирались в самые простонародные кабачки, втирались в самые простонародные союзы, общества, случайные собрания, говорили с народом не по ученому (и не очень по-парламентски), не гонялись ни капельки за ?местечком? в парламенте, а везде будили мысль, втягивали массу, ловили буржуазию на слове, использовали ею созданный аппарат, ею назначенные выборы, ею сделанные призывы ко всему народу, знакомили народ с большевизмом так, как никогда не удавалось знакомить (при господстве буржуазии) вне обстановки выборов (не считая, конечно, моментов больших стачек, когда такой же аппарат всенародной агитации работал у нас еще интенсивнее). Сделать это в Западной Европе и Америке очень трудно, очень и очень трудно, но это сделать можно и должно, ибо без труда задачи коммунизма вообще решить нельзя, а трудиться надо над решением практических задач, все более разнообразных, все более связанных со всеми отраслями общественной жизни, все более отвоевывающих одну отрасль, одну область за другой у буржуазии.

    В той же Англии так же по новому (не по-социалистически, а по-коммунистически, не реформистски, а революционно) надо поставить работу пропаганды, агитации, организации в войске и среди угнетенных и неполноправных национальностей ?своего? государства (Ирландия, колонии). Ибо все эти области общественной жизни в эпоху империализма вообще, а теперь после войны, измучившей народы и открывающей быстро глаза на правду (именно: что десятки миллионов убиты и искалечены только ради решения вопроса, английские или немецкие хищники будут грабить больше стран), -- все эти области общественной жизни особенно наполняются горючим материалом и создают особенно много поводов к конфликтам, кризисам, обострению классовой борьбы. Мы не знаем и не можем знать, какая искра -- из той бездны искр, которые отовсюду сыпятся теперь во всех странах, под влиянием экономического и политического всемирного кризиса, -- окажется в состоянии зажечь пожар, в смысле особого пробуждения масс, и мы обязаны поэтому с нашими новыми, коммунистическими принципами приняться за ?обработку? всех и всяких, даже наиболее старых, затхлых и невидимому безнадежных поприщ, ибо иначе мы не будем на высоте задачи, не будем всесторонни, не овладеем всеми видами оружия, не подготовимся ни к победе над буржуазией (которая все стороны общественной жизни устроила, -- а теперь и расстроила-по буржуазному), ни к предстоящей коммунистической реорганизации всей жизни после этой победы.

    После пролетарской революции в России и неожиданных, для буржуазии и филистеров, побед этой революции в международном масштабе, весь мир стал теперь иным, буржуазия повсюду стала тоже иной. Она запугана ?большевизмом?, озлоблена на него почти до умопомрачения, и именно поэтому она, с одной стороны, ускоряет развитие событий, а с другой стороны -- сосредоточивает внимание на насильственном подавлении большевизма, ослабляя этим свою позицию на целом ряде других поприщ. Оба эти обстоятельства коммунисты всех передовых стран должны учесть в своей тактике.

    Когда русские кадеты и Керенский подняли бешеную травлю против большевиков -- особенно с апреля 1917 года п еще более в июне и июле 1917 года, -- они ?пересолили?. Миллионы экземпляров буржуазных газет, на все лады кричащие против большевиков, помогли втянуть массы в оценку большевизма, а ведь кроме газет вся общественная жизнь именно благодаря ?усердию? буржуазии пропитывалась спорами о большевизме. Теперь в международном масштабе миллионеры всех стран ведут себя так, что мы должны им быть от души благодарны. Они травят большевизм с таким же усердием, с каким травил его Керенский и К°; они так же ?пересаливают? при этом и так же помогают нам, как Керенский. Когда французская буржуазия делает из большевизма центральный пункт выборной агитации, ругая за большевизм сравнительно умеренных или колеблющихся социалистов; -когда американская буржуазия, совершенно потеряв голову, хватает тысяч и тысячи людей по подозрению в большевизме и создает атмосферу паники, разнося повсюду вести о большевистских заговорах;-когда английская ?солиднейшая? в мире буржуазия, при всем ее уме и опытности, делает невероятные глупости, основывает богатейшие ?общества для борьбы с большевизмом?, создает специальную литературу о большевизме, нанимает для борьбы с большевизмом добавочное количество ученых, агитаторов, попов;-мы должны кланяться и благодарить господ капиталистов. Они работают на нас. Они помогают нам заинтересовать массы вопросом о сущности и значении большевизма. И они не могут поступать иначе, ибо ?замолчать?, задушить большевизм им уже не удалось.

    Но вместе с тем буржуазия видит в большевизме почти только одну его сторону: восстание, насилие, террор; буржуазия старается поэтому приготовиться в особенности к отпору и сопротивлению на этом поприще. Возможно, что в отдельных случаях, в отдельных странах, на те или иные короткие промежутки времени, ей это удастся: с такой возможностью надо считаться, и ровно ничего страшного для нас нет в том, что это ей удастся. Коммунизм ?вырастает? решительно из всех сторон общественной жизни, ростки его есть решительно повсюду, ?зараза? (если употребить излюбленное буржуазией и буржуазной полицией и самое ?приятное? для нее сравнение) проникла в организм очень прочно и пропитала собой весь организм целиком. Если с особым тщанием ?заткнуть? один из выходов, -- ?зараза? найдет себе другой выход, иногда самый неожиданный. Жизнь возьмет свое. Пусть буржуазия мечется, злобствует до умопомрачения, пересаливает, делает глупости, заранее мстит большевикам и старается перебить (в Индии, в Венгрии, в Германии и т. д.) лишние сотни, тысячи, сотни тысяч завтрашних или вчерашних большевиков: поступая так, буржуазия поступает, как поступали все'осужденные историей на гибель классы. Коммунисты должны знать, что будущее во всяком случае принадлежит им, и потому мы можем (и должны) соединять величайшую страстность в великой революционной борьбе с наиболее хладнокровным и трезвым учетом бешеных метаний буржуазии. Русскую революцию разбили жестоко в 1905 году; русских большевиков разбили в июле 1917 года; немецких коммунистов перебили свыше 15.000 посредством искусной провокации и ловких маневров Шейдемана и Носке совместно с буржуазией и монархистами-генералами; в Финляндии и в Венгрии неистовствует белый террор. Но во всех случаях и во всех странах коммунизм закаляется и растет; корни его так глубоки, что преследования не ослабляют, не обессиливают, а усиливают его. Недостает только одного, чтобы мы пошли к победе увереннее и тверже, именно: повсеместного и до конца продуманного сознания всеми коммунистами всех стран необходимости быть максимально гибкими в своей тактике. Великолепно растущему коммунизму особенно в передовых странах недостает теперь этого сознания и уменья применить сознание на практике.

    Полезным уроком могло бы (и должно было бы) быть то, что произошло с такими высоко учеными марксистами и преданными социализму вождями II Интернационала, как Каутский, Отто Бауэр и др. Они вполне сознавали необходимость гибкой тактики, они учились и других учили марксовской диалектике (и многое из того, что ими было в этом отношении сделано, останется навсегда ценным приобретением социалистической литературы), но они в применении этой диалектики сделали такую ошибку или оказались на практике такими не диалектиками, оказались людьми до того не сумевшими учесть быстрой перемены форм и быстрого наполнения старых форм новым содержанием, что судьба их немногим завиднее судьбы Гайндмана, Гэда и Плеханова. Основная причина их банкротства состояла в том, что они ?загляделись? на одну определенную форму роста рабочего движения и социализма, забыли про ее односторонность, побоялись увидеть ту крутую ломку, которая в силу объективных условий стала неизбежной, и продолжали твердить простые, заученные, на первый взгляд бесспорные истины: три больше двух. Но политика больше похожа на алгебру, чем на арифметику, и еще больше на высшую математику, чем на низшую. В действительности все старые формы социалистического движения наполнились новым содержанием, перед цифрами появился поэтому новый знак: ?минус?, а наши мудрецы упрямо продолжали (и продолжают) уверять себя и других, что ?минус три? больше ?минус двух?.

    Надо постараться, чтобы с коммунистами не повторилась та же ошибка, только с другой стороны, или, вернее, -- чтобы была поскорее исправлена и быстрее, безболезненнее для организма изжита та же ошибка, только с другой стороны, делаемая ?левыми? коммунистами. Левое доктринерство есть тоже ошибка, не только правое доктринерство. Конечно, ошибка левого доктринерства в коммунизме является, в настоящий момент, в тысячу раз менее опасной и менее значительной, чем ошибка правого доктринерства (т.-е. социал-шовинизма и каутскианства), но вер это только потому так, что левый коммунизм течение совсем молодое, только-только зарождающееся. Только поэтому болезнь, при известных условиях, может быть легко излечена, и необходимо приняться за ее излечение с максимальной энергией.

    Старые формы лопнули, ибо оказалось, что новое содержание в них -- содержание антипролетарское, реакционное -- достигло непомерного развития. У нас есть теперь, с точки зрения развития международного коммунизма, такое прочное, такое сильное, такое могучее содержание работы (за советскую власть, за диктатуру пролетариата), что оно может и должно проявить себя в любой форме, как*) новой и старой, может и должно переродить, победить, подчинить себе все формы, не только новые, но и старые, -- не для того, чтобы со старым помириться, а для того, чтобы уметь все и всяческие, новые ц старые формы сделать орудием полной и окончательной, решительной и бесповоротной победы коммунизма.

    Коммунисты должны приложить все усилия, чтобы направить рабочее движение и общественное развитие вообще самым прямым и самым быстрым путем к всемирной победе советской власти и диктатуре пролетариата. Это бесспорная истина. По стоит сделать маленький шаг дальше -- казалось бы, шаг в том же направлении -- и истина превратится в ошибку. Стоит сказать, как говорят немецкие и английские левые коммунисты, что мы признаем только один, только прямой путь, что мы не допускаем лавирования, соглашательства, компромиссов, и это уже будет ошибкой, которая способна принести, частью уже принесла и приносит, серьезнейший вред коммунизму. Правое доктринерство уперлось на признании одних только старых форм и обанкротилось до конца, не заметив нового содержания. Левое доктринерство упирается на безусловном отрицании определенных старых форм, не видя, что новое содержание пробивает себе дорогу через все и всяческие формы, что наша обязанность, как коммунистов, всеми формами овладеть, научиться с максимальной быстротой дополнять одну форму другой, заменять одну другой, приспособлять свою тактику ко всякой такой смене, вызываемой не нашими классом или не нашими усилиями.

    Всемирная революция так могуче подтолкнута и ускорена ужасами, гнусностями, мерзостями всемирной империалистской войны, безвыходностью созданного ею положения, -- эта революция развивается вширь и вглубь с такой превосходной быстротой, с таким великолепным богатством сменяющихся форм, с таким назидательным практическим опровержением всякого доктринерства, что имеются все основания надеяться на быстрое и полное излечение международного коммунистического движения от детской болезни ?левого? коммунизма.

    27. IV. 1920.


ДОБАВЛЕНИЕ

    Пока издательства в нашей стране, -- которую ограбили империалисты всего мира, мстя за пролетарскую революцию, и продолжают грабить и блокировать, несмотря не на какие обещания своим рабочим, -- пока наши издательства сладили с задачей издания моей брошюры, получился из-за границы дополнительный матерьял. Отнюдь не претендуя в своей брошюре на что-либо большее, чем беглые заметки публициста, я коснусь вкратце некоторых пунктов.

    I. РАСКОЛ ГЕРМАНСКИХ КОММУНИСТОВ

    Раскол коммунистов в Германии стал фактом. ?Левые? или ?принципиальная оппозиция? образовали особую ?Коммунистическую рабочую партию? в отличие от ?Коммунистической партии?. В Италии дело, невидимому, тоже идет к расколу -- говорю, невидимому, ибо имею лишь добавочные номера (No No 7 и 8) левой газеты ?Совет? (?Il Soviet?), где обсуждается открыто возможность и необходимость раскола, при чем речь идет также о съезде фракции ?абстенционистов? (или бойкотистов, т.-е. противников участия в парламенте), каковая фракция до сих пор входит в Итальянскую социалистическую партию.

    Можно опасаться, что раскол с ?левыми?, анти-парламентариями (частью также анти-политиками, противниками политической партии и работы в профсоюзах) станет явлением интернациональным, подобно расколу с ?центровиками? (иди каутскианцами, лонгетистами, ?независимцами? и т. п.). Пусть будет так. Раскол все же лучше, чем путаница, мешающая и идейному, теоретическому, революционному росту, созреванию партии и ее Дружной, действительно организованной, действительно подготовляющей диктатуру пролетариата, практической работе.

    Пусть ?левые? испытают себя на деле, в национальном и интернациональном масштабе, пусть попробуют подготовлягь (а затем и осуществлять) диктатору пролетариата без строго централизованной, имеющей железную дисциплину, партии, без уменья овладевать всеми поприщами, отраслями, разновидностями политической и культурной работы. Практический опыт быстро обучит их. Надо приложить только все усилия к тому, чтобы раскол С ?левыми? не затруднил иди возможно меньше затруднил неизбежно предстоящее в недалеком будущем и необходимое слияние в единую партию всех участников рабочего движения, стоящих искренно и добросовестно за советскую власть и за диктатуру пролетариата. В России особым счастием большевиков было то, что они имели 15 лет для систематической и до конца доведенной борьбы как против меньшевиков (т.-е. оппортунистов и ?центровиков?), так и против левых еще задолго до непосредственной массовой борьбы за диктатуру пролетариата. В Европе и Америке приходится теперь проделывать эту же работу ?форсированными маршами?. Отдельные личности, особенно из числа неудачных претендентов в вожди, могут (если у них не хватит пролетарской дисциплинированности и ?честности с собой?) надолго упереться в своих ошибках, но рабочие массы легко и быстро, когда назреет момент, объединятся сами и объединят всех искренних коммунистов в единую партию, способную осуществить советский строй и диктатуру пролетариата**).

    --------------------------------------------------------------------------------

    **) К вопросу о будущем слиянии ?левых? коммунистов, анти-парламентарнев, с коммунистами вообще, отмечу еще следующее. Насколько мне удалось познакомиться с газетами ?левых? коммунистов и коммунистов вообще в Германии, у первых есть то преимущество, что они лучше умеют агитировать в массах, чем вторые. Нечто аналогичное я наблюдал неоднократно -- только в меньших размерах и в отдельных местных организациях, а не в общегосударственном масштабе-в истории большевистской партии. Например, в 1907 -- 8 годах ?левые? большевики иногда и кое-где успешнее, чем мы, агитировали в массах. Легче сорвать сливки, легче подойти к массе в революционный момент или при живых воспоминаниях о революции с тактикой ?простого? отрицания. Это однако еще не довод за правильность такой тактики. Во всяком случае не подлежит ни малейшему сомнению, что коммунистическая партия, которая хочет быть на деле авангардом, передовым отрядом революционного класса, пролетариата, и которая, сверх того, хочет научиться руководить широкой массой не только пролетарской, но и непролетарской, массой трудящихся и эксплуатируемых, обязана уметь и пропагандировать и организовать и агитировать наиболее доступно, наиболе попятно, наиболее ясно и живо как для городской, Фабричной ?улицы?, так и для деревни.

    II. КОММУНИСТЫ И НЕЗАВИСИМЦЫ В ГЕРМАНИИ

    Я высказал в брошюре мнение, что компромисс между коммунистами и левым крылом независимцев необходим и полезен для коммунизма, но что осуществить его будет не легко. Полученные мною после того номера газет подтвердили и то и другое. В ? 32 ?Красного Знамени?, органа Цека Комм. партии Германии (?Die Rote Fahne?, Zentralorgan der Kommun. Partei Deutschlands, Spartacusbund, от 26. III. 1920), помещено ?заявление? этого Цека по вопросу о военном ?путше? (заговоре, авантюре) Каппа-Дюттвица и о ?социалистическом правительстве?. Это заявление совершенно правильно и с точки зрения основной посылки, и с точки зрения практического вывода. Основная посылка сводится к тому, что ?объективной основы? для диктатуры пролетариата в данный момент нет, ибо ?большинство городских рабочих? сюит за независимцев. Вывод: обещание ?лояльной оппозиции? (т.-е. отказ от подготовки к ?насильственному свержению?) правительству ?социалистическому при исключении буржуазно-капиталистических партий?.

    Тактика, несомненно, в основе правильная. Но если не следует останавливаться на мелких неточностях формулировки, все же таки нельзя пройти молчанием, что нельзя называть ?социалистическим? (в официальном заявлении комм. партии) правительство социал-предателей, что нельзя говорить об исключении ?буржуазно-капиталистических партий?, когда партии и Шейдеманов и гг. Каутских-Криспипов являются мелкобуржуазно-демократическими, нельзя писать таких вещей, как параграф 4-ый заявления, который гласит:

    ...?Для дальнейшего завоевания пролетарских масс на сторону коммунизма громадную важность имеет, с точки зрения развития пролетарской диктатуры, такое состояние, когда политическая свобода могла бы быть использована неограниченно и когда буржуазная демократия не могла бы выступать как диктатура капитала?...

    Такое состояние невозможно. Мелкобуржуазные вожди, немецкие Хендерсоны (Шейдеманы) и Сноудены (Криспины), не выходят и не могут выйти за рамки буржуазной демократии, которая, в свою очередь, не может не быть диктатурой каптала. Этих принципиально неверных и политически вредных вещей вовсе и не надо было писать с точки зрения достижения практического результата, которого совершенно правильно добивался Цека Комм. партии. Для этого достаточно была сказать (если хотеть быть парламентски вежливым): пока большинство городских рабочих идет за независимцами, мы, коммунисты, не можем мешать этим рабочим изжить свои последние мещански-демократические (т.-е. тоже ?буржуазно-капиталистические?) иллюзии на опыте ?их? правительства. Этого довольно для обоснования компромисса, который действительно необходим и который должен состоять в отказе на известное время от попыток насильственного свержения правительства, коему доверяет большинство городских рабочих. А в повседневной, массовой агитации, не связанной рамками официальной, парламентской вежливости, можно бы, конечно, добавить: пускай такие мещанские негодяи и тупицы, как Шейдеманы и Каутские-Криспины, разоблачат на деле, насколько они одурачены сами и одурачивают рабочих; их ?чистое? правительство ?чище всего? сделает эту работу ?очистки? авгиевых конюшен социализма, социал-демократизма и прочих видов социал-предательства.

    Настоящая природа теперешних вождей ?Независимой с.-д. партии Германии? (тех вождей, о которых говорят неправду, будто они уже потеряли всякое влияние и которые на деле еще опаснее для пролетариата, чем венгерские социал-демократы, назвавшие себя коммунистами и обещавшие ?поддержку? диктатуре пролетариата) еще и еще раз обнаружилась во время немецкой корниловщины, т.-е. переворота гг. Каппа и Люттвица*. Маленькую, но наглядную иллюстрацию дают статейки Карла Каутского: ?Решающие минуты? (?Entscheidende Stunden?) в ?Freiheit? " (орган независимцев, ?Свобода?) от 30. III. 1920 и Артура Криспина: ?К политической ситуации? (14. IV. 1920, там же). Эти господа абсолютно не умеют мыслить и рассуждать как революционеры. Это-плаксивые мещанские демократы, которые в тысячу раз опаснее для пролетариата, если они объявляют себя сторонниками советской власти и диктатуры пролетариата, ибо на деле в каждую трудную и опасную минуту они неизбежно будут совершать предательство... пребывая в ?искреннейшем? убеждении, что они помогают пролетариату! Ведь и венгерские социал-демократы, перекрестившиеся в коммунистов, хотели ?помочь? пролетариату, когда по трусости и бесхарактерности сочли положение советской власти в Венгрии безнадежным и захныкали перед агентами антантовских капиталистов и антантовских палачей.

    --------------------------------------------------------------------------------

    *)?Чрезвычайно ясно, кратко и точно, по-марксистски, освещено это, между прочим, в превосходной газете австрийской комм. партии ?Красное Знамя? от 28 и 30 марта 1920 г. (?Die role Fahne?, Wien 1920. No No 266 и 267; L. L.: ?Ein neuer Abschnitt tier deutschen Revolution?) (- ?Новый этап немецкой революции?. Ред.).

    III. ТУРАТИ И К° В ИТАЛИИ

    Те номера итальянской газеты ?Совет?, которые указаны выше, вполне подтверждают сказанное мной в брошюре об ошибке итальянской социалистической партии, которая терпит в своих рядах таких членов и даже такую группу парламентариев. Еще более подтверждает это такой свидетель со стороны, как римский корреспондент английской буржуазно-либеральной газеты ?The Manchester Guardian?, который в No от 12. III. 1920 поместил свое интервью с Турати.

    ...?Синьор Турати-пишет этот корреспондент-полагает, что революционная опасность не такова, чтобы вызывать неосновательные опасения в Италии. Максималисты играют огнем советских теорий только для того, чтобы держать массы приподнятыми и возбужденными. Эти теории, однако, являются чисто легендарными понятиями, непрелыми программами, которые непригодны для практического употребления. Они годятся только на то, чтобы держать работающие классы в состоянии ожидания. Те самые люди, которые употребляют их как приманку, чтобы ослеплять пролетарские очи, видят себя вынужденными вести повседневную борьбу ради завоевания некоторых, часто ничтожных экономических улучшений, так, чтобы оттянуть момент, когда рабочие классы потеряют свои иллюзии и веру в свои любимые мифы. Отсюда -- длинная полоса стачек всяческих размеров и по всяческим поводам вплоть до последних стачек в почтовом и железнодорожном ведомствах, -- стачек, которые делают и без того тяжелое положение страны еще более тяжелым. Страна раздражена вследствие трудностей, связанных с ее адриатической проблемой, подавлена ее внешним долгом, ее непомерным выпуском бумажных денег, и все-таки страна далеко не сознает еще необходимости усвоения той ?дисциплины в труде, которая одна может восстановить порядок и благосостояние?...

    Ясно, как день, что английский корреспондент проболтал правду, которую, вероятно, прикрывает и прикрашивает и сам Турати, и его буржуазные защитники, пособники, инспираторы в Италии. Правда эта та, что идеи и политическая работа господ Турати, Тревеса, Модильяни, Дугони и К° действительно такова и именно такова, как ее рисует английский корреспондент. Это-сплошное социал-предательство. Чего стоит одна защита порядка и дисциплины для рабочих, состоящих в наемном рабстве, работающих для наживы капиталистов! И как знакомы нам, русским, все эти меньшевистские речи! Как ценно признание, что массы за советскую власть! Как тупоумно и пошло-буржуазно непонимание революционной роли стихийно разрастающихся стачек! Да, да, английский корреспондент буржуазно-либеральной газеты оказал медвежью услугу господам Турати и К° и превосходно подтвердил правильность требования товарища Бордига и его друзей из газеты ?Совет?, требующих, чтобы Итальянская социалистическая партия, если она хочет быть на деле за III Интернационал, с позором выгнала из своих рядов господ Турати и К° и стада коммунистической партией как по названию, так и по делам своим.

    IV. НЕПРАВИЛЬНЫЕ ВЫВОДЫ ИЗ ВЕРНЫХ ПОСЫЛОК

    Но тов. Бордига и его ?левые? друзья делают из своей правильной критики господ Турати и К" тот неправильный вывод, что вредно вообще участие в парламенте. Ни тени серьезных доводов в защиту этого взгляда итальянские ?левые? привести не могут. Они просто не знают (или стараются забыть) интернациональные образцы действительно революционного и коммунистического, бесспорно полезного для подготовки пролетарской революции использования буржуазных парламентов. Они просто не представляют себе ?нового? и кричат, повторяясь бесконечно, о ?старом?, небольшевистском, использовании парламентаризма.

    В этом-то и состоит их коренная ошибка. Не только на парламентском, но и на всех поприщах деятельности коммунизм должен внести (и без долгого, настойчивого, упорного труда он не сумеет внести) принципиально новое, коренным образом порывающее с традициями II Интернационала (при одновременном сохранении и развитии того, что он дал хорошего).

    Возьмем хотя бы журналистскую работу. Газеты, брошюры, прокламации выполняют необходимую работу пропаганды, агитации, организации. Без журналистского аппарата ни одно массовое движение обойтись не может в сколько-нибудь цивилизованной стране. И никакие вопли против ?вождей?, никакие клятвенные обещания сохранить чистоту масс от влияния вождей не избавят от необходимости пользоваться для этой работы выходцами из буржуазно-интеллигентской среды, не избавят от буржуазно-демократической, ?собственнической? атмосферы и обстановки, в которой совершается эта работа при капитализме. Даже два с половиной года спустя после свержения буржуазии, после завоевания политической власти пролетариатом, мы видим вокруг себя эту атмосферу, эту обстановку массовых (крестьянских, ремесленных) буржуазно-демократических, собственнических отношений.

    Парламентаризм есть одна форма работы, журналистика- другая. Содержание может быть коммунистическим в обеих и должно быть коммунистическим, если работники той и другой области являются действительными коммунистами, действительно членами пролетарской, массовой партии. Но и в той и в другой -из любой сфере работы, при капитализме и при переходе от капитализма к социализму -- нельзя избегнуть тех трудностей, тех своеобразных задач, которые должен преодолеть и решить пролетариат для использования в своих целях выходцев из буржуазной среды, для победы над буржуазно-интеллигентскими предрассудками и влияниями, для ослабления сопротивления (а в дальнейшем и для полной переделки) мелкобуржуазной обстановки.

    До войны 1914-1918 годов разве мы не видели во всех странах чрезвычайное обилие примеров, когда очень ?левые? анархисты, синдикалисты и прочие громили парламентаризм, издевались над буржуазно-опошлившимися парламентариями-социалистами, бичевали карьеризм их и т. д. и т. п., -- а сами через журналистику, через работу в синдикатах (профсоюзах) проделывали такую же буржуазную карьеру? Разве примеры господ Жуо и Мерргеймов, если ограничиться Францией, не типичны?

    В том-то и состоит ребячество ?отрицания? участия в парламентаризме, что таким ?простым?, ?легким?, якобы революционным способом думают ?решить? трудную задачу борьбы с буржуазно-демократическими влияниями внутри рабочего движения, а на деле только бегут от своей собственной тени, только закрывают глаза па трудность, только словами отделываются от нее. Бесстыднейший карьеризм, буржуазное использование парламентских местечек, вопиющее реформистское извращение парламентской работы, пошлая мещанская рутина -- нет сомнения, что все это -- обычные и преобладающие характерные черты, которые порождают капитализм всюду и не только вне, по и внутри рабочего движения. Но он, капитализм, и создаваемая им буржуазная обстановка (исчезающая даже после свержения буржуазии очень медленно, ибо крестьянство постоянно возрождает буржуазию) решительно во всех областях работы и жизни порождают такой же по существу, ничтожными вариантами отличный по форме буржуазный карьеризм, национальный шовинизм, мещанское опошление и т. д.

    Вы кажетесь себе самим ?ужасно революционными?, милые бойкотисты и Ани-парламентарии, но на самом деле вы испугались сравнительно небольших трудностей борьбы против буржуазных влияний изнутри рабочего движения, тогда как ваша победа, т.-е. свержение буржуазии и завоевание политической власти пролетариатом, создаст эти самые трудности в еще большем, в неизмеримо большем размере. Вы по детски испугались маленькой трудности, которая предстоит вам сегодня, не понимая, что завтра и послезавтра вам придется все же научиться, доучиться преодолевать те же самые трудности в размерах, неизмеримо более значительных.

    При советский власти в вашу и в нашу, пролетарскую, партию полезет еще больше буржуазно-интеллигентских выходцев. Они пролезут и в Советы, и в суды, и в администрацию, ибо нельзя, не из чего, строить коммунизм иначе, как из человеческого материала, созданного капитализмом, ибо нельзя изгнать и уничтожить буржуазную интеллигенцию, надо победить, переделать, переварить, перевоспитать ее, -- как перевоспитать надо в длительной борьбе, на почве диктатуры пролетариата, и самих пролетариев, которые от своих собственных мелкобуржуазных предрассудков избавляются не сразу, не чудом, не по велению божией матери, не по велению лозунга, резолюции, декрета, а лишь в долгой и трудной массовой борьбе с массовыми мелкобуржуазными влияниями. При советской власти те самые задачи, которые теперь так горделиво, так высокомерно, так легкомысленно, так ребячески отбрасывает от себя анти-парламентарий одним движением руки, -- те самые задачи возрождаются внутри Советов, внутри советской администрации, внутри советских ?правозаступников? (мы разрушили в России, и правильно сделали, что разрушили, буржуазную адвокатуру, но она возрождается у нас под прикрытием ?советских? ?правозаступников?130). Внутри советских инженеров, внутри советских учителей, внутри привилегированных, т.-е. наиболее квалифицированных и наилучше поставленных, рабочих на советских фабриках мы видим постоянное возрождение решительно всех тех отрицательных черт, которые свойственны буржуазному парламентаризму, и только повторной, неустанной, длительнейшей, упорной борьбой пролетарской организованности и дисциплины мы побеждаем - постепенно -- это зло.

    Конечно, при господстве буржуазии очень ?трудно? победить буржуазные привычки в собственной, т.-е. рабочей, партии: ?трудно? выгнать из партии привычных, безнадежно испорченных буржуазными предрассудками вождей-парламентариев, ?трудно? подчинить абсолютно необходимые (в известном, хотя бы очень ограниченном, количестве) число выходцев из буржуазии пролетарской дисциплине, ?трудно? создать вполне достойную рабочего класса коммунистическую фракцию в буржуазном парламенте, ?трудно? добиться, чтобы коммунистические парламентарии не играли в буржуазно-парламентские бирюльки, а занимались насущнейшей работой пропаганды, агитации, организации в массах. Все это ?трудно?, слов нет, трудно было в России, еще несравненно труднее в Западной Европе и Америке, где гораздо сильнее буржуазия, сильнее буржуазно-демократическая традиция и прочее.

    Но все эти ?трудности? -- прямо-таки детские трудности по сравнению с задачами совершенно такого же рода, которые все равно пролетариату неизбежно придется решать и для своей победы и во время пролетарской революции и после взятия власти пролетариатом. По сравнению с этими, поистине гигантскими, задачами, когда придется при диктатуре пролетариата перевоспитывать миллионы крестьян и мелких хозяйчиков, сотни тысяч служащих, чиновников, буржуазных интеллигентов, подчинять их всех пролетарскому государству и пролетарскому руководству, побеждать в них буржуазные привычки и традиции, -- по сравнению с этими гигантскими задачами является делом ребячески легким создать при господстве буржуазии, в буржуазном парламенте, действительно коммунистическую фракцию настоящей пролетарской партии.

    Если товарищи ?левые? и анти-парламентарии не научатся преодолевать теперь даже такой маленькой трудности, то можно сказать наверняка, что они либо окажутся не в состоянии осуществить диктатуру пролетариата, не смогут в широком масштабе подчинить себя и переделать буржуазных интеллигентов и буржуазные учреждения, либо должны будут на спех доучиваться и такой спешкой принесут громадный вред делу пролетариата, наделают ошибок больше обычного, проявят слабости и неуменья больше среднего и так далее и тому подобное.

    Пока буржуазия не свергнута и затем пока не исчезло совершенно мелкое хозяйство и мелкое товарное производство, до тех пор буржуазная обстановка, собственнические привычки, мещанские традиции будут портить пролетарскую работу как извне, так и изнутри рабочего движения, не в одной только сфере деятельности, парламентской, а неизбежно во всех и всяческих областях общественной деятельности, па всех, без исключения, культурных и политических поприщах. И глубочайшей ошибкой, за которую неминуемо придется потом расплачиваться, является попытка отмахнуться, отгородиться от одной из ?неприятных? задач или трудностей в одной области работы. Надо учиться и научиться овладевать всеми без изъятия областями работы и деятельности, побеждать все трудности и все буржуазные навыки, традиции, привычки везде и повсюду. Иная постановка вопроса просто несерьезна, просто ребячество.

    12. V. 1920.

    V. ПИСЬМО ВАЙНКУПА

    В русском издании этой книги я несколько неправильно осветил поведение голландской коммунистической партии в целом в области международной революционной политики*). Поэтому я пользуюсь настоящим случаем, чтобы опубликовать приводимое ниже письмо наших голландских товарищей по этому вопросу, и затем исправить выражение ?голландские трибунисты?, которое я употребил в русском тексте, заменив его словами ?некоторые члены голландской коммунистической партии?.

    Н. Ленин.

    ПИСЬМО ВАЙНКУПА.

    Москва, 30 июня 1920 г.

    Дорогой товарищ Ленин,

    Благодаря Вашей любезности мы, члены голландской делегации на II Конгресс Коминтерна, имели возможность просмотреть Вашу книгу: ?Детская болезнь ?левизны? в коммунизме? до ее опубликования в переводе на западно-европейские языки. В атой Вашей книге Вы несколько раз подчеркиваете свое неодобрение по поводу той роли, которую играли некоторые члены Голландской коммунистической партии в международной политике.

    Мы должны протестовать против того, что Вы возлагаете на коммунистическую партию ответственность за их поступки. Это крайне не точно. Более того, это несправедливо, гак как эти члены Голландской коммунистической партии очень мало или совсем не участвуют в текущей работе нашей партии; они пытаются также прямо или косвенно проводить в коммунистической партии оппозиционные лозунги, против которых Голландская компартия и все ее органы вели и ведут вплоть до сегодняшнего дня самую энергичную борьбу.

    С братским приветом (от имени голландской делегации) Д. И. Вайнкуп

上一页 目录页