有产知识界对俄国革命的评论文集

ИЗЪ ГЛУБИНЫ.
Предисловие издателя
CA. Аскольдов*
Н.А.Бердяев
С. Н. Булгаков
А.С. Изгоев[1]
С.А. Котляровский[1]
С.А. Котляровский[1]
В.Н. Муравьев[1]
П.И. Новгородцев[1]
И.А. Покровский[1]
П.Б. Струве[1]
С.Л.Франк[1]

有产知识界对俄国革命的评论文集


ИЗЪ ГЛУБИНЫ.

    Изъ глубины воззвахъ к Теб?, Господи

    De profundis clamavi ad te, Domine!

    Пс. CXXIX

    __

    СБОРНИКЪ СТАТЕЙ

    О

    РУССКОЙ РЕВОЛЮЦIИ

    С. А. Аскольдова, Николая Бердяева, Серг?я Булгакова, Вячеслава

    Иванова, А. С. Изгоева, С. А. Котляревскаго, В. Муравьева, П. Нов-

    городцева, I. Покровскаго, Петра Струве, С. Франка.

    ______

    Книгоиздательство ?Русская Мысль”.

    МОСКВА—ПЕТРОГРАДЪ

    1918 г.

    _____________________________________________

    О Г Л А В Л Е Н И Е

    _

    Предисловие издателя.

    C.A.Аскольдов. Религиозный смысл русской революции

    Н.А.Бердяев. Духи русской революции

    С.Н.Булгаков. На пиру богов. Pro et Contra. Современные диалоги

    Вяч. Иванов. Наш язык

    А.С.Изгоев. Социализм, культура и большевизм

    С.А.Котляровский. Оздоровление

    В.Н.Муравьев. Рев племени

    П.И.Новгородцев. О путях и задачах русской интеллигенции

    И.А.Покровский. Перуново заклятье

    П.Б.Струве. Исторический смысл русской революции и национальные задачи

    С.Л.Франк. De profundis

    ? 2004, Первая электронная публикация в Интернете -

    в Библиотеке ?Вехи? (http://www.vehi.net)

    ______________________________________________________

    Из　 глубины:　 Сборник　 статей　 о　 русской　 революции　 С. А. Аскольдов, Н. А. Бердяев, С. А. Булгаков и др.— M Изд-во Моск. ун-та, 1990.—298 с.

    ISBN 5—211—02404—4

    И32

    Сборник написан в 1918 г. крупнейшими представителями русской философии и известными деятелями культуры начала века.　Продолжил традицию социально-философской мысли, начатую сборниками ?Проблеме идеализма? и ?В?хи?, авторы размышляют об истоках и перспектипя русской　революции, о месте в ней интеллигенции, о духовных истоках　общественной　жизни. Книга проникнута стремлением утвердить целостность и преемственность культурного бытия, защитить общечеловечески ценности. Настоящее ее переиздание　поможет　восполнить один　из　пробелов в знаниях современного читателя о мировоззренческом спектре революционного времени.

    Для философов, историков и всех читателей, стремящихся осмыслить российскую историю XX столетия.

目录页 下一页


Предисловие издателя

    Сборник ?Вехи?, вышедший в 1909 г., был призывом и предостережением. Это предостережение, несмотря на всю вызванную им, подчас весьма яростную, реакцию и полемику, явилось на самом деле лишь робким диагнозом пороков России и слабым предчувствием той моральной и полити-ческой катастрофы, которая грозно обозначилась еще в 1905— 1907 гг. и разразилась в 1917 г. Историк отметит, что русское образованное общество в своем большинстве не вняло обращен-ному к нему предостережению, не сознавая великой опасности, надвигавшейся на культуру и государство.

    Большая часть участников ?Вех? объединилась теперь для того, чтобы в союзе с вновь привлеченными сотрудниками вы-сказаться об уже совершившемся крушении,— не поодиночке, а как совокупность лиц, несмотря на различия в настроениях и взглядах, переживающих одну муку и исповедующих одну веру. Взор одних из нас направлен непосредственно на конечные религиозные вопросы мирового и человеческого бытия, прямо указующие на Высшую Волю. Другие останавли-ваются на тех вопросах общественной жизни и политики, которые, не будучи вопросами общественной техники, в то же время лишь через промежуточные звенья связаны с религиозными основами жизни. Но всем авторам одинаково присуще и дорого убежде-ние, что положительные начала общественной жизни укоренены в глубинах религиозного сознания и что разрыв этой коренной связи есть несчастие и преступление. Как такой разрыв они ощущают то ни с чем не сравнимое морально-полити-ческое крушение, которое постигло наш народ и наше государ-ство.

上一页 目录页 下一页


CA. Аскольдов*

    Религиозный смысл русской революции

    I. ОБЩЕЕ В РЕВОЛЮЦИЯХ

    Прежде чем говорить о религиозном смысле русской револю-ции, мы поставим вопрос о религиозном смысле революции во-обще. Однако есть ли что-либо типическое и общее для процесса, именуемого революцией? Если это понятие брать в его наиболее первоначальном и общем смысле, то, по-видимому, мы будем иметь дело с чем-то слишком общим и неопределенным и потому не поддающимся той или иной оценке. В сущности всякий острый исторический кризис, несущий с собою тот или иной ?переворот? внутренних государственных отношений, есть революция. В из-вестном смысле и война есть революция. И это особенно ясно на переживаемой нами войне, составляющей с русской револю-цией одно неразрывное целое. Дворцовые перевороты, например убийство Павла I, по своим последствиям для жизни государ-ства тоже могут подходить под понятие революции. Очевидно, что о таких разнообразных процессах не может быть высказано какого-либо единого суждения. Но сузим понятие революции, и мы получим уже некоторую определенность, которую в пре-делах поставленного нами вопроса нам нельзя не подвергнуть особому обсуждению. Мы будем разуметь, под революцией ниспровержение народом того или иного государственного строя. Здесь имеются уже некоторые характерные общие для процессов этого рода черты. Основной такой чертой является особая психо-логия народных масс, чувствующих себя вершителями своей новой исторической судьбы. В революциях того типа, о котором мы говорим, новый строй возникает для народа не как внешняя перемена к лучшему или худшему, как бы дарованная судьбой через посредство тех или иных отдельных лиц, а как некий творче-ский почин и действие, исходящие от всех и каждого. Этот свое-образный психологический момент некоторого своеобразного ?народного самодержавия?,— самодержавия, носителями кото-рого являются тысячи и миллионы,— является чем-то весьма важным и роковым для жизни народов. Конечно, можно сказать, что таким распыленным самодержавием является не только революция, как острый процесс переворота, но и всякая стойкая форма народовластия, например всякая демократическая респуб-лика. Это несомненно так, однако все же мы должны признать этот момент в революции особенно подчеркнутым, поскольку в ней он переживается в особо резкой форме. Народоправство in statu nascendi[1], т. е. в революции, и в тех или иных устано-вившихся уже формах имеет все же далеко не одинаковую психо-логию не только по остроте переживаний, но даже и по существу, поскольку в установившихся формах событиями начинают управлять именно уже эти сложившиеся формы, сознаваемые каждым участником как уже некая непреоборимая для него внешность. Но именно в моменты ломки и кризисов стихия народоправства еще бесформенна. В силу этого инстинктам своеволия дается неосуществимый при всяких стойких формах простор. Именно во время революций обманчивый мираж лич-ной автономии в деле общественного устроения для всех и каждо-го гораздо сильнее и соблазнительнее, чем когда-либо. Этот соблазн своеволия с заразительной быстротой и силой распро-страняется в революционных мятежах на миллионы душ, до того не помышлявших ни о каких своих правах или во всяком случае не сознававших их в. себе в качестве реальной силы. Что сказать об этом моменте с религиозной точки зрения? Очевидно, что в нем именно мы имеем наиболее явное и резкое нарушение того высшего религиозного принципа жизни, который составляет основу религиозной жизни как индивидуальной, так и общест-венной, т. е. ее органическое единство. Революция есть по преимуществу власть множественности над государственным единством, в какой бы форме оно ни выражалось. В ней именно расплавляются те спайки, которые соединяли множественность элементов в стойкие формы государственности, и расплавляются не под влиянием каких-либо внешних формирующих сил, как это бывает в войнах, а именно под напором внутренних молекуляр-ных сил общественного целого. Именно в эти моменты множество овладевает целым, заступая место его формального и реального единства. Это овладение целым множественностью составляющих его частей образует всегда уже некоторый впоследствии неиз-гладимый навык самовластия со стороны множественности. Несомненно, что это освобождение множественности от тяго-тевшей над нею в данный момент формы единства, формы, иногда искаженной и в том или ином отношении ненормаль-ной, может дать временный расцвет жизнедеятельности целого. Однако вместе с этим расцветом в природу общественного организма внедряется уже неисцелимая склонность к новым овладениям целым со стороны множественности. Революция — это процесс, создающий неизбежность своих рецидивов. И каждый такой рецидив является роковым приближением к последнемуи непоправимому уже распаду целого на части, т. е. к смерти целого.　 Мы　 подчеркиваем,　 что　 этот　 своеобразный　 динамизм демократического　принципа　 имеет　 преимущественное　 выраже-ние и развитие именно в процессу революции и далеко не всегда — в стойких формах государственного народовластия. Эти стойкие формы всегда представляют в той или иной мере лишь обман-чивый мираж демократического начала. Окристаллизовавшаяся государственность всегда налагает те или иные оковы на волю народа, как множественность воль,　и　незаметно для сознания народа подчиняет его принципу целого и его живого единства, В свою очередь и это единство вовсе не должно непременно иметь свое эмпирическое выражение в лице монарха или того или иного диктатора. Оно может иметь свое осуществление в организации парламента,　 палаты,　 той　 или　 иной　 преобладающей　 партии, вообще в той или иной окристаллизовавшейся государственной конструкции.　　Динамика　　народовластия　　как　 действительного овладения　государственным　 целым　 и　его　жизнью　со　стороны составляющей это целое множественности есть некоторое специфи-ческое состояние как бы расплавленности всяческих конструкций, характеризующее　 именно　 революционные　 периоды　 в　 жизни народов. Мы утверждаем, что по основному противоречию этой динамики с высшим религиозным принципом жизни она всегда носит　 в　себе　 начало　смерти　 общественного　 целого.　 В　эпохи революций над страной всегда носится призрак смерти, подобно тому, как это бывает в процессе всякой тяжелой болезни. Револю-ция　 есть　опаснейшая　 из　 болезней　 государственного　 и　 обще-человеческого целого. Точнее говоря, это даже не болезнь, а не-которая　стадия　в　процессе　многих　общественных　болезней — именно та стадия, когда жизнь подавляется теми распадами и нарушениями физиологических отправлений, которые уже грозят смертью. Однако подобно тому, как тяжелые болезни зачастую преодолеваются и даже иногда ведут к тому или иному обновле-нию　заболевшего　организма,　так　и　 революционные　процессы сменяются возрождением жизни. Собственно духовное обновле-ние приносит всякая болезнь, хотя бы в самой примитивной форме, в виде того или иного диетического научения и устрашающего воздействия　на　человеческое　благоразумие.　 Но　вместе　с　тем революций, как и тяжелые болезни, несут свои уже неустранимые последствия,　 и　 в　 них　 общественный　 организм　 делает　 всегда некоторый бесповоротный, хотя, быть может, внешне и незамет-ный шаг к своему последнему пределу. В сущности история вполне подтверждает это на отдельных примерах, из которых самыми поучительными　 являются　 крушения　 древних　 государственных организмов Греции и Рима. На демократии Афин это особенноясно видно, в истории же Рима затушевано еще многими при-входящими обстоятельствами и процессами.

    Признавая динамику народовластия заключающей в себе начало разложения целого на свои составные элементы, мы тем самым закрепляем за этим процессом вполне определенный отрицательный религиозный смысл. И в данном случае теорети-ческие соображения вполне подтверждаются самою жизнью. Религиозная и революционная настроенность представляют два психологических образования, весьма трудно друг с другом совместимых; всегда одно возрастает за счет другого. Революции подготовляются и наступают обыкновенно на почве ослабления религиозного сознания. Это характерно как для древних, так и для новых исторических эпох. Религия всегда являлась силою, связующей государство со стороны его органического единства, в какой бы политической форме оно ни выражалось. И потому-то всякое революционное движение обыкновенно имеет перед собою в качестве подготовительной фазы тот или иной процесс увядания религии, иногда своего рода ?век просвещения?. Он был в Афинах в V веке, в Риме во II и I до Р.X.аналогично тому, как во Франции в XVIII.

    Это противоположение религии и революции, имеющее силу в той или иной мере в отношении всех религий, является особенно подчеркнутым в отношении Христианства. В революции мы видим не только перестановку метафизических начал жизни — един-ства и множества — одно на место другого в порядке подчине-ния, но и весьма ярко выраженную психологию политического стяжания, относящегося не только к формальным правам власти, но и к реальным объектам материальной действительности. И опять-таки эта психология распространяется на массы, пере-ходит от тысяч к миллионам. Могут ли быть в это время услышаны слова Христа о самоотречении? Вообще ?христианская политика?, как активное устроение государственности, имеет свой есте-ственный предел, за которым неизбежно начинается анти-религиозный уклон воли. Таким пределом является роль как бы третейского судьи. Христианская политика может быть лишь направлена на осуществление чужих, а не своих политических и социальных прав. Но всякого рода стяжание для себя уже несовместимо с Христианством. Конечно, и революция имеет свою направленность к сверхличным объективным целям. Но эта сверхличная психология в общем и целом лишь удел не-многих, массы же затрагиваются и разжигаются именно в своих эгоистических инстинктах. Эволюционный порядок усовершен-ствования государственных форм поэтому именно более соответ-ствует Христианству, что в нем метаморфозы этих форм проис-ходят　через　 центральные　 органы　 государственного　организма　без возбуждения к активному стяжанию народных масс. С другой стороны, и эволюционная политика может быть, конечно, глубоко антихристианской.　Однако　в　ней　все　же　массы　народные　на-ходятся под охраной тех или иных скреп государственных форм. В этих формах может скрываться и развиваться та или　иная болезнь общественного организма, но эта болезнь еще не овладе-вает всем телом. Именно революция есть как бы разлитие этой болезни　на　весь элементарный состав　организма,　своего　рода горячечное　состояние,　сопровождающееся　потерей　сознания　и другими явлениями, угрожающими жизни. Вообще если эволю-цию и революцию сравнивать ceteris paribus[2], то мы можем ска-зать, что Христианство требует органического, а потому эволю-ционного　　развития　　жизненных　форм. О Христианстве как ?революции?　можно　говорить только условно,　обозначая　этим термином лишь коренное преобразование и новизну религиоз-ного творчества в застывшей и омертвевшей религиозной среде. ?Революция?　 Христа　 и　 первоначальной　 Церкви　 и　 состояла между　 прочим　 в　 коренном　 отрицании　 всякого　 механически-правового стяжания мирских благ и в призыве к внутреннему органическому преобразованию　мира.　Конечно,　и　в　этом　пре-ображении внутреннего строя души может быть своя резкость и внезапность. Но между этой резкостью религиозного обновле-ния и государственными революциями такая же коренная раз-ница,　как между внезапным　прорывом　свежего ростка　сквозь земной покров под влиянием лучей солнца и механическим срезом стальным лезвием живого побега, хотя бы искривленного и в том или ином отношении больного.

    Конечно, к этой принципиальной религиозной оценке револю-ции мы должны присоединить и весьма существенные ограничи-тельные　 дополнения.　 Нельзя　 не　 признать,　 что　 нормальная, с　 религиозной　 точки　 зрения,　 эволюция,　 конечно,　 невозможна в эмпирических условиях земного существования. Здесь на земле неизбежны　 всякого　 рода　 механические　 срезы　 и　 катастрофы. И　несомненно,　что и　через　них тоже　происходит　религиозное творчество и созревание. В этом смысле религиозное отрицание революций есть такая же практически бесплодная оценка, как и религиозное отрицание войны. Но, признавая всю силу и свое-образную правду такого аргумента в смысле указания на эмпири-ческую неизбежность, мы все же утверждаем, что революция, как　война　внутригосударственная,　имеет　глубокое　отличие　от войн между отдельными государствами. Война внешняя при всех разнообразных ее последствиях во внутренней жизни страны во-все не связана непременно с внутренними разрывами народно-государственного организма. Она никогда не бывает процессом, в такой мере дезорганизующим общественное целое, как револю-ция. В войнах организмы государственные имеют лишь ту или иную депрессию извне без всякого нарушения основного органи-ческого начала единства. Никогда русский народ не был так органично спаян, как в войну 1812 г., несмотря на то что враг был в сердце государства. Мы не говорим уже о глубокой разнице в психологии внешних и внутренних войн. Внешние войны, основанные в общем и целом на воинской повинности, гораздо меньше имеют в своей психологии чувств вражды и ненависти, чем внутренние гражданские войны. Солдат, отбывающий воин-скую повинность, посылая на вражеский фронт разрушитель-ные снаряды, вполне способен в то же самое время воспринимать своих врагов как товарищей по несчастью и даже им сочув-ствовать. Эта психология сочувствия часто и обнаруживается на гуманном и сердечном отношении к пленным. Всему этому нет места в типичных гражданских войнах. Классовая вражда и борьба партий гораздо более совпадают с чувствами личной вражды и ненависти, чем всякого рода столкновения между государствами, где личный и общегосударственный интерес разобщены друг от друга множеством чрезвычайно сложных промежуточных отношений.

    Но, конечно, неизбежно как-то религиозно принять и по-своему оправдать не только войну, но даже и революцию. Дезорганизующие процессы так же необходимы в человеческой истории, уже неисцелимо отравленной стихией зла, как необходи-мы хирургические операции и вообще внешние способы воздей-ствия на человеческий организм, уже пораженный теми или иными болезнями. Однако это приятие и оправдание с точки прения неизбежности не должно нас обманывать относительно смысла совершающегося и его дальнейших последствий. Рели-гиозно приходится принять и смерть. Однако мы все же понимаем, что именно смерть есть последний и самый роковой результат греха. Революция есть по существу предварение общественной смерти, лишь осложняемое последующим возрождением и обновлением. Возможность такого сочетания жизни и смерти и одном процессе станет нам понятной, если мы поймем, что по смыслу своему революция есть все же стремление, утвержда-ющее жизнь, а именно попытка произвести некоторую жизненную метаморфозу,　хотя　и　вопреки　закону　органического　развития. Это есть некоторая безрелигиозная замена того, что в плане религиозном является преображением. Именно потому, что революция пытается произвести обновление форм общественноти не изнутри через единство, а извне через посредство множественности, она и претерпевает более или менее далеко идущий процесс распада целого на свои составные части и элементы. Но этот распад в силу присущего общественному телу инстинкта жизни вызывает реакцию собирания множественности в то или иное органическое целое, чтобы избежать гибели. Таким образом к революции　как к процессу　политической　метаморфозы при-соединяются два производных и по видимости противоположных момента: во-первых, момент распада или анархии и, во-вторых, момент стягивания или собирания. Но так как весь этот процесс протекает вопреки закону органической жизни, то и последний момент приводит лишь к ложным формам возрождения и обнов-ления. Соединение в целое происходит уже не по заранее на-меченному плану, а до известной степени случайно, чтобы только сохранить жизнь.　 Как　и　все　в　революции,　он　происходит　не внутренне-свободно, а внешне насильственно. Это насильствен-ное стягивание, являясь как бы второй половиной революцион-ного процесса,　создает　ту　или　иную　форму　государственного деспотизма.　 Революционизм,　анархизм　и　деспотизм — это три порыва в жизни общественных организмов, которые при всем своем внешнем　несходстве внутренне между собою связаны и непосредственно порождают друг друга. Революция есть порыв творчества целого, порыв положительный в своем созидательном замысле, однако ложно исходящий не от центра, а от перифери-ческой　множественности　и　будящий　ее　хаотические силы. По происхождению своему этот порыв зарождается даже не в самой множественности,　а в тех или иных промежуточных областях, иногда стоящих близко к центральному единству. Это,　так сказать, возмущение вторичных единств целого против первич-ного,　возмущение, поднятое,　правда,　во имя того　же　целого, лишь ложное　по　избранному　им　пути　и　средствам.　 В плане религиозной　 онтологии　 этому　 возмущению　 соответствует　 воз-мущение Люцифера против плана божественного миростроитель-ства, желание направить его по-своему, присвоив себе значение центрального единства. Конечно, существенною разницею явля-ется здесь то, что в эмпирических земных условиях этот замысел имеет свое оправдание в том зле, которое проникает все земные формы　　государственности.　　 Земное　　люциферианство имеет, конечно, все основания желать лучшего, каких оснований не имел ближайший к Богу Ангел первозданного мира. Однако это оправдание лишь относительное,　поскольку зло мира сего, по закону Христа, преодолевается не внешним сопротивлением, не механическими средствами насилия, но лишь внутренним органи-ческим замещением его силою добра. Но все же несомненно, что революционная идеология, рассматриваемая сама по себе, еще проникнута　сознанием　 целого　и　ради　 целого　поднимает　своё знамя.　 Однако　для　достижения　своих　целей　она　обращается к силам, в которых сознание целого слишком слабо. Она бросает свой　мятежный призыв　в　темную　среду,　 не　желая　считаться с тем, что на нее же потом эта среда и восстанет. В этой среде ее световая энергия может светиться лишь красным потухающим пламенем. И этот красный цвет Денницы есть не случайное ее знамя, но именно символ преодоления света тьмою. Свет, ото-рвавшийся от своего первоисточника и брошенный в поглоща-ющую его темную среду, неизбежно потухает. Тьма его объемлет и восстает на все и вся. Эта тьма есть черный цвет анархии, того порыва множественности, который не хочет знать никакого цело-го, никакого закона, созидающего органическую жизнь, и выражает лишь эгоистическую самость каждого элемента в от-дельности.　 Если　 разгадка　 основных　демонических　 начал　 зла Христианства и древнего Парсизма[3], предложенная Вяч. Ивано-вым в его глубокомысленной статье ?Лики и личины России? (см. сборник ?Родное и Вселенское?[4], с. 125), верна, то демон, одушевляющий это своеобразное царство тьмы, носит имя Аримана. Это царство с точки зрения принципа жизни есть уже агония, хотя и могущая быть долговременной. Она неизбежно вызывает обратный жизненный рефлекс, стремящийся сохранить жизнь, вновь построить и воссоздать　 разлагающееся　 целое. Однако для воссоздания ее единственно правильным религиоз-ным путем, т. е. посредством приятия организующих и пласти-ческих　сил　 из　 центрального　единства,　уже　нет возможности. Безрелигиозная и противорелигиозная психология уже атрофи-ровала в элементах общественного целого те религиозные стрем-ления, которые только и могли быть действенными факторами восстановления органического единства. Вместо любви, смирения, преуменьшения своей значимости в составе целого и само-отречения люциферианская и аримановская психология воспита-ла в массах чувства классовой ненависти, самоуверенности, преувеличения своего　　значения, вообще психологию само-утверждения во всех отношениях. На такой почве невозможно органическое единство, возникающее из внутреннего тяготения каждого элемента к другим и к целому. И место органического единства　 заступает　 холодное　 рассудочное　построение　 плана целого,　 которое　 приходится приводить в исполнение вопреки развившимся и укрепившимся инстинктам и тяготениям масс,— приходится создавать насильственно путем устрашения и раз-личных средств принуждения. Но тогда и самый принцип органи-ческой формы получает ложный противоречивый характер, по-скольку эта форма стремится спаять в одно целое то, что не-удержимо рассыпается в разные стороны. Это мучительное для всех и каждого и все же сознаваемое, как жизненно неизбежное, насильственное и чисто механическое стягивание общественного организма в целое осуществляется путем той или иной формы деспотизма. В деспотизме уже потухает революционное творче ство, он уже не пытается строить лучшее по идеальным формам, но фиксирует те формы, которые нужны, чтобы только суще-ствовать. Это механическое делание жизни, являясь приостанов-кой надвигающейся черной смерти, не есть уже ни животворя-щий белый цвет целостной полноты общественно-религиозного сознания, ни мятежный красный цвет революции, ни черный цвет хаотической анархии. Это некоторая бесцветная бледная немочь, имеющая лишь внешнее подобие жизни. Это тот ?конь блед?[5], о котором говорит Апокалипсис.

    В своих религиозных откровениях, слишком многозначитель-ных, чтобы сетовать на временное невнимание к ним, А. Н. Шмидт[6] истолковывает значение этих трех последних коней как три крат-кие апокалиптические эпохи: мятежа (рыжий), ереси (черный) и безверия (бледный)[i]. В этом истолковании есть своя рационали-зация, с которой наше рационалистическое понимание этих символов несколько не совпадает. Однако это несовпадение не имеет характера противоречия, поскольку и в том и в другом случае имеются ввиду лишь разные стороны одних и тех же, но лишь весьма сложных по своему составу событий. Самым много-значительным в истолкованиях А. Н. Шмидт, в деталях к тому же колеблющихся, является для нас не та или иная рационализация, могущая　быть　ошибочной　или　односторонней,　но то,　что　она уловила внутренний мистический смысл этих образов, как по-следних потуг мирового зла, выливающихся в формы человече-ской общественности. Именно в ее истолкованиях видна не одна лишь　　символическая　　значимость　　цветов　　апокалиптических коней. Эти цвета уже оправданы историей.　Сама действитель-ность дала уже разительное подтверждение ее проницательно-сти. Легко было в ее время говорить, что рыжим назван конь в Апокалипсисе ?по красному знамени, которое уже теперь из-брали подготовляющие его?. Но при жизни　А. Н. Шмидт ей еще не могло быть известно, что через 12 лет после ее смерти на　улицах　русских столиц появится и черное знамя　анархии, этой поистине своеобразной ереси, которая, будучи порождением красного коня, против него же и обратит свое оружие. Конечно, анархическое　движение в России в качестве принципиальной социальной политики есть лишь слабый предвестник апокалипти-ческого господства всадника черного коня. Однако именно рус-ская революция впервые и, так сказать, чувственно оправдала этот символ будущего, доставив анархическому движению еще небывалое в истории влияние и развернув даже его чувственный символ — черное знамя. После русской революции можно уже не сомневаться в том, что анархизму как социальному учению предстоит своя будущность, что в нем есть свой соблазн и своя неизбежность,　 еще　не　вполне　дозревшие　ко　времени　 русской революции.　Этот　соблазн　обусловлен　тем,　что　анархизм　есть учение, наиболее пародирующее христианство и в порядке его гуманистических　 извращений　 наиболее　 напоминающее　теплую беспечную интимность христианского идеала общественности. Анархизм именно и предлагает жить, как живут птицы небесные, не заботясь о завтрашнем дне и не различая ?моего? и ?твоего?. Но были ли в истории предварения бледного коня и того его всадника, которому имя　Смерть?　Надо думать, что были,　по-скольку смерть не раз витала если не над человечеством, то над отдельными государствами. Однако здесь мы имеем дело с чем-то　 скрытым за еще более туманными　 завесами. Сущность смерти — в застывании жизни и ее внутренних движений. Если революция и анархия есть состояние тяжелой болезни периода горячки и внутреннего хаотического брожения дезорганизован-ных элементов тела, то приближение смерти являет собою не-которое успокоение хаотического возбуждения элементарных сил. Эти силы уже истощаются перед смертью и как бы побеждаются какой-то предсмертной конвульсией жизни. Но это кратко-временное　водворение　 некоторого　органического порядка есть в то же время бледное лицо смерти. Это некоторое спокойствие перед последним вздохом. Таким леденящим спокойствием и будет царство　 всадника　 на　 бледном　 коне.　 Можно　думать, что не-которые предваряющие и во всяком случае намекающие формы этого последнего апокалиптического периода, по существу слива-ющегося с царством Антихриста, были и в прошлом человеческой истории. Эти формы по преимуществу следует искать в следо-вавших за революционными движениями периодах политических реакций. В этих реакциях характерно именно это утомление и общее безверие, позволяющее принимать все и со всем мириться. В них духовная жизнь замирает, и остается лишь одна материаль-ная внешность жизни. В истории, конечно, этот характер реакций осложняется новым возрождением, поскольку история человече-ства еще не знала полной смерти и всякий ее кризис разрешался в　благоприятную　сторону　притоком　свежих　оживляющих　сил. Царство всадника белого коня наступит в своем полном и харак-терном обнаружении лишь тогда, когда этих оживляющих сил уже не будет. Однако все же с известным правом его исторические преддверия　можно　находить　в древней　истории Афин и Рима в кратковременной тирании 30-ти, в эпоху смерти Сократа, в деспотиях ставленников римских войск в I веке по Р.X. Но быть может, наиболее характерным выражением этих состояний приближения смерти был последний период французской револю-ции, а также эпохи директории, консульства и даже империи Наполеона. В самом Наполеоне, несомненно, было нечто апокалип-тическое и антихристово. И, быть может, более всего — его циническая　утилизация　христианства, как орудия его личной политической власти при полном его безверии и даже внутренней противоположности христианству. В сущности отделение Церкви от государства, введенное революцией, было менее опасной для христианства мерой, чем наполеоновский конкордат, по которому первому консулу, а потом　 императору　 представлялось　 право назначать　архиепископов　и　епископов,　 а　учащимся　в　особом катехизисе внушалось, что ?почитать императора и служить ему все равно, что почитать и служить самому Богу?[ii]. Уже на острове св.　 Елены　 Наполеон　раскрывал　 свои　 религиозные　 планы,　 по которым фактическим руководителем и повелителем в области церковной жизни был бы он. ?Я,— говорил　 Наполеон,— воз-высил бы папу выше всякой меры, окружил бы его великолепием и почетом. Я устроил бы так, что ему нечего было бы сожалеть об утраченной светской власти, я сделал бы из него идола, и он оставался бы около меня, Париж стал бы столицей христиан-ского мира, и я управлял бы религиозным миром так же, как и политическим?[iii]. Все эти черты религиозной политики Напо-леона являются чрезвычайно многозначительными, если принять во внимание,　что　Наполеон по существу мечтал　о　всемирной монархии и наполовину уже осуществил свою мечту, покорив почти всю Европу. Вообще если Вл. Соловьев ?угадал? Анти-христа[7], то Наполеон гораздо более на него похож, чем какой-нибудь Робеспьер или кто-либо другой из породы ?тигров? революции, открытых гонителей Церкви. Открытая вражда государства к Церкви скорее может служить к ее возрождению через　мученичество. И именно предательское покровительство может водворить ?мерзость запустении? на святом месте. Напо-леону не удалось этого сделать. И дух антихристов в нем, конеч-но,　еще не созрел.　 Вообще　наполеоновский　режим, заключая в себе внутренние последствия пережитого Францией смертель-ного недуга, в виде безверия и некоторой механичности государ-ственной жизни, т. е. вея призраком бледной смерти, обнаружи-вал также и явственные притоки свежих возрождающих сил. В результате и в нем прошлая история дает нам лишь некоторое приближенное подобие того, что ждет человечество у последнего предела. Человечество в целом не умирало, и в сущности нельзя даже говорить про умирание отдельных государств, поскольку государства никогда не обладали той законченностью и обособ-ленностью организмов, которая позволяла бы говорить о их рождении и смерти. Являясь, несомненно, органическими образо-ваниями, государства все же находились всегда в некоторой неразрывной и тоже органической связи между собою и всем человечеством. И эта связь была всегда исцеляющей для самых опасных моментов государственной жизни.　Умирая в том　или ином　своем　составе,　государства　в то же время　непрестанно возрождались притоками свежих сил, приходящих извне. В этом отношении их скорее можно сравнить не с отдельными организ-мами, а с отдельными органами　в составе организма,　имену-емого человечеством и, быть может, землей. Вообще, настаивая на законности и даже необходимости органического понимания общественной жизни, мы　нисколько не упускаем из виду всю приблизительность и осложненность возможных на почве этого понимания аналогий. Но эта приблизительность зависит не от неприменимости нашей точки зрения к рассматриваемым явле-ниям, а исключительно от того, что принцип органичности гораздо сложнее и разнообразнее в своих проявлениях, чем это можно видеть на малом клочке органической жизни, представ-ляющем доступное опытное поле для человеческого наблюдения. И именно по отношению к истории человечества мы выходим из　пределов　привычных　нам　форм　и　закономерностей　низшей органической　жизни　и　принуждены　постигать　высшую　форму жизни, в которую мы сами входим в качестве составных элементов. Рассматривая революцию, как болезненный процесс, мы вовсе не думаем возлагать на этот процесс всю ответственность в том, что человеческая история именно в революциях движет-ся к своему концу. Как всякая тяжелая болезнь человеческого организма отчасти предваряет смерть и заранее знакомит с нею, так и революции, являясь наиболее опасными болезнями в жизни государств,　 включают в той или иной степени все основные симптомы смерти, которая, конечно, с религиозной точки зрения является наиболее полным обнаружением мирового зла. Но это наибольшее обнаружение злых дезорганизующих сил обществен-ности в моменты революций имеет, конечно, свои порождающие причины в предшествующие эпохи, иногда по внешности вполне благополучные. И подобно тому как внешне и по своему само-чувствию здоровый человек уже носит в себе неотразимую болезнь, внешнее обнаружение которой сказывается не скоро, так и революции всегда зарождаются во внешнем спокойствии и благополучии предшествующих эпох. И, быть может, на этих-то эпохах и лежит наибольшая морально-религиозная ответ-ственность за последующее зло,　 имеющее в них свои корни. К этому вопросу мы возвратимся, когда будем рассматривать специально русскую революцию, являющуюся как раз в этом отношении особенно показательной, т. е. зародившейся задолго до ее внешнего обнаружения.　Но прежде мы подчеркнем еще один, быть может, религиозно наиболее положительный момент во всякой революции. Являясь наиболее плодоносящей в отноше-нии зла и обнаруживая его в явных и, так сказать, созревших формах, она ,тем самым служит и добру. Именно в ней плоды зла, так сказать, спадают с породившего их организма, а главное — ясно обнаруживают свою природу. Поскольку революции явля-ются именно опасными болезнями, а не окончательною смертью, поскольку они до сих пор находили свое исцеление, они именно и　имеют этот двойственный характер:　с одной　стороны,　 наи-более полного　и　яркого обнаружения　зла,　с другой　стороны, наиболее　 радикального　 от него освобождения. Однако эта двойственность совершается, так сказать, не в одном месте. Зло и добро имеют　в　революциях　свои　разные　фокусы　и　центры притяжения. Именно революции способствуют разделению добра и зла, выявляя и то и другое в наиболее яркой форме. И, как процессы очищения добра от выявившегося зла, они с религиоз-ной точки имеют некую печать благодетельности и в сущности наиболее　 реализуют　 религиозный　 смысл　 истории, состоящий именно в разделении добра и зла в их созревших формах. Христи-анству нечего бояться смерти, как индивидуальной, так и обще-человеческой, так как в смерти погибает лишь то, чему и над-лежит погибать, т. е.　злые начала жизни.　Но верная Христу часть человечества в революциях, как в грозе, лишь очищается и просветляется. И как пришествие Антихриста в силе знаменует собою и близкое торжество Христа, так и все взрывы злых сил в процессе революции являются провозвестниками новых религи-озных подъемов и, быть может, даже преображений.

    II. ДУША РУССКОГО НАРОДА

    Пишущему эти строки задолго до русской революции при-шлось вести беседу с одним из своих друзей, ярым ненавист-ником старого строя, о возможности революции в России. Мой собеседник настаивал, что революция в России возможна и не-обходима и что, конечно, по своему течению она не будет пред-ставлять　 ничего　 особенно　 устрашающего.　 ?Вот　 даже　 турки отлично все это проделали, так просто и легко,— говорил мой собеседник,— отчего же и нам не скинуть с себя всю эту шайку негодяев,　называемую　русским　правительством?.　Я утверждал обратное,　 а　 именно　весьма　 малую　вероятность　революции　 в России.　В случае же, если она произойдет, то, предостерегал я моего друга-оптимиста, она разыграется в масштабах и формах, напоминающих　 французскую　 революцию　 и　 даже,　 наверное, превзойдет ее по силе революционного террора. Как на основа-ние для своего последнего предположения я указывал своему собеседнику на слишком сложный и взаимнопротиворечивый состав русского народа в смысле его идеологии и жизненных инстинктов и, главное, на типическую размашистость его воли. Мой друг оказался правым в первом, а я во втором. Вопреки моим предположениям русская революция все же совершилась. Но она совершается в формах и размерах, даже и теперь во многих отношениях превосходящих по своему размаху великую француз-скую революцию.

    Русская　душа, как и всякая, трехсоставна и имеет лишь своеобразное сочетание своих трех основных частей. В составе же всякой души есть начало святое, специфически человеческое и звериное. Быть может,　наибольшее　своеобразие　русской　души заключается,　на наш взгляд, в том, что среднее специфически человеческое　начало　является в ней　несоразмерно　слабым　по сравнению с национальной психологией других народов.　В рус-ском　человеке,　как типе,　наиболее сильными　являются　начала святое и звериное. Этот своеобразный душевный симбиоз может показаться странным. Однако, на наш　 взгляд,　 именно　такое сочетание является наиболее естественным. Ангельская природа, поскольку она мыслится прошедшей мимо познания　добра и зла и сохранившей в себе первобытную невинность, во многом гораздо ближе и родственнее природе зверя, чем человека. Правда, святость есть нечто иное, чем ангелоподобность. Но и она ей все же близка и возникает в преодолении специфически человеческой духовной культурности. Конечно, это сближение имеет силу, если в звериной природе иметь в виду кроме начал ярости и лютости также и начала мягкости, кротости и добро-душия.　Русская душа в этом отношении включает в себя все богатства этой природы. Лютость и добродушие, тихость и бес-покойство,— словом, все то, что обособленно и раздробленно сквозит в звериных обличьях волка и зайца, лисицы и медведя, заключено в　русской душе в сложных и подчас неожиданных сочетаниях. Этот своеобразный зверинец русской души в достаточ-ной мере ярко и художественно правдиво представлен нашими бытописателями: Гоголем, Островским, Лесковым, чтобы его нужно было　подтверждать и　иллюстрировать теми　или　иными примерами. Разве Собакевич не медведь, Коробочка не овца и Петух не добродушный боров, как-то странно очеловечившиеся и сохранившие в человеческом обличье добрую половину своей как телесной, так и духовной природы. И где, кроме как в России, возможны и так символичны такие наименования людей, как Кит Китыч? Столь же ярко выражена и высшая часть русской души. История России и литература дают нам такие же много-образные примеры святости как в специфической области церков-ной жизни, так и в формах духовной высоты и чистоты в общих жизненных отношениях. Но как бледно выражен в русской исто-рии и литературе ?человек?, как таковой. Три-четыре типа и даже не типа, а все же до известной степени искусственно созданные фигуры вроде Чацкого, Рудина. И это не потому, что мы запоздали в культуре и что тип гуманиста — а в нем-то и выражено начало человечности　 по　 преимуществу — есть　 уже　 тип　 культурного человека. Нет, мы скажем обратное. Не гуманизм у нас запоздал от запоздания культуры,　а　культуры у нас не было　и　нет　от слабости гуманистического начала. Гуманизм — это независимая от религии наука, этика, искусство, общественность и техника. Это есть то, чем человек отличается от зверя. Но именно русский человек, сочетавший в себе зверя и святого по преимуществу, никогда не преуспевал в этом　среднем　и был　гуманистически некультурен на всех ступенях своего развития. Нельзя не кос-нуться еще и другого своеобразия русской души. Революция по первоначальному　своему　стимулу　есть　порождение　некоторого этического　пафоса.　 Но　нельзя　не　признать,　что　этого　пафоса в русской душе в общем и целом никогда не было. Вообще этиче-ский уровень русской души невысок. Недаром поэт-славянофил, от которого скорее всего можно было бы ждать идеализации русского народа, произнес о России весьма суровые осуждения, суммирующиеся признанием, что она ?и всякой мерзости полна?[8]. И как своеобразно в русской душе святое сочеталось со звери-ным, так же своеобразно оно сочеталось и с греховным, с не-которым　неискоренимым злом душевно-материальной оболочки. Это своеобразное сочетание святого с греховным уясняется через понимание того, что между добром и злом могут существовать не только внешние механические связи,　когда,　например,　злое начало пользуется доброй внешностью как своей маской, но и своеобразные органические сращения. Иногда даже особым видам добра в душевной организации соответствуют определенные виды зла.　 Как　благоуханность　некоторых　цветов　связана　 с　 ядови-тостью, красота трав — с непригодностью служить пищей живот-ным　 и,　напротив,　 полезность　с　 невзрачностью,　так　и　в　мире духовном — в　　человеческой　　душе — бывает　　особая　　благо-уханность　порочных　душ,　пошлая　приниженность　добродетели и тому подобные странные сочетания. И это не простая случай-ная ассоциация. Именно на определенных видах зла и душев-ного распадения наиболее успешно развиваются и пышно рас-цветают, как бы в унавоженной почве, превыспренные и редкие душевные ценности. Если обратиться к типичному в этой области, то таковым нельзя не признать особую связь религиозных талан-тов с антигуманистическими наклонностями. Эта связь характерна именно для средних уровней. И она несомненно органична именно в том смысле, что гуманистичность отвращает человеческий интерес от неба. Она слишком обнадеживает землей и даже в самых отчаянных положениях верой в человека поддерживает устремление все же лишь к земле и к осуществимым лишь через человека идеалам. Напротив, на почве безверия в человека, известной мизантропии, а в результате даже холодности и без-нравственности в отношении человека, а следовательно, и эгоизма зачастую прочно теплится вера и любовь к горнему, правда, чаще всего обращенная к нему через осязаемые и чув-ственно конкретные формы культа. Так русская церковность типично срасталась с кулачеством и вообще всем гуманистически диким бытом. Это срастание греха с благочестием хорошо изобра-зил Блок в следующих многозначительных строфах:

    Грешить бесстыдно, непробудно,

    Счет потерять ночам и дням,

    И с головой, от хмеля трудной,

    Пройти сторонкой в Божий храм.

    Три раза преклониться долу,

    Семь — осенить себя крестом,

    Тайком к заплеванному полу

    Горячим прикоснуться лбом.

    Кладя в тарелку грошик медный,

    Три, да еще семь раз подряд

    Поцеловать столетний, бедный

    И зацелованный оклад.

    А воротясь домой, обмерить

    На тот же грош кого-нибудь

    И пса голодного от двери,

    Икнув, ногою отпихнуть.

    И под лампадой у иконы

    Пить чай, отщелкивая счет,

    Потом переслюнить купоны,

    Пузатый отворив комод,

    И на перины пуховые

    В тяжелом завалиться сне...—

    Да, и такой, моя Россия,

    Ты всех краев дороже мне[9].

    Почему и такая Россия оказалась для поэта дороже всех краев? Вероятно, потому, что он интуитивно понял, что с этой пьяной икотой как-то неразрывно сочетались — пусть не в одном и том же человеке, а быть может, в других, ему близких — какие-то нигде не встречаемые духовные ценности и красоты. Полярную противоположность такого рода сочетаниям　состав-ляют люди,　иногда глубокие гуманисты, искренно отзывчивые и самоотверженные, но все же в этих своих качествах до против-ности пошлые в восприятиях и оценках жизни, глухие к ее духов-ным красотам, не замечающие никаких высот и глубин, живущие вечно на плоскости благ ?культуры? в смысле науки, техники и общественного благоустройства. Для средних уровней это про-цветание определенных　ценностей　на　почве　вполне　определен-ных　же　недостатков　и　обратно　прямо-таки　даже　характерно. Но как будто того же нельзя сказать про высокие образцы добра и зла. И прежде всего святые обнаруживают на себе единство и букет религиозных и моральных достижений. По крайней мере в сфере индивидуальных личных отношений типичная святость вне　всякой　 оподозренности.　 Но　общественно　 и　 святые　 могут принадлежать　к　?партии?,　гуманистически　неправой. И здесь та же органическая связь добра и зла выступает лишь в иной области отношений,— отношений сверхличных.

    III. РАСПАД РУССКОЙ ДУШИ

    Этот своеобразный строй русской души, который мы попыта-лись вкратце охарактеризовать, объясняет нам, почему в России так долго не было революции. Революция есть именно порожде-ние　срединного　 гуманистического　слоя　человеческой　природы. Зверь　 не　 способен　 созидать　 новые　 формы　 общественности. Святой ими мало интересуется и по другим лишь основаниям, но　 тоже　 мало　 для　 этого　 пригоден.　 Лучшую　 общественность стремится　созидать　и　способен　созидать　именно　человек,　как таковой, любящий эмпирическую благоустроенную жизнь,　рас-положившийся на земле не как на временном бивуаке, подобно святому,　а в намерении культивировать эти земные условия　и себя самого в них на неопределенно долгие, едва ли не бесконеч-ные времена.

    До XIX столетия в России о революции в западно-европейском смысле слова никто и не думал. В XIX же веке в России были лишь бессильные потуги породить революцию. Эти потуги были бессильными именно вследствие　того, что революционные на-строения были до сих　пор чужды народному сознанию и на-ходили себе почву лишь по верхам русской интеллигенции. Русский народ был всегда склонен и способен к бунту и мятежу, т. е. к движениям, имеющим с революцией лишь внешнее сход-ство. Бунт или мятеж в душе народной — это то же, что эмоция гнева или раздражения в душе отдельного человека или даже зверя. Революция же есть образование гораздо более сложное, имеющее　непременно под собою определенную идеологическую основу. В индивидуальной психологии ей соответствует плано-мерное и заранее обдуманное действие человека, действующего по убеждениям. Она обусловлена всегда известной культурной обработкой ума и воли и потому имеет характер специфически гуманитарный. Однако прививки революционного фермента стали слишком часты и слишком интенсивны и у нас в России. И революционное движение стало крепнуть и проникать все глубже и глубже в слои народного сознания, которое и в идео-логическом, и в волевом отношении стало претерпевать весьма существенные и роковые изменения и метаморфозы. Такой мета-морфозой было изменение в соотношении двух других начал русской народной души — начала святого и звериного. До про-никновения гуманистических влияний в сознание русского народа эти два кое в чем сходные, но в основном все же противополож-ные начала друг друга уравновешивали и приводили к не-которому если не гармоническому, то все же органическому равновесию. И это равновесие обнаруживалось не только в обще-ственной психологии при посредстве высоко стоящего авторитета и внедренности в весь русский быт религиозных церковных начал, которым зверские элементы русского народа все же в общем и целом покорствовали, но оно необычным для психологии других народов образом осуществлялось также и в душах отдельных людей. Какие же изменения произошли в этом странном укладе русской души принесенными с Запада попытками прививки к ней гуманистических начал? Как мы уже говорили, эти начала нашли себе благоприятную почву лишь в относительно ничтожном по численности слое русской интеллигенции. Однако воздействие на народ с этой стороны все же было и хотя медленное, но не безуспешное. Но эффект его все же не отвечал намерениям. Культура и гуманизм русскому народу в качестве положительных энергий все же не привились, в качестве же энергий отрицатель-ных, а именно богоборствующих и во всяком случае антирелиги-озных, нашли пути и почву для распространения и укрепления. Другими словами, святое начало в русской душе мало-помалу было ослаблено и подорвано, гуманистическое все же не насажде-но, звериное же нисколько не укрощено и даже, поскольку народ воспринял проповедь классовой борьбы, разбужено в худших своих инстинктах. Таково было состояние русской души к началу XX столетия. На этой уже почве возникло революционное движе-ние 1905 года. И, однако, оно не удалось, хотя было и не без-результатно. И эта неудача очень показательна. Она ясно об-наружила, что даже и расшатавшееся в своих основах сознание русского народа не способно было к тому действию, которое вытекает из специфически гуманистического начала человеческой души. И позволительно было сомневаться, возможна ли вообще революция в России. И, однако, она произошла, как нечто со-вершенно неожиданное и вообще событие, не вытекающее из человеческой воли и расчетов.

    Кроме начал гуманизма еще два фактора обусловили возмож-ность русской революции. Первый фактор — это великая европей-ская война, расшатавшая все привычные навыки и формы рус-ского　 сознания　 и　 русской　 государственности.　 Именно　 война сняла народ с его насиженных мест и сделала его еще более доступным революционным влияниям, главным же образом из-менила традиционный дух и настроение армии. Но все же более роковое в этом отношении воздействие оказала, на наш взгляд, перемена, постепенно происшедшая в высшем слое русской души, в ее религиозном сознании. Никакой внешний подкоп под святыни русского народа не мог бы произвести того результата, который был обусловлен внутренней ослабленностью и изменой в недрах этого начала. Русская церковь в ее эмпирической земной органи-зации была　именно тем　средоточением　и　основой　религиозной жизни, откуда распространилось расслабление и упадок религи-озного духа. Имея　мистический страх　перед революцией　и со-гласно　 с　 духом　 христианства　 отстаивая　 религиозные　 основы существующей власти, Церковь, несомненно, перешла допустимые пределы охранительной политики. Она не видела, что, связывая свою судьбу и авторитет с судьбою русского самодержавия, она обязывалась　и　блюсти　некоторое　внутреннее достоинство　этой формы　и　если　не　вмешиваться　в　политическую　сферу,　то　по крайней　мере　быть голосом религиозной совести в отношении всего того в государственной жизни, что взывало к этой совести. Но именно в этой своей роли совести общественного организма России православная Церковь со времен Петра I была совер-шенно бездейственна. Высшая иерархия Церкви не могла найти правильного среднего пути между двумя одинаково недопустимы-ми тактиками, с одной стороны, мелкого　и　по　существу　без-религиозного　 политиканства　 и,　 с　 другой — тактикой　 полного устранения от всех вопросов политической жизни,— устранения, которое всегда и неизбежно　имеет　вид　молчаливого　согласия со всеми действиями самодержавной власти. И вот у представи-телей　русской　 Церкви　 мы　 видим　 две　типичные　политические ориентации. Одна — консервативная, имеющая глубину и подлин-ность религиозного опыта, но раболепствующая перед советской властью, покрывающая своим благословением все ее пороки и во всяком　случае ей　не прекословящая.　Это — ориентация　почти всей высшей иерархии православной Церкви с синодом во главе. Другая ориентация — это религиозное обновленческое движение последних двух десятилетий. Его главный недостаток — слабость сил и организации. Это — ручеек более свежей воды, не могший освежить громадного застоявшегося озера русской религиозной обывательщины. Но и этот ручеек лишь в немногих своих струях имел действительно живую воду религиозного творчества и рели-гиозной воли. В значительной же своей части это движение пре-вращалось　в　избитые　и　по существу　религиозно　нетворческие формы либерального политиканства и критиканства. Средний путь совмещения всей глубины и богатства　церковного опыта и мистики с новым духом общественности в его созидательных потенциях　удавался, быть может, лишь отдельным единицам. Однако таких единиц было мало, и они, конечно, не могли создать того религиозного обновления, о котором одно время довольно много говорилось и которое тщетно ожидалось. И параличная русская　 Церковь　 не　 вставала,　 ибо　некому　было　сказать　ей: ?встань и ходи?. И в ней начался как бы своего рода внутренний гнойный процесс, для одних служивший отравой, для других — соблазном　 к　 хуле　 и　 отпадению от Церкви и Христианства. Персональным выражением этого процесса явилось фактическое влияние, граничащее с некоторым　 владычеством　 над　русскою Церковью, известного ?старца? Распутина. Есть что-то мистиче-ски-роковое в судьбе этого старца, возникшего откуда-то из низов, и символическое для всего прошлого России, чтобы его можно было миновать, осмысливая русскую революцию. Гр. Рас-путин — это первый и крупнейший деятель русской революции, ибо именно он был главным фактором глубочайшего падения видимой русской Церкви, прикосновения ее болящей язвы до того предела ?мертвой коры вещества?, за которым начинается некоторый　мистериум　 Церкви　 невидимой.　Это　именно прикос-новение и вызвало в соответственных мистических глубинах от-шук ?довольно?. И этим ?довольно? и была русская революция, которая явилась и небывалым кризисом в жизни православной Церкви. Много веков русская Церковь находилась под охраной самодержавия. Но это состояние охраняемости она превратила и роль политического служения. То в сознании русского народа, что должно было бы быть носителем святого начала невидимой души России, ?Святой Руси?, стало оскорбляющим достоинство этого начала внешним, загрязненным вместилищем. И охрана, начавшая служить не к пользе, а к прямому вреду, была снята. Конечно,　не одна　Церковь, но все, сверху до низу, тяжко со-грешили перед ?Святой Русью?, загнанной куда-то в подсозна-тельные глубины народной　души. Поистине эта святая часть души представляется теперь лишь живущей воспоминаниями прошлого, ибо настоящее у нее отнято. И она могла бы лишь сказать словами поэта:

    Душа моя — элизиум теней!

    Теней безмолвных, светлых и прекрасных,

    Ни замыслам годины буйной сей,

    Ни радостям, ни горю непричастных[10].

    Специфическим грехом эмпирического тела Церкви — ее государственной организации — было то, что своеобразный религиозный　талант　православия　 и　 его　своеобразный　 подвиг был слишком извращен и обращен на пользу злого начала. Тот талант, о котором мы говорим, состоял в преобладании религиоз-ного　чувства　над　религиозной　волей,　в　особой　интимности　и непосредственности чувствования Христа. Именно специфический способ взаимодействия с Христом через чувство, а не через волю, как это более характерно для западного религиозного сознания, давал православию большую внутреннюю свободу. Жертвы воли восполнялись в православном сознании пламенем веры и религи-озным терпением, сораспятием Христу в своих страданиях. Это таинство заместительной силы одной религиозной стихии в сфере другой было особым благодатным даром русского народа. Этим даром и оправдывалось некоторое пренебрежение к моральному закону, объяснялась возможность быть ?полнотою мерзости? и в то же время всегда проясняться религиозным светом. Это замещение и восполнение недостатков　в　одном　достоинствами в другом происходило не только в индивидуальных сознаниях, но и в соборной целостности русской души. В России всегда осуще-ствлялся подвиг братского замещения греха одних смирением, терпением других. Возможность такого заместительного подвига подтверждена в святоотеческой литературе следующими замеча-тельными по своему времени словами подвижника эпохи иконо-борчества св. Федора Студита: ?каждый свое дарование имеет, как написано: один такое, другой другое. Но вы, братия, союзом любви　 связанные, в силу сей любви,　взаимно　собственными делаете труды и добродетели друг друга. Ты, например, благо-душно переносишь бесчестие;　другой　отличается трудолюбием, иной избыточествует молчанием, а иной благопокорностью, и по общению каждый　из вас, кроме своего,　имеет и то, что есть у других: добро наше переходит взаимно от одного на всех и обратно? (?Добротолюбие?, т. IV[11], с. 232). Именно в силу этого дара русская государственность, никогда не бывшая выражением каких-либо совершенных форм общественной жизни, могла быть в то же время телом жившего в ней высшего начала ?Святой Руси?. Русь была до отмены крепостного права, а отчасти и после него страной рабов и рабовладельцев, и это не мешало ей быть ?Святой　Русью?, поскольку крест, несомый одними, был носим со светлой душой и в общем, и целом с прощением тех, от кого он зависел, поскольку и те, и другие с верою подходили к одной и той же Святой Чаше. Так праведность десятков миллионов очищала и просветляла в единстве народного сознания грех немногих тысяч поработителей, к тому же грех, часто ясно не сознаваемый в качестве такового ни той, ни другой стороной. Это именно был тот религиозный подвиг народной души, который дал право Тютчеву обратиться к России со словами: ?край родной долготерпенья?. И этот же поэт понял, что это долготерпение было не простое усилие воли, доступное и насквозь гуманисти-ческому сознанию, но именно крест, носимый во имя Христа и мистически сливающийся с Его крестной ношей, ибо только в таком понимании становятся ясными слова поэта:

    Удрученный ношей, крестной,

    Всю тебя, земля родная,

    В рабском виде Царь Небесный

    Исходил, благославляя[12].

    Да, слово ?рабская? не было позорной кличкой для　России былых　времен,　поскольку это　рабство как-то　отождествлялось с ?рабским видом? Христа. И эту тайну слияния если не понима-ло, то, несомненно, чувствовало народное сознание. И тогда не было места в　России гуманистическому сомнению, нравственно ли это, допустимо ли это.　 Но стоило гуманистическому созна-нию заявить свои права и по-своему разъяснить это несомненно ненормальное, но все же религиозно оправданное и столь характер-ное для свято-звериного состава русской души положение вещей, как тот же самый факт получал также и иное религиозное значе-ние.　 И　 прощаемое　для　времен　 наивной　 нетронутости　русской ?души стало уже непрощаемым грехом. И подвиг долготерпения стал приобретать дурной смысл ?нарушения элементарных чело-веческих и гражданских прав?. И глубоко правильно, и религи-озно мудро поступил Александр II, сняв соблазн для той и другой стороны. Но не так мудро было наследовавшее ему правительство старой　 России.　 Оно　не　сознавало,　 что　многое　оправдывается незнанием　 и　 непониманием,　 что　лишь　в　качестве　свято-зверя Россия　 могла　 ?праведно?　 грешить　 и　 болеть　 общественными недугами, но что эти самые грехи возросшему сознанию и совести русского народа уже вменялись в преступление. И к пониманию того были уже достаточные данные и в русской богословской литературе.

    Россия уже в конце прошлого столетия имела среди верных сынов православной Церкви человека, обладавшего и прозорливостью пророка, и великим даром литературного слова, и многими другими, слишком выдающимися, талантами и духовными доблестями, чтобы не доставить обладателю их одно из первых мест в духовном руководительстве　 общественного　 сознания. Таким человеком был Владимир Соловьев, основной темой которого и было именно выяснение богочеловечности религиоз-ного процесса.　Соловьев был именно человеком, более всякого другого умевшим　 указать　и　разъяснить тот　средний　путь,　по которому должна была бы пойти русская религиозная общест-венности.　И,　однако,　все　влиятельные общественные　группы　в России, в том числе и русское правительство, и русская право-славная Церковь, прошли мимо этого великого сына своей родины, удостоив　лишь　отметить его,　как талантливого литератора и философа. Человек,　рожденный　быть духовным　вождем своего народа, привлекал внимание немногих лишь в качестве остроум-ного собеседника, интересного журнального публициста　и　не-сколько таинственного чудака. И вот, не приняв истинного про-рока, Церковь в силу роковой связи совершаемых ошибок при-няла вместо него ложного Гр. Распутина. Личность Распутина глубоко символична, как выражение извращения того специаль-ного религиозного таланта русской души, о котором мы только что говорили,— извращения, в котором наиболее повинны именно носители　 религиозного　 сознания.　　Распутин　 был　 несомненно религиозный человек и человек, несомненно, понявший специфи-ческий талант русского религиозного сознания — жить внутренно праведно в оболочке греха. Но он не понял, что талант этот со храняется лишь в непрестанном подвиге страдания, терпения и сознания своей греховности. Вина этого человека перед Россией заключалась, конечно, не в его личных грехах, сущности и тяже-сти которых мы не знаем, а в том, что его циническое перешаги-вание через пределы религиозно, морально и общественно доз-воленного получило общегосударственное и общецерковное значе-ние и стало фокусом всей внутренней политики. После обличения этой　политики　извне　и　изнутри для　нее уже　прошли　времена и сроки религиозной терпимости. И русская революция сверши-лась, как нежданный Божий суд над ней. Мы твердо убеждены, что　русская　революция　 не　есть　дело　 рук　человеческих,　 хотя подготовлялась　она　и　человеческими　усилиями. Ее неожидан-ность и случайность совершенно подобны　 неожиданности　 и случайности великой европейской войны, возникшей от удачного выстрела　сербского террориста. И напрасно　политики　говорят о　неизбежности того, что на　самом　деле　является лишь　под-готовленным. И война, и русская революция, несомненно, были подготовлены всею совокупностью предшествующих условий. И, однако, все и могло бы ограничиться этой подготовленностью. Горючий материал может быть подготовлен и, так сказать, соблазнительно лежать, готовый загореться от первой искры, случайно заброшенной. Однако именно случайности-то и не под-лежат расчетам и не всегда создаются человеческой рукой, особенно, когда нужна как бы организованная совокупность этих случайностей, что именно и имело место при возникновении русской революции.

    Русская революция оказалась судом не только над политикой и деятелями старого режима, но и над той частью русского интеллигентного общества, которая эту политику обличала и с нею боролась. Если бы гуманисты русского общества выступили на одоление звериного начала русской души в союзе со святыми, то весь тон их обличений и образ их действий был бы совершенно другой. Их слова были бы услышаны, а дела были бы созидатель-ны и органичны. Такое выступление имело бы все данные внутрен-не, а не внешне победить и исцелить застарелые болезни русской общественности. Но гуманистическое начало русской обществен-ности выступило в своей оголенной самости и даже допустило в себя уже прямо враждебные христианству люциферианские энергии. Русское либеральное и революционное движение было и общем и целом безрелигиозно и даже враждебно христианству. Конечно, в этом была не только его вина. Святое в русском сознании своей органической спайкой со звериным и антигумани-стическим всегда вводило в соблазн этой органичностью своей связи, давая повод думать, что одно неотделимо от другого. Однако этот ?повод думать? был бы оправданием для всякого движения, но только не гуманистического, выступающего во всеоружии человеческого разума и отчасти во имя этого разума. Выступая как сила интеллектуальная, гуманистическое начало было не на высоте своей задачи именно с точки зрения этого самого разума, поскольку не разбиралось добросовестно и до конца в тех явлениях, которые оно критиковало и собиралось преобразовывать. Оно не было даже на высоте философского исследования вопросов. Именно в силу этого русское гумани-стическое движение было глубоко проникнуто примитивным материалистическим духом, не позволявшим ему даже и задуматься о религии, а следовательно, и о святом начале русской обще-ственности. Поэтому также и русская философия уже в пору некоторого своего развития и раскрытия своих национальных потенций была совершенно бездейственна в отношении обще-ственной жизни. И опять-таки и в этом слое русского общества тот же Вл. Соловьев прошел едва отмеченным. И не только рус-ская безрелигиозная общественность не подчинилась влиянию религиозных начал, но стало наблюдаться даже обратное явле-; иие. Многие из русских общественных деятелей, оказавшиеся так или иначе религиозно-просвещенными и в то же время на-строенными в духе прогрессивной общественности, соблазни-лись той присущей русской душе связью святого и антигумани-стического, и вместо эволюционной работы разделения и осво- бождения одного и другого отреклись от　исторической　право-славной Церкви. Между тем эта Церковь, несмотря на все свои падения, оставалась все же единственным местом соборного и мистически-органичного соединения с Богом. Была провоз-глашена как бы　некая　повсюдность　мистического　присутствия Христа, где бы ни творилась гуманистическая общественность и хотя бы с полным пренебрежением к Его Имени. Так и в среде людей религиозного сознания подготовлялась почва к принятию Антихриста под личиной гуманиста-общественника. И здесь, конечно, Вл. Соловьев был отвергнут и не признан. О нем за-бывали даже тогда, когда разводили публицистической водой им же провозглашенные идейно конденсированные и в то же время не крикливые осуждения русской церковно-государственной политики. Но если гуманистическое　начало　русской общественности изменяло и даже становилось во вражду с началом религиозным, то на что же оно опиралось, поднимая знамя протеста и восстания, какие зиждательные силы оно имело в запасе для создания на месте старого обветшалого здания нового? Таких сил у него не было. Оторванное от двух остальных начал русской души, от ее свято-звериного состава, и подкапы-ваясь　под первую, высшую его составную часть, оно лишь освобождало силы второй, но не имело никаких средств и путей, чтобы направить их по своему руслу. Русский народ оставался по существу чужд гуманизму, зародившемуся и пребывавшему лишь в русской интеллигенции. И когда в нем, благодаря совмест-ным　влияниям　двусторонних　соблазнов　справа и слева, умер святой,　зверь　не　покорился человеческому началу, а остался освобожденным от всякого просветляющего и возвышающего его начала. И, конечно, этот зверь оказался сильнее человека. Величайшей и роковой ошибкой русского либерального движения было отсутствие ясного сознания о своих реальных силах.

    Русские общественные деятели, пытаясь перестраивать Рос-сию, никогда не позаботились понять Россию, как страну великих замыслов и потенций, как в добре, так и зле. Они и душу родины мерили на свой образец　аккуратно скроенных в заграничных университетах душ. Они всегда исходили из ясно или　неясно сознаваемого　предположения,　что　как только　старые　хозяева уйдут, именно они и станут на их место в качестве новых хозяев, которые, конечно, и водворят нужный порядок. А между тем не только опыт западно-европейских революций, но даже русского революционного движения 1905 года учил совершенно обратному, а именно, что русские　общественные деятели,　боровшиеся　со старым режимом, в случае успеха борьбы окажутся ничтожной кучкой, не имеющей никакого реального влияния на народ, что с падением старого встанут новые силы, которые сметут испытанных, по-своему умудренных опытом и, во всяком случае, полити-чески честных борцов за русскую свободу. Самым типичным выражением этой узости гуманистического начала был второй герой русской революции, Керенский[13]. Как в Распутине кон-центрировался весь яд религиозно-государственного греха рус-ской души и обличалось внутреннее падение той части ее со-става, которому надлежало быть выразителем святого начала, так в Керенском, этой центральной фигуре начала русской революции, выразилась вся идейная скудость и духовная бес-почвенность того слоя общества, который был носителем гумани-стического начала. Этот герой, так легко пленявший русское общество и народ первые три месяца революции пустой револю-ционной фразеологией, скоро должен был почувствовать, что влияние, оказанное гуманистической идеологией на народное сознание, было лишь негативным, т. е. освобождающим, но ни-чего не созидающим. Гипноз красивых слов скоро миновал. И испытанные, и заслуженные деятели пали под натиском их же долголетними усилиями освобожденного народа, не думавшего уже ни о прошлом, ни о будущем, а об одном только текущем моменте настоящего. Так свершился исторический суд над вторым слоем русского общества, выражавшим в себе гуманистическое начало, произошла октябрьская революция, закончившаяся полной диктатурой пролетариата. Эта революция, совершившаяся по принципу классовой вражды, будила одни лишь инстинкты ненависти, захвата и мести. В ней восстал во весь рост не просто зверь, а именно злой зверь, живший в народной душе. Если политическая революция февраля совершилась во имя принципов свободы, равенства и братства, то социальный октябрьский переворот произошел исключительно во имя материальных благ и интернационализма, вся суть которого в данный момент сводилась к освобождению от тяжестей войны. Да, под флагом социальной революции в русском народе впервые возобладало над всем другим злое звериное начало. Эта оценка не задевает, однако, социализма как такового. Социализм есть порождение того же гуманизма. Больше того, в нем есть нечто формально совпадающее и с Христианством. И с этим совпадением со-единяется опять-таки и прямая противоположность. Чтобы разобраться в этих сложных отношениях, надо понять, что одни и те же нормы общественных отношений могут наполняться различным духовным содержанием.

    IV. ?СВЯТОЕ?, ?ПОЛЕЗНОЕ?, ?ДЬЯВОЛЬСКОЕ?

    Существуют, несомненно, некоторые нормы жизненных от-ношений, выражающие собою природу вещей (в частности, человеческую).　 Этим　 нормам　 должен　 удовлетворять　 всякий человек,　 всякое　общество　 и　 все　человечество,　 чтобы　 жить　 и развиваться. Эти нормы отчасти выражают принцип справедли-вости　 как　 онтологический　 закон　 гармонических　 соотношений частей в единстве целого. И всякая религия неизбежно требует этих норм, ибо религия больше чем что-либо считается с сущ-ностью　 вещей.　 Однако,　 стремясь　 осуществить　 нормы　 бытия, религия хочет дать　им твердый　и глубоко заложенный　базис. Она хочет обосновать их на знании религиозных основ жизни, на подчинении воле Бога и на отказе от всякого самоутвержде-ния.　 Последнее　 предполагается　как　высший　подвиг,　 несмотря на то, что и инстинкт самосохранения имеет свое место в норме справедливости.　 Однако　 его　 место　 в　 этом　 испорченном　 мире находится на скользком пути. Здесь нужен постоянный перегиб в　 сторону　 самоотречения,　 чтобы　 не　 соскользнуть　 в　 неправое самоутверждение.　 Таким　 образом,　 естественные　 нормы　жизни требуются　и　христианством　и　к этому　ведет　его　нравственное учение. И это путь святой, поскольку природное целесообразное достигается　не　ради　его　полезного　эмпирического　результата, а　ради　принципов потустороннего религиозного идеала.　Отдай и　 свою　 одежду　 просящему　 рубашку — этот　 принцип　 распре-деления материальных благ на всех неимущих не только свят, но и полезен для общественной жизни, ибо болезненное неравен-ство есть общественное зло. И в этом отношении задача социа-лизма,　 стремящегося　справедливо　 распределить　 материальные блага, совпадает и с намерениями христианства. Но если религи-озное сознание слабо　и　эмпирически　полезное　не　осуществля-ется религиозно и свято, это самое начинает требовать и простое здоровое чувство жизни.　Нужное для жизни начинает осущест-вляться　естественными　наклонностями　человека,　обращенными к　эмпирическому　процессу　 жизни　как　своей　 последней　цели. И тогда это нужное, эти нормы являются уже ?полезным?. Польза — это принцип биологический, в области же человеческих отношений гуманистический. В порядке святости имеющий лишнее сам　 отдает　 свое　 жизненное　 преимущество　 другому. В плане гуманизма　и　пользы　между　 имущим　 и　 неимущим　 появляется третий, который　заставляет имущего　 отдать　 неимущему　 по юридическому закону. Так действует или должно было бы дей ствовать　 государственное　 законодательство, ибо государство есть Левиафан[14] человеческой　пользы. Но и этот Левиафан часто бывает инертен или бессилен в своей заботе, и полезное все же　не　осуществляется.　 Тогда за　дело　берется　 сам　дьявол　 и осуществляет нужное и полезное для жизни своими способами. Эти способы, хотя они часто имеют в виду тот же практический результат, т. е. норму полезности,　прямо противоположны　по внутреннему импульсу. Уравнение происходит не путем отдачи, а посредством насильственного захвата. Предложение уравнять адресуется не к имеющему излишнее, а к неимеющему. В святом пути говорилось　?отдай?　 по　доброй　 воле,　 в　 гуманистическом уравнивал закон как некоторая нейтральная инстанция, в дьяволь-ском　　провозглашается ?бери? и ?отнимай?. По видимости результат　как　будто　тот　же　самый:　 неимевший　уравнивается с　имевшим лишнее. Но все внутреннее содержание　нового по-ложения вещей диаметрально противоположное. При уравнении по заветам святости получается твердая опора нового порядка в той　психологии,　которая　связана　с добровольной　отдачей　и благодарным　 получением.　 Добро　 переходит　 пределы　 и　 нормы полезности,　 как　 равновесия,　 и　 переводит　 социальные　 формы жизни　 в　 иную　 высшую　 форму　 существования,　 связанную　 с освобождением от законов косной материи и столь же косного эгоизма. Обратное　в　дьявольском　 пути. Поскольку　уравнение происходит　 на　 почве　 разбуженного　 и　　разожженного　 само-утверждения, дело не ограничивается уравниванием. Неимевший ранее преступает пределы справедливости в другую сторону, берет более, чем следует, и неправедно мстит. Все зиждется на психологии　самоутверждения　и,　в конце концов,　даже　польза как норма жизни не осуществляется, зло переливается через ее предел и создает хаос самоутверждающихся воль, т. е. ад. Однако ад не может быть целью даже и дьявола. Жизнь есть цель　 всех　существ,　 и　 ад,　 как　разложение　жизни, есть лишь неизбежное　 роковое　 последствие выхождения из плана выс-шего миростроительства Бога, одинаково мучительное как для человека, так и для враждебных Богу сил. И во всяком случае в　эмпирических　условиях　земного　существования　даже　 и　 эти силы　 стремятся　 восстановить　 норму　 пользы,　 дабы　 продлить исторический процесс возможно дольше. Итак, польза есть нечто посредственное　 между　 царством　 небесным　 и　 адом,　 одинаково нужное в　период　жизни　человеческой и для　целей　Божьих и дьявольских. И история человечества, как нейтральный процесс, протекает　 именно　по　 принципу　 пользы. Утилитаризм — самая натуральная　гуманистическая теория нравственности. Для христианства очень важно, чтобы польза осуществлялась рели-гиозными силами. И если это не удается, если полезное наполня-ется силами дьявольскими, христианство должно отрекаться от этой ненадежной формы внешнего добра, идти внутренне против него, при всем внешнем совпадении религиозных и полезных норм. Царство антихристово — это　и　есть организация　совер-шеннейших, в смысле осуществления пользы, общественных отношений на почве начал противобожеских. Это соблазнитель-ное государство пользы и должны будут отринуть оставшиеся верными Христу в тот момент, когда в том, что по преимуществу является телом Христовым, т. е. в Церкви, произойдет явная подмена Христа, как ее истинного главы, ставленником дьявола, т. е. Антихристом.

    V. ТОРЖЕСТВО ЗВЕРЯ

    Социальная　революция　на　фоне　русской　действительности, несомненно,　 не　 выдержала　 испытания　 даже　 с　 точки　 зрения пользы.　Русскому народу по существу не было никакого дела до социализма и вообще каких-либо теорий; ему нужна была только земля, власть и связанные с достижением этой власти материальные блага, более же всего освобождение от тяжестей войны. По существу отказались от этих теорий и вожди русской социальной революции. Их действиями тоже руководила лишь жажда власти и желание во что бы то ни стало сейчас же осуще-ствить свои замыслы,　нисколько не заботясь об　их прочности в будущем. Именно потому только и могло произойти, что многие видные вожди и представители социализма, как теоретического и именно гуманистического построения, оказались отброшенными в сторону в качестве будто бы защитников буржуазного строя. Вообще государственный переворот октября 1917 г. имел в себе очень мало ?социального?. Он был противообщественным во всех отношениях, ибо, нарушая все основные условия общественной жизни — собственность,　 функции　 управления,　 международные обязательства, суд,　все　основные права свободы,　выбивая　из жизненного строя под злобной кличкой ?буржуев? все неугодные крайним демагогам　классы и слои общества,　он останавливал жизненные функции государства. Только умственная темнота и ослепление　страстями　наживы　и　мести　могли　помешать　тому　 . народу, ради которого будто бы производились все эти неистовые эксперименты, видеть, что вместе с буржуазией терпели ката-строфу и все необходимые при всяком социальном строе обще-ственные организации, а в недалеком будущем подготовлялись неустранимые бедствия и для того самого пролетариата, который лишь временно извлекал　выгоды из создавшегося　положения. По существу под флагом социализма медленно происходил процесс анархического разложения, лишь отчасти сдерживаемый усилиями, правда, достаточно энергичной и смелой, но все же не　могущей　справиться　с　разбуженными　страстями　советской власти. Дезорганизующая природа всего этого процесса доста-точно была выяснена самою жизнью и в печати, чтобы на ней долго останавливаться.Но вовсе и не в психологии злобы　и дезорганизации заключается на наш взгляд главное религиозное зло переживаемого процесса. Разве в истории это не повторялось многократно и даже в гораздо более резкой форме и разве во-обще можно требовать от кризисов человеческой общественности соблюдения каких-либо норм? Исторический процесс по природе своей жесток и судьбы человечества куются не в белых перчат-ках этической невинности. И много зла совершается в силу своего рода роковой неизбежности. Этой неизбежностью были, конечно, связаны и политики революции, как были ею связаны и политики старого　 режима.　　Вообще　　не　 в　 разбушевавшихся　 звериных инстинктах главное зло так называемого ?большевистского? переворота и овладения Россией, а в той лжи и в том обмане, в том потоке фальшивых лозунгов и фраз, которыми наводнили сознание народа. Нам уже приходилось высказываться в статье ?О связи добра　и зла?　 (Христианская Мысль,1914 г.)[15], что никогда беззаконные действия не сравнимы по своему удельному весу в качестве зла с упорной ложью и обманом. Всякие действия, как таковые, могут лишь уродовать и обезображивать внешнюю соматическую сторону общественного и　индивидуального　орга-низма.　Ложь　и　обман,　сознательно проводимые　и　сознательно приемлемые,　уродуют　и　искажают душу, дают роковой　уклон самым корням душевной жизни и, являясь более глубоким слоем злa, делаются уже долговечными факторами будущих беззаконий. Слова в конце концов больше связывают и закрепляют, чем дела. То же следует сказать и о том зле, которое несут с собою такие болезненные процессы, как революции. Поскольку они про-текают во всяческих насилиях и правонарушениях, производимых под влиянием страстей, хотя бы самых низких, мы имеем дело с чем-то более поверхностным и легко поправимым. Но гораздо более　роковой　для всей последующей жизни народа　является именно внутренняя зараза зла,　входящая　в　народную душу в виде лжи и обмана,　распространяемых с целью оправдать co-вершаемое зло. С этой точки зрения все миллионы листков, газет и воззваний, выброшенные в обращение за год революции и магогами　 пролетариата, не имеют во всей истории ничего себе　 равного　 по интенсивности и количеству духовного яда. Поистине ужасен тот цинизм бесстыдства, с которым демагоги революции сегодня обвиняли своих врагов в оттягивании Учреди-тельного Собрания, а завтра, получив власть, уже готовили ему разгон при посредстве военной силы. Вообще все, что до революции ставилось в вину старому режиму в области всякого рода правонарушений,— обыски,　 аресты,　 казни,　 убийства,— все это в кошмарной пропорции начало практиковаться при самодержавии демагогов пролетариата под аккомпанемент само-вольного ?так и надо?.

    В результате всего этого социальный переворот приводил не к　восстановлению справедливости, а лишь к стремительному размаху маятника социальных отношений в противоположную сторону. Ведь в сущности именно справедливость-то требовала постепенного органического уравнения материальных благ, по-скольку всякая жизненная привычка создает потребность, а по-требность и есть то основное, с чем сообразуется справедливость. Но ни потребности привычек, ни своеобразные условия различ-ных видов общественной деятельности не принимались в расчет при стремлении　все нивелировать. Нарушались　многие　 необ-ходимые и со всех точек зрения оправдываемые нормы неодина-ковости и соразмерности материальных условий существования различных по качеству работы и жизненному призванию слоев и классов общественного целого. Быть может, дозволительно было бы утешаться мыслью, что амплитуды колебаний в сторону тех или иных несправедливостей при этом судорожном процессе исправления и возмещения обид прежнего времени станут умень-шаться и желаемое равновесие справедливой　 соразмерности всем и каждому по достоинствам и по потребности будет в конце концов достигнуто. В смысле внешних форм приближение к этому равновесию, несомненно, будет иметь место. Однако природа всех этих процессов все же не вполне аналогична колебаниям маятника, поскольку в них есть своя внутренняя духовная сторона. И в отношении этих внутренних движений души здесь можно утверждать нечто прямо обратное тому, что обусловливается инерцией и трением в раскачивании маятника. Душа подчинена не закону　постоянства,　а　закону роста определенным　образом направленных сил и стремлений.　В силу этого закона следует ожидать не ослабления живых сил самоутверждения и эгоизма при каждом их размахе, а наоборот, их роста при каждом новом размахе, в какую бы внешнюю　 форму　 несправедливости　 они не выливались. Практика живых сил эгоизма,　вытекающая из принципа боевого социализма,　обозначаемого, как классовая борьба, ведет именно не к погашению этих сил, а к аккумулиро-ванию их. И этот итог социальных революций есть уже несомнен-ное приобретение антихристова начала. Это то начало, которое в столь ясной форме еще впервые возникает в жизни　России именно с социальной революцией. В историческом прошлом России имеются великие грехи и беззакония, и среди них круп-нейшими являются, быть может, религиозные преследования старообрядцев. Но принципиального гонения на христианство в ней не было вплоть до 1918 года. И это гонение не случайно связано с социальной революцией! Внутренний пафос того и другого движения по существу　 один.　 И　 нельзя поверить, этому положительно противоречит множество фактов,— чтобы со-циальная революция производилась только для блага народа, что к восстановлению справедливости, а лишь к стремительному размаху маятника социальных отношений в противоположную сторону. Ведь в сущности именно справедливость-то требовала постепенного органического уравнения материальных благ, по-скольку всякая жизненная привычка создает потребность, а по-требность и есть то основное, с чем сообразуется справедливость. Но ни потребности привычек, ни своеобразные условия различ-ных видов общественной деятельности не принимались в расчет при　стремлении　 все　 нивелировать.　 Нарушались многие необ-ходимые и со всех точек зрения оправдываемые нормы неодина-ковости и соразмерности материальных условий существования различных по качеству работы и жизненному призванию слоев и　 классов　общественного　 целого.　 Быть может, дозволительно было бы утешаться мыслью, что амплитуды колебаний в сторону тех или иных несправедливостей при этом судорожном процессе исправления и возмещения обид прежнего времени станут умень-шаться и желаемое равновесие справедливой соразмерности всем и каждому по достоинствам и по потребности будет в конце концов достигнуто. В смысле внешних форм приближение к этому равновесию,　 несомненно,　 будет иметь место. Однако природа всех этих процессов все же не вполне аналогична колебаниям маятника, поскольку в них есть своя внутренняя духовная сторона. И в отношении этих внутренних движений души здесь можно утверждать нечто прямо обратное тому, что обусловливается инерцией и трением в раскачивании маятника. Душа подчинена не закону　постоянства,　а　закону роста определенным　образом направленных сил и стремлений. В силу этого закона следует ожидать не ослабления живых сил самоутверждения и эгоизма при каждом их размахе, а наоборот, их роста при каждом новом размахе, в какую бы внешнюю форму несправедливости они не выливались. Практика живых сил эгоизма, вытекающая из принципа боевого социализма, обозначаемого, как классовая борьба, ведет именно не к погашению этих сил, а к аккумулиро-ванию их. И этот итог социальных революций есть уже несомнен-ное приобретение антихристова начала. Это то начало, которое в столь ясной форме еще впервые возникает в жизни　России именно с социальной революцией. В историческом прошлом России имеются великие грехи и беззакония, и среди них круп-нейшими являются, быть может, религиозные преследования старообрядцев. Но принципиального гонения на христианство в ней не было вплоть до 1918 года. И это гонение не случайно связано с социальной революцией! Внутренний пафос того и другого движения по существу один. И нельзя поверить, этому положительно противоречит множество фактов,— чтобы со-циальная революция производилась только для блага народа, что бы это было только гуманистическое движение, выразившееся в искаженных формах. Нет, в нем есть своеобразный вовсе не утилитарный и не этический и даже не эгоистический, а именно религиозный пафос, но только пафос с обратным знаком по отношению к христианству. Христианство есть религия царства небесного, социализм же есть религия царства земного. И в конце концов весь глубочайший смысл этого своеобразного религиозного идеала вовсе не в том, чтобы люди в этом земном царстве были счастливы, свободны и сыты. Все это приманки и внешние движущие стимулы, тяготеющие поистине к одной цели — к богоборчеству.

    Но антихристово движение в России все же приняло, не-сомненно, еще сравнительно невинную личину злого зверя. Эта личина имеет и свою специальную персонификацию в третьем герое русской революции, Ленине. Не надо, однако, быть пророком, чтобы предсказать и его крушение. Слишком очевидно, что чело-вечество не подошло еще к последним граням и тяжело больная Россия выздоровеет, хотя бы и приблизив своей болезнью и себя, и все человечество к настоящей смерти. Снова восстано-вятся нарушенные нормы жизни, снова окрепнут добрые начала жизни, но окрепнет с ними и зло и, наученное неудачами, по-пытается по-иному овладеть всечеловеческим сознанием. И опять не надо быть пророком, чтобы понять, что соблазн антихристо-ва движения подойдет к человечеству не в обличье злого волка, а именно в обличье человека, одушевленного благороднейшими идеалами и умеющего проводить их в жизнь в заманчивых и этически безупречных формах. Но существо его останется то же самое — создание общественных форм на почве подчинения человеку, как богу. Конечно, здесь предметом поклонения будет не столько индивидуальный человек, а человечество как родовое начало. Индивидуальное лицо антихриста лишь воплотит и олицетворит в себе все вожделения забывшего и отвергнувшего Бога человечества, как бы вручившего ему все свои родовые полномочия и форму власти.

    Мы имели до сих пор в виду религиозный смысл русской революции с отрицательной стороны. Резюмируя его итог, мы сможем сказать, что смысл этот заключается прежде всего в об-наружении, а с тем и в обличении перед всечеловеческим созна-нием трех видов зла, заключающихся в нарушении каждым из основных трех начал русской души своей нормальной функции в связи с остальными. Так, первым злом, хотя и скрытым в формах старого дореволюционного режима, и, однако, бывшим primum movens[16] революции, явилась обособленность святого начала от человеческого — злоупотребление дарованной ему в виде особого таланта свободой от требований гуманистической этики и общественности. В этом случае религиозное начало причуд-ливо сплелось с греховным и недостойным и в преломлении своем в низинах человеческого сознания отразилось загадочной фигурой достаточно моложавого ?старца?, чуть не святого и в то же время слишком прельщенного плотью,— простеца и в то же время хитреца и лукавца. Второе зло обнаружилось в изолированном выступлении гуманистического начала в качестве самодовлеющей инстанции с негодными средствами адвокатской риторики, при-ведшем к победе зверя и над святым и над человеком. Третье зло — злоба природного зверя, натравленного и на святое, и на человеческое во имя будущего царства зверя апокалипти-ческого.

    Во всех этих падениях виновными являются все классы и слои русского общества, выразители всех его основных стремле-ний и направлений, поскольку все в той или иной мере были соучастниками, хотя бы только духовными, творившихся зла и неправды в области основных трех начал духовной природы русского народа. ?Каждый за всех и во всем виноват? — вот формула, которую поистине каждому надлежит применить прежде всего к самому себе и внутренне пережить при взгляде на все совершившееся в роковые дни внешнего и внутреннего позора нашей родины.

    _________

    В русской революции есть, однако, и свой положительный смысл. Этот смысл связан и как бы включен в отрицательный. Никакой суд истории не бывает бесследным по своим результа-там. И в бедствиях и в зле русской революции заключается уже и некоторое новое добро. В ней есть некоторое роковое движение вперед в смысле завершения исторического процесса. И уже одно это движение есть нечто положительное. Для осуществления религиозного смысла истории надо внутренними деятельными усилиями ?развязать? сложное сплетение добра и зла. Надо сделать их взаимно свободными для того, чтобы от зла можно было радикально и окончательно отречься. Русская революция учит этому развязыванию и отречению.

    Мы не беремся судить, к чему фактически приведет социализм в смысле ухудшения или улучшения общего материального благосостояния. Мы готовы лишь утверждать, что социализм, понимаемый в смысле социальной справедливости, имеет полное основание рассматриваться и с гуманистической и даже с религи-озной точки зрения имеющим на себе некоторое историческое благословение. Это есть явление прогрессивное, имеющее впереди некоторое по существу оправдываемое торжество; нечто из его замыслов должно воплотиться в жизнь, ибо без этого воплоще-ния эволюция человеческой природы была бы неполна и незакон-ченна. Но для религиозного смысла истории чрезвычайно важно, чтобы все, что касается формы человеческого бытия, было сдела-но до конца и до конца сказана всякая правда. Законченность чисто биологической формы человеческой природы в ее индиви-дуальных и общественных проявлениях есть необходимое условие как для созревания зла, так и добра. К этой законченности влечет нас русская революция и предваряет ее более чем какой-либо исторический процесс человеческого прошлого.

    Но величайшее религиозное значение получает русская революция в тех бедствиях и ужасах, которые она с собою несет. Одних　они　приводят к религии　после многих лет отпадения, других укрепляют в религии, научают религиозному　подвигу. Много рассеяно по всей　России　религиозно терпящих　порывы злого ветра и не знающих, откуда и почему налетевшие шквалы злобы разрушают жизнь их и близких. Много и сознательно не принимающих　 в　 свою　 душу　 уже проясняющиеся начертания зверя. Много и протестующих и обличающих. Наконец, Россия уже насчитывает не малое количество настоящих религиозных мучеников за Христа и Церковь, принявших мученическую смерть от ярости неверия, от мести за какие-то чужие грехи прошлого. И во всем этом претерпении, в неприятии зла внутрь своей души, в посильном сопротивлении ему не созревают ли в народной душе одновременно с навыками зла, и однако уже как-то обособляясь от них, и другие святые навыки к той борьбе, которая должна разыграться в последние дни, в те дни, когда принять участие в антихристовом государстве будет уже непрощаемым грехом, окончательным переходом под знамя противника Христа? Так в соседстве с заглушающими плевелами созревают добрые колосья, пополняется число праведников, сгущаются все духов-ные качества, нужные для создания нового организма Царства Божия. Это созревание невидимое, неслышное, не творящее громких дел, но прочно созидательное для строящегося невиди-мого града Божия. Так строящийся град князя мира сего своим строительством с роковою неизбежностью, по закону антагонзма сил, выявляет и обособляет другой град, град Божий. И ныне　Россия　именно есть главная арена этих противоборствующих созиданий.

    Мы, конечно, не можем сомневаться в том, что всходы зла будут заметнее и, во всяком случае, будут иметь свое внешнее эмпирическое торжество. Преобладание зла в мире, определяемое словами: ?весь мир во зле лежит?, не ослабевает, а усиливается к концу истории, и прогресс добра заключается не в количестве, а именно в созревании новых качеств. И эта зрелость религиозных ценностей может дать некоторый плод и на фоне общего увядания и скрытой готовности к смерти. Человечеству, быть может, предстоит пережить кратковременную счастливую осень жизни. Эта осень раскроет, быть может, где-нибудь в краткой и однако же явственной форме то целостное обнаруже-ние христианского идеала общественности, которое предчув-ствовали многие мистики христианства и которое, понятое как новое преодолевающее христианство религиозное откровение, составляет для некоторых соблазн ?третьего завета?. Если это произойдет именно из тех посевов добра, которые произведены бедствиями, мученичествами и другими испытаниями и научени-ями русской революции, то в этом будет, конечно, её важнейший положительный результат и наибольшее религиозное значение.

    29 апреля 1918 г.

    --------------------------------------------------------------------------------

    *　　　　　 Сергей Алексеевич Аскольдов (наст. фамилия — Алексеев) (1870—1945) — философ, внебрачный сын философа А. А. Козлова. По окончании естественного факультета Московского университета работал экспертом по химии в Департа-менте таможенных пошлин и акциза. В 1902 один из авторов сборника ?Проблемы идеализма?. С 1908 член петербургского Религиозно-философского общества. В 1914 защитил магистерскую диссертацию по философии ?Мысль и действитель-ность?. С 1917 профессор Петроградского университета. В 1918—1920 жил в Ка-зани. По возвращении в Петроград активно включился в работу философского общества при университете, сотрудничал в журнале ?Мысль? (1922), альманахе ?Литературная мысль? (1922—1925), участвовал в сборниках ?Достоевский? (1922—1925). Основал тайное религиозно-философское общество, получившее в 1926 название ?Братство Серафима Саровского?. Преподавал химическую тех-нологию в Ленинградском политехническом институте. В 1928 сослан в Коми автономную область. В 1935 получил разрешение поселиться в Новгороде. С не-мецкой оккупацией Новгорода принял участие в антимарксистской и антикомму-нистической пропаганде. Умер в мае 1945 в Потсдаме (его семья всю войну про-жила в Ленинграде).

    Философские интересы Аскольдова лежали в области теории познания. В своей главной книге ?Мысль и действительность? он критикует учение Шуппе, неокантианцев, Гуссерля и Н. О. Лосского, развивая учение о чистом опыте как чистом доструктурном качественном основании познания, которое само непозна-ваемо и доступно лишь алогической формулировке. В этом Аскольдов старался найти примирение между спиритуализмом и наивно-реалистическим принятием действительности.

    3 (16) апреля 1918 С. А. Аскольдов писал из Казани (куда он переехал из Петрограда) Вяч. Иванову в Москву: ?Дорогой Вячеслав Иванович! Ваше пожелание написать статью в 3-недельный срок исполнить не смог... Но я все же сегодня закончил статью листа в 2—2? и надо только ее переписать, на что потребуется дней пять, т. к. мне же это и придется проделывать. Рискованно посылать по почте, но я все же не имею иного способа Вам переслать. Имейте в виду, что пошлю Вам статью, не надписывая ее заглавия, так как это может заинтересовать с точки зрения политической цензуры, а цензоров теперь, конечно, не меньше, чем при старом режиме. А потому и прошу уже Вас по получении статьи надписать заголовок: ?Религиозный смысл русской революции? (ОР ГБЛ, ф. 109, оп. 1, карт. И, ед. хр. 19, л. 7—7 об). И через неделю: ?С перепиской у меня дело задержалось... Надеюсь, что в Вербную субботу отправлю Вам рукопись; все равно ведь до Пасхи уже к набору не приступят. Жена написала, что Вы выразили готовность взять на себя корректуру? (там же, л. 6). Жена С. А. Аскольдова — Е. А. Алексеева-Аскольдова — в описываемое время работала в Наркомате путей сообщения в Москве (ОР ГБЛ, ф. 25, оп. 1, папка 8, ед. хр. 6); 9 июня 1918 она присутствовала на рукоположении С. Н. Булгакова в сан. (Булгаков С. Н. Авто-биографические заметки. Париж, 1946. С. 41—42).

    В письме от 16 (24) апреля Аскольдов сообщил об отсылке статьи и напомнил Вяч. Иванову о надписании заголовка и корректуре (ОР ГБЛ, ф. 109, оп. 1, карт. 11, ед. хр. 19, л. 9). Почтовый штемпель на конверте указывает, что письмо отправ-лено из Казани 30 апреля н. ст. Поэтому, видимо, Вяч. Иванов по его получении 8 мая принял 29 апреля за день окончания работы над статьей, что и отразила ее датировка в сборнике.

    [1] в состоянии Зарождения, возникновения (лат.).

    [2] при прочих равных (лат.).

    [3] парсизм — религия, которую исповедовали парсы, потомки зороастрийцев, бежавших в Индию в VII—X вв., после завоевания Ирана арабами.

    [4] Иванов Вяч.　Родное и вселенское. М., 1917. Вяч.Иванов различает две фазы деятельности Сатаны: Люцифер, дьявол в расцвете своих сил, ведет энергич-ную борьбу против Бога; Ариман, дьявол в безнадежном, подавленном состоянии, стремится к небытию после всех неудач и катастроф.

    [5] Апок. 6, 8.

    [6] Шмидт Анна Николаевна (1831 — 1905). Опубликованные С. Н. Булгаковым ее рукописи (Из рукописей А. Н. Шмидт с приложением писем к ней Вл. Соловьева. М., 1916) были сразу признаны крупнейшим явлением мистической литературы. Пророчества и мистический дух ее произведений оказали значительное влияние на С. Н. Булгакова, Н. А. Бердяева, П. А. Флоренского.

    [7] Речь идет о произведении Вл. Соловьева ?Три разговора о войне, прогрессе и конце всемирной истории? (1899).

    [8] Из стихотворения А. С. Хомякова ?России? (1854).

    [9] Полный текст стихотворения А. А. Блока (1914).

    [10] Стихотворение Ф. И. Тютчева (1836).

    [11] Добротолюбие. Т.　IV:　Феодор　Студит. М.,　1901.　Феодор Студит　 (759—826) — византийский аскет, настоятель Студийского монастыря, глава движения иконопочитания.

    [12] Из стихотворения Ф. И.Тютчева ?Эти бедные селенья? (1855).

    [13] Керенский　Александр　 Федорович　 (1881 — 1970)　 занимал　 во　 Временном правительстве следующие посты: министр юстиции (март — май), военный и мор-ской министр (май —октябрь), министр-председатель (с августа), одновременно Верховный главнокомандующий (с октября).

    [14] Левиафан　(Иов. 40, 25—41, 26) —чудовище, сила, принижающая человека.　Первое сравнение государства　с　Левиафаном　принадлежит　английскому философу Т. Гоббсу (?Левиафан?, 1651).

    [15] Аскольдов С. А. О связи добра и зла //Христианская Мысль. Киев, 1916 (в тексте неверно: 1914).

    [16] ?первое движущее?, перводвигатель (лат.) — понятие, введенное Аристо-телем как характеристика Божества.

    --------------------------------------------------------------------------------

    [i] Из рукописей А. Н. Шмидт. С. 178—179.

    [ii] Кареев. История Зап. Европы. Т. IV7 [7 Кареев И. И. История Западной Европы в Новое время. Т.　IV:　Первая

    треть XIX века: Консульство, империя и реставрация. 4-е изд. Спб., 1913. – Прим. ред.] С. 123.

    [iii] Там же. С. 124


Н.А.Бердяев

    Духи русской революции[1]

    Сбились мы. Что делать нам?

    В поле бес нас водит, видно,

    Да кружит по сторонам.

    Пушкин [2]

    Введение

    С Россией произошла страшная катастрофа. Она ниспала в темную бездну. И многим начинает казаться, что единая и великая Россия была лишь призраком, что не было в ней подлинной реальности. Нелегко улавливается связь нашего настоящего с нашим прошлым. Слишком изменилось выражение лиц русских людей, за несколько месяцев оно сделалось неузнаваемым. При поверхностном взгляде кажется, что в России произошел небывалый по радикализму переворот. Но более углубленное и проникновенное познание должно открыть в России революционный образ старой России, духов, давно уже обнаруженных в творчестве наших великих писателей, бесов, давно уже владеющих русскими людьми. Многое старое, давно знакомое является лишь в новом обличье. Долгий исторический путь ведет к революциям, и в них открываются национальные особенности даже тогда, когда они наносят тяжелый удар национальной мощи и национальному достоинству. Каждый народ имеет свой стиль революционный, как имеет и свой стиль консервативный. Национальна была английская революция, и столь же национальна революция французская. В них узнается прошлое Англии и Франции. Каждый народ делает революцию с тем духовным багажом, который накопил в своем прошлом, он вносит в революцию свои грехи и пороки, но также и свою способность к жертве и к энтузиазму. Русская революция антинациональна по своему характеру, она превратила Россию в бездыханный труп. Но и в этом антинациональном ее характере отразились национальные особенности русского народа и стиль нашей несчастливой и губительной революции — русский стиль. Наши старые национальные болезни и грехи привели к революции и определили ее характер. Духи русской революции — русские духи, хотя и использованы врагом нашим на погибель нашу. Призрачность ее — русская призрачность. Одержимость ее — характерно русская одержимость. Революции, происходящие на поверхности жизни, ничего существенного никогда не меняют и не открывают, они лишь обнаруживают болезни, таившиеся внутри народного организма, по-новому переставляют все те же элементы и являют старые образы в новых одеяниях. Революция всегда есть в значительной степени маскарад, и если сорвать маски, то можно встретить старые, знакомые лица. Новые души рождаются позже, после глубокого перерождения и осмысливания опыта революции. На поверхности все кажется новым в русской революции — новые выражения лиц, новые жесты, новые костюмы, новые формулы господствуют над жизнью; те, которые были внизу, возносятся на самую вершину, а те, которые были на вершине, упали вниз; властвуют те, которые были гонимы, и гонимы те, которые властвовали; рабы стали безгранично свободными, а свободные духом подвергаются насилию. Но попробуйте проникнуть за поверхностные покровы революционной России в глубину. Там узнаете вы старую Россию, встретите старые, знакомые лица. Бессмертные образы Хлестакова, Петра Верховенского и Смердякова на каждом шагу встречаются в революционной России и играют в ней немалую роль, они подобрались к самым вершинам власти. Метафизическая диалектика Достоевского и моральная рефлексия Толстого определяют внутренний ход революции. Если пойти в глубь России, то за революционной борьбой и революционной фразеологией　нетрудно обнаружить хрюкающие гоголевские морды и рожи. Всякий народ в любой момент своего существования живет в разные времена и разные века. Но нет народа, в котором соединялись бы столь разные возрасты, которые так совмещал бы XX век с XIV веком, как русский народ. И эта разновозрастность есть источник нездоровья и помеха для цельности нашей национальной жизни.

    Великим писателям всегда открывались образы национальной жизни, имеющие значение существенное и непреходящее. Россия, раскрывавшаяся ее великим писателям, Россия Гоголя и Достоевского, может быть обнаружена и в русской революции, и в ней столкнетесь вы с основными оценками, предопределенными Л. Толстым. В образах Гоголя и Достоевского, в моральных оценках Толстого можно искать разгадки тех бедствий и несчастий, которые революция принесла нашей родине, познания духов, владеющих резолюцией. У Гоголя и Достоевского были художественные прозрения о России и русских людях, превышающие их время. По-разному раскрывалась им Россия, художественные методы их противоположны, но у того и у другого было поистине что-то пророческое для России, что-то проникающее в самое существо, в самые тайники природы русского человека. Толстой как художник для нашей цели не интересен. Россия, раскрывавшаяся его великому художеству, в русской революции разлагается и умирает. Он был художником статики русского быта, дворянского и крестьянского, вечное же открывалось ему как художнику лишь в элементарных природных стихиях. Толстой более космичен, чем антропологичен. Но в русской революции раскрылся и по-своему восторжествовал другой Толстой — Толстой моральных оценок, обнаружилось толстовство как характерное для русских миросозерцание и мировоззрение. Много есть русских бесов, которые раскрывались русским писателям или владели ими,— бес лжи и подмены, бес равенства, бес бесчестья, бес отрицания, бес непротивления и мн., мн. другие. Все это — нигилистические бесы, давно уже терзающие Россию. В центре для меня стоят прозрения Достоевского, который пророчески раскрыл все духовные основы и движущие пружины русской революции. Начну же с Гоголя, значение которого в этом отношении менее ясно.

    I. Гоголь в русской революции

    Гоголь принадлежит к самым загадочным русским писателям и еще мало сделано для его познания. Он загадочнее Достоевского. Достоевский много сделал сам для того, чтобы раскрыть все противоположности и все бездны своего духа. Видно, как дьявол с Богом борется в его душе и в его творчестве. Гоголь же скрывал себя и унес с собой в могилу какую-то неразгаданную тайну. Поистине есть в нем что-то жуткое. Гоголь — единственный русский писатель, в котором было чувство магизма,— он художественно передает действие темных, злых магических сил. Это, вероятно, пришло к нему с Запада, от католической Польши. ?Страшная месть? насыщена таким магизмом. Но в более прикрытых формах есть этот магизм и в ?Мертвых душах? и в ?Ревизоре?. У Гоголя было совершенно исключительное по силе чувство зла. И он не находил тех утешений, которые находил Достоевский в образе Зосимы и в прикосновении к матери-земле. Нет у него всех этих клейких листочков, нет нигде спасения от окружавших его демонических рож. Жуткости гоголевского художества совершенно не чувствовала старая школа русских критиков. Да и где им было почувствовать Гоголя! Их предохраняло от восприятия и от понимания таких жутких явлений рационалистическое просвещение. Наша критика была для этого слишком ?прогрессивного? образа мыслей, она не верила в нечисть. Она хотела использовать Гоголя лишь для своих утилитарно-общественных целей. Она ведь всегда пользовалась творчеством великих писателей для утилитарно-общественной проповеди[3]. Впервые почувствовал жуткость Гоголя писатель другой школы, других истоков и другого духа — В. В. Розанов[4]. Он не любит Гоголя и пишет о нем со злым чувством, но он понял, что Гоголь был художником зла. Вот что необходимо прежде всего установить — творчество Гоголя есть художественное откровение зла как начала метафизического и внутреннего, а не зла общественного и внешнего, связанного с политической отсталостью и непросвещенностью. Гоголю не дано было увидеть образов добра и художественно передать их. В этом была его трагедия. И он сам испугался своего исключительного видения образов зла и уродства. Но то, что было его духовным калечеством, то породило и всю остроту его художества зла.

    Проблема Гоголя стала лишь перед тем религиозно-философским и художественным течением, которое обозначилось у нас в начале XX века. Гоголя принято было считать основателем реалистического направления в русской литературе. Странности гоголевского творчества объясняли исключительно тем, что он был сатириком и изображал неправду старой крепостнической России. Всю необычайность гоголевских художественных приемов просмотрели. В гоголевском творчестве не видели ничего проблематического, потому что вообще не видели ничего проблематического. Все представлялось русским критикам ясным и легко объяснимым, все было упрощено и сведено к элементарной задаче. Поистине можно сказать, что критическая школа Белинского, Чернышевского, Добролюбова и их эпигонов просмотрела внутренний смысл великой русской литературы и не в силах была оценить ее художественные откровения. Должен был произойти духовный кризис, должны были быть потрясены все основы традиционного интеллигентского мировоззрения, чтобы по-новому раскрылось творчество великих русских писателей. Тогда только сделался возможен и подход, к Гоголю. Старый взгляд на Гоголя, как на реалиста и сатирика, требует радикального пересмотра. Теперь уже, после всех усложнений нашей психики и нашего мышления, слишком ясно, что взгляд литературных староверов на Гоголя не стоит на высоте гоголевской проблемы. Нам представляется чудовищным, как могли увидеть реализм в ?Мертвых душах?, произведении невероятном и небывалом. Странное и загадочное творчество Гоголя не может быть отнесено к разряду общественной сатиры, изобличающей временные и преходящие пороки и грехи дореформенного русского общества. Мертвые души не имеют обязательной и неразрывной связи с крепостным бытом и ревизор — с дореформенным чиновничеством. И сейчас после всех реформ и революций Россия полна мертвыми душами и ревизорами, и гоголевские образы не умерли, не отошли в прошлое, как образы Тургенева или Гончарова. Художественные приемы Гоголя, которые менее всего могут быть названы реалистическими и представляют своеобразный эксперимент, расчленяющий и распластовывающий органически-целостную действительность, раскрывают что-то очень существенное для России и для русского человека, какие-то духовные болезни, неизлечимые никакими внешними общественными реформами и революциями. Гоголевская Россия не есть только дореформенный наш быт, она принадлежит метафизическому характеру русского народа и обнаруживается и в русской революции. То нечеловеческое хамство, которое увидел Гоголь, не есть порождение старого строя, не обусловлено причинами социальными и политическими, наоборот,— оно породило все, что было дурного в старом строе, оно отпечатлелось на политических и социальных формах.

    Гоголь как художник предвосхитил новейшие аналитические течения в искусстве, обнаружившиеся в связи с кризисом искусства[5]. Он предваряет искусство А. Белого и Пикассо. В нем были уже те восприятия действительности, которые привели к кубизму. В художестве его есть уже кубистическое расчленение живого бытия. Гоголь видел уже тех чудовищ, которые позже художественно увидел Пикассо. Но Гоголь ввел в обман, так как прикрыл смехом свое демоническое созерцание. Из новых русских художников за Гоголем идет даровитейший из них — Андрей Белый, для которого окончательно померк образ человека и погрузился в космические вихри. А. Белый также не видит органической красоты в человеке, как не видит ее Гоголь. Он во многом следует за художественными приемами Гоголя, но делает и совершенно новые завоевания в области формы. Уже Гоголь подверг аналитическому расчленению органически-цельный образ человека. У Гоголя нет человеческих образов, а есть лишь морды и рожи, лишь чудовища, подобные складным чудовищам кубизма. В творчестве его есть человекоубийство. И Розанов прямо обвиняет его в человекоубийстве. Гоголь не в силах был дать положительных человеческих образов и очень страдал от этого. Он мучительно искал образ человека и не находил его. Со всех сторон обступали его безобразные и нечеловеческие чудовища. В этом была его трагедия. Он верил в человека, искал красоты человека и не находил его в России. В этом было что-то невыразимо мучительное, это могло довести до сумасшествия. В самом Гоголе был какой-то духовный вывих, и он носил в себе какую-то неразгаданную тайну. Но нельзя винить его за то, что вместо образа человека он увидел в России Чичикова, Ноздрева, Собакевича, Хлестакова, Сквозник-Дмухановского и т. п. чудищ. Его великому и неправдоподобному художеству дано было открыть отрицательные стороны русского народа, его темных духов, все то, что в нем было нечеловеческого, искажающего образ и подобие Божье. Его ужаснула и ранила эта нераскрытость в России человеческой личности, это обилие элементарных духов природы вместо людей. Гоголь — инфернальный' художник. Гоголевские образы—клочья людей, а нелюди, гримасы людей. Не его вина, что в России было так мало образов человеческих, подлинных личностей, так много лжи и лжеобразов, подмен, так много безобразности и безобразности. Гоголь нестерпимо страдал от этого. Его дар прозрения духов пошлости — несчастный дар, и он пал жертвой этого дара. Он открыл нестерпимое зло пошлости, и это давило его. Нет образа человека и у А. Белого. Но он принадлежит уже другой эпохе, в которой пошатнулась вера в образ человека. Эта вера была еще у Гоголя.

    Русские люди, желавшие революции и возлагавшие на нее великие надежды, верили, что чудовищные образы гоголевской России исчезнут, когда революционная гроза очистит нас от всякой скверны. В Хлестакове и Сквозник-Дмухановском, в Чичикове и Ноздреве видели исключительно образы старой России, воспитанной самовластьем и крепостным правом. В этом было заблуждение революционного сознания, неспособного проникнуть в глубь жизни. В революции раскрылась все та же старая, вечно-гоголевская Россия, нечеловеческая, полузвериная Россия харь и морд. В нестерпимой революционной пошлости есть вечно-гоголевское. Тщетны оказались надежды, что революция раскроет в России человеческий образ, что личность человеческая подымется во весь свой рост после того, как падет самовластье. Слишком многое привыкли у нас относить на счет самодержавия, все зло и тьму нашей жизни хотели им объяснить. Но этим только сбрасывали с себя русские люди бремя ответственности и приучили себя к безответственности. Нет уже самодержавия, а русская тьма и русское зло остались. Тьма и зло заложены глубже, не в социальных оболочках народа, а в духовном его ядре. Нет уже старого самодержавия, а самовластье по-прежнему царит на Руси, по-прежнему нет уважения к человеку, к человеческому достоинству, к человеческим правам. Нет уже старого самодержавия, нет старого чиновничества, старой полиции, а взятка по-прежнему является устоем русской жизни, ее основной конституцией. Взятка расцвела еще больше, чем когда-либо. Происходит грандиозная нажива на революции. Сцены из Гоголя разыгрываются на каждом шагу в революционной России. Нет уже самодержавия, но по-прежнему Хлестаков разыгрывает из себя важного чиновника, по-прежнему все трепещут перед ним. Нет уже самодержавия, а Россия по-прежнему полна мертвыми душами, по-прежнему происходит торг ими. Хлестаковская смелость на каждом шагу дает себя чувствовать в русской революции. Но ныне Хлестаков вознесся на самую вершину власти и имеет больше оснований, чем старый, говорить: ?министр иностранных дел, французский посланник, английский, немецкий посланник и я?, или: ?а любопытно взглянуть ко мне в переднюю, когда я еще не проснулся: графы и князья толкутся и жужжат там, как шмели?. Революционные Хлестаковы с большим правдоподобием могут говорить: ?Кому занять место? Многие из генералов находились охотники и брались, но подойдут, бывало,— нет, мудрено... Нечего делать — ко мне. И в ту же минуту по улицам курьеры, курьеры, курьеры..., можете представить себе, тридцать пять тысяч одних курьеров!? И революционный Иван Александрович берется управлять департаментом. И когда он проходит, ?просто землетрясенье, все дрожит и трясется, как лист?. Революционный Иван Александрович горячится и кричит: ?я шутить не люблю, я им всем задам острастку... Я такой! Я не посмотрю ни на кого...Я везде, везде?[6]. Эти хлестаковские речи мы слышим каждый день и на каждом шагу. Все дрожат и трясутся. Но зная историю старого и вечного Хлестакова, в глубине души ждут, что войдет жандарм и скажет: ?Приехавший по именному повелению из Петербурга чиновник требует вас сейчас же к себе?. Страх контрреволюции, отравивший русскую революцию, и придает революционным дерзаниям хлестаковский характер. Это постоянное ожидание жандарма изобличает призрачность и лживость революционных достижений. Не будем обманываться внешностью. Революционный Хлестаков является в новом костюме и иначе себя именует. Но сущность остается той же. Тридцать пять тысяч курьеров могут быть представителями ?совета рабочих и солдатских депутатов?. Но это не меняет дела. В основе лежит старая русская ложь и обман, давно увиденные Гоголем. Оторванность от глубины делает слишком легкими все движения. В силах, ныне господствующих и властвующих, так же мало онтологического, подлинно сущего, как и в гоголевском Хлестакове. Ноздрев говорил: ?Вот граница! Все, что ни видишь по эту сторону,— все это мое, и даже по ту сторону, весь этот лес, который вон синеет, и все, что за лесом,— все мое?. В большей части присвоений революции есть что-то ноздревское. Личина подменяет личность. Повсюду маски и двойники, гримасы и клочья человека. Изолгание бытия правит революцией. Все призрачно. Призрачны все партии, призрачны все власти, призрачны все герои революции. Нигде нельзя нащупать твердого бытия, нигде нельзя увидеть ясного человеческого лика. Эта призрачность, эта неонтологичность родилась от лживости. Гоголь раскрыл ее в русской стихии.

    По-прежнему Чичиков ездит по русской земле и торгует мертвыми душами. Но ездит он не медленно в кибитке, а мчится в курьерских поездах и повсюду рассылает телеграммы. Та же стихия действует в новом темпе. Революционные Чичиковы скупают и перепродают несуществующие богатства, они оперируют с фикциями, а не реальностями, они превращают в фикцию всю хозяйственно-экономическую жизнь России. Многие декреты революционной власти совершенно гоголевские по своей природе и в огромной массе обывателей они встречают гоголевское к себе отношение. В стихии революции обнаруживается колоссальное мошенничество, бесчестность как болезнь русской души. Вся революция наша представляет собой бессовестный торг — торг народной душой и народным достоянием. Вся наша революционная аграрная реформа, эсеровская и большевистская, есть чичиковское предприятие[7]. Она оперирует с мертвыми душами, она возводит богатство народное на призрачном, нереальном базисе. В ней есть чичиковская смелость. В нашем летнем герое аграрной революции было поистине что-то гоголевское. Немало было также маниловщины в первом периоде революции и в революционном временном правительстве. Но ?Мертвые души? имеют и глубокий символический смысл. Все хари и рожи гоголевской эпопеи появились на почве омертвения русских душ. Омертвение душ делает возможными чичиковские похождения и встречи. Это длительное и давнее омертвение душ чувствуется и в русской революции. Потому и возможен в ней этот бесстыдный торг, этот наглый обман. Не революция сама по себе это создала. Революция — великая проявительница и она проявила лишь то, что таилось в глубине России. Формы старого строя сдерживали проявления многих русских свойств, вводили их в принудительные границы. Падение этих обветшалых форм привело к тому, что русский человек окончательно разнуздался и появился нагишом. Злые духи, которых видел Гоголь в их статике, вырвались на свободу и учиняют оргию. Их гримасы приводят в содрогание тело несчастной России. Для Хлестаковых и Чичиковых ныне еще больший простор, чем во времена самодержавия. И освобождение от них предполагает духовное перерождение народа, внутренний в нем переворот. Революция не является таким переворотом. Истинная духовная революция в России была бы освобождением от той лживости, которую видел в русских людях Гоголь, и победой над той призрачностью и подменой, которые от лживости рождаются. В лжи есть легкость безответственности, она не связана ни с чем бытийственным, и на лжи можно построить самые смелые революции. Гоголю открывалось бесчестье как исконное русское свойство. Это бесчестье связано с неразвитостью и нераскрытостью личности в России, с подавленностью образа человека. С этим же связана и нечеловеческая пошлость, которой Гоголь нас подавляет и которой он сам был подавлен. Гоголь глубже славянофилов видел Россию. У него было сильное чувство зла, которого лишены были славянофилы. В вечно-гоголевской России переплетается и смешивается трагическое и комическое. Комическое является результатом смешения и подмены. Это смешение и переплетение трагического и комического есть и в русской революции. Она вся основана на смешении и подмене, и потому в ней многое имеет природу комедии. Русская революция есть трагикомедия. Это — финал гоголевской эпопеи. И, быть может, самое мрачное и безнадежное в русской революции — это гоголевское в ней. В том, что в ней есть от Достоевского, больше просветов. России необходимо освободиться от власти гоголевских призраков.

    II. Достоевский в русской революции

    Если Гоголь в русской революции не сразу виден и сама постановка этой темы может вызвать сомнения, то в Достоевском нельзя не видеть пророка русской революции. Русская революция пропитана теми началами, которые прозревал Достоевский и которым дал гениально острое определение. Достоевскому дано было до глубины раскрыть диалектику русской революционной мысли и сделать из нее последние выводы. Он не остался на поверхности социально-политических идей и построений, он проник в глубину и обнажил метафизику русской революционности. Достоевский обнаружил, что русская революционность есть феномен метафизический и религиозный, а не политический и социальный. Так удалось ему религиозно постигнуть природу русского социализма. Русский социализм занят вопросом о том, есть ли Бог или нет Бога. И Достоевский предвидел, как горьки будут плоды русского социализма. Он обнажил стихию русского нигилизма и русского атеизма, совершенно своеобразного, не похожего на западный. У Достоевского был гениальный дар раскрытия глубины и обнаружения последних пределов. Он никогда не остается в середине, не останавливается на состояниях переходных, всегда влечет к последнему и окончательному. Его творческий художественный акт апокалиптичен, и в этом он — поистине русский национальный гений. Метод Достоевского иной, чем у Гоголя. Гоголь более совершенный художник. Достоевский прежде всего великий психолог и метафизик. Он вскрывает зло и злых духов изнутри душевной жизни человека и изнутри его диалектики мысли. Все творчество Достоевского есть - антропологическое откровение,— откровение человеческой глубины, не только душевной, но и духовной глубины. Ему раскрываются те мысли человеческие и те страсти человеческие, которые представляют уже не психологию, h онтологию человеческой природы. У Достоевского в отличие от Гоголя всегда остается образ человека и раскрывается судьба человека изнутри. Зло не истребляет окончательно человеческого образа. Достоевский верит, что путем внутренней катастрофы зло может перейти в добро. И потому творчество его менее жутко, чем творчество Гоголя, которое не оставляет почти никакой надежды.

    На Достоевском, величайшем русском гении, можно изучать природу русского мышления, его положительные и отрицательные полюсы. Француз — догматик или скептик, догматик на положительном полюсе своей мысли и скептик на отрицательном полюсе. Немец — мистик или критицист, мистик на положительном полюсе и критицист на отрицательном. Русский же — апокалиптик или нигилист, апокалиптик на положительном полюсе и нигилист на отрицательном полюсе. Русский случай — самый крайний и самый трудный. Француз и немец могут создавать культуру, ибо культуру можно создавать догматически и скептически, можно создавать ее мистически и критически. Но трудно, очень трудно создавать культуру апокалиптически и нигилистически. Культура может иметь под собой глубину, догматическую и мистическую, но она предполагает, что за серединой жизненного процесса признается какая-то ценность, что значение имеет не только абсолютное, но и относительное. Апокалиптическое и нигилистическое самочувствие свергает всю середину жизненного процесса, все исторические ступени, не хочет знать никаких ценностей культуры, оно устремляет к концу, к пределу. Эти противоположности легко переходят друг в друга. Апокалиптичность легко переходит в нигилизм, может оказаться нигилистической по отношению к величайшим ценностям земной исторической жизни, ко всей культуре. Нигилизм же неуловимо может приобрести апокалиптическую окраску, может казаться требованием конца. И у русского человека так перемешано и так спутано апокалиптическое и нигилистическое, что трудно бывает различить эти полярно противоположные начала. Нелегко бывает решить, почему русский человек отрицает государство, культуру, родину, нормативную мораль, науку и искусство, почему требует он абсолютного обнищания: из апокалиптичности своей или нигилистичности своей. Русский человек может произвести нигилистический погром, как погром апокалиптический; он может обнажиться, сорвать все покровы и явиться нагишом, как потому, что он нигилист и все отрицает, так и потому, что он полон апокалиптических предчувствий и ждет конца мира. У русских сектантов апокалипсис переплетается и смешивается с нигилизмом. То же происходит и в русской интеллигенции. Русское искание правды жизни всегда принимает апокалиптический или нигилистический характер. Это — глубоко национальная черта. Это создает почву для смешений и подмен, для лжерелигий. В самом русском атеизме есть что-то от духа апокалиптического, совсем не похожее на атеизм западный. И в русском нигилизме есть лжерелигиозные черты, есть какая-то обратная религия. Это многих соблазняет и вводит в заблуждение. Достоевский до глубины раскрыл апокалипсис и нигилизм в русской душе. Поэтому он и угадал, какой характер примет русская революция. Он понял, что революция совсем не то у нас означает, что на Западе, и потому она будет страшнее и предельнее западных революций. Русская революция — феномен религиозного порядка, она решает вопрос о Боге. И это нужно понимать в более глубоком смысле, чем понимается антирелигиозный характер революции французской или религиозный характер революции английской.

    Для Достоевского проблема русской революции, русского нигилизма и социализма, религиозного по существу, это — вопрос о Боге и о бессмертии. ?Социализм есть не только рабочий вопрос или так называемого четвертого сословия, но по преимуществу есть атеистический вопрос, вопрос современного воплощения атеизма, вопрос Вавилонской башни, строящейся именно без Бога, не для достижения небес с земли, а для сведения небес на землю? (?Братья Карамазовы?). Можно было бы даже сказать, что вопрос о русском социализме и нигилизме — вопрос апокалиптический, обращенный к всеразрешающему концу. Русский революционный социализм никогда не мыслился, как переходное состояние, как временная и относительная форма устроения общества, он мыслился всегда, как окончательное состояние, как царство Божие на земле, как решение вопроса о судьбах человечества. Это — не экономический и не политический вопрос, а прежде всего вопрос духа, вопрос религиозный. ?Ведь русские мальчики как до сих пор орудуют? Вот, наприм., здешний вонючий трактир, вот они и сходятся, засели в угол... О чем они будут рассуждать? О мировых вопросах, не иначе: есть ли Бог, есть ли бессмертие? А которые в Бога не веруют, ну, те о социализме и об анархизме заговорят, о переделке всего человечества по новому штату, так ведь это один же черт выйдет, все те же вопросы, только с другого конца?. Эти русские мальчики никогда не были способны к политике,. к созиданию и устроению общественной жизни. Все перемешалось в их головах, и, отвергнув Бога, они сделали Бога из социализма и анархизма, они захотели переделать все человечество по новому штату и увидали в этом не относительную, а абсолютную задачу. Русские мальчики были нигилисты-апокалиптики. Начали они с того, что вели бесконечные разговоры в вонючих трактирах. И трудно было поверить, что эти разговоры о замене Бога социализмом и анархизмом и о переделке всего человечества по новому штату могут стать определяющей силой в русской истории и сокрушить Великую Россию. Русские мальчики давно уже провозгласили, что все дозволено, если нет Бога и бессмертия. Осталось блаженство на земле, как цель. На этой почве и вырос русский нигилизм, который казался многим наивным и благожелательным людям очень невинным и милым явлением. Многие даже видели в нем нравственную правду, но искаженную умственным заблуждением. Даже Вл. Соловьев не понял опасности русского нигилизма, когда шутливо формулировал credo русских мальчиков таким образом: ?Человек произошел от обезьяны, следовательно, будем любить друг друга?. Достоевский глубже проник в тайники русского нигилизма и почувствовал опасность. Он раскрыл диалектику русского нигилизма, его сокровенную метафизику.

    Философом русского нигилизма и атеизма является Иван Карамазов. Он провозглашает бунт против Бога и против Божьего мира из очень высоких мотивов,— он не может примириться со слезинкой невинно замученного ребенка. Иван ставит Алеше вопрос очень остро и радикально: ?Скажи мне сам прямо, я зову тебя, отвечай: представь, что это ты сам возводишь здание судьбы человеческой с целью в финале осчастливить людей, дать им, наконец, мир и покой, но для того необходимо и неминуемо предстояло бы замучить всего лишь одно только крохотное созданьице, вот того самого ребеночка, бившего себя кулачонком в грудь, и на неотомщенных слезках его основать это здание; согласился бы ты быть архитектором на этих условиях?? Иван ставит тут вековечную проблему о цене истории, о допустимости тех жертв и страданий, которыми покупается создание государств и культур. Это вопрос русский по преимуществу, проклятый вопрос, который русские мальчики предъявили всемирной истории. В вопрос этот был вложен весь русский моральный пафос, оторванный от религиозных истоков. На вопросе этом морально обосновался русский революционно-нигилистический бунт, который и провозглашает Иван. ?В окончательном результате я мира этого Божьего — не принимаю, и хоть и знаю, что он существует, да не допускаю его вовсе. Я не Бога не принимаю, я мира, им созданного, мира-то Божьего не принимаю и не могу согласиться принять?. ?Для чего признавать это чертово добро и зло, когда это столького стоит? Да ведь весь мир познания не стоит тогда этих слезок ребеночка к Боженьке?. ?От высшей гармонии совершенно отказываюсь. Не стоит она слезинки хотя бы одного только того замученного ребенка, который бил себя кулачком в грудь и молился в зловонной конуре своей неискупленными слезками своими к Боженьке... Я не хочу, чтобы страдали больше. И если страдания детей пошли на пополнение той суммы страданий, которые необходимы были для покупки истины, то я утверждаю заранее, что вся истина не стоит такой цены... Не хочу гармонии, из-за любви к человечеству не хочу... Да и слишком дорого оценили гармонию, не по карману нашему вовсе столько платить за вход. А потому свой билет на вход спешу возвратить обратно... Не Бога я не принимаю, а только билет Ему почтительнейше возвращаю?. Тема, поставленная Иваном Карамазовым, сложна, и в ней переплетается несколько мотивов. Устами Ивана Карамазова Достоевский произносит суд над позитивными творениями прогресса и над утопиями грядущей гармонии, воздвигнутой на страданиях и слезах предшествующих поколений. Весь прогресс человечества и все грядущее его совершенное устройство ничего не стоят перед несчастной судьбой каждого человека, самого последнего из смертных. В этом есть христианская правда. Но острие вопроса, поставленного Иваном, совсем не в этом. Он ставит вопрос свой не как христианин, верующий в божественный смысл жизни, а как атеист и нигилист, отрицающий божественный смысл жизни, видящий лишь бессмыслицу и неправду с ограниченной человеческой точки зрения. Это — бунт против божественного миропорядка, непринятие человеческой судьбы, определенной Божьим промыслом. Это — распря человека с Богом, нежелание принять страдание и жертвы, постигнуть смысл нашей жизни как искупление. Весь бунтующий ход мыслей Ивана Карамазова есть проявление крайнего рационализма, есть отрицание тайны человеческой судьбы, непостижимой в пределах и границах этого отрывка земной, эмпирической жизни. Рационально постигнуть в пределах земной жизни, почему был замучен невинный ребенок, невозможно. Самая постановка такого вопроса — атеистична и безбожна. Вера в Бога и в Божественный миропорядок есть вера в глубокий, сокровенный смысл всех страданий и испытаний, выпадающих на долю всякого существа в его земном странствовании. Утереть слезинку ребенка и облегчить его страдания есть дело любви. Но пафос Ивана не любовь, а бунт. У него есть ложная чувствительность, но нет любви. Он бунтует потому, что верит в бессмертие, что для него все исчерпывается этой бессмысленной эмпирической жизнью, полной страданий и горя. Типичный русский мальчик, он принял западные отрицательные гипотезы за аксиомы и поверил в атеизм.

    Иван Карамазов — мыслитель, метафизик и психолог, и он дает углубленное философское обоснование смутным переживаниям неисчислимого количества русских мальчиков, русских нигилистов и атеистов, социалистов и анархистов. В основе вопроса Ивана Карамазова лежит какая-то ложная русская чувствительность и сентиментальность, ложное сострадание к человеку, доведенное до ненависти к Богу и божественному смыслу мировой жизни. Русские сплошь и рядом бывают нигилистами-бунтарями из ложного морализма. Русский .делает историю Богу из-за слезинки ребенка, возвращает билет, отрицает все ценности и святыни, он не выносит страданий, не хочет жертв. Но он же ничего не сделает реально, чтобы слез было меньше, он увеличивает количество пролитых слез, он делает революцию, которая вся основана на неисчислимых слезах и страданиях. В нигилистическом морализме русского человека нет нравственного закала характера, нет нравственной суровости перед лицом ужасов жизни, нет жертвоспособности и отречения от произвола. Русский нигилист-моралист думает, что он любит человека и сострадает человеку более, чем Бог, что он исправит замысел Божий о человеке и мире. Невероятная притязательность характерна для этого душевного типа. Из истории, которую русские мальчики делали Богу по поводу слезинки ребенка и слез народа, из их возвышенных разговоров по трактирам родилась идеология русской революции. В ее основе лежит атеизм и неверие в бессмертие. Неверие в бессмертие порождает ложную чувствительность и сострадательность. Бесконечные декламации о страданиях народа, о зле государства и культуры, основанных на этих страданиях, вытекали из этого богоборческого источника. Само желание облегчить страдание народа было праведно, и в нем мог обнаружиться дух христианской любви. Это и ввело многих в заблуждение. Не заметили смешения и подмены, положенных в основу русской революционной морали, антихристовых соблазнов этой революционной морали русской интеллигенции. Заметил это Достоевский, он вскрыл духовную подпочву нигилизма, заботящегося о благе людей, и предсказал, к чему приведет торжество этого духа. Достоевский понял, что великий вопрос об индивидуальной судьбе каждого человека совершенно иначе решается в свете сознания религиозного, чем в тьме сознания революционного, претендующего быть лжерелигией.

    Достоевский раскрыл, что природа русского человека является благоприятной почвой для антихристовых соблазнов. И это было настоящим открытием, которое и сделало Достоевского провидцем и пророком русской революции. Ему дано было внутреннее видение и видение духовной сущности русской революции и русских революционеров. Русские революционеры, апокалиптики и нигилисты по своей природе, пошли за соблазнами антихриста, который хочет осчастливить людей, и должны были привести соблазненный ими народ к той революции, которая нанесла страшную рану России и превратила русскую жизнь в ад. Русские революционеры хотели всемирного переворота, в котором сгорит весь старый мир с его злом и тьмой и с его святынями и ценностями и на пепелище подымется новая, благодатная для всего народа и для всех народов жизнь. На меньшем, чем всемирное счастье, русский революционер помириться не хочет. Сознание его апокалиптично, он хочет конца, хочет завершения истории и начала процесса сверхисторического, в котором осуществится царство равенства, свободы и блаженства на земле. Ничего переходного и относительного, никаких ступеней развития, сознания это не допускает. Русский революционный максимализм и есть своеобразная, извращенная апокалиптика. Обратной стороной ее всегда является нигилизм. Нигилистическое истребление всего множественного и относительного исторического мира неизбежно распространяется и на абсолютные духовные основы истории. Русский нигилизм не принимает самого источника исторического процесса, который заложен в божественной действительности, он бунтует против божественного миропорядка, в котором задана история со своими ступенями, со своей неотвратимой иерархичностью. У самого Достоевского были соблазны русского максимализма и русского религиозного народничества. Но была в нем и положительная религиозная сила, сила пророческая, помогавшая ему раскрыть русские соблазны и изобличить их. Рассказанная русским атеистом Иваном Карамазовым ?Легенда о Великом Инквизиторе?, по силе и глубине своей сравнимая лишь со священными письменами, раскрывает внутреннюю диалектику антихристовых соблазнов. То, что Достоевский давал антихристовым соблазнам католическое обличье, не существенно и должно быть отнесено к его недостаткам и слабостям. Дух Великого Инквизитора может являться и действовать в разных обличиях и формах, он в высшей степени способен к перевоплощению. И Достоевский отлично понимал, что в революционном социализме действует дух Великого Инквизитора. Революционный социализм не есть экономическое и политическое учение, не есть система социальных реформ,— он претендует быть религией, он есть вера, противоположная вере христианской.

    Религия социализма вслед за Великим Инквизитором принимает все три искушения, отвергнутые Христом в пустыне во имя свободы человеческого духа. Религия социализма принимает соблазн превращения камней в хлеб, соблазн социального чуда, соблазн царства этого мира. Религия социализма не есть религия свободных сынов Божьих, она отрекается от первородства человека, она есть религия рабов необходимости, детей праха. Религия социализма говорит словами Великого Инквизитора: ?Все будут счастливы, все миллионы людей?. ?Мы заставим их работать, но в свободные от труда часы мы устроим их жизнь, как детскую игру, с детскими песнями, хором, с невинными плясками. Мы разрешим им и грех, они слабы и бессильны?. ?Мы дадим им счастье слабосильных существ, какими они и созданы?. Религия социализма говорит религии Христа: ?Ты гордишься твоими избранниками, но у Тебя лишь избранники, а мы успокоим всех... У нас все будут счастливы... Мы убедим их, что они тогда только и станут свободными, когда откажутся от свободы своей?. Религия социализма, подобно Великому Инквизитору, упрекает религию Христа в недостаточной любви к людям. Во имя любви к людям и сострадания к людям, во имя счастья и блаженства людей на земле эта религия отвергает свободную, богоподобную природу человека. Религия хлеба небесного — аристократическая религия, это — религия избранных, религия ?десятка тысяч великих и сильных?. Религия же ?остальных миллионов, многочисленных, как песок морской, слабых? — есть религия хлеба земного. Эта религия написала на знамени своем: ?накорми, тогда и спрашивай с них добродетели?. Достоевский гениально прозревал духовные основы социалистического муравейника. Он религиозно познал, что социалистический коллективизм есть лжесоборность, лжецерковь, которая несет с собой смерть человеческой личности, образу и подобию Божьему в человеке, конец свободе человеческого духа. Самые сильные и огненные слова были сказаны против религии социализма Достоевским. И он же почувствовал, что для русских социализм есть религия, а не политика, не социальное реформирование и строительство. Что диалектика Великого Инквизитора может быть применена к религии социализма и применялась самим Достоевским, видно из того, что многие революционеры у него повторяют ход мыслей Великого Инквизитора. То же самое говорит и Петр Верховенский и на том же базисе построена шигалевщина. Эти мысли были еще у героя ?Записок из подполья?, когда он говорил ?о джентльмене с насмешливой и ретроградной физиономией?, который ниспровергнет все грядущее социальное благополучие, весь благоустроенный муравейник будущего. И герой ?Записок из подполья? противополагает этому социалистическому муравейнику свободу человеческого духа. Достоевский — религиозный враг социализма, он изобличитель религиозной лжи и религиозной опасности социализма. Он один из первых почувствовал в социализме дух антихриста. Он понял, что в социализме антихристов дух прельщает человека обличьем добра и человеколюбия. И он же понял, что русский человек легче, чем человек западный, идет за этим соблазнов, прельщается двоящимся образом антихриста по апокалиптичности своей природы. Вражда Достоевского к социализму менее всего означает, что он был сторонником и защитником какого-либо ?буржуазного? строя. Он даже исповедовал своеобразный православный социализм. Но дух этого православного социализма ничего общего не имеет с духом революционного социализма, он во всем ему противоположен. Как почвенник и своеобразный славянофил, Достоевский видел в русском народе противоядие против соблазнов революционного, атеистического социализма. Он исповедовал религиозное народничество. Я думаю, что вся эта религиозно-народническая, почвенно-славянофильская идеология Достоевского была его слабой, а не сильной стороной и находилась в противоречии с его гениальными прозрениями, как художника и метафизика. Сейчас можно даже прямо сказать, что Достоевский ошибся, что в русском народе не оказалось противоядия против антихристовых соблазнов той религии социализма, которую понесла ему интеллигенция. Русская революция окончательно сокрушила все иллюзии религиозного народничества, как и всякого народничества. Но иллюзии самого Достоевского не помешали ему раскрыть духовную природу русской религии социализма и предсказать последствия, к которым она приведет. В ?Братьях Карамазовых? дана внутренняя диалектика,　метафизика　русской революции. В ?Бесах? дан образ осуществления этой диалектики.

    Достоевский открыл одержимость, бесноватость в русских революционерах. Он почуял, что в революционной стихии активен не сам человек, что им владеют не человеческие духи. Когда в дни осуществляющейся революции перечитываешь ?Бесы?, то охватывает жуткое чувство. Почти невероятно, как можно было все так предвидеть и предсказать. В маленьком городе, во внешне маленьких масштабах давно уже разыгралась русская революция и вскрылись еще духовные первоосновы, даны были ее духовные первообразы. Поводом к фабуле ?Бесов? послужило нечаевское дело. Левые круги наши увидели тогда в ?Бесах? карикатуру, почти пасквиль на революционное движение и революционных деятелей. ?Бесы? были внесены в index　книг, осужденных ?прогрессивным? сознанием. Понять всю глубину и правду ?Бесов? можно лишь в свете иного сознания, сознания религиозного; эта глубина и эта правда ускользает от сознания позитивистического. Если рассматривать этот роман, как реалистический, то многое в нем неправдоподобно и не соответствует действительности того времени. Но все романы Достоевского неправдоподобны, все они написаны о глубине, которую нельзя увидать на поверхности действительности, все они были пророчеством. Пророчество приняли за пасквиль. Сейчас, после опыта русской революции, даже враги Достоевского должны признать, что ?Бесы? — книга пророческая. Достоевский видел духовным зрением, что русская революция будет именно такой и иной быть не может. Он предвидел неизбежность беснования в революции. Русский нигилизм, действующий в хлыстовской русской стихии, не может не быть беснованием, исступленным и вихревым кружением. Это исступленное вихревое кружение и описано в ?Бесах?. Там происходит оно в небольшом городке. Ныне происходит оно по всей необъятной земле русской. И начало это исступленное вихревое кружение от того же духа, от тех же начал, от которых пошло оно и в том же маленьком городке. Ныне водители русской революции поведали миру русский революционный мессианизм, они несут народам Запада, пребывающим в ?буржуазной? тьме, свет с Востока. Этот русский революционный мессианизм был раскрыт Достоевским и понят им как негатив какого-то позитива, как извращенный апокалипсис, как вывернутый наизнанку положительный русский мессианизм, не революционный, а религиозный. Все герои ?Бесов? в той или иной форме проповедуют русский революционный мессианизм, все они одержимы этой идеей. У колеблющегося и раздвоенного Шатова перемешано сознание славянофильское с сознанием революционным. Такими Шатовыми полна русская революция. Все они, как и Шатов Достоевского, готовы в исступлении выкрикивать, что русский революционный народ — народ-богоносец, но в Бога они не верят. Некоторые из них хотели бы верить в Бога — и не могут; большинство же довольствуется тем, что верит в богоносный революционный народ. В типичном народнике Шатове перемешаны элементы революционные с элементами реакционными, ?черносотенными?. И это характерно. Шатов может быть и крайним левым и крайним правым, но и в том и в другом случае он остается народолюбцем, демократом, верующим прежде всего в народ. Такими Шатовыми полна русская революция; у всех у них не разберешь, где кончается их крайняя левость и революционность и начинается крайняя правость и реакционность. Они всегда враги культуры, враги права, всегда истребляют свободу лица. Это они утверждают, что Россия выше цивилизации и что никакой закон для нее не писан. Эти люди готовы истребить Россию во имя русского мессианизма. У Достоевского была слабость к Шатову, он в себе самом чувствовал шатовские соблазны. Но силой своего художественного прозрения он сделал образ Шатова отталкивающим и отрицательным.

    В центре революционного беснования стоит образ Петра Верховенского. Это и есть главный бес русской революции. В образе Петра Верховенского Достоевский обнажил более глубокий слой революционного беснования, в действительности прикрытый и невидимый. Петр Верховенский может иметь и более благообразный вид. Но Достоевский сорвал с него покровы и обнажил его душу. Тогда образ революционного беснования предстал во всем своем безобразии. Он весь трясется от бесовской одержимости, вовлекая всех в исступленное вихревое кружение. Всюду он в центре, он за всеми и за всех. Он — бес, вселяющийся во всех и овладевающий всеми. Но и сам он бесноватый. Петр Верховенский прежде всего человек совершенно опустошенный, в нем нет никакого содержания. Бесы окончательно овладели им и сделали его своим послушным орудием. Он перестал быть образом и подобием Божиим, в нем потерян уже лик человеческий. Одержимость ложной идеей сделала Петра Верховенского нравственным идиотом. Он одержим был идеей всемирного переустройства, всемирной революции, он поддался соблазнительной, лжи, допустил бесов овладеть своей душой и потерял элементарное различие между добром и злом, потерял духовный центр. В образе Петра Верховенского мы встречаемся с уже распавшейся личностью, в которой нельзя уже нащупать ничего онтологического. Он весь есть ложь и обман и он всех вводит в обман, повергает в царство лжи. Зло есть изолгание бытия, лжебытие, небытие. Достоевский показал, как ложная идея, охватившая целиком человека и доведшая его до беснования, ведет к небытию, к распадению личности. Достоевский был большой мастер в обнаружении онтологических последствий лживых идей, когда они целиком овладевают человеком. Какая же идея овладела целиком Петром Верховенским и довела личность его до распадения, превратила его в лжеца и сеятеля лжи? Это все та же основная идея русского нигилизма, русского социализма, русского максимализма, все та же инфернальная страсть к всемирному уравнению, все тот же бунт против Бога во имя всемирного счастья людей, все та же подмена царства Христова царством антихриста. Таких бесноватых Верховенских много в русской революции, они повсюду стараются вовлечь в бесовское вихревое движение, они пропитывают русской народ ложью и влекут его к небытию. Не всегда узнают этих Верховенских, не все умеют проникнуть вглубь, за внешние покровы. Хлестаковых революции легче различить, чем Верховенских, но и их не все различают' и толпа возносит их и венчает славой.

    Достоевский предвидел, что революция в России будет безрадостной, жуткой и мрачной, что не будет в ней возрождения народного. Он знал, что немалую роль в ней будет играть Федька-каторжник и что победит в ней шигалевщина. Петр Верховенский давно уже открыл ценность Федьки-каторжника для дела русской революции. И вся торжествующая идеология русской революции есть идеология шигалевщины. Жутко в наши дни читать слова Верховенского: ?В сущности наше учение есть отрицание чести, и откровенным правом на бесчестье всего легче русского человека за собой увлечь можно?. И ответ Ставрогина: ?Право на бесчестье — да это все к нам прибегут, ни одного там не останется!? И русская революция провозгласила ?право на бесчестье?, и - все побежали за ней. А вот не менее важные слова: ?Социализм у нас распространяется преимущественно из сентиментальности?. Бесчестье и сентиментальность — основные начала русского социализма. Эти начала, увиденные Достоевским, и торжествуют в революции. Петр Верховенский видел, какую роль в революции будут играть ?чистые мошенники?. ?Ну, это, пожалуй, хороший народ, иной раз выгодны очень, но на них много времени идет, неусыпный надзор требуется?. И дальше размышляет П.Верховенский о факторах русской революции: ?Самая главная сила — цемент все связующий, это стыд собственного мнения. Вот это так сила! И кто это работал, кто этот ?миленький? трудился, что ни одной-то собственной идеи не осталось ни у кого в голове! За стыд почитают?. Это было очень глубокое проникновение в революционную Россию. В русской революционной мысли всегда был ?стыд собственного мнения?. Этот стыд почитался у нас за коллективное сознание, сознание более высокое, чем личное. В русской революции окончательно угасло всякое индивидуальное　мышление, мышление сделалось совершенно безличным, массовым. Почитайте революционные газеты, прислушайтесь к революционным речам, и вы получите подтверждение слов Петра Верховенского. Кто-то потрудился-таки над тем, чтобы ?ни одной-то собственной идеи не осталось ни у кого в голове?. Русский революционный мессианизм предоставляет собственные идеи и мнения буржуазному Западу. В России все должно быть коллективом, массовым, безличным. Русский революционный мессианизм есть шигалевщина. Шигалевщина движет и правит русской революцией.

    ?Шигалев смотрел так, как будто ждал разрушения мира и не то, чтобы когда-нибудь, по пророчествам, которые могли бы и не состояться, а совершенно определенно, так этак послезавтра утром, ровно в двадцать пять минут одиннадцатого?. Все русские революционеры-максималисты смотрят так, как смотрел Шигалев, все ждут разрушения старого мира послезавтра утром. И тот новый мир, который возникнет на развалинах старого мира, есть мир шигалевщины. ?Выходя из безграничной свободы,— говорит Шигалев,— я заключаю безграничным деспотизмом. Прибавлю, однако ж, что, кроме моего разрешения общественной формулы, не может быть никакого?. Все революционные Шигалевы так говорят и так поступают. Петр Верховенский так формулирует сущность шигалевщины Ставрогину: ?Горы сравнять — хорошая мысль, не смешная. Не надо образования, довольно науки! И без науки хватит материалу на тысячу лет, но надо устроиться послушанию... Жажда образования есть уже жажда аристократическая. Чуть-чуть семейство или любовь, вот уже и желание собственности. Мы уморим желание; мы пустим пьянство, сплетни, донос; мы пустим неслыханный разврат; мы всякого гения потушим в младенчестве. Все к одному знаменателю, полное равенство... Необходимо лишь необходимое—вот девиз земного шара отселе. Не нужна и судорога; об этом позаботимся мы, правители. У рабов должны быть правители. Полное послушание; полная безличность, но раз в тридцать лет Шигалев пускает и судорогу, и все вдруг начинают поедать друг друга, до известной черты, единственно, чтобы не было скучно. Скука есть ощущение аристократическое?. В этих изумительных по своей пророческой силе словах Достоевский устами П. Верховенского приводит все к ходу мыслей Великого Инквизитора. Это доказывает, что в ?Легенде о Великом Инквизиторе? Достоевский в значительной степени имел в виду социализм. Достоевский обнаруживает всю призрачность демократии в революции. Никакой демократии не существует, правит тираническое меньшинство. Но тирания эта, неслыханная в истории мира, будет основана на всеобщем принудительном уравнении. Шигалевщина и есть исступленная страсть к равенству, доведенному до конца, до предела, до небытия. Безбрежная социальная мечтательность ведет к истреблению бытия со всеми его богатствами, она у фанатиков перерождается в зло. Социальная мечтательность совсем не невинная вещь. Это понимал Достоевский. Русская революционно-социалистическая мечтательность и есть шигалевщина. Во имя равенства мечтательность эта хотела бы истребить Бога и Божий мир. В той тирании и том абсолютном уравнении, которыми увенчалось ?развитие и углубление? русской революции, осуществляются золотые сны и мечты русской революционной интеллигенции. Это были сны и мечты о царстве шигалевщины. Многим оно представлялось более прекрасным, чем оказалось в действительности. Многих наивных и простодушных русских социалистов, мечтавших о социальной революции, смущают торжествующие крики: ?Каждый принадлежит всем, а все каждому. Все рабы и в рабстве равны... Первым делом понижается уровень образования, наук и талантов. Высокий уровень наук и талантов доступен только высшим способностям, не надо высших способностей!? Достоевский был более проницателен, чем признанные учителя русской интеллигенции, он знал, что русский революционизм, русский социализм в час своего торжества должен кончиться этими шигалевскими выкриками.

    Достоевский предвидел торжество не только шигалевщины, но и смердяковщины. Он знал, что подымется в России лакей и в час великой опасности для нашей родины скажет: ?я всю Россию ненавижу?, ?я не только не желаю быть военным гусаром, но желаю, напротив, уничтожения всех солдат-с?. На вопрос: ?А когда неприятель придет, кто же нас защищать будет?? бунтующий лакей ответил: ?В двенадцатом году было на Россию великое нашествие императора Наполеона французского первого, и хорошо кабы нас тогда покорили эти самые французы: умная нация покорила бы весьма глупую-с и присоединила к себе. Совсем даже были бы другие порядки?. Пораженчество во время войны и было таким явлением смердяковщины. Смердяковщина и привела к тому, что ?умная нация? немецкая покоряет теперь ?глупую? нацию русскую. Лакей Смердяков был у нас одним из первых интернационалистов, и весь наш интернационализм получал смердяковскую прививку. Смердяков предъявил право на бесчестье, и за ним многие побежали. Как это глубоко у Достоевского, что Смердяков есть другая половина Ивана Карамазова, обратное его подобие. Иван Карамазов и Смердяков — два явления русского нигилизма, две стороны одной и той же сущности. Иван Карамазов — высокое, философское явление нигилизма; Смердяков — низкое, лакейское его явление. Иван Карамазов на вершине умственной жизни должен породить Смердякова в низинах жизни. Смердяков и осуществляет всю атеистическую диалектику Ивана Карамазова. Смердяков — внутренняя кора Ивана. Во всякой массе человеческой, массе народной больше Смердяковых, чем Иванов. И в революции, как движении масс, количеств, больше Смердяковых, чем Иванов. В революции торжествует атеистическая диалектика Ивана Карамазова, но осуществляет ее Смердяков. Это он сделал на практике вывод, что ?все дозволено?. Иван совершает грех в мысли, в духе, Смердяков совершает его на деле, воплощает идею Ивана. Иван совершает отцеубийство в мысли. Смердяков совершает отцеубийство физически, на самом деле. Атеистическая революция всегда совершает отцеубийство, всегда отрицает отчество, всегда порывает связь сына с отцом. И оправдывает она это преступление тем, что отец был очень дурен и грешен. Такое убийственное отношение к отцу всегда есть смердяковщина. Смердяковщина и есть последнее проявление хамства. Совершив на деле то, что Иван совершил в мысли, Смердяков спрашивает Ивана: ?Вы вот сами тогда все говорили, что все позволено, а теперь-то почему так встревожены сами-то-с?? Этот вопрос Смердякова Ивану повторяется и в русской революции. Смердяковы революции, осуществив на деле принцип Ивана ?все дозволено?, имеют основание спросить Иванов революции: ?теперь-то почему так встревожены сами-то-с?? Достоевский предвидел, что Смердяков возненавидит Ивана, обучившего его атеизму и нигилизму. И это разыгрывается в наши дни между ?народом? и ?интеллигенцией?. Вся трагедия между Иваном и Смердяковым была своеобразным символом раскрывающейся трагедии русской революции. Проблема о том, все ли дозволено для торжества блага человечества, стояла уже перед Раскольниковым. Старец Зосима говорит: ?Воистину у них мечтательной фантазии более, чем у нас! Мыслят устроиться справедливо, но, отвергнув Христа, кончат тем, 'что зальют мир кровью, ибо кровь зовет кровь, а извлекший меч погибает мечом. И если бы не обетование Христово, то так и истребили бы друг друга даже до последних двух человек на земле?. Эти слова — пророческие.

    ?Люди совокупятся, чтоб взять от жизни все, что она может дать, но непременно для счастия и радости в одном только здешнем мире. Человек возвеличится духом божеской, титанической гордости и явится человеко-бог... Всякий узнает, что он смертен, весь, без воскресения, и примет смерть гордо и спокойно, как бог. Он из гордости поймет, что ему нечего роптать за то, что жизнь есть мгновение, и возлюбит брата своего уже безо всякой мзды. Любовь будет удовлетворять лишь мгновению жизни, но одно уже сознание ее мгновенности усилит огонь ее настолько, насколько прежде расплывалась она в упованиях на любовь загробную и бесконечную?. Это говорит черт Ивану, и в словах этих раскрывается мучившая Достоевского мысль, что любовь к людям может быть безбожной и антихристовой. Эта любовь лежит в основе революционного социализма. Образ этого безбожного социализма, основанного на антихристовой любви, преподносится Версилову: ?Я представляю себе, что бой уже кончился и борьба улеглась. После проклятий, комьев грязи и свистков настало затишье, и люди остались одни, как желали: великая прежняя идея оставила их; великий источник сил, до сих пор питавший и греющий их, отходил, но это был уже как бы последний день человечества. И люди вдруг поняли, что они остались совсем одни, и разом почувствовали великое сиротство... Осиротевшие люди тотчас же стали бы прижиматься друг к другу теснее и любовнее; они схватились бы за руки, понимая, что теперь лишь они одни составляют все друг для друга! Исчезла бы великая идея бессмертия, и приходилось бы заменить ее... Они возлюбили бы землю и жизнь неудержимо и в той мере, в какой постепенно сознавали бы свою проходимость и конечность, и уже особенною, уже не прежнею любовью... Они просыпались бы и спешили бы целовать друг друга, торопясь любить, сознавая, что дни коротки, что это — все, что у них остается. Они работали бы друг на друга, и каждый отдавал бы всем свое состояние и тем одним был бы счастлив?. В этой фантазии раскрывается метафизика и психология безбожного социализма. Достоевский живописует явление антихристовой любви. Он понял, как никто, что духовная основа социализма — отрицание бессмертия, что пафос социализма — желание устроить царство Божье на земле без Бога, осуществить любовь между людьми без Христа,— источника любви. Так раскрывает он религиозную ложь гуманизма в его предельных проявлениях. Гуманистический социализм ведет к истреблению человека как образа и подобия Божья, он направлен против свободы человеческого духа, не выдерживает испытания свободы. Достоевский с небывшей еще остротой поставил религиозный вопрос о человеке и сопоставил его с вопросом о социализме, о земном соединении и устроении людей. Это раскрылось ему как встреча и смешение Христа и антихриста в душе русского человека, русского народа. Апокалиптичность русского народа и делает эту встречу и это смешение особенно острым и трагическим. Достоевский предчувствовал, что если будет в России революция, то она будет осуществлением антихристовой диалектики. Русский социализм будет апокалиптикой, противоположной христианству. Достоевский видел дальше и глубже всех. Но сам он не был свободен от русских народнических иллюзий. В его русском христианстве были стороны, которые давали основание К. Леонтьеву назвать его христианство розовым[8]. Это розовое христианство и розовое народничество более всего сказались в образах Зосимы и Алеши, которые нельзя назвать вполне удачными. Великие положительные откровения Достоевского даются отрицательным путем, путем отрицательной художественной диалектики. Правда, сказанная им о России, не есть слащавая и розовая правда народолюбия и народопоклонства, это — правда трагическая, правда об антихристовых соблазнах народа, апокалиптического по своему духу. Сам Достоевский соблазнялся церковным национализмом, который мешал русскому народу выйти во вселенскую ширь. Народопоклонство Достоевского потерпело крах в русской революции. Его положительные пророчества не сбылись. Но торжествуют его пророческие прозрения русских соблазнов.

    III. Л.Толстой в русской революции

    В Толстом нет ничего пророческого, он ничего не предчувствовал и не предсказывал. Как художник, он обращен к кристаллизованному прошлому. В нем не было той чуткости к динамизму человеческой природы, которая в высшей степени была у Достоевского. Но в русской революции торжествуют не художественные прозрения Толстого, а моральные его оценки. Л. Толстой как искатель правды жизни, как моралист и религиозный учитель очень характерен для России и русских. Толстовцев в узком смысле слова, разделяющих доктрину Толстого, мало, и они представляют незначительное явление. Но толстовство в широком, не доктринальном смысле слова очень характерно для русского человека, оно определяет русские моральные оценки. Толстой не был прямым учителем русской левой интеллигенции, ей было чуждо-толстовское религиозное учение. Но Толстой уловил и выразил особенности морального склада большей части русской интеллигенции, быть может, даже русского человека вообще. И русская революция являет собой своеобразное торжество толстовства. На ней отпечатлелся и русский толстовский морализм и русская аморальность. Этот русский морализм и эта русская аморальность связаны между собой и являются двумя сторонами одной и той же болезни нравственного сознания. Болезнь русского нравственного сознания я вижу прежде всего в отрицании личной нравственной ответственности и личной нравственной дисциплины, в слабом развитии чувства долга и чувства чести, в отсутствии сознания нравственной ценности подбора личных качеств. Русский человек не чувствует себя в достаточной степени нравственно вменяемым и он мало почитает качества в личности. Это связано с тем, что личность чувствует себя погруженной в коллектив, личность недостаточно еще раскрыта и сознана. Такое состояние нравственного сознания порождает целый ряд претензий, обращенных к судьбе, к истории, к власти, к культурным ценностям, для данной личности недоступным. Моральная настроенность русского человека характеризуется не здоровым вменением, а болезненной претензией. Русский человек не чувствует неразрывной связи между правами .и обязанностями, у него затемнено и сознание прав, и сознание обязанностей, он утопает в безответственном коллективизме, в претензии за всех. Русскому человеку труднее всего почувствовать, что он сам — кузнец своей судьбы. Он не любит качеств, повышающих жизнь личности, и не любит силы. Всякая сила, повышающая жизнь, представляется русскому человеку нравственно подозрительной, скорее злой, чем доброй. С этими особенностями морального сознания связано и то, что русский человек берет под нравственное подозрение ценности культуры. Ко всей высшей культуре он предъявляет целый ряд нравственных претензий и не чувствует нравственной обязанности творить культуру. Все эти особенности и болезни русского нравственного сознания представляют благоприятную почву для возникновения учения Толстого.

    Толстой — индивидуалист и очень крайний индивидуалист. Он совершенно антиобществен, для него не существует проблемы общественности. Индивидуалистична и толстовская мораль. Но ошибочно было бы сделать отсюда заключение, что толстовская мораль покоится на ясном и твердом сознании личности. Толстовский индивидуализм решительно враждебен личности, как это и всегда бывает с индивидуализмом. Толстой не видит лица человеческого, не знает лица, он весь погружен в природный коллективизм, который представляется ему жизнью божественной. Жизнь личности не представляется ему истинной, божественной жизнью, это — ложная жизнь этого мира. Истинная, божественная жизнь есть жизнь безличная, общая жизнь, в которой исчезли все качественные различения, все иерархические расстояния. Нравственное сознание Толстого требует, чтобы не было больше человека как самобытного, качественного бытия, а была только всеобщая, бескачественная божественность, уравнение всех и всего в безличной божественности. Только полное уничтожение всякого личного и разнокачественного бытия в безликой и бескачественной всеобщности представляется Толстому выполнением закона Хозяина жизни. Личность, качественность есть уже грех и зло. И Толстой хотел бы последовательно истребить все, что связано с личностью и качественностью. Это в нем восточная, буддийская настроенность, враждебная христианскому Западу. Толстой делается нигилистом из моралистического рвения. Поистине демоничен его морализм и истребляет все богатства бытия. Эгалитарная и нигилистическая страсть Толстого влечет его к истреблению всех духовных реальностей, всего подлинно онтологического. Не знающая границ моралистическая претензия Толстого все делает призрачным, она отдает под подозрение и низвергает реальность истории, реальность церкви, реальность государства, реальность национальности, реальность личности и реальность всех сверхличных ценностей, реальность всей духовной жизни. Все представляется Толстому нравственно предосудительным и недопустимым, основанным на жертвах и страданиях, к которым он испытывает чисто животный страх. Я не знаю во всемирной истории другого гения, которому была бы так чужда всякая духовная жизнь. Он весь погружен в жизнь телесно-душевную, животную. И вся религия Толстого есть требование такой всеобщей кроткой животности, освобожденной от страдания и удовлетворенной. Я не знаю в христианском мире никого, кому была бы так чужда и противна самая идея искупленья, так непонятна тайна Голгофы, как Толстому. Во имя счастливой животной жизни всех отверг он личность и отверг всякую сверхличную ценность. Поистине личность и сверхличная ценность неразрывно связаны. Личность потому только и существует, что в ней есть сверхличное, ценное содержание, что она принадлежит к иерархическому миру, в котором существуют качественные различения и расстояния. Природа личности не выносит смешения и бескачественного уравнения. И любовь людей во Христе менее всего есть такое смешение и бескачественное уравнение, но есть бесконечно в глубь идущее утверждение всякого лика человеческого в Боге. Толстой не знал этого, и мораль его была низменной моралью, притязательной моралью нигилиста. Мораль Ницше бесконечно выше, духовнее морали Толстого. Возвышенность толстовской морали есть великий обман, который должен быть изобличен. Толстой мешал нарождению и развитию в России нравственно ответственной личности, мешал подбору личных качеств, и потому он был злым гением России, соблазнителем ее. В нем совершилась роковая встреча русского морализма с русским нигилизмом и дано было религиозно-нравственное оправдание русского нигилизма, которое соблазнило многих. В нем русское народничество, столь роковое для судьбы России, получило религиозное выражение и нравственное оправдание. Почти вся русская интеллигенция признала толстовские моральные оценки самыми высшими, до каких только может подняться человек. Эти моральные оценки считали даже слишком высокими и потому себя считали недостойными их и неспособными подняться на их высоту. Но мало кто сомневается в высоте толстовского морального сознания. В то время как принятие этого толстовского морального сознания влечет за собой погром и истребление величайших святынь и ценностей, величайших духовных реальностей, смерть личности и смерть Бога, ввергнутых в безличную божественность среднего рода. У нас не относятся еще достаточно серьезно и углубленно к соблазнительной лжи толстовской морали. Противоядием против нее должны были бы быть пророческие прозрения Достоевского. Толстовская мораль восторжествовала в русской революции, но не теми идиллическими и любвеобильными путями, которые предносились самому Толстому. Толстой сам, вероятно, ужаснулся бы этому воплощению своих моральных оценок. Но он многого, слишком многого из того, что сейчас происходит, хотел. Он вызывал тех духов, которые владеют революцией, и сам был ими одержим.

    Толстой был максималистом. Он отверг всякую историческую преемственность, он не хотел допустить никаких ступеней в историческом развитии. Этот толстовский максимализм осуществляется в русской революции — она движется истребляющей моралью максимализма, она дышит ненавистью ко всему историческому. И в духе толстовского максимализма русская революция хотели бы вырвать каждого человека из мирового и исторического целого, к которому он органически принадлежит, превратить его в атом для того, чтобы повергнуть его немедленно в безличный коллектив. Толстой отрицал историю и исторические задачи, он отрекался от великого исторического прошлого и не хотел великого исторического будущего. В этом русская революция верна ему, она совершает отречение от исторических заветов прошлого и исторических задач будущего, она хотела бы, чтобы русский народ не жил исторической жизнью. И подобно тому как у Толстого, в русской революции это максималистическое　отрицание　исторического　мира рождается из исступленной эгалитарной страсти. Пусть будет абсолютное уравнение, хотя бы то было уравнение в небытии! Исторический мир — иерархичен, он весь состоит из ступеней, он сложен и многообразен, в нем — различия и дистанции, в нем — разнокачественность и дифференцированность. Все это так же ненавистно русской революции, как и Толстому. Она хотела бы сделать исторический мир серым, однородным, упрощенным, лишенным всех качеств и всех красок. И этому учил Толстой как высшей правде. Исторический мир разлагается на атомы, и атомы принудительно соединяются в безличном коллективе.

    ?Без аннексий и контрибуций? и есть отвлеченное отрицание всех положительных исторических задач. Ибо поистине все исторические задачи предполагают ?аннексии и контрибуции?, предполагают борьбу конкретных исторических индивидуальностей, предполагают сложение и разложение исторических целостей, цветение и отцветание исторических тел.

    Толстой сумел привить русской интеллигенции ненависть ко всему исторически-индивидуальному и исторически-разностному. Он был выразителем той стороны русской природы, которая питала отвращение к исторической силе и исторической славе. Это он приучал элементарно и упрощенно морализировать над историей и переносить на историческую жизнь моральные категории-жизни индивидуальной. Этим он морально подрывал возможность для русского народа жить исторической жизнью, исполнять свою историческую судьбу и историческую миссию. Он морально уготовлял историческое самоубийство русского народа. Он подрезывал крылья русскому народу как народу историческому, морально отравил источники всякого порыва к историческому творчеству. Мировая война проиграна Россией потому, что в ней возобладала толстовская моральная оценка войны. Русский народ в грозный час мировой борьбы обессилили кроме предательств и животного эгоизма толстовские моральные оценки. Толстовская мораль обезоружила Россию и отдала ее в руки врага. И это толстовское непротивленство, эта толстовская пассивность очаровывает и увлекает тех, которые поют гимны совершенному революцией историческому самоубийству русского народа. Толстой и был выразителем непротивленческой и пассивной стороны русского народного характера. Толстовская мораль расслабила русский народ, лишила его мужества в суровой исторической борьбе, но оставила непреображенной животную природу человека с ее самыми элементарными инстинктами. Она убила в русской породе инстинкт силы и славы, но оставила инстинкт эгоизма, зависти и злобы. Эта мораль бессильна преобразить человеческую природу, но может ослабить человеческую природу, обесцветить ее, подорвать творческие инстинкты.

    Толстой был крайним анархистом, врагом всякой государственности по морально-идеалистическим основаниям. Он отверг государство, как основанное на жертвах и страданиях, и видел в нем источник зла, которое для него сводилось к насилию. Толстовский анархизм, толстовская вражда к государству также одержали победу в русском народе. Толстой оказался выразителем антигосударственных, анархических инстинктов русского народа. Он дал этим инстинктам морально-религиозную санкцию. И он один из виновников разрушения русского государства. Также враждебен Толстой всякой культуре. Культура для него основана на неправде и насилии, в ней источник всех зол нашей жизни. Человек по природе своей естественно добр и благостен и склонен жить по закону Хозяина жизни. Возникновение культуры, как и государства, было падением, отпадением от естественного божественного порядка, началом зла, насилием. Толстому было совершенно чуждо чувство первородного греха, радикального зла человеческой природы, и потому он не нуждался в религии искупления и не понимал ее. Он был лишен чувства зла, потому что лишен был чувства свободы и самобытности человеческой природы, не ощущал личности. Он был погружен в безличную, нечеловеческую природу и в ней искал источников божественной правды. И в этом Толстой оказался источником всей философии русской революции. Русская революция враждебна культуре, она хочет вернуть к естественному состоянию народной жизни, в котором видит непосредственную правду и благостность. Русская революция хотела бы истребить весь культурный слой наш. утопить его в естественной народной тьме. И Толстой является одним из виновников разгрома русской культуры. Он нравственно подрывал возможность культурного творчества, отравлял истоки творчества. Он отравил русского человека моральной рефлексией, которая сделала его бессильным и неспособным к историческому и культурному действию. Толстой　 настоящий отравитель колодцев жизни. Толстовская моральная рефлексия есть настоящая отрава, яд, разлагающий всякую творческую энергию, подкапывающий жизнь. Эта моральная рефлексия ничего общего не имеет с христианским чувством греха и христианской потребностью в покаянии. Для Толстого нет ни греха, ни покаяния, возрождающего человеческую природу. Для него есть лишь обессиливающая. безблагодатная рефлексия, которая есть обратная сторона бунта против божественного миропорядка. Толстой идеализировал простой народ, в нем видел источник правды и обоготворял физический груд, в котором искал спасения от бессмыслицы жизни. Но у него было пренебрежительное и презрительное отношение ко всякому духовному труду и творчеству. Все острие толстовской критики всегда было направлено против культурного строя. Эти толстовские оценки также победили в русской революции, которая возносит на высоту представителей физического труда и низвергает представителей труда духовного.　Толстовское　народничество,　толстовское отрицание разделения труда положены в основу моральных суждений революции, если только можно говорить о ее моральных суждениях. Поистине Толстой имеет не меньшее значение для русской революции, чем Руссо имел для революции французской. Правда, насилия и кровопролития ужаснули бы Толстого, он представлял себе осуществление своих идей иными путями. Но ведь и Руссо ужаснули бы деяния Робеспьера и революционный террор. Но Руссо так же несет ответственность за революцию французскую, как Толстой за революцию русскую. Я даже думаю, что учение Толстого было более разрушительным, чем учение Руссо. Это Толстой сделал нравственно невозможным существование Великой России. Он много сделал для разрушения России. Но в этом самоубийственном деле он был русским, в нем сказались роковые и несчастные русские черты. Толстой был одним из русских соблазнов.

    Толстовство в широком смысле этого слова — русская внутренняя опасность, принявшая обличье высочайшего добра. Сокрушить внутренне русскую силу только и могло это соблазнительное и ложное добро, лжедобро, эта идея безблагодатной святости, лжесвятости. В толстовском учении соблазняет радикальный призыв к совершенству, к совершенному исполнению закона добра. Но это толстовское совершенство потому так истребительно, так нигилистично, так враждебно всем ценностям, так несовместимо с каким бы то ни было творчеством, что это совершенство — безблагодатное. В святости., к которой стремился Толстой, была страшная безблагодатность, богопокинутость, и потому это — ложная, злая святость. Благодатная святость не может совершать таких истреблений, не может быть нигилистической. У настоящих святых было благословение жизни, была милость. Это благословение и эта милость были прежде всего у Христа. В духе же Толстого ничего не было от духа Христова. Толстой, требует немедленного и полного осуществления абсолютного, абсолютного добра в этой земной жизни, подчиненной законам грешной Природы, и не допускает относительного, истребляет все относительное. Так хотел он вырвать всякое существо человеческое из мирового целого и повергнуть в пустоту, в небытие отрицательного абсолютного. И абсолютная жизнь оказывается лишь элементарной животной жизнью, протекающей в физическом труде и удовлетворении самых простых потребностей. В такое отрицательное абсолютное, пустое и нигилистическое, и хочет повергнуть русская революция всю Россию и всех русских людей. Идеал безблагодатного совершенства ведет к нигилизму. Отрицание прав относительного, т. е. всего многообразия жизни, всех ступеней истории, в конце концов отделяет от источников жизни абсолютной, от абсолютного духа. Религиозный гений апостол Павел некогда понял всю опасность превращения христианства в еврейскую апокалиптическую секту и ввел христианство в поток всемирной истории, признав и освятив право относительных ступеней. Толстой прежде всего восстал против дела апостола Павла. Вся ложь и призрачность толстовства с неотвратимой диалектикой развернулась в русской революции. В революции народ изживает свои соблазны, свои ошибки, свои ложные оценки. Это многому научает, но научение покупается слишком дорогой ценой. Необходимо освоб.одиться от Толстого как от нравственного учителя. Преодоление толстовства есть духовное оздоровление России, ее возвращение от смерти к жизни, к возможности творчества, возможности исполнения миссии в мире.

    IV. Заключение

    Русский человек склонен все переживать трансцендентно, а не имманентно. И это легко может быть рабским состоянием духа. Во всяком случае это — показатель недостаточной духовной возмужалости. Русская интеллигенция в огромной массе своей никогда не сознавала себе　 имманентным государство, церковь, отечество, высшую духовную жизнь. Все эти ценности представлялись ей трансцендентно-далекими и вызывали в ней враждебное чувство, как что-то чуждое и насилующее. Никогда русская интеллигенция не переживала истории и исторической судьбы как имманентной себе, как своего собственного дела и потому вела процесс против истории, как против совершающегося над ней насилия. Трансцендентные переживания в массе народной сопровождались чувством религиозного благоговения и покорности. Тогда возможно было существование Великой России. Но это трансцендентное переживание не перешло в имманентное переживание святыни и ценности. Все осталось трансцендентным, но вызывает уже к себе не благоговейное и покорное отношение, а отношение нигилистическое и бунтующее. Революция и есть болезненно-катастрофический переход от благоговейного почитания трансцендентного к нигилистическому бунту против трансцендентного. Имманентная духовная зрелость и освобождение в революции не достигаются. Слишком многие увидали в имманентной морали и имманентной религии Л. Толстого наступление духовной зрелости. Но это было страшным заблуждением. В действительности имманентное сознание Толстого было нигилистическим отрицанием всех тех святынь и ценностей, которые раньше почитались как трансцендентное. Но это есть лишь возвращение к изначальному рабству. Такой бунт всегда есть рабий бунт, в нем нет свободы　 и богосыновства. Русский нигилизм и есть неспособность имманентно и свободно пережить все богатства и ценности Божьего мира, бессилие ощутить себя сынами Божьими и собственниками всего наследия истории всемирной и истории родной. Русская же апокалиптичность нередко бывает разгоряченным ожиданием чуда, которое должно прекратить жизнь в этом отчуждении от всех богатств и преодолеть болезненный трансцендентный разрыв. Потому так затруднено для русских имманентное творческое развитие, так слабо у них чувство исторической преемственности. Есть какая-то внутренняя болезнь русского духа. Болезнь эта имеет тяжелые отрицательные последствия, но в ней раскрывается и что-то положительное, недоступное западным людям более имманентного склада. Великим русским писателям раскрывались такие бездны и пределы, которые закрыты для западных людей, более ограниченных и закованных своей имманентной душевной дисциплиной. Русская душа более чутка к мистическим веяниям, она встречается с духами, которые закрыты для забронированной западной души. И русская душа легко поддается соблазнам, легко впадает в смешение и подмену. Не случайно предчувствие антихриста — русское предчувствие по преимуществу. Чувство антихриста и ужас антихриста были в русском народе, в низах и у русских писателей, на самых вершинах духовной жизни. И антихристов дух соблазнял русских так, как никогда не соблазнял он людей западных. В католичестве всегда было сильное чувство зла, дьявола, но почти не было чувства антихриста. Католическая душа представляла крепость, защищенную от антихристовых веяний и соблазнов. Православие не превратило душу в такого рода крепость, оно оставило ее более раскрытой. Но апокалипсис переживается русской душой пассивно, а не активно. Активных орудий борьбы с антихристовыми духами нет, эти орудия не были приготовлены. Не было лат, не было щита и меча, не было рыцарского закала души. Русская борьба с антихристом есть всегда уход, переживание ужаса. И слишком многие, не уходившие от соблазнов, поддавались этим соблазнам, смешивали, пленялись подменой. Русский человек находится во власти ложной морали, ложного идеала праведной, совершенной, святой жизни, которые ослабляли его в борьбе с соблазнами. Эту ложную мораль и ложную святость Достоевский раскрыл и предсказал их последствия, Толстой же проповедовал их.

    Русская революционная мораль представляет совершенно своеобразное явление. Она образовалась и кристаллизовалась в левой русской интеллигенции в течение ряда десятилетий и сумела приобрести престиж и обаяние в широких кругах русского общества. Средний интеллигентный русский человек привык преклоняться перед нравственным образом революционеров и перед их революционной моралью. Он готов был признать себя недостойным этой моральной высоты революционного типа. В России образовался особенный культ революционной святости. Культ этот имеет своих святых, свое священное предание, свои догматы. И долгое время всякое сомнение в этом священном предании, всякая критика этих догматов, всякое непочтительное отношение к этим святым вело к отлучению не только со стороны революционного общественного мнения, но и со стороны радикального и либерального общественного мнения. Достоевский пал жертвой этого отлучения, ибо он первый вскрыл ложь и подмену в революционной святости. Он понял, что революционный морализм имеет обратной своей стороной революционный аморализм и что сходство революционной святости с христианской есть обманчивое сходство антихриста с Христом. Нравственное вырождение, которым кончилась революция 1905 г., нанесло некоторый удар престижу революционной морали, и ореол революционной святости потускнел. Но действительного излечения, на которое некоторые надеялись, не произошло. Болезнь русского нравственного сознания была слишком длительной и серьезной. Излечение может наступить лишь после страшного кризиса, когда весь организм русского народа будет близок к смерти. Мы живем в дни этого почти смертельного кризиса. Теперь даже для людей полуслепых многое виднее, чем после 1905 года. Теперь ?Вехи? не были бы встречены так враждебно в широких кругах русской интеллигенции, как в то время, когда они появились. Теперь правду ?Вех? начинают признавать даже те, которые их поносили. После бесовства революции святость русской революционной интеллигенции не представляется уже столь канонически бесспорной. Духовного оздоровления России нужно искать во внутреннем изобличении этой революционной лжесвятости и в освобождении от ее обаяния. Революционная святость не есть настоящая святость, это — ложная святость, обманчивая видимость святости, подмена. Внешние гонения, воздвигнутые старой властью против революционеров, внешние страдания, которые им пришлось претерпеть, очень способствовали этой обманчивой видимости святости. Но никогда в революционной святости не происходило истинного преображения человеческой природы, второго духовного рождения, победы над внутренним злом и грехом; никогда в ней не ставилось и задачи преображения человеческой природы. Человеческая природа оставалась ветхой, она пребывала в рабстве у греха и дурных страстей, и хотела достигнуть новой, высшей жизни чисто внешними, материальными средствами. Но человек, фанатизированный ложной идеей, способен выносить внешние лишения, нужду и страдания, он может быть аскетом не потому, что силой своего духа преодолевает свою грешную и рабскую природу, а потому, что одержимость одной идеей и одной целью вытесняет для него все богатство и многообразие бытия и делает его естественно бедным. Это — безблагодатный аскетизм и безблагодатная бедность, нигилистический аскетизм и нигилистическая бедность. Традиционная революционная святость — безбожная святость. Это есть безбожная претензия достигнуть святости одним человеческим и во имя одного человеческого. На пути этом калечится и падает образ человека, ибо образ человека — образ и подобие Божье. Революционная мораль, революционная святость — глубоко противоположны христианству. Эта мораль и эта святость претендуют подменить и заменить христианство с его верой в богосыновство человека и в благодатные дары, стяжаемые человеком через Христа-Искупителя. Революционная мораль так же враждебна христианству, как и мораль толстовская,— одна и та же ложь и подмена их отравляет и обессиливает. Обманчивая внешность революционной святости послана была русскому народу как соблазн и испытание его духовных сил. И вот испытания этого русские люди не выдержали. Искренно увлеченные революционным духом не видят реальностей, не распознают духов. Обманчивые, лживые и двоящиеся образы пленяют и соблазняют.　Антихристовы　соблазны,　антихристова мораль, антихристова святость пленяют и влекут русского человека. Русским людям, плененным духовно революционным максимализмом, свойственны переживания, очень родственные иудейской апокалиптике, той апокалиптике, которая была преодолена и побеждена апостолом Павлом и Христианской Церковью. Победа над этой иудейской апокалиптикой и сделала христианство всемирно-исторической силой. Русская апокалиптика заключает в себе величайшие опасности и соблазны, она может направить всю энергию русского народа по ложному пути, она может помешать русскому народу выполнить его призвание в мире, она может сделать русский народ народом неисторическим. Революционная апокалиптика отвращает русских людей от реальностей и повергает их в царство призраков. Освобождение от этой ложной и нездоровой апокалиптики не означает истребления всякого апокалиптического сознания. В русской апокалиптичности скрыты и положительные возможности. В русской революции изживаются русские грехи и русские соблазны, то, что открывалось великим русским писателям. Но великие грехи и великие соблазны могут быть лишь у великого по своим возможностям народа. Негатив есть карикатура на позитив. Русский народ низко пал, но в нем скрыты великие возможности и ему могут раскрыться великие дали. Идея народа, замысел Божий о нем остается и после того, как народ пал, изменил своей цели и подверг свое национальное и государственное достоинство величайшим унижениям. Меньшинство может остаться верно положительной и творческой идее народа, и из него может начаться возрождение. Но путь к возрождению лежит через покаяние, через сознание своих грехов, через очищение духа народного от духов бесовских. И прежде всего необходимо начать различать духов. Старая Россия, в которой было много зла и уродства, но также и много добра и красоты, умирает. Новая Россия, рождающаяся в смертных муках, еще загадочна. Она не будет такой, какой представляют ее себе деятели и идеологи революции. Она не будет цельной по своему духовному облику. В ней более резко будут разделены и противоположны христианские и антихристианские начала. Антихристианские духи революции родят свое темное царство. Но и христианский дух России должен явить свою силу. Сила этого духа может действовать в меньшинстве, если большинство отпадет от него.

    1918 год

    --------------------------------------------------------------------------------

    [1] Bпepвыe: Из глyбины. Cбopник cтaтeй o pyccкoй peвoлюции. M., — Пг., 1918. Пeчaтaeтcя пo: Литepaтypнaя yчeбa, 1990. Kн, 2. C, 123 — 139.

    Cтaтья былa нaпиcaнa Бepдяeвым вecнoй-лeтoм 1918 г. П.Б.Cтpyвe, инициaтop и издaтeль cбopникa, пpиexaл в Mocквy из Hoвoчepкaccкa в фeвpaлe 1918 г, и зaдyмaл издaть cтaтьи aвтоpoв, пpинимaвшиx yчacтиe в cбopникax ?Пpoблeмы идeaлизмa? (1902), ?Bexи? (1909). Haзвaниe cбopникa былo пpeдложено Фpaнкoм (cм.: Фpaнк C. Л. Биoгpaфия П. Cтpyвe, Hью-Йopк, 1956. C. 120). Aвтopaми этoгo cбopникa cтaли П. Cтpyвe, C. Acкoльдoв, H. Бepдяeв, C. Бyлгaкoв, Bяч. Ивaнoв, A. Изгoeв, C. Koтляpeвcкий, B. Mypaвьeв, П. Hoвгopoдцeв, И. Пoкpoвcкий, C. Фpaнк. Hecмoтpя нa тo что нa титyльнoм лиcтe дaтa 1918 г., cбopник пocтyпил в пpoдaжy в 1921 г.

    Глaвнyю зaдaчy aвтopы cбopникa видeли в тoм, чтoбы дaть вcecтopoнний кpитичecкий aнaлиз бoльшeвиcтcкoй peвoлюции, пoкaзaть poль интeллигeнции и pyccкoй литepaтypы в ee пoдгoтoвкe. B ?Пpeдиcлoвии издaтeля? П. Cтpyвe пиcaл: ?Cбopник ?Bexи?, вышeдший в 1909 г., был пpизывoм и пpeдocтepeжeниeм. Этo пpeдocтepeжeниe, нecмoтpя нa вcю вызвaннyю им, пoдчac вecьмa яpocтнyю peaкцию и пoлeмикy, явилocь нa caмoм дeлe лишь p o б к и м диaгнoзoм пopoкoв Poccии и　c л a б ы м пpeдчyвcтвиeм тoй мopaльнoй и пoлитичecкoй кaтacтpoфы, кoтоpaя гpoзнo oбoзнaчилacь eщe в 1905 — 1907 гг. и paзpaзилacь в 1917. Иcтopик oтмeтит, чтo pyccкoe oбpaзoвaннoe oбщecтвo в cвoeм бoльшинcтвe нe внялo oбpaщeннoмy к нeмy пpeдocтepeжeнию, нe coзнaвaя вeликoй oпacнocти, нaдвигaвшeйcя нa кyльтypy и гocyдapcтвo? (Cmpyвe П. Пpeдиcлoвиe издaтeля // Из глyбины. Cбopник cтaтeй o pyccкoй peвoлюции 1990. C, 19). Пoдpобнee o зaмыcлe, иcтopии coздaния и пpoблeмaтикe этoго cбopникa cм.: Пoлmopaцкuй H. Cбopник ?Из глyбины? и eгo знaчeниe // Из глубины. 2-e изд., YMCA-Pгess, 1967; Koлepoв M. A., Плomнuкoв H. C. Pyccкaя интeллигeнция и нaциoнaльнaя cyдьбa // Из глубины. Cбopник cтaтeй o pyccкoй peвoлюции, M., 1990. C, 5 — 16.

    [2] A.C.Пyшкин, стихотворение ?Бecы?.

    [3] Oнa вeдь вceгдa пoльзoвaлacь твopчecтвoм вeликиx пиcaтeлeй для yтилитapнo-oбщecтвeннoй пpoпoвeди, — Имeeтcя в видy peвoлюциoннo-дeмoкpaтичecкaя и нapoдничecкaя кpитикa XIX в., кoтоpaя, пo Бepдяeвy, пpocмoтpeлa ?внyтpeнний? cмыcл вeликoй pyccкoй литературы. (О6 этoм жe cм.: Boлынcкuй A. Pyccкиe критики. Литepaтypныe oчepки, Cпб., 1896. C, 11 — 111.)

    [4] Bnepвыe noчyвcmвoвaл жymкocmь Гoгoля nucameль дpyгoй шкoлы, дpyгux ucmoкoв u дpyгoгo дyxa — B. Poзaнoв. — Бердяев следует за Poзaнoвым в eгo оценках творчества Гоголя. См.: В.В.Розанов, ?Лeгeндa o Beликoм Инквизитope? Дocтoeвcкoгo? (1891), ?Пyшкин и Гoгoль? (1891), ?Kaк пpoизoшeл тип Aкaкия Aкaкиeвичa? (1894) (Poзaнoв B. B. Hecoвмecтимыe кoнтpacты жития. Литеpaтypнo-эcтeтичecкиe paбoты paзныx лeт, M., 1990. C. 47 — 53. C. 228 — 246). Poзaнoв выcтyпал пpoтив тoй кoнцeпции paзвития pyccкoй литepaтypы XIX в., кoтopaя былa излoжeнa в cтaтьe H.Г.Чepнышeвcкoгo ?Очepки гoгoлевcкoгo пepиoдa pyccкoй литepaтypы? (1855). Пo Poзaнoвy, пocлe cмepти Пyшкинa нaчинaeтcя нe ?гoгoлeвcкий пepиoд? pyccкoй литepaтypы, a бopьбa c ним, ибo пocлe Гoгoля литepaтypa пoшлa пo пyти пcиxoлoгизмa (cм.: Poзaнoв B, Hecoвмecтимыe контрасты... - C. 47 — 53). Bcю cвoю жизнь Poзaнoв бopoлcя c Гoгoлeм, нo финaл этoй бopьбы oкaзaлcя нeoжидaнным для нeгo. Пocлe peвoлюции 1917 г. oн пиcaл П. Cтpyвe: ?Я вcю жизнь бopoлcя и нeнaвидeл Гoгoля: и в 62 гoдa дyмaю: ?Tы пoбeдил, yжacный xoxoл?. Heт, oн yвидeл pyccкyю дyшeнькy в ee пpeиcпoднeм coдepжaнии? (Цит. пo: Из глубины... M., 1990. C, 273).

    [5] Гoгoль, кaк xyдoжнuк, npeдвocxumuл нoвeйшue aнaлumuчecкue meчeнuя в ucкyccтвe, oбнapyжuвшuecя в cвязu c кpuзucoм иcкyccтва, — Bпepвыe o Гoгoлe кaк пpeдтeчe coвpeмeнныx ?aнaлитичecкиx? (кyбoфyтypиcтcкиx) тeчeний Бepдяeв пиcaл в cтaтьe ?Acтpaльный poмaн?.

    [6] Бердяев неточно цитиpyeт знaмeнитый мoнoлoг Xлecтaкoвa из явлeния VI дeйcтвия III ?Peвизopa?.

    [7] Имeeтcя в видy aгpapнaя peфopмa 1918 г.

    [8] Имeeтcя в видy cтaтья K.H. Лeoнтьeвa ?О вceмиpнoй любви, пo пoвoдy peчи Ф. M. Дocтoeвcкoгo нa Пyшкинcкoм пpaздникe? (1880). Дocтoeвcкий и eгo peчь здecь кpитикyютcя зa тo, чтo oн ?пoдoбнo вeликoмy мнoжecтвy eвponeйцeв и pyccкиx вceчeлoвeкoв вepит в миpнyю и кpoткyю бyдyщнocть Eвpoпы, paдyeтcя тoмy, чтo нaм, pyccким, быть мoжeт и cкopo, пpидeтcя yтoнyть и pacплытьcя бeccлeднo в бeзличнoм oкeaнe кocмoпoлитизмa? (Лeoнmьeв K. H. О вceмиpнoй любви... // Tвopчecтвo Дocтoeвcкoгo в pyccкoй мыcли 1881 — 1931 гoдoв, M., 1990. C, 22). И дaлee, yпpeкaя ?вceчeлoвeкoв? зa cмиpeниe ?пepeд yчeниями aнтинaциoнaльнoгo эвдeмoнизмa? (т. e. пepeд coциaлиcтичecкими yчeниями) и зa то, что эти yчeния чacтo иcпoльзyют ?нe тoлькo имя Бoжиe, нo дaжe и Xpиcтoвo имя? (т. e. peчь идeт oб идeяx xpиcтиaнcкoгo coциaлизмa, кoтopым cимпaтизиpoвaл Дocтoeвcкий), Лeoнтьeв дeлaeт вывoд: ?Cлишкoм poзoвый oттeнoк, внocимый в xpиcтиaнcтвo г. Дocтoeвcким, ecть и нoвшecmвo пo oтнoшeнию к Цepкви, oт чeлoвeчecтвa ничeгo ocoбeннo блaгoтвopнoгo в бyдyщeм нe ждyщeй; нo этoт oттeнoк нe имeeт в ceбe ничeгo ни ocoбeннo pyccкoгo, ни ocoбeннo нoвoгo пo oтнoшeнию к пpeoблaдaющeй eвpoпeйcкoй мыcли XVIII и XIX вeкoв (Taм жe, C. 23). Oпpeдeлeниe ?poзoвый? в дaннoм кoнтeкcтe oзнaчaeт социалистический. Taким oбpaзoм, Лeoнтьeв нe пpинимaeт идeй xpиcтиaнcкoгo coциaлизмa y Дocтoeвcкoгo кaк внeнaциoнaлыx. Защиту Достоевского от обвинения его в "новом" христианстве см. в статье Вл.Соловьева "Три речи в память Достоевского" (см. Приложение).


С. Н. Булгаков

    НА ПИРУ БОГОВ[1]

    Pro и contra

    СОВРЕМЕННЫЕ ДИАЛОГИ

    Счастлив, кто посетил сей мир

    В его минуты роковые:

    Его призвали всеблагие

    Как собеседника на пир.

    Он их высоких зрелищ зритель,

    Он в их совет допущен был,

    И заживо, как небожитель,

    Из чаши их бессмертье пил.

    Тютчев

    У Ч А С Т В У Ю Щ И Е:

    Общественный деятель.

    Известный писатель.

    Боевой генерал.

    Светский богослов.

    Дипломат.

    Беженец

    Диалог первый

    О, Русь! забудь былую славу,

    Орел двуглавый побежден.

    Вл. Соловьев

    Исчезни в пространство, исчезни,

    Россия, Россия моя!

    Андрей Белый

    Дипломат. Мне часто вспоминаются теперь две наши встречи. Одна — во Львове, в разгаре нашего галицийского наступления. Вы горячо тогда говорили о статуе Ники Самофракийской[2], о вихре радости, о буре победы...

    Общественный деятель. Помню хорошо, но теперь хотел бы выжечь из своего мозга это воспоминание.

    Дипломат. А другая встреча в самом начале революции, здесь, в Москве. Тогда вы говорили о благостном Дионисе, шествующем по русской равнине, о новой эре, о славянском ренессансе.

    Общественный деятель. Погибло, все погибло! Умерло все, и мы умерли, бродим, как живые трупы и мертвые души. До сих пор ничего я не понимаю, мой ум отказывается вместить. Была могучая держава, нужная друзьям, страшная недругам, а теперь — это гниющая падаль, от которой отваливается кусок за куском на радость всему слетевшемуся воронью. На месте шестой части света оказалась зловонная, зияющая дыра. Где же он, великодушный и светлый народ, который влек сердца детской верой, чистотой и незлобивостыо даровитостью и смирением? А теперь — это разбойничья орда убийц, предателей, грабителей, сверху донизу в крови и грязи, во всяком хамстве и скотстве. Совершилось какое-то черное преображение, народ Божий стал стадом гадаринских свиней[3].

    Дипломат. Совершенно с таким же жаром говорили вы и о Нике, и о Дионисе. А теперь, очевидно, нашлась и Цирцея[4], превращающая в свиней дионисийствующих граждан.

    Общественный деятель. Я не в силах с этим справиться. Боюсь сойти с ума. А впрочем, я уж ничего не боюсь...

    Дипломат. Будто бы!

    Общественный деятель. Жизнь потеряла свой вкус: не светит солнце, не поют птицы. Все застлано кроваво-грязным туманом от ядовитых испарений. Ночью забудешься— и все забудешь. Зато проснешься, вспомнишь, и такая черная тоска найдет, что хочется только одного — совсем уйти из этого наилучшего из миров, не видеть, не знать, не чувствовать[5]... Я помню, после тяжелой утраты[6] как мне страшно было просыпаться поутру, снова переживать невозвратимую потерю. Но тогда мне светила нездешняя радость из другого мира, у души вырастали крылья. А теперь — ничего, ничего не вырастает. Душа умирает, это — поистине смерть без воскресения, червь неусыпающий. Как устоять? Как постигнуть? Зачем мне суждено было пережить Россию? Зачем мне не дано закрыть глаза, пока еще была Россия, как Богом взысканные друзья мои? Теперь у меня лишь одна мелодия звучит в душе:

    О, в этот век, преступный и постыдный,

    Не жить, не чувствовать — удел завидный.

    Отрадно спать, отрадней камнем быть[7].

    Дипломат. Русская истерика! Неужели нельзя страдать, стиснув зубы, без стонов и воплей, не плача ни в чей жилет, а уж если действительно невтерпеж, плюнуть этому миру в лицо, гордо и спокойно павши на свой меч, как последний римлянин. Но я мало верю этой восторженности горя, а еще меньше заверениям об утраченном вкусе к жизни. Так и сквозит через них ?жажда жизни неприличнейшая?, ?сила низости карамазовской?[8]. Да иначе и нельзя любить жизнь, как слепо, неосмысленно, без всяких оправданий. И теперь, при большевиках и уже без России, жизнь нам по-прежнему остается дорога, и стараемся мы ее спасать четвертками мякинного хлеба. Без России благополучно обходимся, а вот без хлеба да без сахара действительно трудновато. Молодцы марксисты,— они не боятся смотреть в лицо правде. А нас заедает фраза; кажется, на смертном одре не умеем без нее обойтись.

    Писатель. Простите, но я совершенно могу мириться с вашим идейным большевизмом: это и не великодушно и даже некультурно. Да и горе у всех одинаковое. Все мы ошеломлены новым погружением Атлантиды в хаос, катастрофической гибелью нашего материка, вдруг исчезнувшего с исторической карты. Вот еще недавно для нас так дико звучал этот поэтический вопль:

    Исчезни в пространство, исчезни,

    Россия, Россия моя!"

    А она на самом деле взяла да исчезла, и закопошились на ее месте предательские ?самостийности?, нетопыри разные. Ведь при похоронах России присутствуем.

    Дипломат. Я не люблю и не умею говорить жалкие слова. Если хотите знать, для этого мне слишком больно. А уж если бы я умел плакать, то давно выплакал бы все свои слезы года четыре назад, когда только загорался мировой пожар. Уже тогда мне стало ясно: чего будет стоить эта война и России, и тому, что мне дороже России,— я не скрываюсь, но горжусь это признать,— Европейскому миру. Что же до России, то ее военная неудача не представляла для меня и сомнения. Не мог же я в самом деле допустить, чтобы полуварварский, дурно управляемый, экономически отсталый народ мог выдержать с честью испытание при столкновении с наиболее мощным из культурных народов. Если я мог еще на что надеяться, то лишь на помощь более культурных союзников, но и на это перестал рассчитывать уже с 1915 года, когда обнаружилось, что они обречены запаздывать всегда и всюду, будучи поражены каким-то демократическим гамлетизмом. Но вот вас-то мне давно уже хотелось спросить: куда девались совесть и разум тех, кто, позабыв нашу действительность, вдруг, словно объевшись белены, начали словоизвержения об освободительной миссии России, о Царьграде, о кресте на Айа-Софии,— словом, вынули из нафталина все славянофильское старье? Где были ваши глаза? Теперь все клянут и стенают, что не сбылись эти детские грезы, но ведь суд истории беспристрастен, это вы должны признать. И пока что история оправдывает скорее германство, даже большевизм, только не маниловщину эту или тентетниковщину какую-то[9]. Простите за резкость, но ведь нам всем теперь не до вежливостей.

    Общественный деятель. Признаюсь, что теперь и сам удивляюсь настроению 1914 года, прямо какой-то психоз овладел, не выдержали перемены политической погоды. Я об этом вспоминаю теперь, видя, как иные художники и поэты не выдерживают напора большевизма и оказываются его как бы пленниками, не видящими всей двух смысленности своего положения. Впрочем, тогда и весь мир был обуян этим мессианизмом,— где же было нашей ?женственности? против него устоять?

    Писатель. Ни в каком смысле не согласен я с этим самошельмованием. Я отлично отдаю себе отчет и теперь во всем, что я думал, писал и говорил тогда. И представьте себе, совершенно подписываюсь под всем этим и теперь. И надеюсь, что останусь при этом не один, но имея с собой ?облако свидетелей? — от Пушкина и Тютчева до Достоевского и Вл. Соловьева, и не убоюсь в кругу богомудрых мужей сих скорпионов вашей иронии. Что ж! теперь выигрышное время для иронии и злорадства, но ведь с окончательным приговором истории вы все же поторопились. Итак, верую по-прежнему, что Россия воистину призвана явить миру новую, соборную общественность, и час рождения ее мог пробить anno 1914. Далее, участие в мировой войне могло оказаться великим служением человечеству, открывающим новую эпоху в русской да и во всемирной истории, именно византийскую. Но iэтим, конечно, предполагается и изгнание турок из Европы и русский Царьград, как оно и было предуказано Тютчевым и Достоевским[10]...

    Общественный деятель. Но что же произошло?

    Писатель. Произошло то, что Россия изменила своему призванию, стала его недостойна, а потому пала, и падение ее было велико[11], как велико было и призвание. Происходящее ныне есть как бы негатив русского позитива: вместо вселенского соборного всечеловечества — пролетарский интернационал и ?федеративная? республика. Россия изменила себе самой, но не могла и не изменить. Великие задачи в жизни как отдельных людей, так и целых народов вверяются их свободе. Благодать не насилует, но и Бог поругаем не бывает[12]. Потому следует наперед допустить разные возможности и уклонения путей. Этот вопрос, вы знаете, всегда интересовал С. В. Ковалевскую и с математической, и с общечеловеческой стороны, и она излила свою душу в двойной драме: как оно могло быть и как оно было, с одними и теми же действующими лицами, но с разной судьбой[13]. Вот такая же двойная драма ныне начертана перстом истории о России: теперь мы переживаем печальное ?как оно было?, а тогда могли и должны были думать о том, ?как оно могло быть?.

    Дипломат. Вот в том-то и беда, что у нас сначала все измышляется фантастическая орбита, а затем исчисляются мнимые от нее отклонения. Выдумывают себе химеру несуществующего народа, да с нею и носятся. И это делалось ведь в течение целого века, притом же лучшими умами нации, ее мозгом. Да понимаете ли вы, господа, что этим своим сочинительством вы возводите на свой же собственный народ клевету и хулу: ведь он неизбежно окажется виноват, если не оправдает приписываемого ему призвания. Народ хочет землицы, а вы ему сулите Византию да крест на Софии. Он хочет к бабе на печку, а вы ему внушаете войну до победного конца. Об этом, господа, знаете, как сказано в Книге, на которую вы так любите иногда ссылаться: ?Связываете бремена неудобноносимые, и сами пальцем не хотите их шевельнуть?. Нет, большевики честнее: они не сочиняют небылиц о народе. Они подходят к нему прямо с программой лесковского Шерамура[14]: жрать. И народ идет за ними, потому что они обещают ?жрать?, а не крест на Софии.

    Писатель. Теперь на вашей улице праздник: легко шерамурствовать, когда кругом царит шерамурство. Но где же вы были с вашим скептицизмом, когда вся Россия, казалось, охвачена была энтузиазмом, в эти незабвенные дни в Москве и Петрограде?..

    Дипломат. Положим, теперь мы уже знаем и всю закулисную сторону этих парадов, да и многое другое из начальной истории войны.

    Писатель. Припомните начало войны: наши галицийские победы[15], дух войск, который и мы узнавали здесь по настроению раненых, общий подъем. Сделайте над собой усилие, отвлекитесь от подлого шерамурства исторической минуты и продолжите мысленно тогда намечавшуюся магистраль истории. Куда она ведет? Мы были уже накануне похода на Царьград, а ведь это целая историческая программа, культурный символ. Но нет большего горя, как в дни бедствий вспоминать о минувшем блаженстве... Будете ли вы отрицать, что народ имеет разные пути и возможности, как и душа народная имеет две бездны: вверху и внизу? Народ в высшем своем самосознании есть тело церкви, род святых, царственное священство, но в падении своем он есть та революционная чернь, которая, опившись какой-нибудь там демократической сивухи марки Ж-Ж. Руссо или К. Маркса, таскается за красной тряпкой и горланит свое ?вперед?. И разве народ наш до этого революционного запоя не бывал христолюбив и светел, жертвенен и прекрасен? Станете вы это отрицать? Нет, не станете.

    Дипломат. Да, в известном смысле и не стану.

    Писатель. А если не станете, то не можете отрицать и того, что такой народ достоин того призвания, которое указывали ему его пророки не как привилегию, но как тягчайшую ответственность. Поэтому во что бы то ни стало надо нам теперь сохранить рыцарскую верность народной, а вместе с тем и нашей собственной святыне в эту ужасную годину. Забвена буди десница моя[16], а еще забуду тебе, Иерусалиме; прилипни язык к гортани моей, если стану хулить и шерамурствовать вслед за большевиками.

    Дипломат. Позвольте, позвольте. То, что вы с такой убийственной иронией называете теперь шерамурством, есть не что иное, как прямое продолжение той всемирной бойни, в которой вы изволите различать верх и низ, шуйцу и десницу. Для меня это кошмарное бедствие не оправдывается никакими соображениями. Самое большее, я могу, признав его неизбежность, склониться пред ним, но лишь так, как я принужден склоняться пред силой болезни и смерти. Поэтому я ношу траур на сердце с самого 1914 года — стыдно признаваться в сентиментальности, но ведь и самые трезвые люди бывают иногда сантиментальны и суеверны даже. Тогда именно и загорелся мой дом, моя святыня, европейская цивилизация, а от нее запылала и наша соломенная Россия. Раньше еще возможно было вводить войну почти в повседневное , употребление, тогда были другие нервы и другие нравы: резали друг друга во славу Божию, а для теперешней Европы война невыносима и преступна, она есть мерзость пред Господом, и в этом сплошном безумии и падении я не вижу никакого просвета.

    Писатель. Так что вы, очевидно, полагаете, что Европа, задыхавшаяся в капиталистическом, варварстве, в напряжении милитаризма накануне войны имела больше духовного здоровья, нежели теперь, когда очистительная гроза уже разразилась? Ведь ваша Европа тогда представляла собой скопидомскую мещанку[17], которая настолько уже обогатилась, что стала позволять себе пожить и в свое удовольствие. Только вспомните одни курорты европейские, да и все это торгашество, мелкие достижения мелких людей, на которые разменяла себя Европа. Я сделаю вам личное признание: за последние 15 лет я совершенно перестал ездить за границу, и именно из-за того, что там так хорошо жилось. Я боялся отравиться этим комфортом, от него можно веру потерять...

    Дипломат. Признание ценное, хотя не знаю, кого оно более характеризует. А знаете изречение сына Сирахова: ?бегает нечестивый, не единому же гонящемуся?[18]? Может быть, от страха и не досмотрели там чего-либо и помимо мещанства, которого уж нам во всяком случае не стать занимать у Запада. Иные ваши единомышленники даже предпочитали жить на Западе для возгревания духа народного, дабы запастись там всякими доказательствами от противного, живописать были и небылицы о русском народе, о русском социализме или, о русском Христе, смотря по предрасположению. Ведь чего же греха таить: и Тютчев приятнее чувствовал себя в мюнхенском посольстве[19], нежели в ?краю родном долготерпенья?, ?в местах немилых, хотя и родных?. Я вообще не знаю, что осталось бы от нашего славянофильства всех видов, если бы не было европейского ?прекрасного далека?, и мне даже кажется иногда, что оно наполовину является порождением эмиграции. Писатель. И все-таки Европа накануне войны была духовно мертвеющей страной, и лучше что угодно, нежели возвращение к status quo ante[20]. Вообще ни к какой реставрации вкуса я не ощущаю, а уж тем более к духовной.

    Дипломат. И однако даже худой мир остается лучше доброй ссоры, это подтвердят вам все те, кому действительно пришлось понести тягости войны, все увечные, вдовы, сироты. А я все-таки имею вам снова предложить свой вопрос: как могли вы и вся группа вам близких дойти до такого исступленного бряцания оружием — увы! — только словесным,— до такого апофеоза мировой бойни? По своему обычаю говорить именем народа —кто только этого не делает? — вы ему приписывали, что он лишь того и жаждет, чтобы сокрушить человекобожие германского вампира и водрузить крест на св. Софии, благо народ безмолвствовал. А когда он получил свой голос, он показал на деле, как он думает и о вампире, и о Софии!

    Писатель. Неужели нам нужно снова перебирать все это пацифистское старье, так надоевшее, повторять споры Достоевского, Соловьева, Толстого и др., как будто елейными рассуждениями можно осилить войну. Оставьте это вегетарианское ханжество тупоголовым толстовцам, не желающим видеть далее своего носа. Впрочем, к этому хору присоединились еще революционные пацифисты, которые с ног до головы в крови и грязи сами. Да я боевому офицеру руки готов целовать, а вот этих янычар социализма, сухопутных матросов разных и весь этот красный легион видеть не могу, на улице обхожу при встрече, как исчадий.

    Дипломат. Однако народность этого типа, которому и по-вашему имя легион, вы не можете отрицать. Беда-то в том, что своим шовинизмом, овладевшим одинаково и европейским общественным мнением, вы поддерживали атмосферу, в которой нельзя было и думать о скором прекращении войны. Благодаря этому был пропущен для ее ликвидации и первый момент революции, когда попытка эта была так естественна. Но на это не хватило у нашего общественного мнения самостоятельности, а сколь многое можно было бы тогда предотвратить, сразу поставив вопрос о мире.

    Писатель. Теперь, когда война не удалась, легко находить виноватых.

    Дипломат. Но все-таки дайте же мне поставить свой вопрос до конца. Я отнюдь не предполагаю тратить порох для защиты пацифизма: ясно, что надо защищаться, если кто-либо нападает, валять же Ивана-дурака я вовсе не желаю. Пойду и дальше: если государственный разум и народный интерес велит что-либо заработать от этой войны, надо взять, что плохо лежит, без всякого там прикрытия ?историческими задачами?. На войне все волки, и нечего прикидываться овечками. Для нас таким лакомым куском всегда был Босфор, а одно время, казалось, и Галиция. Иные же — и из вашего лагеря — мечтали и о большем, именно, чтобы заключить мир непременно в Берлине и Вене, пройдя через всю вражескую страну с доблестными казачками. Стыдно и горько даже вспоминать теперь об этом, все-таки кое-чему мы научились и прозрели за время испытаний. Ну так вот: это все—волчьи чувства. Левиафан—так Левиафан. Вот как немцы теперь проглатывают кусок за куском русскую территорию и все не могут остановиться. Но вы эту железную цепь всю розами обвили, да еще и крест над ней водрузили, кощунственно и лицемерно. Ведь это же напоминает, как теперь не просто отбирают имущество, а реквизируют во славу веры социалистической, которую иные исповедуют ведь и за совесть, а не из-за одной корысти или хищничества.

    Писатель. Нисколько не боюсь ни ваших сантиментальностей, ни ваших сравнений, внешне можно сопоставлять великую историческую задачу и жалкую бредовую идею. Вся русская история говорит нам, что ?Константинополь должен быть наш?. А история не в белых перчатках делается, и не школьный учитель ее герой. Царства созидаются и разрушаются под громы битв, в землетрясениях. И когда началось землетрясение, когда мы оказались вовлечены в войну с Турцией[21], всякому, не закрывающему глаз, стало ясно, что история поставила вопрос о Царьграде. О том же, что он есть священный символ новой исторической эпохи для России, это мы твердо знали и раньше. Не нам было назначать времена и сроки, но не нам и противиться им. Поэтому я ощущал как неуместный гамлетизм и историческое малодушие резиньяцию на ту тему, достойны ли мы" чумазые, водрузить крест на Софии, или надо нам для этого предварительно кабаки закрыть, или хотя черту оседлости отменить...

    Дипломат. Надеюсь, что теперь резиньяция находит больший доступ к вашему сердцу?

    Писатель. Нисколько. Я не страдаю истерическим слизнячеством, которое всегда пасует перед силой. Напротив, я склонен думать, что Россия духовно отравлена именно через это уклонение от своего исторического долга. Вы обратите внимание, как изменился даже внешний вид солдата,— он стал каким-то звероподобным, страшным, особенно матрос. Признаюсь вам, что ?товарищи? кажутся мне иногда существами, вовсе лишенными духа и обладающими только низшими душевными способностями, особой разновидностью дарвиновских обезьян — homo socialisticus.

    Беженец. Указание на появление таких существ без духа, но с душой, начиная уже с 1848 года, есть в записях А. Н. Шмидт[22], она относит это к подготовлению царства антихристова. Мне тоже приходило в голову это сближение с передпотопным человечеством.

    Дипломат. Ну и что же, разве совсем недавно не были вы готовы почти молиться на серую шинель? Неужели вы не замечаете, какое барское, недостойное здесь отношение к народу: то крестоносцы, а то звери! Ни то, ни другое: темные, некультурные люди, которых насильно повели на бойню: сначала они терпели и тогда им ставилось 5 за поведение, потом же потеряли терпение, озлились, ну и ?самоопределились?: конечно, тогда хам и распоясался вовсю. Крестоносцы! До сих пор не можете забыть эту официальную ложь, которая столь же отвратительна, как и расточаемая ныне лесть разным пролетарским потентатам[23] казенными перьями. Одно другого стоит. Разве можно вообще в наше время говорить о крестовом походе?

    Писатель. Теперь, к сожалению, нельзя, после того как народ наш поклонился красной тряпке и золотому тельцу, точнее — его бумажному суррогату. Но пока народ наш сознавал себя православным, тогда было можно и должно говорить.

    Дипломат. Тогда-то это и было особенно кощунственно. Ведь и революционное сознание имеет свои возрасты: то, что некогда было крестовыми походами, теперь является ?империализмом? или даже ?вампиризмом?, возвышенными мотивами прикрывающими низменную корысть. И я не ожидал от нашего славянофильства столь вольного перевода их романтических мечтаний на язык империализма. Мне казалось, что обладание Царьградом вообще мыслится ими не как результат насилия и завоевания, но как следствие культурного единения славянства,— словом, как постепенно созревающий плод истории. Полагаю, что даже теперь такая перспектива не вовсе ушла из поля исторического зрения, хотя и отдалилась безмерно. Вступить же в полоненный Константинополь[24] в сонме славных русских лиц, составлявших окружение престола перед революцией, чтобы начать там всякие безобразия и сделаться всем ненавистным,— от этой печальной судьбы помиловали нас боги. Кстати, не находите ли вы, что подобный же вольт мысли повторяют большевики, полоняя огнем и мечом какой-нибудь русский город и тем объявляя его включенным в область социалистического рая, впредь пока не прогонят?

    Писатель. Повторяю, что эта ваша ирония возвращается на вас самих как грех против хорошего тона. Но я по-прежнему не считаю ошибкой мысль, что Царьград должен быть нами завоеван и затем началась бы новая, царьградская эпоха нашей истории, как петербургский ее период начался с основания Петербурга. История идет порывисто, толчками, притом она отнюдь не сантиментальна, но скорее лапидарна.

    Дипломат. А природа эволюционна: natura non facit saltus[25] или, в русском переводе: всякому овощу свое время. И все-таки — воля ваша — я не могу не видеть в этом неовизантизме увлечения или самообмана, прикрывающего ?аннексии и контрибуции?. И уж честнее и откровеннее были те политики, которые находили, что для России просто необходимы проливы. Я на вашем месте поосторожнее бы обращался со священными символами и не дал бы им настолько вываляться в грязи. Неужели вы сами можете теперь без краски стыда вспоминать о своих царьградских мечтаниях?

    Писатель. Верен им, как и раньше, и пребуду до самой смерти верен. До самой смерти стану думать, что Россия изменила своему призванию и продала первенство за чечевичную похлебку, которой тоже не получила,— впрочем, и слава Богу!.. Однако пути истории неисповедимы, и нелегко разгадать лукавство разума, ею правящего. Может быть, теперь ту задачу, которая поручена была русскому оружию, приняло на себя германское?

    Общественный деятель. Это как же? Что вы думаете?

    Писатель. А то, что, отторгая южную Россию, немцы крепче спаивают ее со всем южным и западным, австрийским и балканским славянством, сливают славянские ручьи в русском море[26], быть может, вернее, чем мы это умели. А уж остальное довершит логика вещей, и объединенное славянство, свергнув иго германства, стихийно докатится и до Царьграда. И исполнится предвестие Тютчева[27], над которым рано еще иронизировать.

    Дипломат. Опять мечтательность российская, которой хочется увильнуть от горькой действительности. Какое зло для человека — идеология! И какая вообще может быть идеология у этой войны! В начале еще она казалась имеющей какую-то правду: самооборона, защита славянства (чорт бы его подрал совсем!), борьба за свободу. Но ведь такой энтузиазм по законам естества мог продолжиться месяца два-три, а когда война перешла этот единственно для нее допустимый срок - заметьте, что в начале ее неомраченное еще сознание Европы так это и понимало,— война закономерно загнила и стала ужасающим источником деморализации и озверения. Определяющее значение получило желание поживиться или друг друга истребить, и теперь все уже потеряли голову. В этой грабительской бойне даже русская революция сначала ничего не умела изменить, а только "из всех сил старалась быть паинькой перед союзниками и бессильно лепетать: ?война до победного конца?, прибавляя единым духом: ?без аннексий и контрибуций?, однако с потаенной надеждой все-таки на Константинополь. И вся эта канитель тянулась, пока большевики не разрубили гордиева узла. В этой их прямолинейности, в которой вы видите один скандал и измену, сказалось движение правдивой русской души, которая не дала себя затуманить международному ареопагу.

    Писатель. Теперь вы опять оказываетесь в единомыслии с большевиками, которые, объявив себя миролюбцами перед грозным врагом, принялись за истребление безоружного населения. Хорошо правдивое движение души, цинизм беспросветный!

    Дипломат. Да как же вы не видите, что большевизм и есть прямое наследие и продолжение войны, ее гниение, перешедшее вовнутрь. Это-то есть наилучшее учение войны, всей ее преступности: мечтали о царьградской эпохе, а получили гражданскую войну и социалъную тиранию, от разбоя внешнего перешли к разбою внутреннему. И есть жестокая жизненная правда в том, что все мы, герои тыла,, из прекрасного далека аплодировавшие войне, должны ее испытать на собственной шкуре, оплатить чистоганом за свои почетные кресла зрителей на спектакле мировой истории. Теперь, после того как мы пережили все кошмары большевизма, становится немного стыдно наших завоевательных мечтаний, которые сводились к тому, чтобы напустить дикую солдатчину, всяких большевиков на беззащитное население враждебной страны. У нас теперь эту солдатчину и всеобщее одичание объявили социализмом и наименовали ?диктатурой пролетариата?. Однако в этой солдатчине повинна и вся Европа, и не уйти и ей от своего возмездия, от всеевропейского большевизма. В этом ожидании, по-моему, правы большевики, хотя и могут ошибиться в сроке, который для них-то всего важнее. Да чего таить: и в зверином образе большевика против культа всеобщей солдатчины поднимает мятеж все-таки человек.

    Беженец. В этом замечании много верного. Не случайно, что большевизм раньше всего появился именно в России. Конечно, и народ наш, как наиболее слабый экономически, менее всего способен к продолжительному несению военных тягот, но, кроме того, он и наименее извращенный, с девственной еще кровью. Обратите внимание, насколько косит диких алкоголь и сифилис, к которым по-своему приспособились европейцы, И это не значит, что дикари в этом отношении хуже их, но совсем наоборот, вследствие чистоты и благородства их крови. Русская душа не вынесла надолго ига милитаризма, и слава Богу! Разве вы хотели бы на самом деле, чтобы русский солдат уподобился военной кукле, которую швыряют с одного фронта на другой, чтобы лечь костьми за новые рынки для Vaterland'a? He есть ли эта ?deutsche Treue?[28] скорее извращение естества? Наш народ не любит войны, это — факт.

    Дипломат. И во всяком случае, войну со своими офицерами и безоружным населением он предпочитает войне с вооруженным врагом. Я не нахожу большого вкуса ни в том, ни в другом, ни в гуннах, ни в половцах. Характерно, что большевистское иго изменило обывательское отношение к немцам: те самые, которые недавно еще пылали шовинизмом, теперь вздыхают о них как об избавителях. Замечаете, какие успехи делает ?германская ориентация??

    Общественный деятель. Да, это, бесспорно, крайне печальный факт. Инстинкт самосохранения погашает в нас другие чувства. Большевизм насильственно вогнал нас в ?буржуйность?, пробудил тот самый дух, который собирался заклясть. Сам он есть буржуйность ?пролетариев?, дорвавшихся до жизненного пира и развалившихся с ногами прямо на стол. Все же, ушибленные испугом и жаждущие покоя и охраны собственности — а ведь кому же она не мила! — вздыхают о немце, который становится ангелом-хранителем буржуазного строя. Россия положительно задыхается от буржуазности под лапой зверя. Какая мерзость, какая тоска!

    Дипломат. Что-то мало верится в подлинную возвышенность чувств у тех, кто так легко поддается испугу. Да ведь и то сказать: разве же нет и глубокой правды в этом движении ?народного гнева?, как и в прежней пугачевщине? Я социализм считаю, конечно, недомыслием и ребяческим предрассудком, но, когда я вспоминаю о той оргии наживы, которой охвачены были наши Минины и Пожарские перед революцией, иногда не могу воздержаться от злорадства. Так им и надо! Умели кататься, умейте и саночки возить! Им, конечно, всякое пробуждение народных масс доставляет неудобства... Теперь народ все-таки получает справедливое удовлетворение за то, что нес тяжесть этой войны... А все-таки вот вам мораль войны: благодаря войне наступила не византийская, но большевистская эпоха в русской истории.

    Диалог второй

    ?Русский бунт, бессмысленный и беспощадный?.

    Пушкин[29]

    ?О, бурь заснувших не буди,

    Под ними хаос шевелится?.

    Тютчев[30]

    Генерал. Я со всеми этими сближениями решительно не могу согласиться. Вы упускаете из виду об этом рассуждении событие первостепенной, колоссальной важности — революцию. Именно она сгубила войну, а затем и Россию. Армия лишилась души, а война — своего смысла вследствие революции. Не знаю, какой уж — немецкий или масонский — заговор здесь был, чтобы свалить Россию, но революция, да еще во время войны, явилась настоящим самоубийством для русской государственности.

    Дипломат. Я, конечно, ни на минуту не забывал о революции, но я ее рассматриваю также в контексте войны, как один из ее эпизодов, впрочем, весьма существенный. При этом я вижу в ней закономерное, совершенно неизбежное движение народа к освобождению. Низвержение старого строя есть единственное из достижений войны, которое я приемлю безусловно и без всякого ограничения. Ветхий трон разлетелся в тысячу щеп. И хотя я знаю, что из этой тысячи образовалась тысяча тысяч доходных курульных кресел для разных помпадуров от социализма да земских начальников от революции, но это все пройдет, а к прошлому все-таки возврата не будет. И день 2 марта 1917 года[31] навсегда для меня останется светлою датой.

    Генерал. А для меня он был одним из самых ужасных, самых тягостных дней жизни, воистину смертный день. Я не знаю, как пережил я эту страшную утрату, в то время как все ликовали, друг друга поздравляли. Мучительно даже воспоминанием касаться этого проклятого Богом дня. И тогда для меня стало сразу же ясно, что война окончена и бесповоротно проиграна, что погибла наша Россия.

    Общественный деятель. Ну нет, про себя я должен признаться, что тогда-то я и поверил и в русское будущее. Ведь только подумать: устранено змеиное гнездо измены, во главе правительства стали верные, испытанные вожди. Я теперь думаю, что если революция не удалась, то на это были свои причины в виде ошибок, слабостей, увлечений, но сама по себе она была во всяком случае необходимой и благодетельной.

    Генерал. Подобные суждения раньше способны были меня приводить в бешенство и отчаяние, пока я совершенно не разочаровался в русском образованном обществе... Частные ошибки... Да ведь все, все было уже предопределено в те дни, когда порвалась внутренняя связь России, ее историческая скрепа, определяющая форма жизни. Это, кажется, энтелехией, что ли, философы называют? Ну так вот, потеряла Россия эту свою государственную энтелехийность[32]. Россия есть царство или же ее вообще нет. ?So sagten schon Sybillen, so Propheten?[33]. Этому достаточно научило нас и Смутное Время. Этого не понимали только тупоголовые, самодовольные ?вожди?, которые самоуверенно расположились в министерских креслах, как у себя дома. Но пришли другие люди, менее хитроумные, зато более решительные, и без церемонии сказали: позвольте вам выйти вон. Ну, иных и помяли при этом,— без этого перевороты не обходятся. А я вам скажу: и отлично сделали. Уж очень отвратительна одна эта мысль об окадеченной, ?конституционно-демократической? России. Нет, лучше уж большевики ?style russe?, сарынь на кичку! Да из этого еще может и толк выйти, им за один разгон Учредительного Собрания, этой пошлости всероссийской, памятник надо возвести, А вот из мертвой хватки господ кадетов России живою не выбраться б!

    Дипломат. Фатальный ход мысли, обрекающий русский консерватизм на симпатии к большевизму, конечно, ради надежды на реставрацию: недаром же, как говорят, в рядах большевиков скрывается столько черносотенцев. И притом я уверен, что иные из них работают не только за страх, но и за совесть, все ради этого призрака.

    В этой ненависти к европейским политическим формам, вообще к ?правовому государству? и праву есть нечто поистине азиатское, от чего мы и всегда изнемогали, а теперь сделались только объектом международного права. Как политик, я не закрываю глаз на слабости и ошибки кадетов, на их неустойчивость и вечное оглядывание налево,— ведь им приходится бороться с теми же закоренелыми русскими предрассудками и в своей собственной среде. Однако это есть все же единственная партия в России, имеющая политический разум. Генерал. Вот именно этого-то они и не имеют. Ничего они в России не понимают и не видят дальше своего носа. Разве они понимали когда-нибудь, что значит царская власть для России, вообще власть ?милостью Божией?? Этого в их шпаргалках не значится... Посмотрите, с какою беспомощностью мечутся они от монархии к республике, а от республики к монархии, по справедливости не встречая себе доверия ни там, ни здесь. Для них, изволите ли видеть, вопрос о главе государства в России не имеет принципиального значения, а только практическое. Это судят так русские государствоведы с политическим разумом... Нет! В революции кругом виноваты они!

    Общественный деятель. Ну вот, нашли виноватого!! Ату его!

    Генерал. Да, они! Они ее подготовляли, они ее хотели, а теперь обижаются, что не по-ихиему выходит что сами получили в шею. Ведь не дети же мы: отлично понимали, что значит и этот ?прогрессивный думский блок?[34] с октябристским рамолисментом[35] по кадетской указке, и вся эта мобилизация общественности с ее невыносимой шумихой. Да если бы они понимали что-нибудь в России, они знали бы, какую ставку делают, шипя о ?перемене шофера?[36], по подлому тогдашнему выражению.

    Общественный деятель. Да и вы не стесняетесь в выражениях.

    Генерал. Я старый солдат и дипломатничать не люблю. Я помню хорошо все эти разговоры с ними уже накануне революции. Рассуждали о том, насколько безболезненно пройдет для армии и страны ?перемена шофера?, И я, неисправимый романтик самодержавия, утопист, чувствовал себя единственным трезвым среди исступленных. Они вообразили, что переменить помазанника Божия можно и впрямь, как извозчика, и что, переменив, они и поедут, куда желают. Вот и поехали! Что, просчитались немножко? Не нравится теперь? Нет, молодцы большевики!

    Дипломат. Печальная черта русских, да и вообще славянства: из-за партийных распрей забывать о России. Хоть бы у немцев поучиться партийному самообладанию во имя патриотизма! Из-за злорадства восхвалять большевиков! И все-таки остается незыблемым историческим фактом, что революция не явилась у нас следствием чьего-либо умысла или заговора. Вы слишком многое здесь приписываете кадетам и их союзникам и слишком низко расцениваете тем самым прочность излюбленной вами ?священной теократической власти?, если допускаете, что ее можно было свалить интригами или думским блоком, или даже, как утверждают иные, подкупленными чьим-то золотом полками. В том-то и дело, что революции у нас никто не делал и даже никто по-настоящему так скоро и не ждал: она произошла сама собой, стихийной силой. Давно уже подгнивший трон рухнул и развалился, и на его месте ничего, ровно ничего не осталось. В этом-то и должна бы, на мой взгляд, заключаться главная трагедия фанатиков самодержавия. Революцию сделала война, а затем ею воспользовались как достойные, так и недостойные власти, и события стали развертываться с неумолимой логикой.

    Писатель. Да, и я скажу: как я ни старался быть верен священному преданию, но я похоронил в своем сердце самодержавие ранее его падения. Разве не были сплошной агонией все эти последние годы и месяцы старого режима? Безнадежный больной, который оплакан ранее смерти! Когда же это, наконец, совершилось, то я почувствовал даже нечто вроде облегчения, у меня не осталось уже слез и сожалений. По крайней мере, освободился я от тяжелой необходимости постоянно извинять его и защищать перед другими, да и перед самим собой, и притом без всякой уже веры. Ведь не поверите, до того я дошел, что чувствовал себя чуть ли не лично ответственным пред всеми, знавшими мой образ мыслей, за все эти безумные акты, за это бездарное безвкусие,, рахитизм какой-то золотушный. Приходится сказать: оставим мертвым погребать своих мертвецов.

    Общественный деятель. Тут не только бездарность и деспотизм, но ведь и распутинщина, вот этот самый ?style russe?. Ведь кошмарно вспомнить об этом даже и теперь. Распутин — вот истинный вдохновитель революции, а не кадеты.

    Беженец. Вы правы, быть может, гораздо больше, чем сами думаете, насколько Распутин был точкой приложения, медиумом для действия некоторых мистических сил. И тем не менее в этом роковом влиянии более всего сказался исторический характер, даже значительность последнего царствования. Царь взыскал пророка теократических вдохновений,— ведь это ему и по соловьевской схеме полагается![37] Его ли одного вина, что он встретил в ответ на этот свой зов, идущий из глубины, только лжепророка? Разве здесь на повинен и весь народ, и вся историческая церковь с первосвященниками во главе? Или же никто лично здесь не виноват, и если уж можно говорить о вине, то только о трагической, точнее, о судьбе, о некой жертвенной обреченности, выпадающей на долю достойнейших, а отнюдь не бездарностей.

    Общественный деятель. Совершенно не понимаю этой идеализации распутинства и какой-то мистификации грязного мужика. Здесь уместно суждение половой психопатологии, и только всего. Но политических-то результатов этой хлыстократии[38] ведь уж никто не может отрицать, и нельзя было оставлять страну в разгаре мировой войны на жертву этих хлыстовских экспериментов. Да что говорить: я знаю достоверно, что, когда убит был Распутин, даже весьма благочестивые духовные лица, конечно, не делавшие на нем карьеры, искренно перекрестились[39].

    Генерал. А вы, может быть, думаете, что мне тоже легко было видеть и распутинство, и весь этот рахитизм власти? Но для меня аксиома, что народ имеет правительство, какого заслуживает[40], а относительно Помазанника Божия я верю еще и в то, что сердце Царево в руке Божией, и нам не дано исправлять Его пути, в чем теперь и всем пора убедиться, как пора убедиться и в том, что царь при всех своих слабостях все-таки был выше своего народа. Не захотели царского самодержавия, несите теперь иго интернационального.

    Общественный деятель. На свой вкус я большой разницы здесь не вижу.

    Генерал. Да ведь как бы ни ворчали и ни скорбели тогда, но была надежда, что царская власть, вопреки всем вымыслам об измене, которые так и остались безо всякого подтверждения, доведет Россию все же и до победного конца войны, и до врат Царьграда с революцией же у меня сразу пропала всякая надежда. Да и на кой ляд мне стал Царьград без царя, чтó я туда, с папá Милюковым[41] и душкой Керенским, что ли, пойду? Пусть уж лучше там турецкий султан сидит с уцелевшими старотурками[42], хранителями древнего мусульманского благочестия. Они все же мне милее. А что армия погибла и война окончена бесславно, в этом у меня не было ни малейшего сомнения с первого момента революции, раньше еще, чем ее начали разлагать Гучков[43] с Поливановым[44], а затем ?сенатор? Соколов[45] подоспел, ну, а потом уже принялись за армию большевики.

    Дипломат. Я не понимаю такой исключительности ваших рассуждений. Да разве же не бывает республиканской армии и республиканской доблести? Поглядите на Францию.

    Генерал. Ну, это уж извините: что для француза здорово, для русского смерть. Русское войско держалось двумя силами: железной дисциплиной, без которой не может существовать никакая армия, да верой. Пока была власть, законная, авторитетная, была и основа - дисциплины. Солдат знал, что он поставлен пред неизбежностью повиновения, и он с этой неизбежностью покорно, но мудро и кротко мирился. Вот почему он представлял столь первоклассный боевой материал, для него ничего не было невозможного. Но затем у него была вера, которая давала ему возможность воевать не за страх, а за совесть. Содержание же этой солдатской веры известно, оно в трех словах: за веру, царя и отечество. Но все эти три идеи нераздельно были для него связаны: вера православная, царь православный, земля тоже православная, а не какая-то ?patrie? или ?Vaterland?.

    Общественный деятель. А сколько в армии было не русских и не православных?

    Генерал. Сколько бы ни было, но ядро ее составляли русские, православные солдаты. А у других тоже есть своя вера, и не в ?землю же и волю?, а в Бога. Это и все. Никакого там личного начала, сознательной дисциплины, государственности у них нет и не было. Потому-то наши чудо-молодцы с подорванной верой так стремительно переродились в большевиков, и армии не стало. Для всех сделалось ясно, что армия есть тоже духовный организм, и русская военная мощь, как и русская государственность, связана со своей энтелехийной формой и основана на вере, а не на воле народной и разных там измышлениях. Вне этой формы нет и России. Развалилась, рассыпалась! Но и все-таки скажу: пусть подпадет лучше временно под иноземное иго, которое ее воспитает, нежели гниет от благополучия при кадетской власти, с европейским парламентаризмом.

    Общественный деятель. Кажется, для вас немцы, японцы, большевики, даже турки, все что угодно, все-таки лучше кадетов: странный психоз кадетобоязни в такое время, когда кадеты подвергаются гонению всяческому.

    Генерал. Да, лучше. Они-то и суть главные развратители России, с европейской своей лощеностью. Ведь большевизм наш уже потому так народен, что он и знать не хочет этого ?правового государства? обезбоженного. Он тоже ведь хочет православного царства, только по социалистическому вероисповеданию. Для нас святая Русь, народ православный, а для них социалистическое отечество, социалистическая лжетеократия. Да и весь лепет их о пролетарской культуре ведь о средневековой ancilla theologiae[46] напоминает, с угольками св. инквизиции даже, во славу ecclesiae socialisticae[47]. Вообще на гребне большевизма кое-что живое можно увидеть. Вот и их гонение на церковь тоже от социалистического благочестия и ревности в вере, и право, лучше безбожной ?веротерпимости?.

    Общественный деятель. Вы договорились до того, что наглое насилие и откровенное грабительство изображаете каким-то зелотизмом[48], лишь бы очернить ненавистных вам кадетов. Вы сами этой явной несправедливостью даете сильнейшую на себя критику, обличающую ваше собственное фанатическое ослепление.

    Генерал. Но разве можете вы отрицать, что революции нечем заполнить образовавшуюся пустоту, кроме как всякими отрицательными свободами, да еще культурными ценностями разными, а народ вовсе не любит ни свобод, ни ценностей этих, он отвечает на эту проповедь насилием да погромами, бессознательно мстит за то, что у него душу вынули, сокровища его лишили. Вот и армия у вас разложилась, и не соберете, какие оклады ни давайте, какие социалистические присяги ни выдумывайте.

    Общественный деятель. Разложение армии у нас явилось следствием ряда ошибок, попустительства власти да бессовестной демагогии. Проглядели и не досмотрели, только и всего!

    Генерал. Да, немногого не досмотрели! Совсем пустяка! Я вам вот что скажу. Когда Керенский расточал перед солдатами свое красноречие, призывал их сражаться за землю и волю под красными знаменами, я внутренне боялся за солдат, неужели пойдут за ним, неужели изменят вековому сознанию народному. Но не выдали русачки, не пошли, остались семечки лущить. А потом, когда дошло до дела, то и побежали, подло, бесчестно, предательски. По-русски поступили, а не по французскому образцу. Хоть и гниют мерзавцы, но все-таки русаки. И не восстановится армия, пока не возродится русская государственность. Этого не умеют понять ни кадеты, ни союзнические дипломаты, все лепечущие свои уроки о демократии, как не понимают и окадечивающиеся теперь большевики, недаром они уже всю Россию под подозрение взяли. Нет, русский народ сер, да у него, ум-то не чёрт съел, хоть и делает он теперь глупости и безумия, словно этот сумасшедший Аякс Меченосец[49], избивающий стада.

    Дипломат. В этом вашем максимализме я вижу не что другое, как надежду на реставрацию; впрочем, теперь у многих это появилось вследствие испуга и утомления. Иные согласны хоть на немецкого ставленника, лишь бы порядок. Но здесь уже я становлюсь максималистом. Дело монархии безнадежно проиграно в истории, и надо иметь мужество это признать и сделать отсюда соответствующие выводы. Русская революция наглядно показала, что монархических чувств и в русском народе уже нет. Монархия в России может явиться только плодом иноземного вмешательства и сразу же утратить свой народный характер. Едва ли об этом вы мечтаете. А отсюда следует, что надо искать здоровых форм народоправства в виде республиканского парламентаризма, который освободит нас из тисков социальной тирании и олигархической диктатуры.

    Беженец. Вероятно, вы правы в своем диагнозе, по крайней мере, в отрицательной его части. Но не кажется ли вам, что и прежняя государственность, как система мировых держав, борющихся за сохранение равновесия, уже отживает и прежние границы государств скоро отойдут в область предания?

    Генерал. Вы, может быть, хотите сказать, что границы эти будут отменены в пользу Германии, которая, действительно, на востоке уже не имеет границ? Впрочем, остаются еще Япония с Китаем. Для них теперь приближается историческая очередь: панмонголизм![50] Ведь и по Вл. Соловьеву же так?

    Беженец. Нет, я определенно хочу сказать, что вот эти старые государства, ведущие теперь кровопролитную войну, принадлежат прошлому, их уже нет в плане истории, а на развалинах их или, если хотите, из них созидается одно государство, совпадающее по площади со всем культурным миром. Впрочем, в этой перспективе и для японского выступления с панмонголизмом место найдется.

    Генерал. А Васька слушает да ест. Вместо этого сомнительного утешения лучше бы хорошую армию. Тогда бы мы иной прогноз осуществили.

    Беженец. Я вовсе не ищу в этом утешений, но просто так вижу. И это чувство явилось у меня с чрезвычайной яркостью одновременно с русской революцией. Если чем-либо и оправдывалось еще существование самостоятельной государственности в истории, так это именно наличностью православного царства, которое не только хранит в себе все задания священной империи, но имеет еще и свой апокалипсис; его раскрытие, впрочем, еще впереди, только уже на иных, не на империалистических путях. А теперь, если его, действительно, не стало, то к чему же эти остальные ?державы?? ? κατ?χωυ ? держай ныне ?берется от среды?[51] (?κ μ?σ?υ γ?νεται) по слову апостольскому (2 Фес. 2,7). Теперь мир может беспрепятственно стремиться к последнему, окончательному смешению, в котором свою роль сыграет и панмонголизм.

    Дипломат. Я могу здесь судить только в порядке эмпирическом, но должен сознаться, что нахожу эту мысль довольно правдоподобною. Дело в том, что новейшие государственные колоссы связаны в происхождении своем с национальным капитализмом и соответствовали определенному его возрасту, который по многим признакам уже миновал. Капитал давно стал интернационален, но таким же становится и капитализм. Для него государственность уже узы, он тоже ищет свободного ?самоопределения?, дальнейшая же милитаризация, которая неизбежно была бы связана с системой политического равновесия, будет ни для кого не посильна. Вот реальный смысл формулы: война до победного, точнее, до естественного конца, пока не сгорит весь горючий материал. Если победит Германия, она завладеет миром вкупе с Японией, и тогда вместо полудюжины левиафанов второй величины явится один двуглавый германо-японский зверь. Если победит согласие[52], система Соединенных Штатов утвердится повсюду. Поэтому и на теперешнее русское положение приходится смотреть лишь как на предварительное, начерно определенное. Нельзя, наконец, упускать из виду и перспективу всемирного большевизма после войны, который еще раз смешает карты. И недосягаемой для всех этих гроз остается только Япония, которая воинственна и по религии, и по темпераменту, и по интересам, и по исключительно выгодному положению момента. Словом, я тоже признаю для Европы, а прежде всего и для России — опасность грозы с востока. Ну, а уж относительно ? κατ?χωυ российского рассуждать — не моего ума дело. Впрочем, нечто подобное и Тютчеву грезилось[53]. Мы, реальные политики, сыздавна привыкли переводить ? κατ?χωυ — мировой жандарм, каковым и была николаевская Россия. Беженец. Чем шире развертываются события войны, тем яснее намечается их фатальный характер для судьбы России. Все нужное и спасительное для нас приходит не во время или вовсе не приходит; напротив, все вредоносное имеет успех. Словно исполняется какой-то не раскрывшийся еще до конца план или заговор. Ведь вы только посмотрите: в разгаре мировой войны усиливается влияние Распутина, который приводит к революции — накануне решительного наступления. Далее следует опыт июньского наступления[54], сменяющийся Тарнопольской катастрофой. Корниловская попытка спасти армию[55] срывается вследствие ничтожных самолюбий и мелких интриг; большевистское восстание происходит в то время, когда Россия получает возможность почетного выхода из войны, и, конечно, эта возможность заменяется Брестом, а большевизм торжествует повсюду и с головой выдает Россию врагу. При этом большевикам всюду бешено везет, и заранее обречены на неудачу все попытки им противодействовать. Конечно, во всем этом роковом сцеплении обстоятельств возможно видеть и грех власти, и темноту народа, и даже прямой вражеский план. Но я не могу отделаться от той мысли, что здесь действует и какая-то невидимая рука, которой нужно связать Россию, осуществляется какой-то мистический заговор, бдит своего рода черное провидение: ?Некто в сером?[56], кто похитрее Вильгельма, теперь воюет с Россией и ищет ее связать и парализовать. Чем-то она мешает тому, кто рвется к жадному господству над миром. И разве это не есть небывалое в истории, хотя и отрицательное, черное чудо: падение мирового царства, в сущности, в несколько часов или хотя месяцев? Чувствую это давно и неотразимо...

    Генерал. Если вы про соловьевского антихриста опять вспомнили, то боюсь, что нечего ему делать у нас, антихристу-то приличному, не с кем дела иметь, до того испохабилась Россия. Впрочем, в некоторых церковных кругах, в монастырях иных, поговаривают о приближении; антихристова царства, книжки об этом почитывают, пророчества разные передаются. Но слишком очевидны психологические источники этих настроений, и затем столько это раз уже повторялось. Во всяком случае, и с антихристом ведь воевать можно, вот только армию нужно для этого особую...

    Дипломат. Ну, я в мистической дипломатии смыслю мало, да и по-ньютоновски: hypotheses non fingo[57], не люблю фантазировать. Знаю твердо только одно, что России надо во что бы то ни стало установить у себя правовой порядок, упрочить здоровую государственность и справиться, наконец, с хаотической распыленностью. Нужно ввести жизнь в ограниченные берега. Римское право — вот чего нам не привила наша история. А вне правового пути нас ждет политическая, а вместе и культурная смерть. Это ясно, как 2X2 = 4, без всякого мистического тумана.

    Генерал. А для меня ясно, что именно подобные суждения как раз и сотканы из тумана ученых отвлеченностей. ?Правовой строй? да ?правовое государство? — на эту удочку народ наш не подцепишь. Ему нужна личная, конкретная государственность, связанная с его душой. Вот когда освободится эта душа от, революционного дурмана, тогда она изнутри, актом творчества всенародного возродит и утраченную власть, тогда восстановится сама собой и Россия. Все же прочее лишь паллиативы, чтобы кое-как ?прочее время живота?[58] протянуть.

    Дипломат. Понимаю, на что вы метите. Только этому не бывать: время, к счастью, необратимо. Впрочем, для любителей ?монархической государственности?[59], надо думать, нечто изготовляется за кулисами, но только иностранной марки: ?made in Germany?.

    Генерал. Этого-то я больше всего и боюсь: еще новый подмен в наш век всяческих подменов. То, чего я хочу, может совершиться лишь всенародным воскресением, которое сейчас представляется прямо чудом. Только чудо и может нас спасти.

    Диалог третий

    Общественный деятель. Да с нами и совершилось уже одно чудо, гибель России. Разве не чудесной кажется вся эта катастрофа? Это национальное самоубийство? Там, где высился грандиозный храм, вдруг оказалась лишь зловонная, липкая, гнойная грязь. Может быть, в руках немецкого хозяина она и обратится в ?Dünger?[60] для произрастания разных злаков, да нам-то что? Наша вера умерла и поругана, нет более русского народа. Видела ли история такое оподление целого народа? Не могу я желать для него ни счастья, ни удачи, ни даже простого благополучия. Нет, да пошлет нам справедливый рок ?трус, глад, потоп, междоусобную брань и нашествие иноплеменников?[61], да это все и послано уже. Пусть злодеи и убийцы получат должное возмездие. Ненавижу я их всеми силами души и плюю им во всю их наглую, мерзкую социалистическую харю... Если удастся наскрести какие-нибудь средства, мечтаю уехать в Канаду. Там, может быть, начнется новая Россия, а здесь все загублено и опоганено.

    Дипломат. Я уже сказал, что считаю это глубокой, возмутительной неправдой. Сначала в ноги бухают, потом же секут, как дикари, своего божка, а сами все-таки не могут обойтись без игрушек. Недавно еще мечтательно поклонялись народу-богоносцу, освободителю. А когда народ перестал бояться барина, да тряхнул во всю, вспомнил свои пугачевские были,— ведь память народная не так коротка, как барская,— тут и началось разочарование. Конечно, народ наш темен и дик, это всем известно. Возьмите статистику грамотности или преступности,— что она говорит? Воспитание свое он проходил в виттевских университетах[62], казенках этих подлых, да в курных избах или фабричных клоповниках. Чего же вы хотите? И в предъявляемом вами историческом счете я вижу, прежде всего, несправедливость. Он должен быть обращен к культурному классу, не исполнившему своей просветительной миссии.

    Общественный деятель. Да, для вас, как и многих, вопрос исчерпывается количеством школ да годовым потреблением мыла. Но есть ведь душа народная, осязательно ощутимая в русской истории, русском творчестве. Ведь не мы же это измыслили. Вот и спрашиваешь себя теперь: неужели же этот самый народ породил преп. Серафима[63] и Пушкина, Ушакова[64] и А. Иванова, Тютчева и Достоевского, Бухарева[65] и Вл. Соловьева, Гоголя и Толстого?

    Генерал. Уж Толстого-то вы лучше не поминайте. Если был в России роковой для нее человек, который огромное свое дарование посвятил делу разрушения России, так этот старый нигилист, духовный предтеча большевиков теперешних. Вот кто у нас интернационал-то насаждал. Думать о нем не могу спокойно.

    Дипломат. Можете и не думать, но произносить хулы над тем, в ком русская совесть жила, тоже не годится. Ведь именно Толстой всегда говорил о войне то, что теперь становится и для всех ясно, и никогда не мирволил иллюзиям относительно возвышенности войны. Правда, народушке и он поклонялся,— он был все-таки барин,— но мессианизмов для него не сочинял. А вот Достоевский — тот был действительно роковой для России человек. Нам до сих пор еще приходится, продираться чрез туман, напущенный Достоевским, это он богоносца-то сочинил. А теперь вдруг оказывается, что для этого народа ничего нет святого, кроме брюха. Да он и прав по-своему, голод — не тетка. Ведь и нас когда на четвертки хлеба посадили, мы стали куда менее возвышенны.

    Общественный деятель. Вот я все и спрашиваю себя: пусть бы народ наш оказался теперь богоборцем, мятежником против святынь, это было бы лишь отрицательным самосвидетельством его религиозного духа. Но ведь чаще-то всего он себя ведет просто как хам и скот, которому и вовсе нет дела до веры. Как будто и бесов-то в нем никаких нет, нечего с ним делать им. От бесноватости можно исцелиться, но не от скотства. Это у меня навязчивая идея: ночью иногда просыпаюсь в холодном поту и повторяю в ужасе: не богоборец, а скот, скот, скот... Посмотрите на эту хронику ограблений и осквернений храмов, монастырей, ведь это же массы народные совершают, а не единицы. Посмотрите, какое равнодушие к отмене Закона Божия в школах, какая пассивность ко всему этому инородческому насилию, ведь все тот же индифферентизм в этом сказывается.

    Генерал. Инородческому отравлению надо многое приписать в современной русской жизни, которая вся протекает теперь под знаком псевдонимности[66]. Недаром ее поспешили даже декретировать. Стремятся отделиться от самих себя, от всякой органической связи. Из людей превращаются в актеров, избирающих себе фамилии по удобству. Впрочем, в наше время псевдонимы вообще относятся к pudenda[67], прикосновение к коим возбраняется.

    Дипломат. Ну и договорились. Уж верно всегда так бывает: поскоблите русского консерватора и откроете жидоеда[68]. Да и Достоевский не без того был, в противоположность Толстому, разумеется. Я же со своей стороны полагаю, что жалобы на инородческое насилие есть только демонстрация собственного бессилия. Да и кроме того, спрошу вас: чем же отличается теперь ?народ-богоносец?, за дурное поведение разжалованный в своем чине, от того древнего ?народа жестоковыйного?[69], который ведь тоже не особенно был тверд в своих путях - ?богоносца?? Почитайте у пророков и убедитесь, как и там повторяются — ну, конечно, пламеннее и вдохновеннее— те самые обличения, которые произносятся теперь над русским народом.

    Беженец. Сближение это отнюдь не исчерпывается одной только ?жестоковойностью?. Вообще, есть какое-то загадочное и совершенно удивительное тяготение еврейства к русской душе. Это по-своему чувствовал Вл. Соловьев, даже и Достоевский, теперь В. Розанов. Эта ?Wahlverwandschaft?[70] есть очень интимная, но и очень значительная черта.

    Генерал. Просто-напросто мы стали теперь инородцами относительно сами себя, потеряли свое лицо вместе с чувством достоинства.

    Общественный деятель. Вот это-то и приводит меня в отчаяние: ведь все инородцы имеют национальное самосознание. Они самоопределяются, добывают себе автономии, нередко выдумывают себя во имя самостийности, только за себя всегда крепко стоят. А у нас ведь нет ничего: ни родины, ни патриотизма, ни чувства самосохранения даже. Живут воспоминаниями былого величия, когда великодержавность русского народа: еще охранял полицейский, как та барыня, которая и после падения крепостного права все продолжала чувствовать себя рабовладелицей. И выходит, что Россия сразу куда-то ушла, скрылась в четвертое измерение, и остались одни провинциальные народности, а русский народ представляет лишь питательную массу для разных паразитов.

    Беженец. Простите, но я в этом отсутствии самого вкуса к провинциализму, в неумении и нежелании устраиваться своим маленьким мирком, какую-нибудь там самостийностью вижу все-таки печать величия нашего народа и его духовного превосходства, по крайней мере в призвании: единственный в мире народ вселенского сознания, чуждый национализма. Это даже и через уродливости интернационализма теперешнего брезжит. И вообще в этом залог великого будущего, а все великое и трудно, и даже опасно. Но за эту черту можно и дорогой ценной заплатить.

    Дипломат. Все те же славянофильские иллюзии, просто народ наш до патриотизма и национализма еще не дорос, он знает только свою избу да деревню. И эти славянофильско-интернациональные сказки, которым обучились теперь и большевики, говорят только о нашей политической и культурной отсталости. Да ведь и на самом деле они же культурней нас, эти самоопределяющиеся народности. Вам известны, вероятно, примеры, как даже татары охраняли наши храмы от большевиков. А таких зверств, которыми они себя запятнали, не совершала ни одна народность. Нет, надо нам смириться и просто признать, что при данном состоянии мы оказались ниже всех народов и Востока, и Запада. Побеждены мы также потому, что противники наши не только просвещеннее, культурнее, но и честнее, религиознее. Было бы непостижимым попранием законов божеских и человеческих, если бы ?deutsche Treue? оказалась побеждена русской неверностью. И если нам предстоит испить горькую чашу немецкой оккупации, то мы должны научиться из этой школы всяческой самодисциплине, и особенно трудовой. Ведь надо же сказать правду, что работать мы не любим и не умеем, сверху и донизу. Вообще, ближе всего к истине по вопросу о русском народе стоял все-таки Чаадаев, имевший смелость признать всю нашу нищету и убожество сравнительно с народами Запада, Впрочем, даже и у него приходится отвлекаться от славянофильства навыворот, впоследствии перешедшего ив прямое. Но в неподкупной правдивости национального самоанализа он был поистине велик.

    Генерал. Ведь вот беда-то: вместе с революцией не только наше государство куда-то исчезло, но и народа русского словно не стало, и он разложился на свои элементы. Он представляет собой этнографический сплав, и притом невысокого качества элементов. ?Где меря намерила, чудь начудила?![71] Небольшие мы аристократы крови, достаточно лишь на носы наши или на профили посмотреть. Так вот этот сплав разложился теперь, и получился пандемониум этнографический. Как будто по русской равнине по-прежнему гуляют и финские, и монгольские племена и чинят свой кровавый шабаш. Интересно было бы на успехи большевизма при свете этнографии взглянуть...

    Писатель. Слушаю я вас, слушаю, и не нахожу слов от негодования на все это самооплевание. Если когда-либо нужно нам объявить войну малодушию, унынию, всяческому предательству и неверности, так это именно теперь, когда народ наш сам себе не верен и переживает опасный кризис. Только любовь дерзающая и верующая может быть и спасающей, а ее-то я и не вижу в ваших словах. Что же, на самом деле, вы узнали теперь о русском народе принципиально нового, чего не знал в нем, например, Достоевский, которого вы позволяете себе судить столь свысока? Не знал он, что ли, звериного образа, злодея и кощунника в русском народе? Знал отлично, но он ему не верил, потому что созерцал иную реальность.

    Общественный деятель. Позвольте мне вас прямо спросить, мне самому это очень важно и мучительно: решитесь ли вы сейчас после всего пережитого за революцию повторить и клятвенно подтвердить, ну, хотя бы такие слова Достоевского: ?пусть в нашем народе зверство и грех, но в своем целом он никогда не принимает, не примет и не захочет принять своего греха за правду?[72], ибо ?идеал народа — Христос??

    Писатель. Присягать я здесь, разумеется, не буду, но отвечу вам без всякого лукавства и уклончивости. Верую и исповедую, как и раньше, что идеал у народа Христос, иного у него нет. И когда по грехам и слабости своей он об этом забывает, то сразу оказывается зверем, сидящим во тьме и сени смертной. Но тогда он даже тоской своей неутолимой свидетельствует о том же, а мещанской этой благопристойности, умеренности и аккуратности все-таки не принимает. Совсем уж зачернили народ наш, спасибо, хоть иные поэты вступились за его душу, вот Блоку спасибо... Борьба в душе народа идет теперь страшная и для него, конечно, в высшей степени опасная. Может и погибнуть духовно, но пока этого не совершилось — а все же не совершилось! — я рыцарской клятвой остаюсь связан ему на верность. И помоги, Господи, моему маловерию, ведь и я же не чурбан какой-нибудь, переживаю происходящее-то, и мне трудно иногда приходится. Но верую, как и прежде, что через русский народ придет спасение миру, что ему предлежит не только великое будущее, но и решающее слово в судьбах мира. И еще верую в русскую святую, богоносную землю, хотя и поруганную и оскверненную братской кровью, но хранящую святыни русские. Растерзано русское царство, но не разодран его нетканый хитон[73].

    Общественный деятель. Легко это сказать, но ведь против этого вопиет вся действительность, свидетельствует тот мрак и ужас, в котором мы живем.

    Писатель. Я и с этим не согласен. Чем ночь темней, тем звезды ярче[74]. Вы не спорите ведь о том, сколько великодушия, самоотвержения, доблести явила Русь во время войны, но являет она их также и теперь, при этом царстве тьмы, когда вообще так непомерно трудна стала жизнь. Вообще, весь этот пессимизм теперешний есть порождение растерянности и малодушия, есть, измена. Когда мы изменяем народу хотя только в сердцах своих, мы причиняем ему совершенно реальный ущерб. Ведь помимо внешней есть и внутренняя связь вещей, это вам всякий мистик и оккультист подтвердит. Мы должны на себе, теперь выдержать борьбу за душу народную прежде всего в сердцах своих, в тайниках своего духа не соблазниться о нем. Ведь если бы в эпоху Батыя или в Смутное время тогдашняя соль земли русской обуяла и отчаялись бы ее духовные вожди,— а ведь не меньшие были тогда для этого основания,— история заклеймила бы их как малодушных. Россия на ужасы татарского ига ответила солнечным явлением преп. Сергия и всей этой сергиевской эпохой русской культуры, а в ответ на Смутное время явилась петровская Россия со всею нашей новою культурой. Сейчас кажется иным, что уж и связи нет между Пушкиным и каким-нибудь грязным большевиком, а вот сам наш мудрый и благостный Пушкин умел до дна постигнуть природу русской души, даже и большевизма, для него ничто не было скрыто в русской стихии; недаром же он свой орлиный взор на пугачевщину устремил, на ?русский бунт, бессмысленный и беспощадный?. И не только не соблазнился этим, но стал еще народней, чем был. Так неужели хотите вы оторвать розу от побега, плод от дерева? Не понимаете, что между большевиком и Пушкиным больше таинственной, иррациональной, органической связи, нежели между ним и чаадаевствующими ныне от растерянности или немцем треклятым, грабящим по всем правилам военного искусства? Большевиком может оказаться, и Дмитрий Карамазов, из которого, если покается, выйдет, впоследствии старец Зосима. А из колбасника что выйдет?

    Дипломат. Ну, здесь мы опять попали на привычного конька: умом России не понять и пр., обычное asylum. impotentiae[75]. Но вот одно мудрое изречение говорит, что победителей не судят, другое же прибавляет горе побежденным. А печальная действительность свидетельствует, что в народе Пушкина всегда изобиловали, переметы, вот и теперь — одни перекрашиваются в, социализм от буржуазного испуга, конечно, а другие все, стремительнее погружаются в немецкую ориентацию.

    Светский богослов. Вот еще по поводу русского-духа я хотел указать: не задумывались ли вы, какое ужасное значение должна иметь для него привычка; к матерной ругани, которою искони смердела русская земля? При том с какой, артистической изощренностью можно прямо целый сборник из народного творчества об этом составить. И бессильна против этого оказывалась и церковь, и школа. С детьми и женщинами тяжело было по улице ходить в провинциальных городах наших, кажется, сама мать-земля изнемогает от этого гнусного непрестанного поругания. Мне часто думается теперь, что если уж искать корней революции в прошлом, то вот они налицо: большевизм родился из матерной ругани, да он, в сущности, и есть поругание материнства всяческого: и в церковном, и в историческом отношении. Надо считаться с силою слова, мистическою[76] и даже заклинательною. И жутко думать, какая темная туча нависла над Россией, вот она, смердяковщина-то народная.

    Писатель. Конечно, вы совершенно правы. По-видимому, даже Достоевский недооценивал этого явления во всей его значительности и жуткости. Я в детстве рос на улице и знаю, какой этикет по этой части царил среди уличных мальчишек, какой виртуозности достигали, какого разнообразия комбинаций ругательных. Сами не понимали, что говорили, но хороший тон требовал припечатать каждую фразу. Теперь же, во время революции, порнографическое ?имяславие? это дошло до предела, прямо хульное неистовство какое-то.., И, однако, если только мы захотим осмыслить это поругание материнства, то здесь мы должны видеть как бы мистический негатив, которому соответствует и свой позитив: особое почитание матери-земли, а затем и Богоматери, присущее русскому народу, элевзинское посвящение в таинство Деметры. Где умножается грех, там преизбыточествует и благодать[77].

    Дипломат. Так что и склонность к смрадной ругани оказалась признаком высокого мистического чина... А я уж думал, что мы хоть в этом-то единогласно признаем чистую гнусность без всякого позитива.

    Генерал. Да вот еще царев кабак, казенка проклятая. Какой ужасный человек в нашей истории был этот Витте: ведь он нам капитализм насадил, пролетариат этот возрастил для спаивания революционной сивухой и по всей Руси казенок настроил. Это был настоящий заговор против народной души, который теперь только сполна раскрылся.

    Дипломат. Все ищете козла отпущения, вместо того чтобы прямо и честно признать, что предмет вашего поклонения не заслужил сейчас ничего лучшего, как немецкого фельдфебеля. Может быть, пройдя через эту суровую школу, он и научится достойному существованию, однако если не будет при этом растворен и поглощен. Впрочем, теперь физического истребления опасаться можно не от немцев, а от сограждан социалистического отечества, в немцах мы принуждены видеть спасителей, да ведь что же греха таить, таковыми они и являлись не раз, благодаря им оставались неисполненными самые адские планы. Вот наша трагедия: от русской опасности приходится искать спасения у врага. Знаете ли вы подобные же положения в истории других народов?

    Писатель. Вот этого-то спасения при ежовых рукавицах, конечно, я больше всего и боюсь от германского ига. Слишком мы студенисты, до слизнячества. Притом не будем забывать, что роман между русской душой и германством сыздавна ведется. Разве, на самом деле, союзные нам теперь народы значили для нас хотя приблизительно то, что Германия, и притом не старая, которую я всегда любил и чтил сердцем, а новейшая? Ведь вспомните только, какой тучей валило на нас германство перед войной: и кантианство это разных сортов, и штейнерианство[78], наконец, и весь коран этот социал-демократический, да и мало ли еще что. Ведь и теперь многие же тоскуют и мечтают о немецкой книге или журнале. Тем-то и опасно для нас сближение с Германией, что она имеет такой широкий доступ к русской душе.

    Дипломат. Ваше исповедание веры не должно бы оставлять места для этого страха. А русскому обществу делает скорее честь этот вкус к германской культуре, потому, что какая же другая на самом деле может теперь с нею состязаться? Надо быть справедливым к врагу, хотя и победителю настолько идет и моя германская ориентация. Да и вообще для нас нет грознее врага внутреннего, нашего собственного социалистического варварства.

    Беженец. Да, это верно все, что здесь говорилось, и о грехах народа, и об его падении. Только не кажется ли вам все-таки, что все эти объяснения недостаточны, что это сгущение зла в России, весь этот шабаш бесовский имеет в себе и нечто сверхъестественное? Одним словом, если говорить до конца, то я просто хочу сказать, что давно уже подготовлялся, а теперь и развернулся во всю ширь какой-то мистический заговор против России, словно за русскую душу борются рати духовные, желая отнять у нее вверенный ей дар.

    Дипломат. Могу только повторить: hypotheses non fingo, а тем более ничего не объясняющих. Да и вообще довольно с нас этого мистического заговаривания зубов.

    Беженец. Но если я это чувствую с такой же ясностью, как вы ходы своей дипломатии? Вы посмотрите только, какие агенты напущены были на Россию: германство с его удушливыми газами, революция с душой Азефа[79], Распутин,— все ведь это силы, и по-своему подлинные. И все они стремятся засыпать родники воды живой, совершить духовный подмен. Вообще, происходит явная духовная провокация. А уж это ясно без слов, кому пролагается теперь дорога в мире, для чего устраняется в разных видах ? κατ?χωυ. Насчет же провокации я приведу вам один пример, маленький, но показательный: вы, может быть, читали поэму А. Блока ?Двенадцать?, вещь пронзительная, кажется, единственно значительная из всего, что появлялось в области поэзии за революцию. Так вот, если оно о большевиках, то великолепно; а если о большевизме, то жутко до последней степени. Ведь там эти 12 большевиков, растерзанные и голые душевно, в крови, ?без креста?, в другие двенадцать превращаются. Знаете, кто их ведет?

    Нежной поступью надвьюжной[80],

    Снежной россыпью жемчужной,

    В белом венчике из роз

    Впереди — Исус Христос.

    Генерал. Ну и хватил! Вообще отличаются теперь наши поэты и художники, совсем в придворных пиит превратились, которые стараются получше угодить новому хозяину. Никакого вопроса же я здесь не вижу: просто приврал для красного словца: ?viel lügen die Dichter?[81], ведь это про них Ницше припомнил старое слово гезиодовское. Страшное кощунство, свидетельствующее о босячестве духовном!

    Беженец. Не так это просто. Высокая художественность поэмы до известной степени ручается и за ее прозорливость. Может быть, и впрямь есть в большевизме такая глубина и тайна, которой мы до сих пор не умели понять? Но дальше спросил я себя: насколько же вообще простирается ясновидение вещего поэта? Есть ли он тайнозритель, который силою поэтического взлета способен увидеть грядущего Господа? И довольно было лишь поставить этот вопрос, как пелена опала с глаз, и я сразу понял, что меня так волновало и тревожило в стихотворении, как нечто подлинное, но вместе и страшное. Поэт здесь не солгал, он видел, как видел и раньше,— сначала Прекрасную Даму, потом оказавшуюся Снежной Маской, Незнакомкой, вообще, совершенно двусмысленным и даже темным существом, около которого загорелся ?неяркий пурпурово-серый круг?[82]. И теперь он кого-то видел, только, конечно, не того, кого он назвал, но обезьяну, самозванца, который во всем старается походить на оригинал и отличается какой-нибудь одной буквой в имени, как у гоголевской панночки есть внутри лишь одно темное пятно. И заметьте, что это явление ?снежного Иисуса? не радует, а пугает. На этот счет еще Вл. Соловьев писал одной своей мистической корреспондентке[83], что если ?известное явление не производит непосредственно никакого движения духовных чувств? и ?впечатление остается, так сказать, головным, а не сердечным?, то ?это очень важный признак, давно замеченный церковными специалистами по этой части?. Специалисты же прямо об этом говорят, что к известному явлению следует относиться, так сказать, с методологическим недоверием, потому что нередко после крестного знамения или молитвы в нем обнаруживается вдруг петушья нога. Поэтическая вещесть сослужила здесь плохую службу, но само это приключение в высшей степени показательно для той духовной провокации, которою мы окружены.

    Писатель. Зато уж революционные Чичиковы хлопочут, чтобы сбывать мертвые души, да под шумок и Елизавету Воробья за мужчину спустить[84]. Довелось мне прочесть такое рассуждение, где 12 большевиков прямохонько в 12 апостолов превращаются, они-то де настоящее христианство и покажут, а вот то было неудавшееся[85]. Да, покажут, только снежное, с ледяным сердцем и холодной душой. Для меня вообще перетряхиванье этого старья на тему о сближении христианства и социализма[86] давно уже потеряло всякий вкус.

    Диалог четвертый

    ?Интеллигенция погубит Россию?.

    Из ?Вех?[87]

    Генерал. А мне, признаться, дико даже слушать всякие эти рассуждения о духовном смысле социализма, потому что никакого духовного содержания я в нем не признаю. Во всей буржуазно-капиталистической цивилизации самая буржуазная вершина — это социалистическое вероисповедание господ социал-буржуев, открыто провозглашающих единственным началом жизни — брюхо. Социализм есть глубочайшее духовное падение и убожество, это — яд буржуазного строя, вошедший вовнутрь, отравивший души. ?Классовый интерес?, жадность и злоба, как единственный рычаг человеческих отношений,— да это хуже каннибализма.

    Общественный деятель. Но разве можно отрицать в настоящем, европейском социализме великое искание правды, предчувствия новой жизни, священный гнев? Все это, кажется, так очевидно, что не нуждается в доказательствах. Ведь это у нас только все так извращено и опоганено.

    Генерал. Да, показали себя теперь господа социалисты около казенного пирога, отлично знаем, что означает ?классовая мораль?. Единственное утешение во всей этой мерзости в том, что маски сорваны и ложь обличена. Нужно быть идиотом или мертвецом духовным, чтобы староверчески твердить зады и умиляться при мысли о том, как добрый русский народ вступит в приуготованный ему социалистический рай. Хорошо, что этот народ взял в свои руки социалистическую дубину да и хватил наших Маниловых по безмозглым башкам.

    Писатель. Да, социализм решительно есть какая-то бредовая, навязчивая идея у русской интеллигенции. И посмотрите даже теперь: при всей растерянности, ошеломленности все эти фракции все-таки лепечут о социализме, ведут междуфракционную грызню и искренно думают, что вся беда лишь в том, что власть попала не к ним, а к другим: вот они бы устроили согласно программе своей партии, и социалистический рай незамедлительно бы наступил. Об этом их газеты пишут, их профессора и литераторы лекции читают. Право, такой глупостью и самодовольством веет от всей этой неподвижности бездарной. Они не замечают, что социализм их идейно разбился вдребезги и провалился окончательно, и эти споры их отстали от жизни гораздо более, нежели состязания о том, ходить ли посолонь или обсолонь, двоить или троить аллилуию[88].

    Светский богослов. Сравнения этого не принимаю, потому что вопросы старообрядчества, особенно же вами упомянутые, полны глубокого значения и смысла и теперь, а вот идейный интерес к социализму, в настоящее время и на мой взгляд, может питаться лишь тупоумием. Я только хочу в защиту русского народа от взводимых на него огульно обвинений сказать два слова. Ему, действительно, выпала на долю печальная роль обличения социализма, как ни мало походит всероссийское хамство на социализм. Но ведь не нужно забывать, что он подвергся и острому отравлению от этого европейского изобретения, от ядовитейшего из германских удушливых газов. Нашему девственному народу был в лошадиной дозе впрыснут в кровь яд социализма. Неудивительно, что он впал от него в такое бешенство, что требуется смирительная рубашка...

    Дипломат. Ваше объяснение благоприятно для русского народа, но не совсем справедливо. Почему же культурный социализм, в который до известной степени закономерно врастает капиталистическое хозяйство, может отвечать за нашу татарщину? Ведь социализм в нашем российском, большевистском переводе означает: ребята, громи, грабь, режь. Европейский социализм ничего общего все-таки не имеет с этою белой горячкой.

    Светский богослов. А я говорю, что наш народ болен и находится в состоянии острого отравления. Он, конечно, мало цивилизован и даже дик, но доселе вековая мудрость народная, учение церковное ему внедряли, что дикость есть грех, и когда он пугачевствовал, то знал, что идет на черное дело. А здесь ведь ему внушили, что он делает самое настоящее дело, что он прав, грабя и душегубствуя. Ему дали новую заповедь: будь зверь, не имей ни совести, ни чести, только голосуй за такой-то ?номер?[89].

    Генерал. Да, опоили народ наш сивухой, Витте[90] — водочной, а баре — социалистической. Проклятая русская интеллигенция! Сначала одурила свою собственную голову, а потом отравила и развратила весь народ. И ведь посмотрите, какое самодовольство, самовлюбленность, напыщенность какая, даже и теперь, когда уже совершенно провалилась с треском. Как же может устоять государство, если у него отравлена вся нервная система? Соль земли! гонимая, идейная, мученическая интеллигенция! Да это проказа, чума на теле России!

    Дипломат. Сильно сказано, но не беспристрастно, Ведь несомненно, что в интеллигенции вы имеете главного и непримиримого врага для ваших политических утопий.

    Светский богослов. Нет, и на самом деле для русской интеллигенции этот социалистический бред есть нечто роковое, быть может, в такой же мере, в какой для еврейства его мессианизм. И там были зелоты, мессианские социал-революционеры, устраивавшие большевистские эксперименты в Иерусалиме во время осады войсками Тита. И ведь нужно только подумать, что уже с самого начала это повелось у нас,— с Белинского, Герцена, Чернышевского и до наших дней! И все, что не укладывалось в это социалистическое русло, отлучалось от церкви, отметалось, причем среди этих отлученных оказались носители русского гения, творцы нашей культуры. Напротив, в интеллигентском лагере мало было дарований выше среднего или талантов, а в общем царила серая посредственность. Что это: барская мечтательность и сантиментальность? Однако интеллигенция переполнена разночинцами, третьим-то элементом пресловутым, который как раз и составляет собой ихнюю как бы гвардию. Нет, все дело здесь в религиозном самосознании интеллигенции, в ее безбожии и нигилизме.

    Генерал. Да, проклятая интеллигенция теперь отравила весь народ своим нигилизмом и погубила Россию. Именно она погубила Россию, надо это, наконец, громко, во всеуслышание сказать. Ведь с тех пор, как стоит мир, не видал он еще такой картины; первобытный народ, дикий и страшный в своей ярости, отравленный интеллигентским нигилизмом: соединение самых темных сил варварства и цивилизации. Нигилистические дикари! Вот что сделала с народом нашим интеллигенция. Она ему душу опустошила, веру заплевала, святая святых осквернила!

    Дипломат. Слушая вас, можно подумать, что у нас нет собственного, народного нигилизма. Вспомните хоть того же Достоевского. И разве не народно это босячество духовное, которое Горький исповедует?

    Генерал. У якутов, у чукчей, у ирокезов, у самоедов, у тунгузов, у кого хотите, есть своя религия, своя святыня, есть свой культ и быт, а стало быть, и культура духовная. А ведь здесь вместо Бога прямо брюхо поставили, те чурбану хотя кланяются, а эти — горячечной химере. Для дикарей даже обидно это сравнение!

    Дипломат. Хорош же народ, который допускает совершить над собой подобное растление. Да и что можно сказать о тысячелетней церковной культуре, которая без всякого почти сопротивления разлагается от демагогии? Ведь какой ужасный исторический счет предъявляется теперь тем, кто ведает церковное просвещение русского народа! Уж если искать виноватого, с которого можно, действительно можно, спрашивать, таковым будет в первую очередь русская церковь, а не интеллигенция, Светский богослов. Однако же позвольте: что иное могло получиться, если образованный класс, вот эта самая интеллигенция чуть не поголовно ушла из церкви и первым членом своего символа веры сделала безбожие, вторым — революцию, а третьим — социализм? Церковь незыблема, конечно, во всем, что касается стороны благодатно-божественной, но как сила культурно-историческая она нуждалась и нуждается в просвещенных деятелях, которых так много находит западное христианство. А где же они у нас? Нет, безбожие русской интеллигенции есть не только роковая для нее самой черта, но это есть проклятие и всей нашей жизни. Об этом давно у нас говорится, но теперь это для всех, имеющих очи, чтобы видеть, обнаружилось в ужасающей степени. И самое печальное, что в основе этого лежит не честно выстраданное неверие, но невероятно религиозное легкомыслие, своего рода суеверие. Посмотрите особенно на провинциальную интеллигенцию, так сказать, второго и третьего сорта: земского врача, фельдшера, учителя, акушерку. Хоть бы когда-нибудь они усомнились в своем праве надменно презирать веру народную! На их глазах люди рождаются, умирают, страждут,— совершается дивное и величественное таинство жизни, ежедневно восходит и заходит солнце, но ничего не шевелится в их душах, в них незыблемо царит писаревщина. Да этого еще мало! На русской интеллигенции лежит страшная и несмываемая вина,— гонения на церковь, осуществляемого молчаливым презрением, пассивным бойкотом, всей этой атмосферой высокомерного равнодушия, которой она окружила церковь. Вы знаете, какого мужества требовало просто лишь не быть атеистом в этой среде, какие глумления и заушения, чаще всего даже непреднамеренные, здесь приходилось испытывать. Я очень хорошо знаю русскую интеллигенцию и вполне отвечаю за то, что говорю. Да, с разрушительной, тлетворной силой этого гонения не идет ни в какое сравнение поднятое большевиками. Это последнее гонение дает силу, призывает на мученичество, исповедничество, а вот исповедывать веру в атмосфере интеллигентского шипа, глупых смешков, снисходительного пренебрежения — нет, это хуже большевизма, который в своем нигилизме есть, конечно, законнейшее порождение этой же самой интеллигенции, как она от этого ни отрекайся. И вот теперь судьба свела церковь и интеллигенцию в состоянии общей гонимости со стороны большевиков. Дай Бог, чтобы эта встреча повела и к внутреннему сближению.

    Писатель. Да, это безбожие интеллигенции делает ее некультурной и даже антикультурной, иконоборческой по преимуществу. Ведь приобщение культуре идет чрез культ, связано органически со способностью почитания, которая отсутствует в психологии нигилизма. Оттого ей остается доступно только духовное идолопоклонство, каковым и является всяческое народобожие или народничество. Поэтому интеллигенция до сих пор просто не замечала православия как силы культурной и, в частности, как эстетического начала жизни. Разве только в самое последнее время намечается переворот: заметили, наконец, иконопись, церковную архитектуру, а во время разрухи начинают оценивать значение церкви и как начала государственного строительства и даже ?национальной святыни?. Я, конечно, вовсе исключаю здесь тех, кто ищет защиты у алтаря от обуявшего их политического и социального испуга. Но ведь даже и всего этого мало для религии. Никакой утилитаризм, хотя бы и самый возвышенный, здесь неуместен, никакие практические соображения недопустимы. Нужно каждому для себя и за свой личный счет заболеть религией, ощутить кризис духовного своего бытия и заново родиться. И тогда все прочее приложится само собой. Дух дышит, где хочет, мы не можем, отказываться от этой надежды. Но без этого из религиозного оппортунизма ничего не получится, кроме официального политического лицемерия, которого довольно было и при старом режиме. Охранять религию для народа, самому ее не имея,— да это хуже, чем самая адская нигилистическая энергия.

    Генерал. К сожалению, этой интеллигенции нигилистической имя — легион. Ведь все эти на вид невиннейшие народные дома, библиотеки, курсы для рабочих, ?разумные развлечения?,— все это фактически суть средства религиозного развращения народа. Даже когда они прямо и не направляются против церковности, однако молчаливо ее подмывают одним уже пренебрежением к уставам церковным: назначить любое чтение в часы богослужения, концерт или там вечер какой-нибудь в канун большого праздника,— все это делается даже непреднамеренно, не замечая. Но попробовали бы в Англии такую вещь устроить. А ведь гомеопатические доли оказываются иногда и наиболее действительными. Почему-то теперь вдруг все ощетинились, когда большевики назначили празднование 1 мая в Страстную среду, тогда как сами повсюду и систематически по существу делали то же самое.

    Светский богослов. Да, теперь интеллигенция наша поставлена перед дилеммой: или духовно возродиться, предприняв радикальнейший ревизионизм относительно всего своего, духовного багажа, всего своего гуманистического мировоззрения, или же просто сгнить заживо, исторически умереть. Идеалы революции провалились, кумиры гуманизма и социализма низвергнуты. Нечем жить. А ведь интеллигенция жила и живет верой, нельзя у нее отнять этой ее религиозности своеобразной. Вот и предстоит теперь той ее части, которая окажется жизнеспособной, принести творческое покаяние, духовно отвергнувшись всего прежнего. Зерно пшеничное, если не умрет, не даст плода[91]. От того, как переживет свой теперешний кризис русская интеллигенция, от исхода борьбы, происходящей в ее сердце, зависят во многом и будущие судьбы России. И невольно хочется молитвенно послать ей благословение на трудном и страдальческом ее пути: да прозрят ее ослепленные очи! Лишь бы и здесь не победила лень душевная да легкомыслие, как это случилось после первой революции. От нее наша интеллигенция ничему не научилась, благодаря чему и повторила все свои ошибки, но в ужасающих размерах, во время второй революции.

    Генерал. Не разделяю ваших надежд на перерождение интеллигенции. Посмотрите: они растерялись, но и до сих пор ничему не научились: твердят, как дятлы свои ?демократические? да социалистические благоглупости. Да и вообще пресловутая эта интеллигенция есть одно несчастье для России и совершенно ей не нужна. Нам нужны знающие профессионалы, образованные специалисты, а не эти непризванные спасители мира, которые всюду поднимают шумиху, но часто бывают никуда не годны в работе. Вот для них нет более презрительного названия, как ?бюрократия?, а есть ли у нас более дисциплинированная, ответственная, работоспособная группа образованных деятелей, нежели эта самая бюрократия? Сама-то интеллигенция показала себя у власти, к чему она пригодна, кроме говорильни. Согласитесь, что ведь большего делового провала, чем происшедший на этом парадном смотре революции, не могло и быть.

    Нет, интеллигенция это — болезнь России, ее несчастье! И сами же вы говорите, что они никакого подлинного отношения к русской, а стало быть, и к мировой культуре не имеют. Они заражают своей духовной проказой, изолировать их надо, как зачумленных. Погубили войну эти спасители мира, растлили армию пораженчеством своим да демократическими идиотствами, довели Россию до предательства и измены, и весь мир теперь поставили под угрозу германского порабощения.

    Писатель. Я решительно протестую против этого вешания всех собак на одну интеллигенцию. Все мы виноваты в происшедшем, и каждый должен найти и осознать и свою личную, и общественную вину. Я, по крайней мере, свою вину твердо сознаю, хотя, может быть, еще не до конца разумею. Да и вообще дело обстоит вовсе не так просто. Я, разумеется, не оспариваю, что интеллигенция в большевизме пожинает в значительной мере плоды своих же собственных дел. Большевизм есть, конечно, самое последнее слово нигилизма и народобожия. Интеллигенция теперь не узнала своего собственного божка в образе Калибана[92] и начинает впадать уже в отрицательное народничество, чаадаевствовать. Но вот что было и есть прекрасного в русской интеллигенции при всей ее духовной слепоте, так это ее жертвенность. И в этом неумирающая красота ее духовного образа.

    Генерал. Да, мы насмотрелись теперь на эту жертвенность, будущий историк подведет точный ее баланс. Вообще, если есть какое-либо бесспорное достижение у революции, так то, что совершенно провалилась гнилая эта интеллигенция, вместе с бредовыми идеями и невыносимой пошлостью своей. Только сами они не видят в самодовольстве своем, что они уже — люди прошлого и Россия обойдется и без них.

    Писатель. Глубоко ошибаетесь: вопрос об интеллигенции и духовных ее судьбах принадлежит воистину к числу проклятых вопросов русской жизни. Скажу больше того: то или иное его решение имеет роковое значение в истории России. От того, как самоопределится интеллигенция, зависит во многом, чем станет Россия. Да и разве можно ее отделять теперь от народа, как постороннее тело? Интеллигенция теперь есть уже не сословие, но состояние, модус народного бытия, духовный возраст народа. И Россия бесповоротно уже вступила в интеллигентскую эпоху своей истории, как это было с Грецией в век Платона, с Римом в эпоху Августа, да в сущности имеет место и со всем теперешним европейским миром. Быт, органический и безличный, неудержимо разлагается, всюду торжествует личное начало. Совершилось как бы новое рождение человека или, если хотите, новое грехопадение со вкушением от Древа познания добра и зла. Это бесповоротно, и никакая реакция или реставрация не восстановит старого бытового уклада. Будет лишь стилизация и подделка, какие бы силы ни были затрачены на эту стилизацию. Потому народ и оказался настолько доступен влияниям интеллигенции, что быт потерял свою упругость и сопротивляемость. Нет, от интеллигенции нам никуда не уйти.

    Светский богослов. Да ведь и интеллигенция-то может быть разная, в этом же все дело. Интеллигентами были и Микель Анджело, и Леонардо. И у нас и Достоевский, и Вл. Соловьев, и К. Леонтьев[93], и славянофилы, разве они не были интеллигентами? Борьба нужна не с интеллигенцией, а с интеллигентщиной во имя духовной культуры. И надо надеяться, что уроки истории, пережитые испытания многому научат интеллигенцию, углубят ее духовное сознание и, самое главное, подвинут ее к воцерковлению. Пока же интеллигенция действительно переживает жесточайший кризис, но он есть вместе с тем и кризис России.

    Беженец. В действительности этот кризис идет гораздо глубже. Его терпит вся европейская культура, и русская интеллигенция есть лишь здесь наиболее чуткий барометр. И он происходит не от войны, но от общих духовных причин. Можно сказать, что и самая война скорее явилась следствием, а вместе и симптомом этого кризиса. Его давно уже ощущали проницательнейшие умы и зрели духовидцы. О нем говорило искусство, которое всегда является мировым сейсмографом[94]. Он показывает уже давно, что в глубине вулкана готовится извержение. Разве не веяло ужасом от этого разлагающегося мира, который просвечивал через кубизм и всяческий футуризм? Плоть мира, красота ее, истлевала, исходя в какие-то кошмары и химеры. В ряду этого мирового кубизма оказалась и русская интеллигенция, больше же всего большевики. И право же, их вопли о мировой революции, о начинающемся пожаре вовсе не так нелепы, как кажется многим. Они, как одержимые, оказываются вещими и прорекают, как Валаамова ослица, шарахающаяся перед мечом архангела.

    Дипломат. Такие глубины для нашего брата позитивиста недоступны, но мировой кризис социализма и для меня налицо, углублять же его действительно выпало на долю тех, кто всю энергию прилагает к углублению революции. Первый удар международному социализму нанесла война, а второй — русские большевики.

    Беженец. И все-таки Европе тоже не уйти от своего большевизма. Она еще содрогнется в конвульсиях мировой революции, и по ней пронесется красный конь социального мятежа. И это несмотря на то, что социализм уже мертв: начало, себя изживающее, все же должно опытно познать свое бессилие. И русская интеллигенция, как духовная виновница большевизма, есть, действительно, передовой отряд мирового мятежа, как об этом и мечталось революционным славянофилам от Бакунина до Ленина, при всем их интернационализме программном.

    Светский богослов. Я такого низкого мнения о духовной сущности социализма, что даже отрицаю за ним способность иметь кризисы. Социальные революции вообще буржуазны по природе, если только не считать некоторые количества фанатиков, ослепленных бредовой идеей. А так как мещанство вообще бездарно и бесплодно, то такова же и социальная революция. Здесь нелицеприятнее всего свидетельствует эстетическое чувство. Попробуйте подойти к интеллигентщине, к демократии и социализму с эстетическим мерилом, как сделал это Леонтьев, и увидите, что получится. Как бездарна и уродлива русская революция: ни песни, ни гимна, ни памятника, ни жеста даже красивого. Все ворованное, банальное, вульгарное. Лоскут красного кумача да марсельеза, украденная как раз в то время, когда мы подло изменили французам. В один из первых еще дней революции мне пришлось созерцать на одной из московских улиц шествие. Я человек спокойный и в общем настроенный народолюбиво, но во мне тогда клокотали презрение и брезгливость. Вот если бы Леонтьев увидал эту картину! Впрочем, он ее в сущности уже провидел. То, что настолько безобразно, скажу даже гнусно, не может быть и правдивым.

    Писатель. Не к лицу нам этот эстетический .плащ сверхчеловека, и не люблю я этой нелюбви леонтьевской, лишь прикрываемой эстетикой. Притом, по существу всякая картина требует определенной перспективы. Весенний поток прекрасен и могуч, но, рассматриваемый вблизи, он состоит из пены и грязи. Надо иметь мудрое благостное сердце, чтобы созерцать красоту стихии народной. Гёте знал эту тайну, а уж его ли надо учить эстетическому мерилу жизни. Вспомните Фауста среди народа на прогулке с Вагнером, этот великолепный монолог: ?Von Eise befreit sind Storm und B?che?[95]?

    Светский богослов. Да, только там была пасхальная веселящаяся толпа, а не отравленная демагогией чернь. Впрочем, я готов в этом сделать вам уступку: если в этом кричащем уродстве есть свой собственный ритм, так это именно тот, за которым давно уже гонятся футуристы. Футуризм есть, действительно, художественное пророчество об охлократии, недаром он оказался теперь в естественном союзе с большевизмом. Вы помните это его стремление ввести в художественные ресурсы, наряду с краской, и уголь, и щепку, и цветную тряпку, и бутылочный ярлык, наконец, все это пристрастие к угловатому, кричащему, безобразному, но вместе с тем окованному в какой-то тягостный смысл. Вот при виде этой рабочей демонстрация и вспомнил эти футуристические потуги: передо мною, действительно, развернулась живая футуристическая картина. Это же, конечно, находит полную параллель и в литературных произведениях футуристов, введение в стих всяких нечленораздельностей, криков, мычанья... Но, воля ваша, не умею я все-таки эстетически наслаждаться фабричной трубой и всею ее флорой и фауной.

    Беженец. Своими словами вы сами свидетельствуете против себя же. Если социализм находится в некоторой интимной, подпочвенной связи с футуризмом, что, я думаю, верно, то в нем есть и своя глубина, он является симптомом мирового распада и кризиса. Старая красота умерла уже в мире, футуризм свидетельствует об ее разложении, о корчах и воплях, о стенаниях всей мятущейся твари... Болен мир, потому больно и искусство. А потому и улица так уродлива... Жизнь не рождает красоты. Это чувствовал остро, но не хотел все-таки принять во всей серьезности Леонтьев. Он все хотел как-нибудь ?подморозить?, вернуть к старому. Но ничего не надо подмораживать, ибо к великой Красоте и свету Преображения стремится стенающая тварь...

    Генерал. Все это — самообман, заговаривание зубов, нежелание смотреть в лицо неприкрашенной действительности. С тех пор как началась революция, мы живем в сплошной грязи, в свинарнике каком-то. От человеческой речи понемногу отучаемся. Вы посмотрите, во что наш язык превращается, с новой орфографией[96] этой мерзкой, измышлением нигилизма — тоже кадетский подарок! — да с жаргоном этим товарищеским с разными словцами их футуристическими. Я чувствую, как и сам заражаюсь этим жаргоном. Просто отвратительна становится жизнь: низкая чернь и бездарная, пошлая интеллигенция. Odi profanum vulgus et arceo[97],— верно, и тогда, в век Горация, это было точно так же. И ничего светлого в русской жизни пока мест я не вижу.

    Диалог пятый

    ...?Русская церковь в параличе?[98]...

    ...?От востока звезда сия воссияет?[99]...

    Достоевский

    Светский богослов. Вы забываете самое важное. Вы упускаете из виду ценнейшее завоевание русской жизни, которое одно само по себе способно окупить, а в известном смысле даже и оправдать все наши испытания. Это — освобождение православной русской церкви от пленения государством, от казенщины этой убийственной. Русская церковь теперь свободна, хотя и гонима. А свободная церковь возродит и соберет и рассыпанную храмину русской государственности. Ключ к пониманию исторических событий надо искать в судьбах церкви, внутренних и внешних. Здесь лежит ее внутренняя закономерность.

    Генерал. Кажется, что церковь и сама порядочно обольшевичилась за время революции? Ведь что же происходило на церковных съездах в разных местах России?

    Светский богослов. Это было лишь поверхностное движение, захватившее наиболее неустойчивые элементы: некоторых обновленческих батюшек да церковных с.-д.: социал-диаконов и социал-дьячков, с некоторыми крикунами из мирян. Странно было бы, если бы этого не проявилось. Но теперь это можно считать почти ликвидированным. Волна революции разбилась у церковного порога. Церковь смиренно, но твердо отразила революцию. Посмотрите, что делается на церковном соборе? Вот если где куется духовное оружие к возрождению России, то, конечно, именно там и только там.

    Дипломат. А я снова повторяю, что уж если искать виноватых в той народной беде, которая связана с революцией, то наиболее тяжелая ответственность лежит на русской церкви. Я даже не говорю о раболепстве и молчальничестве высшей иерархии,— это уж у всех на зубах застряло. Но церковь обнаружила здесь и культурную свою несостоятельность, прямо оказалась в историческом банкротстве. Как ни мало было оснований верить грезам о народе-богоносце, все же можно было ожидать, что церковь за тысячелетнее свое существование сумеет себя связать с народной душой и стать для него нужной и дорогой. А ведь оказалось то, что церковь была устранена без борьбы, словно она недорога и не нужна была народу, и это произошло в деревне даже легче, чем в городе. Слой церковной культуры оказался настолько тонким, как это не воображалось даже и врагам церкви. Русский народ вдруг оказался нехристианским, недаром теперь хлопочет о его просвещении американская миссия, совсем как in partibus infidelium[100]. А что же приходится сказать о влиянии церкви на общую методику жизни, на дисциплину труда? Что может здесь противопоставить православие всем западным исповеданиям и особенно протестантизму, явно побеждающему в этой войне? Страшный исторический счет предъявлен церкви революцией. Я и не знаю, будет ли она в состоянии его оплатить.

    Светский богослов. Вы судите о церкви, как и большинство русского общества, откуда-то извне, со стороны: вот существует там, у простого народа, которому и Вольтер разрешил Бога выдумать, его мужицкая церковь. Ей вы холодно и надменно ставите неудовлетворительную отметку на историческом экзамене, на котором сами-то проваливаетесь еще безнадежней. Это и есть наше главное несчастье: образованный класс по отношению к церкви занял положение безответственной оппозиции, он только требует и критиканит, вместо того чтобы самому стать в рабочую запряжку и принять на себя свою долю ответственности. Попробуйте сделать это, и сразу весь ваш критический пыл погаснет, потому что воистину трудна работа Господня[101] и проклят всяк делающий ее с небрежением. Я вам отвечу, что если вы правы и если церковь действительно оказалась не на высоте исторических своих задач, то из этого можно сделать лишь один практический вывод: надо быть церковным более чем когда-либо и чувствовать свою личную ответственность за исторические судьбы церкви. Церковность обязывает.

    Генерал. Да, церковность обязывает — и прежде всего к правдивости и искренности. И поэтому все-таки приходится сказать, что у нас, в православии, не все благополучно. Есть какой-то внутренний, обессиливающий его недуг, и лучшее тому доказательство — революция. Разве же она не есть громовое свидетельство об упадке православия? Соль обуяла, и оттого стало разлагаться осоляемое ею тело. Разве имела право церковь без борьбы отказаться от священной власти? Она совершила предательство, от которого еще умыла руки, вот теперь и наказуется за это гонением.

    Светский богослов. От идеи священной власти и христианской государственности церковь принципиально не отказывается и теперь, а от распутинствующего царя она должна была бы отказаться и раньше, как только выяснилось, что Россия управляется вдохновениями хлыста. В этом попустительстве был, действительно, великий грех и иерархии, и мирян, впрочем, понятный ввиду известного паралича церкви, ее подчинения государству в лице обер-прокурора. Слава Богу, теперь церковь свободна и управляется на основе присущих ей начал соборности.

    Генерал. Но я никак не пойму, кто же может освободить церковь, кроме нее самой? Неужели временное правительство или эта, с позволения сказать, республика российская? Если был, действительно, внешний паралич церкви, то он был и внутри, и я уж не берусь судить, излечилась ли от него церковь. А что он был, это для меня ясно: в самую роковую минуту истории не умели уберечь царя от Распутина! Где же сила апостольской церкви, где власть решить и вязать? Я не мистик, но не могу отделаться от мысли, что злые силы потому и могли мобилизовать Распутина, что не оказано было противодействия. И там, где должно было раздаться слово апостольское, дело решила шальная офицерская пуля. Но ведь пулей нельзя бороться с мистическою силой. Вот и вышло, что распутинская кровь, пролившись на русскую землю, отродилась на ней многоглавым чудовищем большевизма, социальным хлыстовством с явным оттенком садизма. Я не знаю, можно ли справиться с этим параличом одним восстановлением соборного строя.

    Светский богослов. На эти сомнения можно и должно отвечать не словом, а только делом, жертвою. Надо возрождать церковную жизнь,— это сейчас самая важная патриотическая, культурная, даже политическая задача в России. Только отсюда, из духовного центра, и может быть возрождена Россия, а потому и собор наш я признаю самым важным событием новейшей русской истории, а в частности и революционной эпохи, со всеми переменами декораций и партийными бурями в стакане воды. Я знаю вкус и цену всему: и политике, и экономике, и культуре, но теперь я решительный клерикал, и для блага церкви меня не тяготит даже такая работа, для которой бы я пальцем о палец не ударил ради империализма этого безбожного.

    Общественный деятель. Признаться вам сказать, я все-таки не понимаю, какое же общерусское значение может иметь работа собора помимо чисто профессиональных интересов духовенства?

    Светский богослов. Я отвечу вам на это парадоксом: в России имеет культурную будущность только то, что церковно, конечно, в самом обширной! смысле этого понятия. И с оцерковлением русской жизни только и могут быть связаны надежды на культурное возрождение России. Ведь вот теперь производится в грандиозных размерах эксперимент безбожной, ?социалистической? культуры. И посмотрите, как бессильна и бесплодна оказывается она по всей линии, и прежде всего в самом жизненном для нее вопросе — дисциплины труда. Все развалилось, рабочая ?годность? упала, и для восстановления ее не остается ничего, кроме социалистических скорпионов. Без воспитания церковного нам не восстановить ни народного хозяйства, ни государственности. Но мои-то пожелания идут дальше: мне мечтается духовное завоевание русской школы, ее внутренняя, так сказать, ?клерикализация?, чтобы была, наконец, засыпана эта пропасть между церковью и светским просвещением.

    Писатель. Я понимаю вас. Согласен, что скромно и бесшумно, в атмосфере общественного равнодушия, на соборе творится дело величайшей важности. Помоги вам Бог в вашей работе. У меня шевелится только одно, неразрешенное для меня сомнение: до сих пор собор действует, на мой взгляд, как церковно-учредительное собрание, вырабатывающее своего рода конституцию. Это, конечно, и неизбежно при чистке вековых авгиевых конюшен, но боюсь, не получился бы здесь своего рода церковный кадетизм, ?конституционно-демократическое? православие. Я этого чистенького, правового православия, признаться сказать, побаиваюсь, да и очень легко в нем может клерикализм угнездиться, самый опасный. Как бы нам уж чересчур не отполировать нашего православия из корявого, черносотенного, но зато ядреного и бесконечно милого древнего благочестия.

    Светский богослов. Такое опасение может возникнуть только со стороны, вне атмосферы соборной. В том-то и дело, что важнее и существеннее всех этих работ является дух церковности, жизненное наше воцерковление. Какое это счастье — ощущать всю реальность церковного общения, всю эту силу соборного единения всех элементов церковности: епископата, клира и мирян. У нас нет оснований бояться церковного юридизма. А затем, разве же вы не замечаете начавшегося церковного подъема, который еще даст свои плоды общего оживления приходской жизни?.. К числу счастливейших дней моих принадлежит 28 января этого года, день всенародного крестного хода в Москве[102], когда силою молитвенного восторга исторгалось пасхальное пение на зимней мостовой. И эта готовность тысячных толп пострадать за веру, пасть от пули... Кровью мучеников уже омываются исторические грехи церкви, убеляются ее ризы.

    Писатель. Да, это воистину так. Новая могучая сила, входит в русскую жизнь, спасительная и целительная. Лишь бы она не пошла на убыль так же быстро, как и народилась. К сожалению, это ведь в русском характере.

    Дипломат. Мне тоже кажется, что надо с большою осторожностью расценивать, этот религиозный подъем. Ведь он вызван дикими мерами большевиков, поставивших церковь в безвыходное положение. Необходимая самооборона неизбежно вызывает соответствующую реакцию, и недаром эти крестные ходы так соблазнительно напоминают демонстрации. Они имеют некоторый привкус растерянности и испуга, еле заметный среди, общего воодушевления. На мой взгляд, для церкви одинаково опасны обе крайности: катастрофическое потрясение вследствие гонения и реставрация с восстановлением привилегий князей церкви. Ведь все они воспитаны старым режимом, который им снится как потерянный рай.

    Светский богослов. Теперь для церкви уже не страшна никакая реставрация. Она не поступится свободой, сладость которой она познала, и не откажется снова от канонического своего строя, который был поруган в синодальный период. Надеюсь, что и для владык наших нет уже возврата к прошлому, когда они были в плену собственного положения, запертые в своих архиерейских домах. Произошла их встреча с церковным народом, и он их уже от себя не отпустит, да и они не захотят с ним разлучаться. Однако не могу отрицать, что для церковного роста необходим прилив сил, привычных к свободной творческой инициативе, и среди клира, и среди мирян. Вот почему такое значение имеет теперь приближение интеллигенции к церкви. В отрыве от церкви она погибнет, но и церкви не справиться со своими очередными задачами без прилива свежих сил. А при этом условии не страшна ей реакция. Церковь приобретет независимость и упругость вместе с навыками к борьбе и окажет противодействие новому насилию.

    Генерал. Ждите смокв от репейника! Нет, интеллигенцию лучше совсем из счета выкинуть. Надо думать, как своими средствами, без нее обойтись. Вообще трудно уже надеяться на всенародное движение к церкви. В лучшем случае она будет окружена кольцом неверия и равнодушия, а в худшем — может продолжаться и прямое гонение, только в культурных формах, примерно как во Франции. Я человек военный и привык рассчитывать практически не на лучшее, а на худшее: — к катакомбам надо готовиться, вот что! И затем — я плохо, конечно, разбираюсь в этих вопросах, но меня дивит, что многие связывают какие-то особые надежды с реформой прихода, которая фактически сведется лишь к его ?демократизации?, т. е. к насилию улицы и к церковной демагогии.

    Светский богослов. Но разве церковь в своей борьбе с насильниками может теперь опереться на что-нибудь помимо церковного народа? Вот и происходит повсеместная его мобилизация. Появление настоящей церковной демократии есть одно из знаменательнейших явлений русской жизни за революцию.

    Беженец. А все-таки едва ли можно влить новое вино в старые мехи, и теперешний приход держится больше ради удобства, но не есть живая церковная единица. Ведь наиболее живые члены церкви обычно не удовлетворяются одним приходом, но ищут других форм религиозного объединения. Для меня является даже вопросом, есть ли вообще это новое вино в ?широкой? церкви, в ее толще, и даже на соборе, который является своего рода смотром церковных сил. Может быть, мои впечатления от собора и недостаточны, однако они говорят мне, что здесь много благочестия, верности преданию, ну, староверия, что ли, в самом лучшем, самом положительном смысле, но движения религиозного здесь нет, по-видимому, даже мало вкуса к религиозным вопросам, догматического волнения. Разве это на самом деле собор? Церковно-учредительное собрание —да! Да и откуда же было явиться иному? Ведь и в правящих, и в ученых кругах, в сущности, царит одинаковое равнодушие к религиозным вопросам, прикрываемое то напыщенным важничаньем, то староверием. Сыты. Нет жажды, нет тревоги. Нужны ли примеры: как отнеслись к огнепалящему вопросу о почитании имени Божия[103]? В сущности, никак, с ледяным равнодушием, если не говорить о приметавшихся сюда личных самолюбиях. Было ли замечено грандиозное явление мистической литературы— ?рукописи? А. Н. Шмидт, в которых дан, может быть, ключ к новейшим событиям мировой истории? Какая беспомощность в вопросах оккультизма и вообще антропологии! Впрочем, это все частные примеры, о которых можно спорить и отводить их в качестве ересей, но все-таки остается тот факт, что и на соборе, как и вне его, царят догматическая вялость и спячка, а при таком условии мы даже права не имеем притязать на настоящий собор, кроме как на созванный сверху, по щучьему веленью, по обер-прокуророву хотенью. Вселенские соборы возникали тогда, когда церковная жизнь доходила до точки кипенья, при которой единственным жизненным исходом могло быть только ?изволися Духу Св. и нам?. А это не собор, а лишь всероссийский церковный съезд, облеченный чрезвычайными полномочиями. Только всего.

    Светский богослов. Все это совершенно неверно. Легко критиковать, да еще с налету, по случайным впечатлениям, но нужно войти в самую гущу соборной работы, изо дня в день участвовать в соборной жизни, чтобы оценить всю беспримерность этой работы и по напряженности, и по плодотворности, и по быстроте.

    Я участвовал в разных собраниях, и ученых, и политических, и утверждаю, что такой просвещенностью, добросовестностью, вообще ?годностью? не обладает у нас никакое собрание. Можно излечиться от всякого скептицизма относительно судеб России, бывая на заседаниях собора. А что касается мнимого равнодушия к вопросам догматическим, то ведь всякому овощу свое время. Надо нам сначала очередные задачи разрешить, вымести из храма веками накопившийся сор, тогда и придет уже время для догматических вопросов. Впрочем, в церковной жизни вообще нет недогматических вопросов, и всякий вопрос ее устройства связан с основами церковного вероучения. Конечно, на соборе нет той нервности и самосочинительства, авантюризма религиозного, которые столь обычны у представителей ?нового сознания?, у разных мистиков, оргиастов, антропософов, теософов и под. У них погоня за пикантностью нередко уничтожает чувство действительности. Еще не хватало бы на соборе излюбленные их вопросы ?третьего завета? обсуждать, о поле, например. Нет, на соборе не должно быть места для хлыстовщины.

    Беженец. Да, о разводе говорили много, но о таинстве брака, по существу, суждений что-то не было. Вероятно, все достаточно ясно из катехизиса.

    Светский богослов. Да, все достаточно ясно, если не напускать хлыстовского тумана или разных ?третьезаветных? ересей.

    Беженец. И все-таки я остаюсь при убеждении, что теперешнее православие имеет характер староверия и глухо к вопросам, которые ставятся для него его же собственной жизнью. Я не осуждаю староверия, напротив, я нахожу, что в известном аспекте церковь и должна быть именно староверческой, связанной священным преданием, в котором при этом все одинаково важно и существенно, в этом принципиально правы старообрядцы. Но для нее, как для церкви воинствующей и пребывающей в истории, одно лишь староверие явилось бы насильственной остановкой времени. В такое положение именно и попало наше старообрядчество: здесь церковная история заканчивается в 17 веке, и далее место ее заступает церковная археология. Положение трагическое, которого, может быть, не осознали еще во всей остроте старообрядцы.

    Светский богослов. Я вообще не понимаю, о чем вы говорите. Никаких новых событий в церковной жизни не произошло, вся эта политическая шумиха и даже катастрофа не достигает глубины церковной жизни. И вообще православие останется до конца мира самим собой как ?единая, соборная, апостольская церковь?.

    Беженец. Единая соборная апостольская церковь, конечно, пребудет до скончания века. Но адекватно ли ей теперешнее греко-российское православие, это вовсе не так бесспорно. Я же лично полагаю, что мы фактически уже перешли за грань исторического православия, и в истории церкви началась новая эпоха, ну, по меньшей мере, столь же отличная от предыдущей, как, например, доконстантиновская эпоха отличается от ей предшествовавшей. Эта же, константиновская для Византии закончилась уже в 1453 году[104], а для всей православной церкви 2 марта 1917 года. Падение самодержавия есть грань в истории церкви, и думается, что изгладить ее не может уже никакая реставрация по немецкому образцу.

    Светский богослов. Вы повторяете распространенный предрассудок о том, что православие и самодержавие связаны между собою так, как это утверждают черносотенцы или же явные враги церкви, политиканствующие литераторы вроде Мережковского, который вел флирт с революцией, пока она не показала настоящих своих зубов. Никакой связи между православием и самодержавием, кроме как исторической, вообще нет, и это воочию подтвердилось теперь, когда православие получило, наконец, свободу и его никто уже не может попрекать союзом с самодержавием.

    Беженец. А все-таки эта связь существовала, не внешняя только, но внутренняя, мистическая, да это и соответствует исконному самосознанию православия от св. Константина и до наших дней. Церковь сосредоточивала особую любовь на своем помазаннике, как возлюбленном, отрасли Давида, женихе церковном. Всмотритесь в литургику, которая калечится теперь механическими ампутациями, помимо витийства придворного и раболепства вы ощутите эту мистическую любовь. Церковь сознавала, что во ?внешнем епископе?[105], ?викарии Бога на земле? она имеет зодчего града Божия, блюстителя вертограда церковного. Иначе православие ведь и не мыслило свою историческую миссию созидания Божьего Царства на земле. Когда пала Византия, бармы Мономаховы[106] перенесены были в полуночные страны, и наши благочестивые предки с полным основанием осознали Московию ?Третьим Римом?.

    Светский богослов. Вы навязываете православию догмат о самодержавии и приписываете ему ересь цезарепапизма[107], или папоцезаризм навыворот, латинскую ложь. Хотя он и появлялся в истории как злоупотребление и попустительство, зато никогда не возводился в догмат, как в католичестве. Придворному этикету, проникавшему, к сожалению, и в литургику, вы приписываете принципиальное значение, которого он не имеет.

    Беженец. Если считать догматом только то, что получило формулировку на вселенских соборах, то, разумеется, не только нельзя говорить о вероучительной основе самодержавия, но и о многих церковных учениях, имеющих бесспорно догматическое значение, например, о почитании Богоматери, о таинствах и многом другом. Что самодержавию придавалось не только религиозно-практическое, но и вероучительное значение в истории православия, едва ли можно оспаривать. Вне этого предположения становится сплошным недоразумением история Византии, в частности история вселенских соборов, на которых за царями признавались известные церковные права, да и вся история русского Самодержавия. Церковь славит св. Константина как ?первого царя в христианстве, от Бога скипетр восприявшего?, мыслит его как теократический орган. Да чего далеко ходить: вы знаете, как ставился у нас этот вопрос еще недавно в чине анафематствования, совершаемом в неделю православия?

    Светский богослов. Мало ли чем было засорено наше богослужение за императорский период. Одни эти бесконечные поминовения чего стоят. И как просияло оно теперь, когда этого нет: словно икона, которая промыта и освобождена от вековой копоти и грязи.

    Беженец. Однако нельзя же все, что нам не нравится, считать злоупотреблением. Так вот в анафематизмах этих перечисляются главные догматические ереси, смущавшие и потрясавшие церковь,— ариева, македониева и под[108]. А в ряду их стоит под номером 11-й следующее: ?помышляющим, яко православные государи возводятся на престол не по особливому о них Божию благоволению и при помазании дарования Св. Духа к прохождению сего великого звания в них не изливаются: и тако дерзающим против них на бунт и измену— анафема?. Светский богослов. Несомненно, анафематизм этот политического происхождения, поэтому он с мудрой решительностью уже исключен новой церковной властью.

    Беженец. Однако есть и теперь такие, которые полагают, что Россия навлекла на себя эту анафему, и видят в этом первопричину всех наших бед, потому что анафема не мимо молвится, не пустое это слово, бессильно падающее в воздухе.

    Генерал. Вот это верно! Я не умел этого выразить, но чувствовал смутно все время, что над Россией тяготеет нечто роковое. И ярче всего это выразилось на судьбе армии и ее вождей. И ведь посмотрите, как ощущается мистическая сила присяги даже безбожным правительством, тоже измыслившим ?социалистическую присягу?,— совсем по Апокалипсису, ?печать зверя?.

    Дипломат. Ребяческому пристрастию к помпе и буффонаде вы готовы придавать серьезное значение. И насчет мистического значения присяги вы тоже фантазируете. Винить же генералов, которые столько настрадались от всяких ?сфер?, можно только под влиянием мистического предрассудка. Они должны были принести в жертву даже свой монархизм из любви к родине.

    Генерал. И за эту жертву понесли немедленную же кару вместе с армией. Умейте же внимать голосу истории.

    Светский богослов. И все-таки в союзе православия и самодержавия ничего мистического я не вижу. Православие процветало не только в Москве, но и в северно-русских республиках, где осуществился величайший подъем национального творчества: иконописи, храмостроительства. Оно жило под Батыем, живет под султаном, как и теперь под большевиками. И связывать его судьбы с самодержавием можно, только закрывая глаза на его историю.

    Беженец. Вы указываете на провинциальные центры православия, которые существуют при главном, но не через них проходит его магистраль. Православие со времен Константина имело всемирно-историческое задание—установить православную теократию единую, как едина и церковь. Вот куда метила идея второго и третьего Рима. К тому же стала стремиться и папская власть своей волей к миродержавству. На этой почве произошел и великий раскол церковный. На путях теократии встретились соперниками первосвященник-царь и царь-первосвященник. Здесь вовсе не о честолюбиях пап и не о замашках цезарепапизма идет речь, но о плане строительства Града Божия. Неумолимая история одинаково поставила крест и на западных, и на восточных замыслах, крушение западной иерократии произошло уже давно, восточной же совершилось только теперь. Великий спор Востока и Запада ныне исчерпан и упразднен. В 1917 году окончилась константиновская эпоха в истории церкви и началась следующая, имеющая аналогию в эпохе гонений и катакомбном периоде существования церкви.

    Дипломат. Можно, пожалуй, опасаться, что еще не совсем окончилась, если только нам придется испытать прелести реставрации, конечно, germanis auxiliis[109]. Впрочем, новейшая наша ?теократия? петербургского периода и без того была полунемецкой и, значит, наполовину замешана была на дрожжах протестантизма.

    Беженец. Я не отрицаю возможности того, что у нас может восстановиться буржуазно-конституционная монархия прусского образца, со всем декорумом ?правового государства?. Но это будет лишь последняя ступень упадка великой ?священной империи?, ?православного царства?. Оно рушилось и возродиться могло бы только из недр церковного сознания. И историческая межа проведена здесь все-таки Распутиным, с его миссией лжепророка. Мистический смысл и значительность явления Распутина вами недооценивается.

    Светский богослов. А вами измышляется в угоду болезненной мистической фантазии, видящей апокалипсис там, где уместна лишь половая психопатология. И какой-нибудь разницы между старой монархией и реставрацией, если только она возможна, я в религиозном отношении не вижу. Это есть вопрос политической целесообразности, которого я здесь не обсуждаю, но церковь должна навсегда сохранить свободу и независимость от государства при всяком политическом строе. Государство должно, конечно, даже по соображениям политической мудрости, оказывать содействие церкви при достижении ее целей, но церковь не должна идти далее простой корректности к государству, не допуская снова романтики раболепства и отнюдь не заводя себе нового ?жениха?, как вы изволили выразиться.

    Беженец. Да, только это будет уже не православие, как оно было до сих пор. Писатель. Но куда же девается у вас православие? Вы понимаете его как-то по-своему, необычно.

    Беженец. Я, действительно, думаю, что православие в точном церковно-историческом смысле не имеет ни будущего, ни настоящего, а только прошлое. Мы находимся уже за его гранью. С падением православного царства оно получило неисцельную рану, надо это прямо признать. Теократия по образу священной империи не удалась, точнее, ее значение 'оказалось только предварительным, преобразовательным, а не свершительным. И знаете ли? Это означает, что и старая греко-римская распря потеряла уже свою остроту. Ибо не из-за догматов она первоначально возникла, а из различного понимания путей теократии. И обе церкви прошли этот свой путь до конца и уперлись в тупик, потерпели неудачу, если только, впрочем, можно считать неудачей всякое закономерное развитие, изживающее себя до конца. В этом смысле, пожалуй, можно объявить неудачей и весь исторический процесс, что, конечно, будет неправильно. Вот почему теперь с какой-то новой свежестью' и пленительностью встает перед нами старый вопрос о соединении церквей, к которому зовет и нудит нас грозный исторический час, надвигающийся для всего христианства.

    Светский богослов. Да, для отцов иезуитов теперь самое время для ловли рыбы в мутной воде. Недаром уния так распространяется на Украине[110], согласно давно уже задуманному Шептицким, совместно с австро-германским генеральным штабом, плану. Теперь больше, чем когда-либо, необходима война с католицизмом, и как ни мало могу я сочувствовать анафемствованию католичества, говорят, провозглашенному на киевском соборе митр. Антонием, однако должен признать, что против Шептицкого[111] нужен и Храповицкий[112].

    Беженец. Не являются ли скорее они оба, и Шептицкий и Храповицкий, представителями прошлого, отживающей уже эпохи? Надвигается общий враг на все христианство, пред лицом которого православию и католичеству уже нечего становится делать. Догматические различия никогда здесь не имели решающего значения, они могут и должны быть сглажены при искреннем и любовном желании понять друг друга. В сущности, и католичество становится уже не то, как и православие. Нечто происходит здесь, видимое пока немногим, единицам, родится новое ощущение вселенской церкви. Если это чувство расширится и углубится, то потеряют сами собою силу все бесконечные пререкания, целые библиотеки, по этому поводу написанные. Все обессилеет перед стихийным влечением к единению во Христе.

    Светский богослов. Сознаюсь, что совершенно вас здесь не понимаю. Ведь это тот же интернационализм, только иначе перелицованный. Раньше всех у нас его стали проповедывать русские иезуиты и вообще католизирующие, как, например, Чаадаев, им довольно неожиданно, хотя и по-своему, протягивает руку в своей пушкинской речи Достоевский, который вообще-то знал настоящую цену католичеству; потом за это принялись либералы, марксисты, вплоть до нынешних товарищей. Теперь вы снова проповедуете интерконфессиальное братание в то время, когда надо охранять фронт от коварного врага.

    Беженец. В том-то и дело, что фронт должен быть обращен вовсе не туда. Настоящий враг наступает на эти оба раздробленные и тем обессиленные фронта.

    Светский богослов. Чего же вы хотите: вероисповедного безразличия или унии, модного теперь ?католичества восточного обряда??

    Беженец. Ни того, ни другого. Нахожу, что теперь необходимо быть церковным более чем когда-либо, потому что ничто так не наказуется, как церковная беспочвенность. И практически я, если угодно,— клерикал, дорожащий каждой йотой в православии. Ведь только от полноты жизни церковной можно чаять духа пророчественного, полноты свершений, а не из сект или салонов. Надо быть абсолютно церковным и в смысле внешней дисциплины, потому нельзя позволять себе таких экспериментов самочинного соединения церквей, как Вл. Соловьев с его тайным присоединением к католичеству и в то же время пребыванием в православии[113], и в смысле внутренней верности, любви ревнующей, напряженной, требовательной, взыскующей. Этого-то как раз и не хватало славянофильству: они были верны православию рыцарски и благородно, но при этом оставались чересчур спокойны и сыты. А сытость не есть полнота и блаженство.

    Светский богослов. Та религиозная неврастения, которая составляет отличительную черту современного хлыстовства, была действительно чужда этим мужественным борцам за православие, каким был Хомяков вместе с другими славянофилами. Мне кажется, что именно дух Хомякова витает на церковном соборе, утверждая его в уравновешенности, устойчивости и спокойной, радостной ясности.

    Беженец. Вы даже более правы в этом, чем и сами думаете. Но именно это-то и подтверждает мою мысль о том, что собор в чем-то самом основном не стоит на высоте современности, остается позади нее. Знамя Хомякова, как и всех славянофилов, принадлежит - уже миновавшей исторической эпохе. Твердая почва, родовой уклад, крепкий быт,— все это стало зыбко, как при землетрясении, все расплавилось и переплавляется в огне.

    Светский богослов. Вы говорите о славянофильстве, как о каком-то духовном трупе, который еще не успел разложиться. Да и вообще такое отношение к исторической церкви мне представляется просто кощунственным, и я предпочел бы прямую вражду подобной снисходительности. Вообще лучше иметь дело с открытыми врагами, нежели со своевольниками, обманчиво прикрывающимися церковностью.

    Беженец. Что вам на это ответить? Исповедовать преданность церкви безграничную? Считаю это неуместным. Однако именно в том, что православие переживает известный кризис, я и усматриваю свидетельство его жизненности. Верую и с Божией помощью буду веровать до смертного часа, что в восточном православии в чистоте и неповрежденное блюдется истина церковная и что русская церковь просияет неотразимой красотой и непобедимой силой. От нее изыдет свет во спасение всему миру. Сознаю также историческим разумом своим, что православная церковь в России есть первый, а теперь даже единственный оплот русского национального и культурного сознания, и на служение ей прямо или косвенно, должны быть отданы все лучшие силы страны, так или иначе должны на нее ?ориентироваться?. Этому научают нас тяжелые испытания, которые нудят сплотиться около церкви, подобно тому как раздробленная Польша соединилась около костела. И русской церкви предстоят великие задачи и в области культурного творчества, она должна снова облагодатствовать русский гений. Однако мню, что для этого ей надлежит победить и свою собственную замкнутость, и живо ощутить разделение церквей как рану на живом теле церкви. Нечто драгоценное утеряно, начиная с рокового X века[114], и Востоком и Западом, что может и должно быть восстановлено.

    Светский богослов. Что же вы оставляете на долю искалеченной, по вашему мнению, разделением восточной церкви? Только задачу самоупразднения через соединения, растворения в стихии романизма, который вредней и опасней далее и германизма?

    Беженец. Русская церковь, как никакая другая из поместных церквей, исполнена смутных чаяний и жажды апокалипсических свершений. Россия греховная, обезвоженная, растленная найдет в себе силы для вопля благоразумного разбойника в последний час истории, ибо она все-таки остается страной святых чудес. Здесь сверкнет белый луч мирового Преображения.

    Дипломат. Quod erat demonstrandum: inimicitiae temporales, amicitiae sempiternae[115], трогательное единение всех славянофильских сердец. Боже мой, неужели даже все происходящее теперь с Россией неспособно освободить русские головы от славянофильского тумана? Иногда мне прямо кажется, что эта мечтательность вреднее, ядовитее даже социалистического бреда. Она поражает нашу волю, погружает нас в созерцательный квиетизм. Верно, только немецкие шпицрутены будут выколачивать из нас эту восточную химеричность и вселять трезвость. Вот в чем настоящая причина русского кризиса.

    VI. Заключение

    ?Жена, облеченная в солнце?

    Апокалипсис

    Беженец. Отчего вы видите только падение побежденной России, но при этом как будто забываете, что происходит со всем миром? Разве мы не являемся свидетелями всеобщей катастрофы, крушения всей ?новой истории??

    Дипломат. Следует избегать этих трагических преувеличений. Европа не раз переживала кризисы и из них выходила возрожденной. Восстановится нормальная жизнь в Европе и теперь, да и в России восстановится, надо нам только пугачевщину да вот маниловщину эту избыть.

    Беженец. А я думаю, что старый быт вообще не восстановится, да и было бы слишком большой бессмыслицей, неудачей истории, если бы просто все восстанови лось. Хвататься во что бы то ни стало за обломки старого есть то же, что держаться за доски разбившегося корабля. Конечно, в России может и восстановиться сравнительно спокойный образ жизни, но это будет лишь ?передышка?, которою и надо воспользоваться должным образом. Весь мир превращается в огненную массу, и некуда укрыться от напора бешеных волн.

    Дипломат. Но такое же мироощущение родит ведь всякая большая война. Припомните 1812 год, и тогда уже конца мира ожидали любители эсхатологии, апокалиптики тогдашние. В результате же получился... священный союз да мировой расцвет капитализма. Нечто подобное имеет получиться и теперь, и довольно ясно, из каких элементов этот мир возникнет.

    Беженец. Всякая великая война и действительно является прообразом и как бы исторической репетицией мирового потопа. Однако разве же история знает события, по широте и значению подобные теперешним?

    Дипломат. И все-таки они еще не мировые. Желтый мир по-настоящему в борьбу не втянулся, и едва ли это будет в ближайшем будущем. Индия в стороне. Для Европы все еще ?образуется?,— вот образуется ли для России?

    Беженец. Мне вспоминается почему-то, как в самом начале войны мне пришлось выселяться вместе с другими из Польши. Перед нами катились волны великого переселения народов. И мне думалось невольно, что вот близится время, когда все почувствуют себя в большей или меньшей степени ?беженцами?, выброшенными из насиженных гнезд, бездомными и — свободными. Весь мир переходит в беженство,— как тут не вспомнить исконные предчувствия наших бегунов[116]? Вот и в проклинаемой вами интеллигенции нашей, действительно безбытной и безблагодатной, есть это ощущение беженства, взыскующего нездешнего града. Лишь бы она прозрела и поняла, чего она на самом деле жаждет.

    Генерал. Нет, извините, слишком много чести для нее: интеллигенты наши отщепенцы, эмигранты, а не бегуны. У них совсем нет чувства родины, чувства земли.

    Беженец. Это даже и верно отчасти, что вы говорите, только несущественно в последнем счете. Все-таки интеллигенция жаждет того, что может дать лишь Преображение, хотя по слепоте своей и ждет этого от революции. Но в этой жажде она народна. Она, конечно, не вышла еще из детских пеленок, не пережила ребяческого буйства, и сама себя не знает. Но без нее Россия, скажу даже больше: русская церковь,— не выявит того, что выявить она призвана.

    Светский богослов. Да, но пока интеллигенция есть самый консервативный, староверческий класс, упорно держащийся за старые, отжившие уже социалистические догматы. Согласно вашему же выражению, она должна уйти в бега от самой себя, вовремя достойно умереть, чтобы, возродившись, принести плод мог.

    Писатель. Мне нравится ваша мысль о том, что наступает эпоха всеобщего беженства. В воздухе пахнет озоном от электрических разрядов. Жутко и, пожалуй, страшно, но вместе с тем и весело, словно пьянеешь, отдаваясь сладостному головокружению. Это мне немного напоминает ощущения при плавании в лодке на море в хороший ветер. Шум волн, пена и брызги, запах соленой воды, сверкание моря, быстрый бег... дух захватывает. Знаешь, что каждую минуту может опрокинуться твоя скорлупа, и однако хочется петь, кричать, школьничать. Ну, одним словом, лучше Пушкина об этом не скажешь.

    Все, что нам гибелью грозит,

    Для сердца смертного таит

    Неизъяснимы наслажденья[117].

    Трудно быть современником великих событий, быть гостем на пиру богов, но нам, удостоенным этого избрания, должны завидовать поколения, жившие в более спокойную эпоху.

    Общественный деятель. Да, но в какой же одежде мы оказались на этом пиру? Россия! О, моя Россия! Что с тобою сделалось? Что мне этот пир богов, если она из него извергнута как неимущая одеяния брачного? Что мне до всемирно-исторических перспектив, если в них видится мне разлагающийся труп моей России? Не хочу я мира без России, преображения мирового без нее не приемлю. Ведь Достоевский нам говорил, что она — ?жена, облеченная в солнце?, ведь только у нас бывает торжественная ночь Воскресения Христова. Нет, все погибло, если погибла Россия, вся история не удалась, высыпалась в зияющую дыру.

    Писатель. Зачем вы ищете живого между мертвыми? Зачем маловерствуете? Жива наша Россия, и ходит по ней, как и древне, русский Христос в рабьем, поруганном виде, не имея зрака и доброты[118]. Не тот, которого Блок показал, не ?снежный и надвьюжный?, но светлый вертоградарь в заветном питомнике своем, зовет Он тихим гласом: Мария![119] — и вот-вот услышит заветный зов русская душа и с воплем безумной радости падет к ногам своего Раввуни... Кроме этой веры, кроме этой надежды, ничего у нас более нет. Но русская земля это знает, и она спасет русский народ, по ней стопочки Богородицыны ступали[120]...

    Беженец. Перед самым октябрьским переворотом мне пришлось слышать признание одного близкого мне человека. Он рассказывал с величайшим волнением и умилением, как у него во время горячей молитвы перед явленным образом Богоматери на сердце вдруг совершенно явственно прозвучало: Россия спасена. Как, что, почему? Он не знает, но изменить этой минуте, усомниться в ней значило бы для него позабыть самое заветное и достоверное. Вот и выходит, если только не сочинил мой приятель, что бояться за Россию в последнем и единственно важном, окончательном смысле нам не следует, ибо Россия спасена — Богородичною силою. И об этом, поверьте, твердо знает вся православная Россия.

    Все (кроме дипломата). Аминь.

    Дипломат.?!?!

    Общественный деятель. Христос воскресе!

    Все (кроме дипломата). Воистину воскрес Христос!

    [С.Н.Булгаков] | [?Из глубины?] | [Библиотека ?Вехи?]

    ? 2004, Библиотека ?Вехи?

    --------------------------------------------------------------------------------

    [1] Впервые — в сб. ?Из глубины?. М., 1918. Отд. изд.: Киев, 1918; София, 1920. Печатается по тексту последнего изд., идентичного ки-евскому за вычетом некоторых опечаток и корректорской правки, на-рушающей особенности авторской пунктуации. Историю подготовки сборника и создания булгаковских диалогов см. в комментарии М. А. Колерова и Н. С. Плотникова к соврем, изд.: Вехи. Из глу-бины. М., 1991. С. 553—556 (далее: Колеров, Плотников). См. также комментарий В. Н. Акулинина в сб. Христианский Социализм, Новосибирски, ?Наука?, 1991. С. 331—340.

    По новейшим данным, диалоги Булгакова стали известны опре-деленному кругу лиц еще до выхода сборника ?Из глубины? и отд. изд. Так, 31 мая 1918 г. Булгаков писал А. С. Глинке (Волжскому): ?В воскресенье в Р<елигиозно-> ф<илософском> об<ществ>е читаю прощальное (конечно, неведомо для публики) Кармасинов-ское ?Merci? — свои диалоги? / ЦГАЛИ. Ф. 142. Оп. 1. Ед. хр. 193. Л. 289. (Собирающийся навсегда покинуть Москву Булгаков с горь-кой иронией сравнивает себя с пародийным персонажем ?Бесов? Ф. М. Достоевского — писателем Кармазиновым, который заканчива-ет свой рассказ ?Merci? прощанием ?с русскою публикой? // Бесы. Ч. 3. Гл. 1.) —Сведения, любезно предоставленные М. А. Колеровым.

    В 1918 С. Н. Булгаков принимал участие в начавшемся в августе 1917 Все-российском Поместном Соборе православной церкви и продолжал преподавание в Московском коммерческом институте. В начале года семья Булгакова выехала в Крым и с момента немецкой оккупации Украины (март) связь с ней прервалась. Тревога за семью и ощущение своего житейского одиночества послужили не-посредственным импульсом для решения, подготовленного длительными духов-ными поисками Булгакова,— 9 июня 1918 он принял сан в присутствии Вяч. Ива-нова, Бердяева, Струве н др. (см.: Булгаков С. И. Автобиографические заметки. С. 38—42). Вскоре ему удалось навестить семью. В августе, на обратном пути в Москву, Булгаков остановился в Киеве. Текст работы ?На пиру богов?, написан-ной в апреле — мае, он передал киевскому издательству ?Летопись?, которое выпустило ее отдельной брошюрой, снабдив следующим предисловием: ?Настоя-щая работа профессора, ныне священника С. Н. Булгакова, предназначена для сборника статей, подготовляемого группой писателей к печати в Москве и посвя- щенного проблемам русской общественности. По соглашению с автором изда-тельство получает возможность опубликовать ?Современные диалоги>, не дожи-даясь выхода в свет всего московского сборника, отдельным изданием в Киеве?. В это время Булгаков, разумеется, не предвидел, что издание сборника ?Из глубины> встретит непреодолимые препятствия. В начале сентября, однако, он полу-чил письмо от М. О. Гершензона и Вяч. Иванова, удерживавших его от возвра-щения в Москву. 10 (23) сентября 1918 Булгаков писал из Киева одной из близких Вяч. Иванова: ?...доктор М. О. Гершензон вкупе с Вячеславом Ивановым и дру-гими медицинскими авторитетами находит невозможным для моего здоровья приезд сюда...? (ОР ГБЛ, ф. 109, оп. 1, карт. 14, ед. хр. 6, л. 1). Это означало, что друзья эзоповым языком предупредили Булгакова об осложнившейся обстановке в Москве.

    После эвакуации немецких войск с Украины и недолгого правления их став-ленника гетмана Скоропадского (ноябрь — декабрь) Киев пережил за короткое время власть петлюровской Директории, восстание, установление Советской власти. Трудно предположить, что Булгакову удалось в этих условиях сохранить связь со столицей и узнать о судьбе сборника. С 1919 он жил с семьей в Крыму.

    Перебравшись из Москвы в Крым, Булгаков пишет еще два сочинения в диалогической форме: ?Ночью? (возможно, первона-чальное название — ?Трое?; см. об этом: Колеров, Плотников. С. 560) — считается утерянным — и ?У стен Херсониса?; в настоящее время опубликован по ?самиздатскому? списку, не сверенному с ру-кописью, в парижском журн. ?Символ? (1991. № 25. Июль. С. 167— 342). Диалог ?Ночью? посвящен мистической природе власти и идее ?Белого царя?, ?У стен Херсониса? — проблеме церковной схизмы; главные оппоненты здесь — Светский богослов и Беженец как вы-разители дореволюционного славянофильства и послереволюцион-ной его ревизии (противостояние, уже намеченное в ?На пиру бо-гов?; ср. в особенности ?Диалог пятый?).

    Новое отдельное издание диалогов ?На пиру богов? (София: Российско-Болгарское книгоиздательство, 1920; на обложке — 1921) полностью повторяло киевское. О текстологической преемственности двух публикаций свидетельствуют их одинаковые разночтения с текстом, вошедшим в сборник, хоть они и незначи-тельны: в ряде случаев в начале фразы добавлено ?но? или ?да?, а также общая опечатка — ?немного? вместо ?немногого?.

    ?На пиру богов? и в жанровом, и в содержательном отношении сознательно ориентированы на ?Три разговора? Вл. Соловьева. См. об этом, в частности, в кн.: Зандер Л. А. Бог и мир (Миросо-зерцание отца Сергия Булгакова). Париж, 1948. Т. 1. С. 46—47, где справедливо указано, что Беженец заменил в диалогах Булгакова соловьевского г-на Z, проводника авторской точки зрения.

    Подзаголовок ?Pro и contra? — название пятой книги ?Братьев Карамазовых?, центральный эпизод которой — спор Ивана с Алешей.

    Эпиграф ко всему сочинению — заключительная строфа стихотворения Ф. И. Тютчева ?Цицерон?　(1830). Название диалогов — ал-люзия на то же стихотворение.

    Эпиграфы к ?Диалогу первому?—из стихотворений Вл. Соловье-ва ?Панмонголизм?　(1894)　и А. Белого ?Отчаяние?　(1909).

    [2] Ника Самофракская (Самофракийская) — знаменитая ан-тичная статуя　(ок.190 г. до н. э.), олицетворяющая победу.

    [3] Полемический намек на эпиграф к роману Достоевского ?Бесы? и его идею. См. Лк.8,32-35.

    [4] Цирцея (Кирка) — волшебница, превратившая в свиней при-бывших на ее остров спутников Одиссея (Гомер, Одиссея, X).

    [5] ...не видеть, не знать, не чувствовать...— Перефразирована стро-ка из надписи Микеланджело Буонарроти к статуе ?Ночь? в пер. Ф. И. Тютчева ?Молчи, прошу — не смей меня будить? (1855). Три заключительные строки четверостишия цитируются ниже

    [6] Я помню, после тяжелой утраты...— В признаниях Общественно-го деятеля отразились переживания самого Булгакова после смерти малолетнего сына в августе 1909 г. См.: ?Свет Невечерний?. С.　12—14; ?Автобиографические заметки?. С. 67.

    [7] Стих Микеланджело Буонаротти в переводе Ф. И. Тютчева (1855).

    [8] ...?жажда жизни неприличнейшая?, ?сила низости карамазовской?.— Перефразированные слова Ивана Карамазова.

    [9] ...тентетниковщину　 какую-то-— От　Андрея　Ивановича Тентетникова, персонажа 2-го тома　?Мертвых душ? Н.　В.　 Гоголя (образ безвольного ?лишнего человека?).

    [10] ...как оно и было предуказано Тютчевым и Достоевским·..— Ср., напр.: ?Москва и град Петров и Константинов град — вот царст-ва русского заветные столицы? (стих. ?Русская география?, 1848 или 1849), также ?Пророчество? (1855). ?Константинополь должен быть наш?. (Дневник писателя за 1877 год, ноябрь, гл. 3).

    [11] ...падение ее было велико...— Ср.: Мф. 7, 27: ?и было падение его великое? (Писатель сравнивает Россию с домом, пост-роенным на песке).

    [12] ...Бое поругаем не бывает.— Гал. 6, 7.

    [13] Ковалевская　 (урожд.　 Корвин-Круковская)　 Софья　 Васильевна　 (1850— 1891)—математик.　 Драма　 ?Борьба　 за　 счастье?,　 написанная　ею совместно с А. Леффлер, состоит из двух частей. В первой части действие разворачивается так, как оно было (разлад между героями), во второй — так, как оно могло быть (гармоничные взаимоотношения). Внешней регуляции поведения противопоставляется внутренняя.

    [14] Шерамур — персонаж рассказа Н. С. Лескова ?Шерамур (Чре-ва ради юродивый)? (1879), ?...герой брюха, его девиз — жрать, его идеал — кормить других? // Лесков Н. С. Собр. соч. М., 1957. Т. 6. С. 244.— Использован комментарий В. В. Сапова к публикации диалогов Булгакова в журн. ?Наше наследие? (1991.　№　 1. С. 95).

    [15] ...наши галицийские победы...— Успешное наступление русских войск против Австро-Венгрии в августе-сентябре 1914 г. и весной 1915 г.

    [16] Забвена буди десница моя...— Пс. 136, 5—6.

    [17] ...ваша Европа... представляла собой скопидомскую ме-щанку...— Булгаков вкладывает в уста Писателя свои недавние мыс-ли; см. его лекцию ?Война и русское самосознание? (М., 1915), статью ?Русские думы? (Русская Мысль. 1914. Кн. XII).

    [18] ...?бегает нечестивый, не единому же гонящуся?.— ?Нечестивый бежит, когда никто не гонится за ним? (слав.), не из Книги Иисуса, сына Сирахова, а из Притчей Соломоновых, 28, 1.

    [19] ...Тютчев приятнее чувствовал себя в мюнхенском посольстве...— где он находился на русской дипломатической службе в 1822— 1842 гг. Цитаты из стихотворений ?Эти бедные селенья...? (1855) в ?Итак, опять увиделся я с вами...? (1849).

    [20]　...status quo ante...— прежнее положение (лат.).

    [21] ...мы оказались вовлечены в войну с Турцией...— После обстрела русских черноморских портов турецкими и германскими во-енными кораблями Россия 20 окт.　1914 г. объявила Турции войну.

    [22] Указание... в записях А. Н. Шмидт.— Булгаков проявил огромный интерес к личности А. Н. Шмидт (см. его статью ?А. Н. Шмидт и Вл. Соловьев (Из рукописей А. Н. Шмидт)? //Биржевые ведомости. 1915. 29 дек.; Τихие Думы. С. 71—114; см. также его письмо к Э. К. Метнеру от 19 апреля 1915 г. (ОР РГБ. Ф, 167. К. 13. Ед. хр. 21); он получил в свое распоряжение архив Шмидт и, по свиде-тельству мемуариста (Герцык Е. Воспоминания. Париж, 1973. С. 150), анонимно издал ее рукописи за свой счет (М., 1916).

    [23] Потентат — властитель (лат.).

    [24] Вступить же в полоненный Константинополь...— Ср. с суждениями автора 1923 г. о ?нас, тех, которые так шумно собира-лись еще недавно ?воздвигать крест на св. Софии?, чтобы в ней бесчинствовать потом безвкусием своим и рабством своим...? (Б у л-гаков С. В Айя-Софии // Русская Мысль. 1923. Кн. VI—VIII; то же — A3. С. 97—98; Новый мир. 1989. № 10. С. 244).

    [25] natura non facit saltus — природа не делает скачков (лат.); мысль Карла Линнея.

    [26] ...сливают славянские ручьи в русском море...— Ср.: ?Славянские ль ручьи сольются в русском море...? (Пушкин А. С. Клеветни-кам России (1831).

    [27] ...исполнится предвестие Тютчева...— О цареградской Софии: ?Пади пред ней, о царь России, /— И встань как всеславянский царь!? (?Пророчество?);　ср. также его стихотворение ?Славянам?　(1867).

    [28] deutsche Treue — немецкая верность (нем.); считалась ха-рактерной чертой именно немецкого национального склада.

    [29] Цитата из не вклю-ченной Пушкиным в окончательную редакцию ?Капитанской дочки? главы (?Не приведи Бог видеть русский бунт — бессмысленный и беспощадный?).

    [30] Из стихотворения Ф. И. Тют-чева ?О чем ты воешь, ветр ночной...?.

    [31] ...2 марта 1917 года — дата подписания манифеста Ни-колая II об отречении от российского престола.

    [32] ...государственную энтелехийность.— От греч. ?энтелехия? (тер-мин аристотелевской метафизики, перешедший в философию Нового времени) — целесообразно действующая сила, обеспечивающая ак-туальную действительность предмета. Здесь: обеспеченность внут-ренней идеей.

    [33] ?So　 sagten　 schon　 Sibyllen...? — ?Так　 уже　 говорили　 сивиллы `и пророки? (нем.). Строка из произведения И. В. Гете ?Первоглаголы. ?Учение орфиков? (Uhrworte.　 Orphisch;　1820), в пер. С. Аверинцева: ?Об　 этом　 нам　еще　сивиллы　 пели?.

    [34] ...?прогрессивный думский блок?...— В IV Государствен-ной думе межпартийная коалиция (с августа 1915 г.) кадетов, ок-тябристов и др., нацеленная на либеральное реформирование мо-нархии.

    [35] Рамолисмент — старческая расслабленность, маразм (от фр.).

    [36] ...о ?перемене шофера? по подлому тогдашнему выражению.—Эвфемизм, в среде либеральной оппозиции того времени обозначавший смену монарха без выхода России из войны. Генерал вновь выражает чувства самого Булгакова: ?В обращение было пущено под-лое словцо В. А. Маклакова о перемене шофера на полном ходу ав-томобиля. Я видел совершенно ясно, знал шестым чувством, что Царь не шофер, которого можно переменить, но скала, на которой утверждаются копыта повиснувшего в воздухе русского коня? (см. очерк ?Аго-ния? Aвтобиографические 3аметки. С. 88, 89).

    [37] ...по соловьевской схеме полагается! — Царь, священник и про-рок — три ?ипостаси? ?социальной троицы? в утопической ?свобод-ной теократии? Владимира Соловьейа. См., напр., в его кн.: Россия и Вселенская церковь. М., 1911. Кн. 3 (?Троичное начало и его об-щественное приложение?).

    [38] ...этой хлыстократии...— Речь идет о влиянии на царскую чету Г. Е. Распутина-Новых, считавшегося связанным с сектой хлыстов.

    [39] ...благочестивые духовные лица... искренно перекрестились.— По воспоминаниям Булгакова, которого весть об убийстве Распутина (в субботу, 17 дек. 1916 г.) застала в Зосимовой пустыни, этому известию ?все радовались, даже монахи?, а епископ из Москвы ?преосвящ. Феодор перекрестился... помню, как меня это поразило? (Aвтобиографические 3аметки. С. 88).

    [40] ...народ имеет правительство, какого заслуживает...— Из пи-сем Ж де Местра

    [41] Милюков　Павел　Николаевич　 (1859—1943)—историк, лидер　кадетской партии. В марте — мае 1917 министр иностранных дел Временного правительства.

    [42] ...с уцелевшими старотурками...— Так условно-иронически Бул-гаков именует противников младотурков, организации, осуществив-шей в Турции революцию (1908).

    [43] Гучков Александр Иванович — (1862—1936)—основатель партии　октяб-ристов, член III Государственной Думы, ее председатель в 1910—1911. Во Вре-менном правительстве — военный и морской министр (март — май 1917).

    [44] Поливанов Алексей Андреевич (1855—1920) —генерал от инфантерии, воен-ный министр с июня 1915 по март 1916.

    [45] Соколов　Н.　Д.— эсер, член　Исполнительного комитета　Петроградского Совета, один из авторов приказа № 1. По этому приказу в воинских частях и подразделениях выбирались солдатские комитеты, контролировавшие полити-ческую деятельность военнослужащих', использование вооружения и боеприпасов. Одновременно отменялось титулование офицеров и подчинение им во внеслужеб-ное время. 20 июня　1917 Соколов,　агитировавший на　Юго-Западном　фронте солдат за наступление, был избит ими. После этого А. Ф. Керенский назначил его сенатором.

    [46] ... ancilla theologiae...— служанка богословия (лат.), пред-ставление о месте философии в средневековой схоластике.

    [47] eccleslae　 sociallsticae...— социалистической церкви　(лат.).

    [48] ...каким-то зелотизмом...— Зелоты — букв. от греч. ?ревнители?, иудейская ре-лигиозно-политическая секта I в., отличалась фундаментализмом, выступала за идеал древней теократии; зелоты возглавляли в 73 г. восстание против римского владычества.

    [49] Аякс Меченосец — в греч. мифологии один из участников Троянской войны, двоюродный брат Ахилла, после его гибели и спо-ра за его доспехи впавший в посланное Афиной безумие и перебив-ший мечом стадо скота вместо своих обидчиков — ахейских вождей.

    [50] ...панмонголизм! — имеются в виду исторические прогнозы в ?Трех разговорах?　Вл.　Соловьева　и его　стихотворение　 ?Панмонголизм?.

    [51] ...?держай ныне берется от среды?...— Ср. в синодальном пер.: ?Ибо тайна беззакония уже в действии, только не совершится до тех пор, пока не будет взят из среды удерживающий теперь...?.

    [52] Если победит согласие...— Т. е. Антанта; Entente — сог-ласие (фр.).

    [53] ...нечто подобное и Тютчеву грезилось.— См., напр., его стихот-ворение ?Море и утес? (1848), где Россия аллегорически изобража-ется в виде утеса, отражающего приступ революционных волн.

    [54] ...опыт июньского наступления...— Неудачное, окончившееся боль-шими потерями и отходом русских войск наступление против авст-ро-германских армий на Юго-Западном фронте (18 июня—6 июля 1917 г.).

    [55] Выдвинутая в июле 1917 верховным главнокомандующим Л. Г. Корнило-вым (1870—1918) программа ?оздоровления армии? (применение смертной казни в тылу и на фронте, диктатура военных властей в тылу, подавление револю-ционного движения), одобренная руководством кадетской партии.　Послужила политическим кредо контрреволюционного корииловского мятежа в августе 1917.

    [56] ?Некто в сером? — образ рока, предопределения в пьесе Л. Анд-реева ?Жизнь человека? (1906), шедшей на сцене Московского Ху-дожественного театра.

    [57] hypotheses non fingo — гипотез не измышляю (лат.); из-речение Исаака　Ньютона.

    [58] ...?прочее время живота?...— Из православной молитвы, обра-щенной к Богородице.

    [59] ...для любителей ?монархической государственности?...— Намек на название труда Л. А. Тихомирова ?Монархическая государствен-ность? (1904)

    [60] Dünger — навоз, удобрение (нем.).

    [61] ...?трус, глад, потоп...? — Во время субботней или праздничной вечерни читается лития, где содержится и след. молитва: ?Еще мо-лимся о еже сохранитися граду сему... от глада, губительства, труса, потопа, огня, меча, нашествия иноплеменников и междоусобной брани?.

    [62] ...в виттевских университетах...— Т. е. в кабаках. С. Ю. Витте, будучи в 1892—1903 гг. министром финансов, в целях пополнения государственного бюджета расширял сеть казенных питейных заве-дений (?казёнок?).

    [63] Преподобный　Серафим (1760—1833) — инок Саровской　пустыни　(Темниковский уезд Тамбовской губернии), отшельник.

    [64] Ушаков Симон　Федорович　 (1626—1686)—русский иконописец, основатель новой школы иконописи.

    [65] Бухарев Александр Матвеевич, в монашестве архимандрит Федор (1824— 1871) — богослов, публицист, критик. Интерес к его личности и творчеству про-являли Н. А. Бердяев, П. А. Флоренский и другие мыслители.

    [66] ...под знаком псевдонимности.— О роли псевдонимности в метафизике революции 1917 г. Булгаков размышляет в трактате ?Философия имени?, написанном в нач. 1920-х гг. в Крыму (опуб-ликован посмертно:　Париж,　1953. С.　172—175).

    [67] pudenda — предмет стыдливости (лат.).

    [68] ...поскоблите русского консерватора и откроете жидоеда... —　Перефразированная французская поговорка:　?Поскребите русского, и вы найдете татарина? (упоминается у Л.Шестова, см. например. его ?Апофеоз беспочвенности?, гл.22).

    [69] ...древнего ?народа жестоковыйного?...— Имеются в виду евреи, к которым в Библии обращены упреки в ?жестоковыйности?, т. е. отсутствии смирения, послушания (см., напр.: Исх. 32, 9; 33, 3; 34,9).

    [70] ...Wahlverwandschaft...— ?Избирательное средство? (нем.), название романа Гете (1809). Здесь: родство душ. См. об отношении русских мыслителей к еврейству: Соловьев Вл. Статьи по еврейскому вопросу. Берлин, 1925; Бердяев Н. А. Фило-софия неравенства. Берлин, 1923. С. 73; Берлин П. Русские мыслители и евреи: Вл. Соловьев, С. Булгаков, П. Струве, В. Розанов//Новый журнал. 1962. № 70. См. также подборку статей русских мыслителей по еврейскому вопросу в Библиотеке ?Вехи? - ?Еврейский вопрос в русской религиозной философии?.

    [71] ?Где меря намерила, чудь начудила?! — Измененная строка из стихотворения А. А. Блока ?Русь моя, жизнь моя, вместе ль нам маяться?..? (1910): ?Чудь начудила, да Меря намерила/Га-тей, дорог да столбов верстовых...?.

    [72] ...?Пусть в нашем народе зверство и грех...?— неточная цитата из ?Дневника Писателя? за август 1880 (гл.3.3)

    [73] ...не разодран его нетканый хитон.— Параллель с одеж-дой Христа, которую после Его распятия воины не стали раздирать на части, ибо ?хитон был несшитый? (Ин. 19, 23). ?Нетканый? — обмолвка Булгакова. Это место в экзегезе Нового Завета относится к числу исполнившихся мессианских пророчеств.

    [74] Чем ночь темней, тем звезды ярче.— Неточная цитата из четве-ростишия А. Н. Майкова ?Не говори, что нет спасенья...? (1878; в его цикле ?Из Аполлодора Гностика?).

    [75] ...asylum impotenttae — прибежище бессилия (лат.); здесь: довод бессилия.

    [76] ...считаться с силою слова, мистическою...— Здесь намечена глав-ная тема ?Философии имени?.

    [77] Где умножается грех, там преизбыточествует благодать.— Парафраз　Рим. 5, 20.

    [78] ...штейнерианство...—　Штейнерианство — направление теософии　(антропософии), основанное в

    1912 философствующим писателем, исследователем творчества Гете Рудольфом Штейнером (1861 — 1925). В России получило распространение в части интеллектуальной элиты. По Р.Штейнеру, человек обладает физическим, эфирным и астральным телом. Критике теософии и　штейнерианства Булгаков в эмиграции посвятил специальную работу: ?Христианство и штейнерианство?, в сб.: П е р е с е л е н и е　д у ш, Париж, 1935, с 34—64.

    [79] Азеф Евно Фишелевич (Евгений Филиппович) (1870—1918) — провокатор царского охранного отделения, один из руководителей Боевой организации эсеровской партии. Разоблачен в 1908.

    [80] Нежной поступью надвьюжной...— Финальные строки поэмы ?Двенадцать?. Дальнейшие суждения Беженца о поэме Блока по всем существенным пунктам совпадают с оценками ее в лекции, предположительно приписываемой П. А. Флоренскому, конспект ко-торой опубликован в ?Вестнике РСХД? (1977. № 30. С. 88—102).

    [81] ... viel lügen die Dichter...— ?много лгут поэты? (нем.); в соч. Ницше ?Веселая наука? (Кн. 2, 84 // H и ц ш е Ф. Соч.: В 2 т. М., 1990. Т. 1.С. 565) ссылка не на Гесиода, а на Гомера.

    [82] ...?неяркий пурпурово-серый круг.— Измененная строка стихотво-рения А. А. Блока ?К Музе? (1912).

    [83] B.Соловьев писал одной своей мистической корреспондентке...— Имеется в виду. А. Н. Шмидт. Цитаты из письма от 20 окт.1889 г.

    [84] ...Елизавету Воробья за мужчину спустить...— Этот ?подлог? совершил не Чичиков, а Собакевич (Гоголь Н.　В. Мертрые души. Т. 1. Гл. 7)

    [85] Подобная параллель проводилась в статье Р. В. Иванова-Разумника ?Испыта-ние в грозе и буре?, опубликованной вместе с поэмой А. Блока ?Две-надцать? и стихотворением ?Скифы? в № 1 журн. ?Наш путь? (апрель 1918 г.). Ср., напр.: ?...это поэма о вечной, мировой правде-революции, о том, как через этих же самых запачканных в крови людей в мир идет новая благая весть о человеческом освобождении. Ибо ведь и двенадцать апостолов были убийцы и грешники? (цит. по: И в а н о в-Р а з у м н и к. Вершины. А. Блок. А. Белый. Пг., 1923. С. 178).

    [86] ...перетряхиванье этого старья на тему о сближении христианства и социализма...— Сам Булгаков колебался в отноше-нии сочетания этих доктрин до конца дней. В эпоху первой русской революции, считая себя ?христианским социалистом?, он тем не ме-нее проводит между христианством и социализмом резкую разгра-ничительную черту (?Христианство и социальный вопрос?, 1906; ?Апокалиптика и социализм?, 1910), остается с некоторыми вариациями на этой позиции и в 1917 г. (брошюра ?Христианство и социализм?; переиздана: Христианский Социализм. С. 205—233), однако в годы эмиграции это противо-поставление смягчается (?Православие и социализм? // Путь. 1930. № 20—21; ?Душа социализма? // Новый Град. 1932. № 1, 3; 1933. № 7). В 1930 г. С. Л. Франк полемизировал с Булгаковым, настаивая на противоположности подходов христианства и социализма к социаль-ному вопросу.

    [87] В эпиграфе Булгаков ссылается на собствен-ное предостережение в статье ?Героизм и подвижничество? (1909): ?...интеллигенция в союзе с татарщиной, которой еще так много в нашей государственности и общественности, погубит Россию?

    [88] ...ходить ли посолонь или обсолонь...— Ходить ли кре-стным ходом вокруг храма по солнцу или против солнца; двоить или троить　аллилуйю — Петь ?аллилуйя? с двойным　или тройном повтором — темы разногласий между старообрядцами и никониана-ми. Писателю эти разногласия кажутся бессмысленными.

    [89] ...только голосуй за такой-то ?номер?.— Т. е. за тот или иной партийный список на выборах в Учредительное собрание в 1917 г.

    [90] Витте Сергей Юльевич　(1849—1915)— министр путей сообщения в 1892, министр финансов с 1892, председатель Комитета министров с 1903, Совета ми-нистров в 1905—1906. Инициатор политики ускоренной индустриализации России, автор законопроекта о винной монополии.

    [91] Зерно пшеничное, если не умрет, не даст плода.— Парафраз Ин. 12, 24; евангельский стих, взятый Достоевским в качестве эпиграфа к ?Братьям Карамазовым?.

    [92] Калибан — в драме У. Шекспира ?Буря? (1611) ?уродли-вый невольник-дикарь? (как значится в списке действующих лиц); имя, возможно, произведенное от слова ?каннибал?, символический образ нецивилизованного, не достигшего статуса личности существа. Калибан в ?Буре? В. Шекспира — получеловек, получудовище; в фи-лософской драме Э. Ренана ?Калибан? (1878) —олицетворение торжествующей демократии.

    [93] Основу мировоззрения Константина Николаевича Леонтьева (1831—1891) составляли идеи строгого церковного христианства византийского типа, крепкой монархической власти и красоты жизни (см.: Бердяев НА. Константин Леонтьев. Париж, 1926; Булгаков С. Н. Тихие думы; Струве П. Б. Константин Леонтьев// Струве П. Б. Дух и слово. Париж, 1981.)

    [94] ...искусство... является мировым сейсмографом.—Перекличка с известными словами А. Блока: ?в нашем сердце уже от-клонилась стрелка сейсмографа?, выделенными курсивом в тексте его доклада на заседании Религиозно-философского общества ?Сти-хия и культура? (1908; см.: Блок А. А. Собр. соч.: В 8 т. М— Л., 1962. Т. 5. С. 359). Доклад, посвященный кризису европейской куль-туры, был переиздан в газ. ?Знамя труда? 1 марта 1918 г.; блоковские мотивы отчетливо присутствуют в тексте диалогов.

    [95] ?Von Eise befreit sind Storm und B?che? — ?Растаял лед, шумят потоки...? (пер. Б. Пастернака) — сцена ?У ворот? из 1 части ?Фауста?.

    [96] Новое правописание, ориентированное на фонетический принцип и исключавшее из рус-ского алфавита ряд букв, было введено декретом Наркомпроса от 23 дек. 1917 г. и утверждено декретом СНК РСФСР от 10 окт. 1918 г. См. об этом статью ?Наш язык? Вяч. Иванова в сб. Из глубины.

    [97] Odi profanum vulgus et arceo...— ?Презираю и прочь гоню не-вежественную толпу? (лат.) //Гораций, Оды, III,　1, 1—4.

    [98] В эпиграфе использованы слова Достоевского ?Церковь в параличе с Петра Великого? (Из записной тетради 1880—1881 гг.), впервые опубликованные в кн.: Биография. Письма и заметки из записных книжек Φ. Μ. Достоевского. СПб., 1883. С. 356. Слова эти ста-ли популярным афоризмом, будучи процитированы Мережковским в его кн. ?Л. Толстой и Достоевский? (Т. 2. СПб., 1902. С. XXI) в следующем виде: ?Русская ?церковь в параличе с Петра Велико-го?...?.

    [99] От Востока звезда сия воссияет.— ?Братья Карамазовы?. Кн. 2. Гл. III (слова старца Зосимы; они же повторяются в кн. 6-й, гл. III, в поучениях старца)

    [100] in partibus infidelium — ?в стране неверных? (лат.); сло-ва, добавляемые к титулу католического епископа, назначенного пастырем в нехристианские страны.

    [101] ...трудна работа Господня.,.— Слова Вл. Соловьева на смертном одре (Трубецкой С. Н. ?Смерть В.С.Соловьева?;　К.В.М о ч у л ь с к и й, ?Владимир Соловьев. Жизнь и учение?, гл. 18;　　Лосев А. Ф. ?Вл. Соловьев и его время?. М., 1990. С. 107).

    [102] Крестный ход 28 янв. (9 февр.) 1918 г. явился ответом на декрет Совета Народных Комиссаров от 20 янв. (1 февр.) 1918 г. об отделении церкви от го-сударства. В постановлении Всероссийского церковного собора го-ворилось, что этот декрет ?пытается сделать невозможным самое существование храмов, церковных учреждений и духовенства?, ибо согласно ему церковно-религиозные общества отныне не могут счи-таться юридическими лицами, владеть собственностью и пр. (см.: Церковные ведомости. 31 янв. ст. ст. 1918. № 3—4. С. 20). В ?Воз-звании священного Собора к православным христианам? верующие призывались ?идти на подвиг страдания, на защиту святынь? (Там же). В корреспонденции ?Крестный ход в Москве 28 января? (При-бавление к Церковным ведомостям. 1918. № 3—4. С. 161—163) опи-сывается грандиозная религиозная манифестация, в которой прини-мало участие около 500 тыс. чел.: общая исповедь накануне, наутро ?широкий сплошной , гул колоколов?, оглашение воззвания перед молящимися (в основном женщины, рабочие, крестьяне, старая Мо-сква, интеллигенции мало); ?настроение глубоко молитвенное, дохо-дящее порою до высшего религиозного экстаза?, выход из Кремля на Красную площадь патриарха Тихона и высшего духовенства; пасхальное пение. Манифестация в Москве прошла без эксцессов, но последовавшие вскоре крестные ходы в Туле, Харькове, Шацке и др. были расстреляны.

    [103] Имеются в виду споры вокруг ?имяславия?, духовного движения, центром которого был русский Пантелеймоновский монастырь на Афоне. В 1912 г. это движение с его парадоксальной формулой ?Имя Божие есть Бог? было признано еретическим и насильственно лик-видировано. Булгаков, Флоренский и их духовные наставники в Зо-симовой пустыни не были согласны с этим богословским определе-нием и церковным осуждением (см. статью Булгакова ?Афонское дело? // Русская Мысль. 1913. Кн. IX. С. 37—46; ср. также слова Беженца в диа-логах ?У стен Херсониса?//Символ. С. 210—212). После револю-ции вопрос об имяславии вновь был поставлен на обсуждение на особой подкомиссии Всероссийского Поместного собора 1917 г., где докладчиком был назначен о. Сергий. Однако подкомиссия факти-чески не работала. Материалы, подготовленные к слушанию, были использованы Булгаковым при работе над ?Философией имени? (см. особенно главы ?Имя Божие? и ?Софиологическое уразумение дог-мата об имени Иисусовом?).

    [104] Год взятия Константинополя турками и падения Византийской империи.

    [105] Таковым признавался византий-ский　 император　 в　 отношении　 церковной　 иерархии.

    [106] Драгоценные оплечья, надеваемые византийскими императорами и русскими царями при коронации.

    [107] Тенденция к признанию за императором главенства　 над　 церковью.

    [108] Ереси (с IV в.), отри-цавшие догмат о Троице.

    [109] germants　 auxiliis — с германскою помощью (лат.).

    [110] Уния, униатская (греко-католическая восточного обряда) церковь. Брестская уния объединила в 1596 г. на территории Речи Посполи-той католиков и православных (украинцев, белорусов) под юрис-дикцией　папы　римского.

    [111] Щептицкий　Андрей,　 до　 монашества　 Роман　 (1865—1944) — церковный деятель, митрополит униатской церкви в Западной Украине.

    [112] Храповицкий　Алексей　 Павлович　 (1863—1936) — Антоний,　 архиепископ Волынский. В 1909 приветствовал ?Вехи? (Слово. 1909. № 791).

    [113] Как свидетельствует униатский священник Николай Алексе-евич Толстой в статье ?Владимир Соловьев — католик? (Русское сло-во. 21 авг. 1910), 18 февр. 1896 г. совершилось присоединение Соловьева к католической церкви восточного обряда, в Москве, в при-сутствии и при участии Н. Толстого. (Выдержка из статьи приво-дится в прим. Колерова, Плотникова. С. 566. См. также ?Акт о присоединении В.Соловьева к католичеству?, опубл. в журнале ?Китеж?,№ 8—12, декабрь 1927 г., Вар-шава. Текст его имеется в книге К.В.Мочульского ?Владимир Соловьев. Жизнь и учение?, в гл.14. Там же дается исчерпывающий ответ на вопрос был ли Соловьев католиком). На этот факт ссылают-ся биографы Соловьева, см.: Соловьев С. М. Жизнь и твор-ческая эволюция Владимира Соловьева. Брюссель, 1977. С. 346— 348; Лосев А. Ф. Владимир Соловьев и его время. М., 1990. С. 360—361,— трактуя его по-разному. Причем С. Соловьев замеча-ет: ?Некоторые, например С. Н. Булгаков, предполагают, что Со-ловьев хотел практиковать intercommunion, то есть причащаться вперемежку у православных и католических священников. Это пред-положение невероятно?//Указ. соч. С. 347.

    Существует документальное подтверждение интереса Булгакова к упомянутой статье Толстого: 1 окт. 1910 г. он писал Глинке (Волж-скому): ?Читали ли Вы об униатстве Соловьева письмо Ник. Тол-стого в Р<усском> Сл<ове>? Это и страшно важно и интересно? (ЦГАЛИ. Ф. 142. Оп. 1. Ед. хр. 198. Л. 120).

    См. также: Иванов Вяч. Религиозное дело Вл. Соловьева.

    [114] Разделение восточной и западной церквей оформилось в XI в., в 1054 г., после взаимного анафематствования иерархами той и другой стороны. — 16 июля 1054 римский легат кардинал　Гумберт предал анафеме константинопольского патриарха Кирулария, который в свою очередь предал анафеме Гумберта. Так завершился после временного примире-ния в X в. длительный (с 867) процесс раскола христианской церкви на восточ-ную и западную.

    [115] Что и требовалось доказать: враж-да — на время, дружба — навсегда (лат.).

    [116] Бегуны — русская ра-дикальная секта, один из толков раскольников-беспоповцев; в ожидании скорого пришествия антихриста не признают государственных институтов, не имеют постоянного места жительства, скрываются в пустынных местах.

    [117] Неточная цитата из ?гим-на в честь чумы? в ?маленькой трагедии? А. С. Пушкина ?Пир вовремя чумы? (1830). Булгаков не раз признавался, что ему не чуждо подобное ?влечение с высоты или в омут? (из письма к В. К. Хо-рошко от 22 дек. 1914 г.//Новый мир. 1989. № 10. С. 241); ср. его рассказ о том, как перед операцией рака гортани ?от страха... меня спасло и чувство некоего любопытства в отношении к опасности, мне свойственного. Это пушкинское: ?Есть наслаждение в бою..."? // ?Aвтобиографические 3аметки?.　С. 140.

    [118] Аллюзия иа известное стихотворение Тютчева ?Эти бедные селенья...?.

    [119] См.: Ин. 20,　 16.

    [120] Слова прел. Се-рафима Саровского, связанные с одним из его пророчеств. Вокруг монастыря в селе Дивеево преп. Серафим велел вырыть ?канавку?, отмечающую путь Богородицы, явившейся ему на этом месте. Преп. Серафим обещал, что при конце света антихрист не сможет пере-ступить ?канавки?. См. об этом в передаче разных рассказчиков в кн.: Летопись Серафимо - Дивеевской женской обители, Нижегородской губернии, Ардатовского уезда, с жиз-неописанием основателя ея преп. Серафима и схимонахини Александры (урожденной à. С Мельгуновой). Сост. архим. Серафим (Чичагов). Изд. 2-е. СПб., 1903. С. 255—259. В диалогах ?У стен Херсониса? эти же слова преп. Серафима вспоминает Беженец // Символ. С. 322.


А.С. Изгоев[1]

    СОЦИАЛИЗМ, КУЛЬТУРА И БОЛЬШЕВИЗМ

    I

    Будут ли нынешние события хоть той грозой, которая очищает воздух и проясняет сознание? Или же минут эти дни и месяцы, полные мучительной тревоги, и люди, называющие себя русской интеллигенцией, поучающие словом и на письме народные массы, примутся за свое старое дело? Каждого, кто не отчаялся еще в России, кто еще верит, что ?Россия будет?, волнует, думаю, больше всего этот вопрос, Нам было дано первое предостережение в 1905—1906 годах. Немногие поняли тогда грозный для государства смысл открывшихся предзнаменований. Нынче нас постиг второй удар, неизмеримо более сильный сравнительно с первым. Вопрос, существует ли Россия, получил жестокий подлинный смысл. Россия в ее настоящем виде, раздробленная на отдельные куски, лишённая доступа к морю, своих пшеничных житниц, национального правительства, Россия с уничтоженной промышленностью, с десятками миллиардов совершенно обесцененных бумажных денег, с поколебленными основами народного труда,— такая Россия существовать не может. Но если случится чудо и страна воскреснет, если силой тяготения соединятся, на первых порах хотя бы и не все, части разорванного целого, сможет ли этот зародыш воскресающего государства жить и развиваться, расти и крепнуть? Это в значительной степени зависит от идей правящих, руководящих групп. Опыт доказал нам, что без интеллигенции и помимо нее нельзя создать жизнеспособного правительства. Но из того же опыта мы знаем, что интеллигенция, воспитанная в идеях ложных и нежизненных, служит могучим орудием не созидания, а разрушения государства.

    Поняла ли русская интеллигенция весь грозный смысл переживаемых событий? Извлекла ли она не-обходимые уроки? В нынешней обстановке, когда стихийным разливом смыты все постройки и нет еще физической возможности браться за созидание новых, трудно дать точный, объективный ответ на этот вопрос. Но читая то, что пишется, прислушиваясь к тому, что говорится в интеллигентских кругах, начинаешь иногда приходить в отчаяние. ?Они ничего не забыли и ничему не научились?. Но если так, если умственный багаж русской интеллигенции и после 1917—1918 гг. останется тот же самый, то ясно, что, даже спасшись теперь, государственный корабль, управляемый такими кормчими, вдребезги разобьется при третьем ударе. Основная причина нынешнего нашего беспримерного государственного разгрома в том, что интеллигенция совершенно не понимала ни природы человека и силы движущих им мотивов, ни природы общества и государства и условий, необходимых для их укрепления и развития. О человеке, об обществе и государстве наша интеллигенция составила себе фантастические, лживые и ложные представления. Она пользовалась ими как орудиями борьбы с самодержавием. Пока самодержавная власть была сильна, эта борьба происходила на поверхности, не проникая в толщу народа. Но монархическая власть, внутренно оторвавшаяся от народа и покоившаяся на узком фундаменте нескольких тысяч дворян-землевладельцев, не способна была выдержать тяжести величайшей в истории войны. Монархия рухнула с поразительной быстротой. Русская интеллигенция в лице ее политических партий вынуждена была немедленно из оппозиции перестроиться в органы власти. Тут-то ее и постигло банкротство, заставившее забыть даже провал монархии. Все главные политические, социально-экономические и психологические идеи, в которых столетие воспитывалась русская интеллигенция, оказались ложными и гибельными для народа. В роли критиков выступили не те или иные литераторы, а сама жизнь. Нет высшего авторитета. На критику жизни нет апелляции. Большевики и их господство и воплотили в себе всю эту критику жизни. Напрасно интеллигенция пытается спасти себя отводом, будто она не отвечает за большевиков. Нет, она отвечает за все их действия и мысли. Большевики лишь последовательно осуществили все то, что говорили и к чему толкали другие. Они лишь поставили точки над i, раскрыли скобки, вывели всё следствия из посылок, более или менее красноречиво установленных другими. Добросовестность велит признать, что под каждым своим декретом большевики могут привести выдержки из писаний не только Маркса и Ленина, но и всех русских социалистов и сочувственников как марксистского, так и народнического толка. Единственное возражение, которое с этой стороны делалось большевикам, по существу, сводилось к уговорам действовать не так стремительно, не так быстро, не захватывать всего сразу. Это — не принципиальные возражения, а оговорки трусливого оппортунизма. Чхеидзе[2]. Чернов[3], Церетели[4], Скобелев[5], Некрасов[6], Ефремов[7], Керенский говорили и проповедовали то, что принципиально должно было привести к господству большевизма, решившегося наконец воплотить в делах их речи.

    Для будущности России важно, чтобы социалистической и радикальной интеллигенции не дано было возможности переложить на одних большевиков идейную ответственность за крах всей системы идей. Само собой разумеется, речь идет не об уголовной ответственности. Но в области идей должно быть твердо установлено, что между большевизмом и всеми леворадикальными и социалистическими течениями русской мысли существует тесная, неразрывная связь. Одно влечет за собой другое. Русские социалисты, очутясь у власти, или должны были оставаться простыми, ничего не делающими для осуществления своих идей болтунами, или проделать от а до ижицы все, что проделали большевики. Когда большевики на этом настаивают, они неопровержимы. Это оказалось истиной в 1917— 1918 гг. Это истинно и для будущего.

    II

    Не проходит теперь ни одного собрания без того, чтобы ораторы, в первую голову социалисты, не взывали к культуре. Культура, точнее — европейская культура, должна, по их представлению, избавить нас от всех современных ужасов и привести к светлому будущему. По существу, против этого было бы странно спорить. Беда лишь в том, что говорящие либо не объясняют, что они понимают под культурой, либо явно не понимают смысла этого понятия. Взывая к культуре, они продолжают проповедовать взгляды и учения, отрицающие в корне основы европейской культуры. Из всей европейской культуры эти господа по-старому берут одну небольшую ее часть, в общем строении организма играющую лишь подчиненную роль орудия критики. Но ее-то они и изображают как цельное здание европейской культуры. Русскому обществу систематически прививали и продолжают прививать ложные представления о европейской культуре. Даже многие из русских академических ученых в этом отношении мало чем отличались от дюжинных социалистических проповедников и агитаторов. Идеи социализма и анархизма, политическая и агитационная деятельность европейских социалистов и анархистов,— вот что только и выдавалось у нас за европейскую культуру. Так повелось издавна. Самые выдающиеся заграничные корреспонденты либеральных русских газет были вместе с тем и наибольшими фальсификаторами европейской культуры. Между тем социализм до сих пор играл в европейской жизни главным образом не творческую, а отрицательную, критическую роль. Социализм, но не он один, организуя рабочие, безземельные, городские массы, лишь толкал к социальным реформам, к улучшению условий промышленного труда, к более справедливому распределению податного бремени. Но даже профессиональное рабочее и кооперативное движения, организующая роль которых во много раз сильнее социализма, нельзя связывать ни с социализмом, ни с деятельностью социалистов, принимающих и в тред-юнионизме и в кооперации большое участие. Кто вдумается поглубже в профессиональное рабочее движение, тот без труда убедится, что оно в конечном счете покоится на национализме. Оно охраняет интересы рабочих данной страны, и границы его достижений зависят от силы страны. При более глубоком анализе кооперации нетрудно увидеть, что она имеет своим фундаментом начало частной собственности. Обе эти идеи, и государственный национализм, и частная собственность, в корне противоречат идее чистого социализма. Большевики вполне поэтому правы, когда обличают огромное большинство западно-европейских социалистов в ?буржуазности?, в отступничестве от заповедей Корана, от заветов первоучителей. То, что есть творческого в европейском социализме, по существу своему ?буржуазно?, основывается на идеях, противоречащих социализму. Огромное, мировое значение деятельности русских большевиков в том, что они продемонстрировали эту истину всему миру. Вот что означает последовательное проведение социалистических идей, сказали они, вот какой вид получает социализм, осуществленный в жизни. И весь мир, в том числе раньше других социалисты, ужаснулись, когда раскрылись эти кошмарные картины одичания, возвращения к временам черной смерти, тридцатилетней войны, великой московской смуты, неслыханного деспотизма, чудовищных насилий и полного разрыва всех социальных связей. Таковым оказался социализм действительно осуществленный, испробованный в жизни. Невольно вспоминаются знаменитые слова Чаадаева: ?Мы принадлежим к числу тех наций, которые как бы не входят в состав человечества, а существуют лишь для того, чтобы дать миру какой-нибудь важный урок. Наставление, которое мы призваны преподать, конечно, не будет потеряно; но кто может сказать, когда мы обретем себя среди человечества и сколько бед суждено нам испытать, прежде чем исполнится наше предназначение?[8]. Поистине в этих словах, написанных 90 лет тому назад, слышится какое-то пророчество.

    Профессиональное рабочее движение и кооперация — продукты ?буржуазного? развития, основанные на ?буржуазных? началах государственного национализма и частной собственности. Об этом засвидетельствовали и большевики, логически и неизбежно пришедшие к борьбе и с рабочими организациями, и с кооперацией, независимость которых они должны были сломать на своем пути к социалистическому перевороту. Столь же печальная судьба постигла и политические творческие приобретения европейских социалистов. Пышнее всего они разрослись в Германии. Германской социал-демократии удалось создать огромную, миллионную, прекрасно организованную партию со множеством партийных учреждений, печатных изданий, экономических и просветительных предприятий. Германская социал-демократия за полвека до тонкости разработала систему парламентской партийной тактики политической борьбы в демократических представительных собраниях. Большевики, исходя из чистого марксистского учения, убедительно доказали, что и в этой области приобретения социал-демократии насквозь буржуазны. Разве можно серьезно оспаривать это? Разве организация социал-демократической партии не построена по образцу обычных бюрократических учреждений, разве, вознаграждение деятелей не построено по ?буржуазному? началу личной годности, разве в постановке учреждений не торжествует ?экономический принцип?? Да могло ли быть иначе, когда социал-демократы желали из своих учреждений создать нечто крепкое, прочное и серьезное. Что касается ?политической тактики? германской социал-демократии, то тут едва ли кому-нибудь придет в голову оспаривать правильность большевистских утверждений. Партия Шейдемана[9], явившаяся лучшей поддержкой Бетман-Гольвега[10] и Вильгельма II,— таков логический итог политического развития парламентского социализма от Маркса и Энгельса через Бебеля[11], Каутского[12] и Бернштейна[13] к Давиду[14] и Шейдеману. Украинский гетман Скоропадский[15] имел полное основание сказать, что он не меньший демократ, чем нынешние вожди германской социал-демократии, и Известия центр. Исп. Ком. Советов подтвердили справедливость его слов.

    Все положительное, в создании чего прямо или косвенно принимали участие социалисты, носит на себе неизгладимую печать ?буржуазности?: социальное законодательство, рабочее профессиональное движение, кооперация, строение политической партии, тактика политической борьбы. Но разве к этому сводится все содержание европейской культуры? Разве это не составляет лишь одной, притом весьма небольшой, части культуры? А в создании другой части, гораздо более значительной качественно и количественно, социализм уже совершенно не принимал никакого участия.

    III

    Понятие культуры слагается из культуры личности, культуры духовной и культуры материальной, вещной, объемлющей весь наш быт. Как духовная, так и материальная культура западно-европейцев основаны на началах, противоречащих чистому социализму и потому правильно отринутых русскими большевиками. Но когда последние попытались построить свою культуру, основанную на последовательно проведенных началах социализма, они пришли к той ?антропофагии?, о которой говорил величайший русский писатель Достоевский. Недаром его так ненавидит М. Горький, это яркое порождение смеси народного босячества с интеллигентским большевизмом и духовным босячеством! Нечаевщина была первым крупным проявлением русского большевизма. Гений Достоевского сказался в том, что он тогда же, по нескольким лишь чертам, нарисовал всю картину, так страшно до мелочей оправдавшуюся ныне (?Бесы?). Сам Шигалев не без изумления заметил, что в своем учении, ?выходя из безграничной свободы?, он ?заключает безграничным деспотизмом?. Шигалев, как Ленин, пришел к необходимости обратить ?девять десятых людей в рабство?. ?Необходимо лишь необходимое,— развивает шигалевские идеи Петр Верховенский,— вот девиз земного шара отселе. Но нужна и судорога; об этом позаботимся мы, правители. У рабов должны быть правители. Полное послушание, полная безличность, но раз в тридцать лет Шигалев пускает и судорогу и все вдруг начинают поедать друг друга?. ?Застонет стоном земля: ?новый правый закон идет?, и взволнуется море и рухнет балаган, и тогда подумаем, как бы поставить строение каменное. В первый раз! Строить мы будем, одни мы!? Предвосхищая слова ?Маруси Спиридоновой?[16], Шигалев тогда еще утверждал, что это будет ?рай, земной рай, и другого на земле быть не может?. Мы имели счастье жить в этом ?раю?. Вот какой ?рай? обещал Шигалев: ?Каждый член общества смотрит один за другим и обязан доносом... Все рабы и в рабстве равны. В крайних случаях клевета и убийство, а главное — равенство. Первым делом понижается уровень образования, наук и талантов. Высшие способности... их изгоняют или казнят... В стаде должно быть равенство... Чуть-чуть семейство или любовь, вот уже и желание собственности?. ?Я без дисциплины ничего не понимаю?,— провозглашал Верховенский.

    Десятки лет картины Достоевского считались карикатурой на русский социализм. Но для ?имеющих очи? уже в 1905—1906 годах видно было, что Достоевский пророчески прозревал в глубь событий. В 1917— 1918 гг. об этом не может уже быть и спору. Что же дало возможность Достоевскому так зорко всмотреться в мрак грядущего? То, что он метко и точно схватил глубочайшую суть русского социализма, стремление немедленно, ?на всех парах?, как сказал Верховенский и повторили Ленин и Троцкий, создать на земле земной рай без Бога, без религиозной идеи. Для Достоевского было ясно, что вся нравственная культура, которой достиг современный человек, покоится на религии, на чувстве Бога. Можно спорить, во что верил Достоевский и какова была его вера, но нельзя забыть удивительных слов, вложенных им в уста Ивана Карамазова: ?Не то странно, не то было бы дивно, что Бог в самом деле существует; но то дивно, что такая мысль — мысль о необходимости Бога — могла залезть в голову такому дикому и злому животному, каков человек, до того она свята, до того трогательна, до того премудра и до того она делает честь человеку?. ;

    Века христианства облагородили человеческую натуру. Православие воспитало душу русского человека. И когда теперь большевики сделали свой опыт и показали нам человека без Бога, без религии, без православия, показали его в том состоянии, о котором Достоевский говорил: ?если нет Бога, то все позволено?, то весь мир ужаснулся этой, кровожадной, садически-злобной обезьяны. Массовые расстрелы детей, избиения, пытки, величайшие издевательства над людьми,— и все это либо по озорству, хулиганству, злобе или, еще хуже, из корысти — ради вымогательства денег. ?Такое дикое и злое животное, как человек?... Мы воочию видели, во что превращается этот человек, освободившийся от Бога и назвавший себя ?социалистом?. Никогда в обществе социальные связи не были столь слабы, столь надорваны, как во времена официального царства социализма. Человек человеку волк — вот основной девиз этих страшных дней. Сотрудничество и общность были лишь во время преступления. После него, при дележе добычи каждый думал лишь о себе, сталкивая с дороги более слабого или неопытного. Стадо волков, вырывающих друг у друга добычу. Стадо быков, охваченное паникой и топчущее все, что лежит на пути...

    Глупые сказки о ?пролетариях? и ?буржуях?, которыми прикрывались эти преступления и злодейства, сочинены для детей. Сплошь и рядом убийцы и грабители были самыми подлинными ?буржуями?, хотя и величали себя большевиками, социалистами и коммунистами. Огромное большинство их жертв, хотя бы вспомнить депутатов Шингарева[17], Кокошкина[18], Туликова[19], не имели ничего общего с ?миллионерами? и ?эксплоататорами? чужого труда, а были лишь талантливыми тружениками, добывавшими средства к жизни работой своих рук и своего мозга. Но ведь в шигалевском раю ?Цицерону отрезывается язык, Копернику выкалывают глаза, Шекспир побивается каменьями... высшие способности изгоняют или казнят?...

    Социализм — это христианство без Бога. Но при господстве этого своеобразного ?христианства? люди не только не работают совместно и дружно, а, как волки, бросаются один на другого, смотрят друг другу в рот, считают куски в чужом рту и вырывают их оттуда вместе с жизнью. И все декламации о социализме, о пролетарской солидарности, о пролетарской дисциплине, о совместной работе на общее благо — все эти сантиментальные разговоры являлись лишь аккомпанементом к сценам первобытного каннибализма. Освобожденный от религии человек семимильными шагами пошел не вперед, к царству разума, свободы, равенства и братства, как учили лживые социалистические пророки, а назад, к временам пещерного быта и звериных нравов.

    Что же является культурной силой: объявленная ли реакционной религия, осмеянное ли социалистами православие или атеистический социализм?

    Религия — основной камень культуры человеческого общества. Когда захотели строить без него, человеческого общества построить не смогли, а лишь показали несколько картин звериной свалки...

    IV

    За религией в области духовной жизни следуют наука и искусство. Наука и искусство в том виде, как они существуют на Западе, давно были объявлены социалистами ?буржуазными?. Наши социалистические писатели, начиная от Н. Г. Чернышевского и Н. К. Михайловского[20], потратили тоже немало чернил и остроумия на борьбу с ?ограниченностью?, ?мещанством?, ?буржуазностью цеховой?, ?академической? науки, отечественной и заграничной. В обличении ?отечественной? науки, по крайней мере той ее части, которая касается общественных знаний, наши социалистические публицисты были несправедливы даже со своей точки зрения. Сплошь и рядом наши профессора общественных наук являлись лишь скромными учениками Чернышевского, Михайловского, Плеханова, и ученые труды многих из этих кафедральных ученых мало чем отличались от полемических статей социалистических публицистов. История нашей университетской политической экономии представляет в этом смысле поучительный интерес. На высоте современной им науки стояли у нас те профессора, которые были совершенно непопулярны в обществе, а популярные профессора занимались жалкими перепевами заграничных марксистских или отечественных народнических учений. Только начиная с XX века, наша академическая политическая экономия обратила внимание на огромную теоретическую работу западно-европейской и американской политико-экономической мысли, к которой и примкнула. Долгие годы, когда экономическая теория Карла Маркса давно уже была разрушена европейскими теоретиками, она наивно считалась у нас последним словом экономической науки. Немало усилий тратилось нашими учеными на штопание разлезавшегося по всем швам марксистского кафтана, на прилаживание его к упрямой действительности. Большевики и в этом случае сыграли великую роль экспериментаторов. Когда они начали осуществлять свое ?обобществление производства? на точном основании марксистской доктрины и задумали произвести ?всеобщий учет? с настоящей ?трудовой? оценкой, самые завзятые марксисты вынуждены были заговорить на языке не только ?буржуазной?, но даже ?национальной? экономии. Опытом, чрезвычайно для страны тяжким, было доказано, что ?трудовая ценность? Маркса есть только фикция, мнимая величина отвлеченного, нежизненного построения, а цены, спрос и предложение, полезность блага и количество его — живые реальности, непосредственно проявляющиеся каждодневно. В единственной области, где социализм претендовал на научность, была беспощадно, опытным путем обнаружена ненаучность социализма.

    Что же касается остальных областей науки, то здесь полное банкротство социалистов и их смешных претензий противопоставить ?буржуазной? науке какую-го свою ?пролетарскую? едва ли будет кем-нибудь оспариваться. Все попытки создания ?пролетарской? науки свелись лишь к анекдотам о сторожах, требовавших в Академии наук и в университетах права голоса при решении научных вопросов. В конце концов они мирились на повышении им жалованья за уменьшенную работу по подметанию полов. Болтая до одурения о ?буржуазной? науке, гг. большевики, когда им пришла в голову мысль поправить свои финансы, должны были для постановки своих промышленных предприятий обратиться к тем самым буржуазным ученым, которых они так презрительно третировали. Но тут для наших социалистов выяснилось, что даже в узкой области, промышленного использования науки необходимы известные общественные условия, при которых наука может стать ?дойной коровой? человечества, и что ?социализм? коренным образом таким условиям противоречит. Выработанный большевиками проект университетской реформы с перебаллотировкой профессоров через каждые три года, с обязательством чтения народных лекций, со свидетельствами социалистической благонадежности — навсегда останется памятником человеческой тупости и невежества. В области ?науки?, как и в области цензуры, русские социалисты-большевики дали бесконечное число анекдотов, затмивших все, чем когда-то кололи глаза самодержавной бюрократии Павла и Николая I.

    Некультурность социализма в области науки сводится к тому же его основному греху, как и некультурность в области моральной жизни: к мечте о возможности разорвать традицию мировой человеческой жизни и из царства ?буржуазной скверны? перескочить в ?социалистический рай?. Поскольку социализм отказывался от этой высокомерной и бредовой идеи, он переставал быть ?социализмом?, превращаясь в ту или иную, правильную или ошибочную, но знакомую ?буржуазному миру? преобразовательную идею. Большевики безусловно правы, когда обличали в отступничестве от социализма тех из своих не потерявших еще здравого рассудка товарищей, которые видели невозможность оторваться от ?буржуазной? пуповины и дипломатически доказывали, что час для ?прыжка из царства необходимости в царство свободы? ?еще не наступил?. Но сами большевики, учинив такой ?прыжок?, фатально очутились не впереди, а где-то назади, на одном из этапов, давно пройденном ?буржуазным человечеством?, а два или три века тому назад и Российским государством.

    Наука почерпает свою культурную силу в преемственности научных изысканий. Вот истина, которую никогда не могут усвоить разные полуобразованные самоучки, открывающие давным-давно открытые Америки. Европейская наука сильна именно тем, что ее культурная традиция идет из века в век, Основное преступление старого русского режима против науки заключалось в том, что он не дал у нас возможности укорениться научной традиции, трактуя ученых как чиновников самодержавной власти. В свою очередь, и ?советская власть? пожелала сделать из профессоров и академиков ?своих? чиновников и лакеев. Неоднократно уже отмечалось, что большевики в министерстве народного просвещения буквально копировали приемы Кассо[21]..., не обладая, однако, его знаниями, почерпнутыми из заграничных университетов. Бесцеремонность Кассо вытекала из его презрения к русским людям, а большевики заменили его презрением ко всем ?буржуям?.

    В области искусства большевики тоже обещали показать русскому народу ?новую землю и новое небо?. Для этого А. В. Луначарскому дано было специальное поручение и много миллионов денег. Деньги оказали свое влияние, и десятки пилигримов потянулись на зажженный огонек. Создалось ли особое ?пролетарское? искусство? Об этом предоставляю судить специалистам. Пока что в этой области ничего, кроме анекдотов, и притом скверных анекдотов, не слышно. Даже на создание своего революционного гимна у нашего социалистического пролетариата не хватило вдохновения. Как отметил Д. С. Мережковский, это художественное бессилие — ?зловещий признак?. Надо сказать, что русский пролетарский социализм разделяет в этом случае судьбу пролетарского социализма во всех европейских странах. Все выдвигавшиеся в последние годы крупные художники либо не пролетарии, либо не социалисты. И, например, последняя художественная волна во Франции движется под могучим влиянием оживающего католицизма.

    Огромные культурные ценности — наука и искусство — суть ценности ?буржуазного мира?. Опыт русских большевиков засвидетельствовал, что эти ценности не могут существовать в ?социалистическом царстве?. Там нет для них воздуха.

    V

    Право и политика.

    Б. А. Кистяковский в своей статье в ?Вехах? ?В защиту права?[22], упрекая русскую интеллигенцию в неуважении к праву, в ?поразительном отсутствии правового чувства?, как яркий пример приводил речь Г. В. Плеханова на втором съезде российской социал-демократической рабочей партии[23]. Г. В. Плеханов — бесспорно крупнейший из русских социал-демократов. Почти всю свою жизнь он посвятил ?разоблачению народнических иллюзий русской интеллигенции?, в том числе и ее отрицательного отношения к ?конституции?. И тем не менее Г. В. Плеханов на втором партийном съезде развивал такие идеи: ?Успех революции — высший закон. И если бы ради успеха революции потребовалось временно ограничить действие того или другого демократического принципа, то перед таким ограничением преступно было бы остановиться. Как личное свое мнение, я скажу, что даже на принцип всеобщего избирательного права надо смотреть с точки зрения указанного мною основного принципа демократии. Гипотетически мыслим случай, когда мы, социал-демократы, высказались бы против всеобщего избирательного права. Революционный пролетариат мог бы ограничить политические права высших классов подобно тому, как высшие классы ограничивали когда-то его политические права. Если бы в порыве революционного энтузиазма народ выбрал очень хороший парламент, своего рода ?chambre introuvablе?[24], то нам следовало бы стремиться сделать его долгим парламентом; а если бы выборы оказались неудачными, то нам нужно было бы стараться разогнать его не через два года, а если можно, то через две недели?. Откровения Г. В. Плеханова поразили даже некоторых членов съезда, зараженных, очевидно, ?буржуазным? ?парламентским кретинизмом?, и из их среды раздался язвительный вопрос: ?а не лишит ли тов. Плеханов буржуазию и свободы слова, и неприкосновенности личности??

    В 1917 г. большевики осуществили только то, чему Г. В. Плеханов учил их еще в 1903 году. Если они разогнали Учредительное собрание не через две недели, а через день, то разница тут не принципиальная. Матрос Железняков[25] мог это сделать в один день — только и всего. ?Буржуазия? была просто лишена большевиками всяких избирательных и политических прав. Не только, впрочем, буржуазия. Ремесленники, равно как люди умственного труда, интеллигенция, инженеры, писатели, врачи, чиновники и др., тоже зачислены были в разряд граждан второго и третьего сорта. Если в каком-либо месте оказывалось ?рабочих? 20 человек, а ремесленников и интеллигентов — 180, то, по одному из проектов советской конституции, ?первая курия? могла послать из 20 депутатов 16, а вторая всего 4. Что касается ?свободы?, то язвительный вопрос, поставленный в свое время Г. В. Плеханову, даже не коснулся ушей большевиков. Разве можно все-таки спорить, что большевики во всем своем политическом творчестве были учениками не только Крыжановского[26], но и Г. В. Плеханова? И если Г. В. Плеханов пришел в искренний ужас, когда увидел на деле осуществление своих идей, если он проклял дела своих учеников, отшатнулся от них и умер забытый, покинутый и оплеванный русскими рабочими социал-демократами, то эта трагическая судьба крупного русского писателя свидетельствует о благородстве его характера и чистоте сердца, но вместе с тем заключает в себе и жесточайший приговор над всей его политической идеологией. Недаром большевики, спасая идеи Г. В. Плеханова, со свойственной им бесцеремонностью провозгласили, что под конец жизни его потянуло к тем, из среды которых он вышел, намекая на дворянское происхождение своего бывшего вождя и учителя.

    Характерна, однако, не эта трагическая судьба ?основоположника русского марксизма?. Характерно, что он искренно во всю свою жизнь не мог понять основной лжи своих взглядов, приведшей его партию к таким бессмысленным и позорным поступкам. Г. В. Плеханов не понимал, что, когда консерваторы и реакционеры ограничивают всеобщее избирательное право, они поступают согласно своим идеям, основанным на мысли, что не все люди созрели до пользования этим политическим правом. Но когда за ограничение избирательных прав высказываются социал-демократы, то они поступают против своих взглядов и этим самым признают банкротство своего основного принципа. Принцип всеобщего равного избирательного права основан на признании политического равенства людей. Стоит по каким бы то ни было основаниям, классовым или национальным, пошатнуть начало этого равенства, и рушится все политическое здание. И действительно, русские социал-демократы своими собственными руками на многие десятки лет разрушили в России политическое здание, основанное на всеобщем, прямом и равном избирательном праве, красовавшемся в их программе. Некогда они так гордились этой мыслью, так торжествовали, что навязали ее кадетам,— и сами же ее убили и выбросили вон собакам, как смердящую дохлятину!..

    Отринув право в политике, большевики упразднили его и в повседневной жизни, разрушив суды, заменив положительный закон ?революционным сознанием? и т. д. Вместо ожидаемого царства справедливости в жизни воцарились обыкновенный ?буржуазный? разбой и господство грубой физической силы. Вооруженные люди отымали имущество у невооруженных и слабых, делая это то в одиночку, то толпой. К этому и свелась вся ?социальная революция?, лишенная какого бы то ни было идеализма. Грабеж привел и к тем результатам, к которым обыкновенно приводит. В странах, где не обеспечен правопорядок, нет правосудия и отсутствует общественная безопасность, замирает предприимчивость, происходит непомерное вздорожание всех продуктов, силе и насилию противопоставляются обман, лицемерие, стремление уйти в свою раковину, скрыть от всех свое состояние. Все это — обычные черты жизни рабских государств, азиатских и африканских деспотий. На словах обещая земной рай, социалисты на деле дали самую обыкновенную деспотию. Заслуживает, однако, внимания, что в своем походе против судов большевики опирались на действительно существовавшее в массах недовольство некоторыми сторонами российского правосудия. Такая же картина обнаружилась и при разгроме большевиками органов местного самоуправления. Как тут народные массы всегда возмущались отвлеченностью работы земских и городских самоуправлений, их слабым отражением в материальной повседневной народной жизни, так и в области суда народ негодовал против чрезмерного формализма, волокиты, сложности процесса, слабости кар за преступления, особенно тягостные для крестьянства, как, например, конокрадство. Но тогда как недовольство народа несомненно исходило из признания необходимости твердого права, наши социалисты использовали это недовольство для торжества своих идей, исходивших из отрицания ?буржуазного права?.

    В своей ненависти к ?буржуазному миру? освободив народ от ?права?, социалисты вернули его только к исходному моменту развития... ?буржуазного права?. В жизни нашей воцарился lex talionis[27], стали применяться самые жестокие виды смертной казни и позорящих наказаний, расправ без суда и разбирательства. Тогда, припоминая обрывки ?царских законов? о судоустройстве, судопроизводстве, уголовном праве и процессе, большевистские юристы стали в косноязычном стиле воссоздавать различные институты старого права. Так и поныне в иных глухих деревушках самобытные изобретатели изобретают свои летательные машины, подражая полету птиц.

    Социализм в области права оказался возвращением к бесправию. Социализм в области политической жизни дал картину самого отвратительного деспотизма с исключительными законами, неравенством граждан, повседневными насилиями, отсутствием каких бы то ни было свобод, с истязаниями в тюрьмах и участках, с массовыми и единичными расстрелами безоружных. Единственное различие между самой черной реакцией и красным социализмом сводится к тому, что у первой дела согласуются со словами, с реакционными учениями, тогда как у социализма зверская жестокость и несправедливость сопровождаются сантиментальными излияниями во славу свободы, равенства и братства.

    VI

    Религия, как известно,— детские сказки, выдуманные ?попами? для оправдания ?эксплоататоров?. Этика и право — тоже продукт умственных ухищрений буржуазии для закабаления эксплоатируемых классов. Реальна только экономика. Фундамент общественной жизни — производство материальных благ. Все остальное — лишь надстройка. Кто овладеет этим фундаментом и перестроит его, тот только и будет настоящим революционером, создающим новые формы жизни.

    Десятилетиями русская интеллигенция воспитывалась в. этой столь стройной на бумаге теории, превратившейся в символ новой социалистической веры. Но вот пришли, наконец, большевики и доктрину, служившую для нужд оппозиционной фразеологии, решили применить на деле. Опытной проверке подверглась святая святых русских интеллигентов, их учение о демократическом социализме как наилучшем экономическом строе, наиболее прогрессивном по развитию производительных сил и наиболее справедливом и выгодном для народа. Крах русского социализма в этой области наиболее серьезен и вместе с тем бесспорен. Когда во времена царизма выпуск бумажных денег достиг двойной суммы нашего металлического запаса, поезда приходили с запаздыванием на два часа, хлеб вздорожал на 5 коп. на фунт и риттиховская разверстка дала лишь половину ожидавшегося подвоза, наша интеллигенция выдвинула свою экономическую программу. Хлебная монополия, твердые цены, демократический контроль через представителей профессиональных рабочих организаций, замена ?бюрократии? свободной ?общественностью?, демократическая организация производства и т. д.— такова была сущность этой программы. Много ли было людей, сознававших уже тогда, что эта программа, могучая как революционное оружие, окажется бессильной и вредной при попытке осуществить ее в условиях русской жизни? Нынешний руководитель большевистской экономической политики Ларин-Лурье[28], тогда сотрудник Русских Ведомостей и Вестника Европы, не распознавших пораженческого душка, несшегося и в то время от писаний этого господина, увлекал русское общество рассказами, как широко поставлено дело регулирования питания и производства в Германии. Г. Ларин-Лурье скрывал от русских читателей, что это регулирование возможно было в Германии только потому, что там существовали сильная власть, могущественный и честный ?бюрократический механизм?, организованная буржуазия, организованный, богатый, десятилетиями приучавшийся германской полицией к соблюдению законных норм рабочий класс, с самого начала войны занявший в лице своей партии честную, определенную патриотическую позицию. Все эти условия были необходимыми предпосылками успешности опыта германского военного государственного социализма. Г. Лурье фальсифицировал, для русских читателей германскую действительность, умалчивая о самых важных факторах, изображая всю систему как результат успешной классовой борьбы германского пролетариата. Мстительная история пожелала на самом г. Лурье-Ларине показать справедливость пословицы, что ложью весь свет обойдешь, да назад не воротишься. ?Классовая борьба? русского ?пролетариата? была феерически победоносна. Что означают жалкие успехи германских рабочих, добившихся лишних 200 граммов хлеба, в сравнении с победой русского ?рабочего класса?, захватившего в свои руки всю государственную власть, все государственные и частные имущества! Мы должны были показать всему миру образцы настоящего социалистического регулирования и питания, и производства, и обмена. И Ларин и Ленин со всей присущей им серьезностью неоднократно в речах и статьях развивали и великие преимущества и величественные основы нового социального строя. Они не ограничились речами, а перешли к осуществлению своих идей. И показали всему миру, что эти идеи убивают всякую промышленность, останавливают и разрушают всякое производство, разрушают все богатства страны, порождают чудовищную и массовую спекуляцию, обеспечивают верный голод даже при наличности достаточных запасов и ценность бесчисленных бумажных денег поддерживают лишь обесценением человеческой крови.

    Альфой и омегой нового экономического порядка большевики объявили ?рабочий контроль?: ?пролетариат сам берет дело в свои руки?.

    ?Рабочий контроль? очень скоро обнаружил свою истинную природу. Эти слова звучали всегда как начало гибели предприятия. Немедленно уничтожалась всякая дисциплина. Власть на фабрике и заводе переходила к быстро сменяющимся комитетам, фактически ни перед кем ни за что не ответственным. Знающие, честные работники изгонялись и даже убивались. Производительность труда понижалась обратно пропорционально повышению заработной платы. Отношение часто выражалось в головокружительных цифрах: плата увеличивалась, а производительность падала на 500—800 проц. Предприятия продолжали существовать только вследствие того, что или государство, владевшее печатным станком, брало к себе на содержание рабочих, или же рабочие продавали и проедали основные капиталы предприятий. По марксистскому учению, социалистический переворот будет вызван тем, что производительные силы перерастут формы производства и при новых социалистических формах получат возможность дальнейшего прогрессивного развития и т. д., и т. д. Опыт обнаружил всю лживость этих россказней. При ?социалистических? порядках наступило чрезвычайное понижение производительности труда. Наши производительные силы при ?социализме? регрессировали к временам петровских крепостных фабрик.

    Демократическое самоуправление окончательно развалило наши железные дороги. При доходе в 1? миллиарда рублей железные дороги должны были платить около 8 миллиардов на одно только содержание рабочих и служащих.

    Желая захватить в свои руки финансовую мощь ?буржуазного общества?, большевики красногвардейским налетом ?национализировали? все банки. Реально они приобрели только те несколько жалких миллионов, которые им удалось захватить в сейфах. Зато они разрушили кредит и лишили промышленные предприятия всяких средств. Чтобы сотни тысяч рабочих не остались без заработка, большевикам пришлось открыть для них кассу Государственного банка, усиленно пополняемую безудержным печатанием бумажных денег, Прилив сбережений прекратился не только в банки, но и в сберегательные кассы. Оказалось, что народ меньше всего верит народной власти. Впрочем, уже раньше, в добольшевистский период революции, выяснился поразительный факт, что банки, т. е. учреждения ?буржуазные?, оказали больше доверия революционному ?займу свободы? сравнительно с царскими займами, тогда как демократическая публика сберегательных касс поступила наоборот. Так как приток вкладов почти прекратился и в государственные (поступление налогов), и в банковые кассы, (вклады, покупка бумаг), то все государственное и частное хозяйство свелось к простому расходованию ранее накопленных капиталов.

    Уничтожение кредита, окончательное расстройство транспорта, ?национализация? предприятий и ?рабочий контроль? загубили русскую промышленность. В то время как глубокомысленные марксистские теоретики производили свой ?учет? с подсчетом ?производительных сил?, с вычислением трудовой энергии, проповедовали систему Тэйлора[29] в социалистической обработке, в жизни действовали простые, но реальные экономические законы. Жизнь строила цены — по законам ?буржуазной? экономики. На борьбу социалистов с началом собственности жизнь ответила стихийным, непреодолимым, хотя и извращенным утверждением этого начала в лице многомиллионной армии ?мешочников?. Если социалистические опыты не привели миллионы русских людей к катастрофической смерти от голода, то мы должны благодарить за это мешочников, с опасностью для жизни кормивших свои семьи и поддерживавших обмен продуктов в то время, как социалистическая власть делала все для его прекращения. Многомиллионная Русь с сильными мышцами и крепкими ногами двинулась в путь и заторговала. За упразднением нормальной торговли, замененной сотнями тысяч прекрасно оплачиваемой, ничего в торговом деле не понимающей, вообще невежественной и нечестной новой бюрократии, только мешочная торговля дала возможность населению русских городов и заводов вынести страшные весенние и летние месяцы 1918 года.

    Марксисты всегда гордились ?научностью? своих взглядов. Экономическая жизнь народов была для них открытой книгой, которую они с помощью Марксова словаря читали без запинки страницу за страницей. Но тут при первом серьезном столкновении с действительной, а не выдуманной экономической жизнью отброшены были в сторону все фразы об ?экономических" законах?. Такие огромные, массовые стихийно-неудержимые явления, как отказ крестьян давать хлеб по твердым ценам при обесцененных деньгах, как грандиозное развитие мешочничества или катастрофическое падение производительности труда, стали объясняться ?контрреволюционной агитацией? правых эс-эров и меньшевиков или ?саботажем? кадетской буржуазии и интеллигенции. Полицейские глупости большевиков стократно затмили собой полицейские глупости старого строя, тоже не особенно ясно разбиравшегося в экономических вопросах. Для марксизма и ?научного социализма? это наивное объяснение экономической катастрофы ?контрреволюционной агитацией? звучало язвительной эпитафией над гробом банкрота. Как люди действия, большевики вместо всяких ?экономических законов? схватились прямо за дубину, ружье и пулемет, стали расстреливать ?спекулянтов? и отбирать их имущество, сажать в тюрьмы ?саботажников?, создавать вооруженные отряды для похода в деревни за хлебом. Бесспорно, сила правительственной власти оказывает свое влияние на экономическую жизнь. С этой точки зрения можно, пожалуй, приветствовать ту инстинктивную, хотя и противоречащую теории реакцию против метафизического фатализма ?экономических законов?, которая сказалась в судорожных действиях большевиков. Государственная власть, особенно если она сильна и хорошо организована, оказывает серьезное влияние на экономику страны. Но это влияние не беспредельно. Об этом господа, хватающие своим ?экономическим материализмом?, на деле совершенно позабыли. А во-вторых, власть, которой они располагали, была страшна жестокостью и неожиданностью своих импульсивных движений, но она не была ни сильной, ни организованной.

    Она не могла быть ни сильной, ни организованной потому, что во всех своих построениях опиралась на ложное представление о человеческой природе.

    VII

    Главная причина нынешнего краха русского социализма в его ложном и лживом учении о человеке. Социализм высшего своего развития достиг в марксизме, научном социализме, экономическом материализме.

    Всякому, кто задумается над русской революцией, не может не броситься в глаза, что социализм ошибался не только в своем отношении к высшим сторонам человеческой натуры, к духовным стремлениям человека, но что он не понимал и стимулов его материальной деятельности, на которой собирался строить всю общественную жизнь и все социальные связи.

    Социализм боролся с религией, национализмом, патриотизмом как явлениями реакционными, служащими препятствием на пути человечества ко всеобщему счастью. Но люди, которых социализм освободил от религии, оказались даже не людьми, а кровожадными, хищными зверями, опасными для всякого человеческого общежития. Лишенные связи с Богом, так, как они Его раньше понимали, эти люди отупели и морально, и умственно. Они почувствовали себя покинутыми пловцами в безбрежном море, лишенными всякой опоры, объятыми вечным страхом окончательной гибели. Их садическая жестокость нередко бывала лишь следствием обуявшего их страха. С крушением веры в Бога у массы людей порвались и всякие социальные связи с ближними, исчез незыблемый критерий отношения к ним, т. е. исчезла основа нравственности. Под флагом социализма в русскую жизнь пришел даже не индивидуализм, законный и в известных пределах для нас необходимый, а противообщественный солипсизм, разрушающий социальные связи. Лозунги говорили о всеобщем братстве и равенстве, а в действительности всякий ?социалист? действовал по правилу: каждый для себя, рви что можешь и где можешь. Никогда Русь не сквернилась таким количеством злодеяний, лжи, предательства, низости, бездушия, как в год революции. И если раньше, в годы реакционного квиетизма человек, слишком выдвигавший напоказ свою внешнюю религиозность, возбуждал сомнительное к себе отношение, то в годы революции смелое и открытое исповедание человеком своей религиозной веры сразу возвышало его над толпой обманутых и озверелых людей. Социалистическая революция, думая разрушить, утвердила религию в России, очистила и возвысила служителей церкви, напомнив им о жертвенности их служения.

    Социализм вел борьбу с русским национализмом и патриотизмом. Брестский мир, расчленение России, полное крушение русской военной силы и русского государства доказали, что русский социализм, борясь с русским патриотизмом и национализмом, вольно или невольно послужил патриотизму и национализму германскому. Возглавляемая таким сомнительным субъектом, как Роберт Гримм[30], циммервальдская организация, откуда воссиял свет нового интернационализма, подрезавшего государственную мощь России, сыграла странную роль своеобразного орудия германской политики. Во всех странах, в которых социал-демократия представляла действительно организованные и сознательные рабочие массы, она, даже сохранив свою революционно-интернационалистскую фразеологию, на деле превратилась в партию государственную, патриотическую, национальную. С наибольшей яркостью и силой это превращение обнаружилось в Германии, где социал-демократы не за страх, а за совесть поддерживали Вильгельма II, его канцлеров и министров, голосовали за военные кредиты и даже отдали своих вождей на прямую службу явной и тайной германской императорской дипломатии. До русской революции в германском рабочем классе еще наблюдалось как бы некоторое недовольство такой политикой. Но после того, как русский пример наглядно показал всему миру, к чему приводит циммервальдский социализм, дополнительные выборы в германский рейхстаг дважды засвидетельствовали, что даже германские ?независимые?, более умеренные, чем русские меньшевики, отметаются германским рабочим классом, оставшимся верным своим Шейдеманам. С точки зрения социалистического корана с его заповедью: ?рабочие не имеют отечества?, большевики, пока не поскользнулись на своей ?защите социалистического отечества?, были единственно правоверными последователями социалистического учения. Конечно, их грехопадение было больше теоретического, чем практического характера. Они заговорили о защите ?социалистического отечества?, когда от самого отечества остались только клочки. Произнося фразы о красной армии, они на самом деле создавали только полицейские отряды против ?внутренних врагов? и для добывания у крестьян хлеба. Без идеи национального надклассового отечества настоящей армии создать нельзя. После Бреста, как и до него, германские войска почти церемониальным маршем занимали русские земли, а германская дипломатия говорила с советской властью тоном, которым европейские державы говорят с персами. Но это теоретическое грехопадение большевиков, отвлеченно признавших нелепое и внутренно-противоречивое социалистическое интернационалистическое отечество, только замкнуло круг. Борьба социализма с ?буржуазными? понятиями ?патриотизма? и ?национализма? завершилась полным поражением социализма. Возбуждаемые большевиками дела о государственной измене, о сношениях с иностранными государствами и т. д. явились полицейскими расписками в признании своего поражения.

    Социалисты в лице своих наиболее последовательных и деятельных представителей на тяжком для России опыте доказали, что они ничего не понимали в области высших сторон человеческой души, в тех мотивах, которые подвигают людей на забвение своей личности, на принесение ее в жертву какому-то высшему целому. Все попытки заменить религиозную веру и патриотизм призывами к инстинктам классовой ненависти, жаждой материального благополучия или, в крайнем случае, личного властолюбия приводили не к геройству и самопожертвованию, а к делам трусливой злобы и бесчестного грабежа. Смерть являлась при этом лишь случайным спутником, как это бывает нередко и при обыкновенных уголовных преступлениях и налетах. Перед лицом вооруженного внешнего врага наши социалисты не защищали ни своей страны, ни своих убеждений. Они везде и всегда отступали, несмотря на подавляющее численное превосходство. Но эти поражения они возмещали легкими и кровавыми победами над слабым, большею частью безоружным ?внутренним врагом?. Едва ли есть в России город, который не мог бы привести тому нескольких примеров из хроники своей жизни.

    Но и мотивы, двигающие человеком в области экономической, в сфере производства и распределения благ, тоже не поняты социалистами, что и привело к полному краху всю их экономическую политику. Основная ложь заключается в том, что, поверив в мнимую реальность марксовской трудовой ценности как ?сгустка общественного труда? и сочинив на этом фундаменте свои фантастические ?объективные законы?, социалисты совершенно не поняли, что ценность, как и другие экономические понятия, есть психическая категория и что подлинные ваконы ценности и цен надо искать в психике человека.

    На основании своих фантастических ?объективных? законов они поделили человечество на различные группы мелкой, средней и крупной буржуазии, пролетариата и т. д. Они вообразили, что это не просто методологические абстрактные построения их ума, а действительные реальности, что будто бы члены этих групп подчиняются различным ?социально-экономическим законам?. Они представляли себе, будто на самом деле ?буржуи? мыслят по-буржуазному, а пролетариат особо, по социалистически. Первое же столкновение с действительностью разрушило все эти воздушные замки. Рабочие сплошь оказались такими же ?буржуями?, как и остальные люди. Побудительные мотивы к труду и к обмену продуктами оказались у них буквально те же самые, что и у прочих людей. И когда социалисты, разрушив, вопреки обыкновенным законам буржуазной политической экономии, все побуждения к труду, задумали заменить их социалистической организацией труда, они не замедлили убедиться, что пролетариат глубоко заражен ?мелкобуржуазным ядом? и не желает работать за общий со всеми паек, без индивидуальной выгоды. Социалистам пришлось шаг за шагом сдавать все свои позиции. Вся экономическая политика русских социалистов сводилась к тому, что все новые и новые и более широкие круги народа объявлялись буржуазными, мелкобуржуазными и контрреволюционными. Начали с торговцев, перешли к кооператорам, интеллигентам, крестьянам, рабочей аристократии и даже к простым рабочим, которых тоже потребовалось перевести на сдельную плату с повышенной расценкой, но по тэйлоровской системе труда. Постепенно в теории были восстановлены и оправданы все ?буржуазные? институты, значительно ограничены ?рабочий контроль?, право выбора технического персонала, право стачек и коалиций. Не?буржуазные? ограничения без ?буржуазных? положительных стимулов не дали никаких ощутительных результатов, кроме многочисленных столкновений. Отказавшись от ?буржуазных? понятий, социалисты увидели себя вынужденными все чаще и чаще прибегать к грубой силе, к физическому принуждению не только против ?мелко?-, ?средне?-, ?крупно?- ?буржуазных? слоев населения, но и против самых ?пролетарских?. Все население России, кроме кучки красноармейцев и большевистских властей, оказалось ?мелкобуржуазным?, да и ?социалистичность? этих последних подвергалась большому сомнению. Скоро выяснилось, что социалистическая форма хозяйства может быть установлена у нас при одном только условии: при обращении огромного большинства народа в такое же рабство, которое, например, египтянам дозволило построить их пирамиды. Чтобы отобрать у крестьян весь хлеб, кроме крайне необходимого для собственного пропитания и поддержания хозяйства, чтобы заставить рабочих, переведенных на паек, выработать ?урочный? продукт, чтобы при этом поддерживать производство хотя бы на уровне ?буржуазного? хозяйства первого года войны, необходимо было крайнее напряжение принудительного аппарата вплоть до расстрелов, лишения хлебного пайка, обречения на голодную смерть и т. д. ?Выходя из безграничной свободы, я заключаю безграничным деспотизмом?,— как говорил Шигалев. Русский опыт социализма показал, что опасения Спенсера[31] перед ?грядущим рабством? не были пустой полемической фразой, Положение, занимаемое человеком в производственном процессе, конечно, оказывает влияние на человеческую психику. Но совсем не такое и не в таких размерах, как учит марксистский социализм. Различие в психике у ?буржуа? и ?пролетария? не имеет даже десятой доли той глубины, которой могут быть измеряемы психические различия у людей различных наций и рас. В основных чертах психология ?пролетария? и ?буржуа? одинакова. Об этом свидетельствовала эволюция германской социал-демократии, этой избранной паствы марксистской церкви. Это еще с большей силой утвердила проведенная под знаком марксизма русская революция, выбившая почву из-под ног у тех, кто вздумал бы германское ?грехопадение? объяснять ?оппортунизмом? вождей, вредным влиянием ?ревизионизма?. Русский ?пролетариат? в грехе ?ревизионизма? неповинен...

    То, что марксисты вменяли в классовую особенность ?буржуа?, оказалось в одинаковой мере присущим и ?пролетарию?. Это просто так называемый ?эгоизм?, самоутверждение человеческой особи, сознающей свою индивидуальность. Это самоутверждение — великая и необходимая жизненная сила, но каждое общество может и должно вводить ее в известные границы, за пределами которых она становится разрушительной и общественно опасной. Для этой цели ходом истории выработана обширная мудрая сеть канализации, регулирующей индивидуальные стремления. Но там, где этой системы канализации недостаточно, правительству приходится применять и грубую физическую силу. Применение ее неизбежно и составляет священный долг каждого правительства. Отсутствие мужества взять на себя этот долг и было смертным грехом русской прогрессивной и социалистической интеллигенции, пытавшейся заменить применение силы убедительными разговорами и школьными уроками. Но мудрое правительство знает, что и применение силы имеет свои пределы, что тут излишество так же вредно, как и недостаток. Дурное правительство всегда пускает в ход больше насилия, чем это необходимо. Когда правительству приходится вносить свой меч в мелкие бытовые ячейки человеческой жизни, такое правительство дурно и недолговечно. Оно берет на себя явно непосильную задачу, так как для осуществления своей цели оно должно из пяти граждан превратить троих в начальника, шпиона и вооруженного полицейского против двух остальных. Дурным было правительство старого строя, но большевистское оказалось с этой точки зрения еще худшим. То, что оно при этом украшало себя званием ?пролетарского?, делу нисколько не помогло. Если бы не Основная ложь марксистского социализма, если бы было верно, что пролетарии обладают какой-то особой социалистической психикой, быть может, ?диктатура пролетариата? и явилась бы средством какого-то фантастического переворота. Но пролетарии оказались людьми, ничем не отличающимися от ?буржуев?. ?Диктатура пролетариата? имела то же самое течение, как и обыкновенная диктатура обыкновенных групп, захватывающих власть. Такие диктатуры либо рождают из своей среды Кромвеля и Наполеона, оформливающих то, что было реального в состоявшемся перемещении социальных сил, либо гибнут, отдавая страну на произвол хищным и государственно более крепким соседям. Большевистская ?диктатура пролетариата?, эта предпосылка социалистического переворота, весьма скоро обнаружила свой совершенно ?буржуазный? характер.

    В настоящее время социалисты, более трусливые и менее честные, хотя и более умные, чем большевистские теоретики, пытаются отвести ответственность за русские события от социализма и свалить ее на большевиков. Они охотно говорят и кричат об ?ошибках? и даже ?преступлениях? большевиков, оставляя себе лишь благородную роль адвокатов, хлопочущих о признании для обвиняемого смягчающих вину обстоятельств в виде молодости лет и благородства стремлений. Эта адвокатская уголовно-полицейская точка зрения, местами, однако, смежная с укрывательством, должна быть решительно отвергнута. Нас может интересовать лишь общественно-политическая сторона дела. С этой стороны большевики в сравнении с другими русскими социалистами должны быть поставлены на значительно высшую ступень. Эти люди имели, наконец, мужество осуществить свои идеи в жизни. Они показали социализм в осуществлении. Иным он быть не мог. Иных результатов ждать от него нельзя. Урок получился страшный, но, быть может, иного пути к нашему оздоровлению не было.

    Теперь мы должны уметь отличить в социализме то здоровое, что в нем есть, от утопических фантазий, столь гибельных для государства и народа. Социальные реформы в направлении постепенного обобществления созревших для этого производственных сил национального государства, демократическая гуманность, перешедшая к социализму от христианства,— вот и все, что есть в социализме ценного и жизненного. Все же остальное: и отрицание национальности и ?буржуазной государственности?, и провозглашение классовой диктатуры, и террористический способ насаждения экономического равенства и проч., и проч.— все это литературные фантазии, основанные на незнании человеческой натуры, пагубные для народа и государства, отдаваемых силой иностранных армий ослепленным изуверам для производства социалистических опытов.

    --------------------------------------------------------------------------------

    [1] А. С. Изгоев Александр　 (Арон)　 Соломонович　Изгоев　 (наст,　фамилия　Ланде)　 (1872 — 1935) — публицист и общественный деятель. Родился в Ирбите. Окончил юридический факультет Новороссийского университета (Одесса). В 1897 сотрудничал в марксистских журналах ?Новое Слово?, ?Жизнь?, ?Образование?, член редакции газеты ?Южное Обозрение?. С 1905 руководитель одесской группы ?Союза Осво-бождения?, редактор еженедельника ?Южные записки?. После еврейских погромов и закрытия ?Записок? (декабрь 1905) переехал в Петербург, где стал членом ЦК кадетской партии, на правом фланге которой находился вплоть до 1918. С 1906 сотрудник журналов П. Б. Струве ?Полярная Звезда?, ?Свобода и Куль-тура?, газеты ?Дума?, один из руководителей газеты ?Речь?. Участник сборника ?Вехи? (1909). С 1910 редактор политического отдела ?Русской Мысли?. В мае — июне 1917 член-учредитель ?Лиги русской культуры?.

    В ноябре 1917, после закрытия ?Речи?, Изгоев организовал издание газеты ?Борьба?, в которой призывал к вооруженному сопротивлению большевикам. В ноябре 1918 — январе 1919 в ссылке на окопных работах в Вологде; возвращен по ходатайству М. Горького и Союза писателей в Петроград. В начале 1921 содержался в Ивановском концлагере. Освободившись из заключения, работал в Публичной библиотеке, печатался в сборниках ?Утренники?, ?Парфенон?, высту-пал с публичными лекциями о ?веховском? наследии и ?Смене вех?. В августе 1922 снова арестован, а осенью выслан в Германию. В ноябре 1922 встретился со Струве, после чего активно выступал в восстановленной ?Русской Мысли? (Прага — Берлин, 1923—1925), ?Возрождении? (1925—1927). Вышел из редакции ?Возрождения? в знак протеста против промонархических акций его редактора Струве. После этого работал в газете ?Руль?.

    Соч.: Общинное право: Опыт социально-юридического анализа общинного зем-левладения как института гражданского права. Спб., 1906. Русское общество и революция. М., 1910. П. А. Столыпин. Очерк жизни и деятельности. М., 1912. Пять лет в Советской России//Архив русской революции. Берлин, 1923. Т. X. Рожденное в революционной смуте (1917—1932). Париж, 1933.

    [2] Чхеидзе　Николай　 Семенович　 (1864—1926) — один　из　лидеров　 меньше-вистской　партии.　Член　III—IV　Государственных Дум.　В　1917 — председатель Исполкома Петроградского Совета, председатель первого состава ВЦИКа.

    [3] Чернов Виктор Михайлович (1873—1952) — руководитель партии эсеров, в мае — октябре 1917 — министр земледелия Временного правительства, в январе 1918 — председатель Учредительного Собрания.

    [4] Церетели Ираклий Георгиевич (1882—1959) — меньшевик, в мае — августе 1917 — министр почт и телеграфа Временного правительства.

    [5] Скобелев Матвей Иванович (1885—1938) — меньшевик, в 1917 — заместитель председателя Исполкома Петроградского Совета, министр труда Временного правительства (май — октябрь).

    [6] Некрасов Николай Виссарионович (1879—1940) — член кадетской партии, депутат III—IV Государственных Дум. В марте — августе 1917 —министр путей сообщения Временного правительства.

    [7] Ефремов Иван Николаевич (1866—?)—член I, III, IV Государственных Дум, в августе — октябре 1917 — во Временном правительстве (министр госу-дарственного призрения).

    [8] Чаадаев П. Я. Философические письма. Письмо I. (Перевод М. О. Гершензона)//Чаадаев П. Я. Статьи и письма. М., 1989. С. 44.

    [9] Шейдеман　 Филипп　 (1865—1939) — деятель　 правого　 крыла　 германской социал-демократии.

    [10] Бетман-Гольвег Теобальд (1856—1921) — в 1909—1917 рейхсканцлер Гер-мании.

    [11] Бебель Август (1840—1913) —вождь германской социал-демократии

    [12] Каутский Карл (1854—1938)—теоретик марксизма, вождь германской социал-демократии.

    [13] Бернштейн Эдуард (1850—1932) — теоретик марксизма; на рубеже XIX и XX вв.— лидер ?ревизионистского? направления в марксизме.

    [14] Давид Эдуард (1863--1930) —один из руководителей социал-демократиче-ской фракции в германском рейхстаге (1903—1918, 1920— 1930).

    [15] Скоропадский Павел Петрович (1873—1945)—флигель-адьютант свиты Николая II. С апреля по декабрь 1918 — гетман Украины.

    [16] Спиридонова Марий Александровна (1884-1941) —руководитель партии левых эсеров, участница мятежа 6—7 июля 1918 г. в Москве

    [17] Шингарев　Андрей　 Иванович　 (1869—1918) —земский　 врач,　 публицист, депутат II-—IV Государственных Дум, член кадетской партии. Во Временном пра-вительстве — министр земледелия (март — май), финансов (йай — август). Убит в январе 1918 в Мариинской больнице.

    [18] Кокошкин Федор Федорович (1871—1918)—юрист, земский деятель, член ЦК кадетской партии. Участник Выборгского воззвания. Во Временном прави-тельстве—государственный контролер (август — сентябрь 1917). Убит в январе 1918 в Мариинской больнице. См. стихотворение Вяч. Иванова памяти Кокош-ника, написанное 7 января 1918 (ОР ГБЛ, ф. 109, оп. I карт. 3, ед. хр. 39).

    [19] Туляков Иван Никитич (1878—1918?) —социал-демократ, член IV Государ-ственной Думы.

    [20] Михайловский Николай Константинович (1842—1904) —публицист, теоре-тик народничества 1880-х годов, главный оппонент русского марксизма в 1890-е годы (см.; Струве П. Критические заметки к вопросу об экономическом развитии России. Спб., 1894; Он же. На разные темы. Спб., 1902; Бердяев Н. Субъективизм и индивидуализм в общественной философии. Спб., 1901).

    [21] Кассо Лев Аристидович (1865—1914) —профессор права ряда универси-тетов с сент. 1910—главноуправляющий, с 1911—министр народного просве-щения. Его министерская политика характеризовалась усилением администра-тивного контроля над сферой образования, нарушениями университетской авто-номии: запрещением студенческих собраний и союзов, вмешательством в избрание профессуры. В знак протеста против этой, по выражению Струве, ?вопиющей бессмыслицы? (Русская Мысль. 1923—1924. №9—12. С. 376) в 1911 из универ-ситетов уволились десятки представителей профессуры, в том числе П. И. Новгородцев С. Н. Булгаков; был уволен И. А. Покровский.

    [22] Кистяковский Богдан Александрович (1862—1920) — правовед, общест-венный деятель. В 1890-е годы марксист, в 1900 член ?Союза Освобождения?, кадетской партии. Участник сборников ?Проблемы идеализма? и ?Вехи?. См.: Б.А.Кистяковский, ?В защиту права?, в сборнике ?Вехи?.

    [23] Второй съезд РСДРП: Протоколы. М., 1959. С, 181—182.

    [24] незаменимая (бесподобная) палата (фр.)—название, данное Людовиком XVIII французской палате депутатов, выбранной в августе 1815 и требовавшей восстановления политического господства дворянства и высшего духовенства.

    [25] Железняков Анатолий Григорьевич　(1895—1919)—анархист, начальник караула Таврического дворца, осуществившего роспуск Учредительного Собрания.

    [26] Крыжановский С. Ё. (1861—?) —в 1906 товарищ министра внутренних дел (П. А. Столыпина), автор избирательного закона 3 июня 1907. Впоследствии сенатор, государственный секретарь, член Государственного Совета.

    [27] Lex talion?s — закон равного возмездия, основанный на принципе мести (?око за око?, ?зуб за зуб?).

    [28] Ларин Ю. {Лурье Михаил Залманович) (1882—1932) —социал-демократ, С 19Ι7— большевик, член Президиума ВСНХ, теоретик ?военного коммунизма?.

    [29] Система Тейлора — предложенная американским инженером Ф. У. Тейло-ром　(1856—1915) совокупность методов организации труда, управления произ-водством и кадрами с целью повышения производительности труда.

    [30] Гримм　Роберт　(1881—1956) — председатель Швейцарской социал-демо-кратической партии, в 1915 председатель Циммервальдской конференции.

    [31] Спенсер Герберт (1820—1903) — главный представитель эволюционизма, один из основателей позитивизма.


С.А. Котляровский[1]

    ОЗДОРОВЛЕНИЕ

    Нигде не говорят так часто и так много о нравственных вопросах, как в России. Нигде не привыкли так подходить к задачам практического устроения жизни, отправляясь от своего рода категорического императива. Русской интеллигенции была присуща склонность к постоянному морализированию. Но это морализирование было скорее умственным упражнением. Оно не закаляло воли, а расслабляло ее, создавая, с одной стороны, постоянные колебания и сомнения. Русскому интеллигенту всегда всего труднее было на что-нибудь решиться, и он чрезвычайно охотно обращается к подымающимся внутри него нравственным недоумениям. В этом коренное различие от того духовного уклада, ярким выразителем коего были пуритане. Там господствовал нравственный ригоризм, который ставил перед человеческой волей точные и резкие грани. Известные стороны жизни объявлялись запретными. Это делало человеческое существование более бедным и скучным, но зато сохраняло отмеренный человеку избыток сил. В английском пуританстве XVII века сложился тот крепкий закал воли, поставленный на служение божьему делу, который оставил глубокий след на всей психологии английского народа. И это надо сказать именно об англосаксонском сектантстве, которому мало свойственно мечтательное погружение в лирику души. Оно чуждо и участникам библейского эпоса Мильтона[2], и гонимому своими тревогами пилигриму у Бениана[3]. Как характерна в этом случае разница между похожими, на первый взгляд, немецкими гернгутерами[4] и английскими методистами. Этот морализм насыщен волей, он создает, какой-то холерический темперамент. Мысль, воспитанная в уверенности высшего предопределения, которому учили Августин и Кальвин[5], проникается не восточным равнодушием фатализма, а спокойным сознанием определенного места в мире, которое указано для каждого человека и его жизненного дела.

    Все это очень непохоже на наш наиболее распространенный интеллигентский уклад. Никакая литература не содержит такой обширной галереи портретов лишних людей, как русская. Эти лишние люди вообще не знают, зачем они существуют на белом свете. Их нравственные сомнения никогда не кончаются, перед ними бесконечный ряд вопросов, на :которые они не в состоянии найти ответа. Та поэтическая дымка, которой их окружил Тургенев, постепенно рассеивается, и перед нами открывается собрание чеховских неврастеников. С ними попадаешь в такое царство бессилия и безволия, из которого как будто нет и выхода. Герой Чехова может мечтать об изящной, прекрасной жизни, имеющей появиться на земле через тысячу лет, но он решительно неспособен сделать что-нибудь во имя ее наступления. Он вообще ничего сделать ни для себя, ни для других не может, и его гнетет собственная бессодержательность. Из жизни ничего не вышло, а могло выйти. Ибо и чеховские лишние люди, подобно своим многочисленным предкам, ощущали в себе наличность каких-то возможностей. Припомните эти истерические сетования совершенно запутавшегося дяди Вани, какой в нем погиб мыслитель. И в этом сознании возможностей, которым никогда не суждено осуществиться, есть действительно какая-то правда, потому что этим людям, несомненно, присуще более достойное существование, коего они взыскуют, но есть в то же время и опасная видимость самооправдания.

    Главное же — все эти люди целиком погружены в собственную личность. Они в высшей степени субъективны. Всматриваясь и вслушиваясь в самые мимолетные состояния, они относятся с нездоровым равнодушием к окружающему их миру. У них точно заглушено космическое чувство. Поэтому их мироощущение такое скудное, даже у такого здорового предка этих хилых любимцев чеховской музы, как Лаврецкий[6]. И он в окружающей природе увидел только образ собственной старости, догорания собственной бесполезной жизни.

    Скажут, что лишние люди представляют только один аспект русской интеллигенции, созданный временными и преходящими обстоятельствами. Их старшее поколение были люди обреченные, ибо они воплощали обреченную среду, принадлежность к которой для них самих раскрылась как некий социальный первородный грех. Они превратились в кающихся дворян. Чеховские герои — герои безвременья в другом смысле. Они вышли в русскую жизнь, когда все яркое, смелое, героическое потерпело в ней крушение, когда в ней образовалось засилие мелких дел. Но сюда не уместить движения 60-х годов с их нигилистическим протестом, ни хождения в народ, ни русского революционного движения. Героическая мораль революционеров с их полным самозабвением, полным отказом от личной жизни, полным подчинением этой жизни объективному делу,— что здесь общего с расслабленным субъективизмом?

    Оставим в стороне генеалогические споры, кто кого породил и кто от кого произошел. Важнее другое — что эти разительные контрасты совсем не так глубоки. И прежде всего, кающийся дворянин и есть самое подлинное выражение интеллигентского субъективизма. Кающийся дворянин создал народническое мировоззрение, которое отличается прежде всего полной неспособностью воспринимать социальную действительность как она есть, и создал вместо этой действительности совершенно фантастическую обстановку, где имеется только два тона — розовый и черный. Он выдумал даже субъективный метод в общественных науках, который заменяет познавание истины познаванием собственных настроений. Он создал политическую и социальную программу народничества, в которой вопросы государственного и общественного устроения мыслятся как вопросы нравственного самочувствия и получают ответы, определяемые этой моралью настроений. Неудивительно, если этот кающийся дворянин, верования которого были так призрачны, так мало могли выдержать испытание внешнего мира, должен был уступить место уже совершенно беспочвенному неврастенику.

    Мы можем говорить это без всякого нарушения исторической справедливости. Она должна быть в полной мере воздана людям, которые хотели отдать народу долг, взятый их предками, и отдать его, не останавливаясь ни перед какими жертвами. Особенно это относится, конечно, не к учителям, а к ученикам, стремившимся провести учение в жизнь. Но та же справедливость требует, чтобы вся несостоятельность народничества, все ложные и пагубные навыки мысли, которые оно прививало, были разоблачены до конца. Оно было великой помехой по пути не только материального, но и духовного развития России. Ибо это развитие требует прежде всего бережного и отношения, и уважения к культуре,— требует черт, которые менее всего могли быть воспитаны народничеством. Оно проповедовало лишь уравнительную справедливость в самом элементарном ее виде,— справедливость, которая неминуемо должна была пониматься как равнение к низу. Отсюда, например, эта программа уравнительного земельного наделения, которая, если бы когда-нибудь была прочно осуществлена привела бы к общему бесправию, нищете, к возвращению на много веков назад. А ведь предпосылки этой программы могли защищать такие люди, как Н. К. Михайловский, она могла быть принята целыми политическими партиями, которые во всяком случае оказала большое влияние на русскую жизнь.

    В чем лежит здесь корень лжи? Опять-таки в этом господстве субъективного морализма. Само по себе распределение земельной собственности вовсе не есть вопрос нравственный. Нравственным является лишь вопрос об обеспечении достойного существования за человеческой личностью и о тех требованиях, которые такое обеспечение ставит общежитию. Та или другая аграрная политика всегда должна в этом смысле иметь исключительно техническое значение. Притом такое обеспечение личности есть вовсе не единственная цель, стоящая перед государством или обществом. Они заинтересованы прежде всего вообще в подъеме народного хозяйства, открывающего возможность для народа в его целом доступ к высшим формам государственности, к созданию новых культурных богатств и т. д. Все это не только необходимо для осуществления права на достойное существование — все это имеет непосредственное этическое значение. Ибо никак нельзя свести блага целого к благополучию хотя бы и всех входящих в него единиц. В этом ошибочность бентемовской формулы высшего блага[7] как наибольшего блага наибольшего числа лиц. Благо государства предполагает за государством высшую реальность, независимую от его состава,— и всякий истинно государственный деятель непосредственно воспринимает эту реальность. Государство для него вовсе не разлагается на бесконечное множество граждан, не только современных ему, но и будущих. Между тем и народничество, несмотря на свое название, несмотря на свою готовность принести в жертву самые бесспорные права и интересы личности, видело в народе лишь массу отдельных людей, конкретнее — массу русских крестьян, живущих в общине, составляющих как бы общерусский мир, с прибавлением обслуживающих этот народ интеллигентов. Никогда народничество не подымалось до идеи нации, никогда оно поэтому не было способно воспитывать здоровое национальное чувство, не могло, потому что отправлялось от узкого кругозора личной психологии. Отсюда, свойственный ему пафос равенства весьма отличается от якобинского равенства. Якобинцы, как и Руссо в ?Общественном договоре?, хотели равенства как основания для законной власти целого над отдельным гражданином, как основы всеобщей воли (?Volonte generale?). Наши народники искали равенства, чтобы никто не чувствовал себя обиженным и обделенным избытком у своего соседа. Они предпочитали равенство в бесправии наличности права у одной части населения России. Отсюда столь непонятное для нас равнодушие — равнодушие людей 70-х годов — к политической свободе, по крайней мере к единственно возможным формам ее воплощения в России.

    Величайшим несчастьем для России было то обстоятельство, что это мировоззрение действительно шло навстречу некоторым вековым навыкам народной мысли. Там тоже привыкли к поравнению, хотя бы это поравнение несомненно сопровождалось обесценением разделяемых таким путем благ. Эти разделы поровну есть, конечно, наиболее простая, если не сказать первобытная, форма, но она получила известное правовое признание как нечто справедливое. ?У нас не должно быть гладких, пусть лучше все будут шершавые?,— говорили саратовские крестьяне в 1905 году, объясняя аграрные беспорядки, которые уже тогда не ограничивались помещичьими имениями, а обращались и против более достаточных крестьян. Предложение раздачи поровну сочувственно встречалось в деревне даже там, где оно уже явно нарушало смысл равенства,— хотя бы при распределении продовольственной помощи, на которую притязали и нуждающиеся, и не нуждающиеся в ней. И под знаком подобного поравнения проходила вся современная земельная разруха.

    Конечно, наличность этих навыков менее всего может оправдывать народническую идеологию. Она не просветляла этих темных инстинктов, а всячески их поощряла, окружая их ореолом какой-то высшей правды. Представители ее не хотели видеть, что за чувство справедливости здесь сплошь и рядом принимается простое чувство зависти. Они не хотели видеть, что здесь создается атмосфера, убийственная для роста личности, для отбора способностей, для повышения общего уровня. Будем надеяться, что современные события раскроют глаза многим ослепленным.

    Таким образом, народничество есть именно наиболее яркий пример указанного уклона в интеллигентском мышлении и чувствовании. Нельзя противопоставлять этому и примеры русских революционеров. Между ними были люди исключительной воли и исключительной вообще силы духа, но именно они менее всего могли остаться в пределах обычного интеллигентского мировоззрения. Сама громадность задачи заставляла их отрешаться от ряда принятых условных положений и мучительно переживать присущие ей противоречия. Настоящим откровением этой внутренней духовной стороны активной революционной жизни явились произведения Ропшина[8] ?Конь бледный? и ?То, чего не было?. Произведения, надо сказать, встреченные в кругу единомышленников автора весьма несочувственно. Его обвиняли в нарушении традиций. Особенно негодовали на то, что Ропшин показывал невозможность сохранить первоначальную психологию революционного террора. Точно так же нельзя ссылаться на то, что русское движение могло создать таких мыслителей, как Плеханов и Кропоткин[9]. Впрочем, они принадлежат западно-европейскому миру не в меньшей, во всяком случае, мере, чем России. Непохожие до противоположности друг на друга, они не имеют ничего общего и с типичными представителями революционно-митинговой науки и культуры. Как бы они ни были односторонни в отдельных своих политических и социальных взглядах, они исходили из сознания необходимости прежде всего понять окружающий мир как он существует, независимо от человеческих пожеланий. Они всегда чувствовали потребность в богатом и разнообразном опыте. У них была живая любознательность. И когда живая интуиция действительности у них расходилась с партийными взглядами, с которыми у них была близость, они, не колеблясь, отдавали преимущество этой интуиции. Так держались они в вопросе о войне, не смущаясь, что сочувствие они находили лишь в тех кругах, в которых они привыкли встречать своих политических и идейных противников.

    Но все это — революционная аристократия, и от нее никак нельзя заключать к плебсу — тем рядовым революционерам, которые работали в подполье и, лишенные возможности продолжать эту работу, отправлялись на Север, Восток и т. д. и эмигрировали. При всех тяжких внешних условиях жизнь в сибирской ссылке обычно оказывалась для них во всяком случае менее разрушительной, чем пребывание за рубежом, ибо в Сибири они легче входили в соприкосновение с реальной жизнью, легче находили дело, которое выводило их из принятых партийных шаблонов и вливало свежую струю в ум и сердце. Вся молодая сибирская общественность неразрывно связана с этими политическими изгнанниками, и только их привлечение сделало возможной культурную работу, на которую там был такой огромный спрос. Это понимали более умные и просвещенные администраторы и сами привлекали людей с очень предосудительным в их глазах политическим формуляром.

    С другой стороны, если нужно было искать среду, где вся патология русской интеллегенции раскрывалась бы с исключительной явственностью, этой среды нужно было бы искать в наших эмигрантских колониях с их полной оторванностью от окружающей жизни и народа, как будто бы эти колонии были окружены совсем чуждой им расой, с незнанием даже языка этого народа, с отсутствием интереса к таким очагам общечеловеческой цивилизации, как Париж и Лондон. Гнетущая материальная нужда не возбуждает энергию к исканию выхода, а окончательно как-то ее подрывает. Все время уходило во взаимных упреках, ссорах, в третейских судах, вся умственная жизнь исчерпывалась рассуждениями на программные темы и митингами протеста. Лишь немногие оказывались способными сколько-нибудь использовать свое заграничное пребывание в смысле более широкого образования; лишь весьма немногие сумели проникнуть в жизнь страны, куда занесла их судьба. Большинство же лишь сгущало ту невыносимую атмосферу истерического бессилия, свойственного нашим колониям, которая давала иностранцам часто столь превратное представление о русском национальном характере вообще и которая еще ждет своего бытописателя.

    Наши революционные партии, так долго пораженные недугами подполья и эмиграции, не могли от них освободиться даже тогда, когда перед ними открывался путь свободной политической деятельности. Так было в 1905—1906 годах, так было в несравненно большей степени и в 1917 году, когда они оказались у влияния и власти. И какой дорогой ценой заплатила за это Россия!

    Субъективный морализм есть один из элементов духовной жизни, необходимых для ее полной гармонии. Но русская интеллигенция страдала его совершенно преувеличенным развитием, при котором невозможно было равновесие ее духовной жизни. В настоящее время все сознают, что неизбежен коренной пересмотр традиционных мировоззрений, коренной перелом в нашем обычном умственном укладе. Без этого слова, которые теперь у всех на устах: ?национальное возрождение России?, останутся словами.

    Проповедники этого возрождения часто страдают излишней верой в силу своих призывов. Они сами легко становятся жертвой морализирующего рационализма. И что значат слова после того огненного испытания, которое дано было России? Эти непреодолимые влечения и перемены, эти приливы и отливы в возмущенной беспримерными катастрофами душевной стихии народа уходят от власти проповедника. Он может быть лишь глашатаем нового дня, который уже занимается, ибо пришло ему время в неисповедимых замыслах Божиих. Задача людей, которые со всей остротой чувствуют свою ответственность за дела и за неделание,— не пытаться исцелять, а лишь указывать пути исцеления, точнее — лишь переводить на обычный язык уже начавшееся стихийно это целительное творчество.

    Если искать этого пути для нашей интеллигенции, которая в особенности пережила такой тяжкий, угрожавший самому ее существованию кризис, то, употребляя столь часто повторяемое теперь слово, она нуждается в новой духовной ориентации. Она должна в несравненно большей степени жить интересом к объективному миру, пафосом объективности. Ибо, вглядываясь в ее обычный субъективизм, мы в конце концов не находим даже прочного и устойчивого морального ядра. Она думала найти закон жизни в моральной норме, а за эту норму она принимала сплошь и рядом свои и чужие настроения. Мы постоянно капитулировали перед психологией, ибо считали ее—какие бы ни были отвлеченные наши взгляды — единственной действительной силой. Ссылка на такую ?психологическую необходимость? считалась серьезным оправданием даже для явных и достаточно пагубных политических ошибок, как выборгское воззвание[10]. Мы всегда пытались прежде всего уловить настроение, приписывая ему какие-то неограниченные возможности. Опыт, однако, показал, что успех часто принадлежит группам, которые совсем не останавливаются перед такими сомнениями. Здесь источник победы Столыпина[11] над первой думой и большевиков над временным правительством. И рядом с этим мы столько раз оказывались неподготовлены в смысле отсутствия учета объективных возможностей. Наша военная неподготовленность правительства лишь, так сказать, количественно, а не качественно отличалась от общественной.

    Но это — ошибки тактического порядка, от которых общества и народы отучаются горькими предметными уроками. Важное здесь — сторона принципиальная. Такой субъективный психологизм весьма легко обращается в чистый оппортунизм. Ибо там, где все внимание устремлено на свои и чужие переживания и последним придается определяющий смысл, там именно нет места для нормы, для заповеди, для принципов, имеющих независимое от душевных состояний бытие. Отсюда — эта столь опасная склонность у нас заменять подлинные, основанные на убедительных данных оценки фактов и действий утверждением наших или чужих к ним симпатий и антипатий. Называя поступок симпатичным и антипатичным, мы в то же время предполагаем обязательность нашего вкуса. Как это ни странно, на почве психологического импрессионизма или психологической рутины,— когда мы симпатизируем или антипатизируем даже не по нашему непосредственному чувству, а потому, что это принято,— рождается лютая нетерпимость, которая, конечно, не имеет оправданий, которые может иметь моральный ригоризм, нетерпимость обращается уже не против целей, а против средств, часто столь разнообразных, к целям ведущих.

    Так совершается величайшее духовное заблуждение, столь распространенное в жизни русской интеллигенции. Цель и средство смешивается. Абсолютное и относительное меняются своими местами. Ибо абсолютное вообще отвергается, признается лишь количественно отличным от различных относительных форм, в которых оно воплощено, а относительное возводится в абсолютное. Человек, таким образом, грешит и против первой, и против второй заповеди Моисея[12]. Мы уже говорили, какая тяжелая вина лежит здесь на нашем народничестве. Его этика была чисто психологична, его социология основывалась на своеобразном социальном анимизме. Мировой ход как будто направляется исключительно решениями человеческой воли, которая обладает неисчислимым выбором возможностей. Можно Россию направить по шаблонной дороге западно-европейского капитализма, но можно вести ее напрямик, к берегам социальной гармонии, социальной Аркадии. Можно разрушить нашу сельскую общину, но можно и утвердить ее навеки. Эта народническая методология, если можно так выразиться, оставила на интеллигентском мышлении даже более глубокий след, чем те или другие конкретные народнические построения.

    Здесь — крупная заслуга русского марксизма, которая должна быть признана и людьми весьма далекими от утверждений марксизма. Его борьба с народничеством была методологически борьбой за право объективного знания. Нужды нет, что учение о классовой основе человеческого мышления само являлось очевидным отрицанием этого объективного знания. Нужды нет, что позднейшая русская социал-демократия усвоила себе все основные пороки народнического мировоззрения, усваивала их часто в целях простой демагогии, в целях не остаться позади на политическом аукционе. В своих первоначальных заветах марксизм призывал к экономическому реализму, он разрушал ложный народнический идеализм и этим, помимо воли своих представителей, содействовал утверждению в России подлинного идеализма. Самые переходы ?от марксизма к идеализму?, конечно, не случайны. Разрушается марксистская утопия, она уступает место социальному реформизму, а то для него нужно искать новых источников пафоса, которых не найти в бесплодной пустыне экономического материализма. Но если это преодоление марксизма было необходимым проявлением духовной зрелости, он остался своего рода пропедевтической школой.

    В настоящее время русская культура уже эту школу давно оставила позади, и ей предстоит воплотить это устремление к объективному. Прежде всего в науке и искусстве, понятым в их самодовлеющей природе. В народническом понимании они должны служить народу,— и это служение берется в смысле более или менее плоского нравственного утилитаризма. Нет сознания, что этим функциям человеческого духа присуща собственная жизнь, что они не терпят закона, положенного извне. В этом лежит, между прочим, задача организации школы и образования истинно научного, которые должны предохранить от такого утилитаризма и утверждать сознание, что даже полезность науки находится в связи с ее бескорыстием. Демократизация общества вызовет особый запрос на распространение знаний; выражаясь экономическими терминами, обеспечение забот о распределении может даже здесь отвлекать внимание и силы от производства их. Мировая катастрофа, нами пережитая, столь недоступная провидению человеческого разума, столь опрокидывающая его самонадеянные расчеты, может оставить глубокий скептицизм. Для нас, русских, настроение это опаснее, чем для народа с более устойчивой общественной психикой и крепкими традициями — и нисколько не впадая в какие-нибудь суеверные культы, наука же, однако, никак не должна потерять сознания ее объективной значимости, убедительной несмотря на все различия психологические, социальные, племенные.

    То же самое можно сказать об искусстве. Народническому мировоззрению свойственно отводить искусству чисто служебное место,— оно в его глазах должно быть тенденциозно. История передвижников дала пример того, к какому эстетическому падению это ведет. Но и вообще здесь наносился еще не оцененный по достоинству удар русской культуре. Поэты и художники должны были обращаться в морализирующих беллетристов. Заглушалась потребность и чувство красоты, и молодые поколения воспитывались в этом смысле с варварской небрежностью. Пушкин был окружен холодно официальными признателями, Тютчев оставался как бы совершенно незамеченным. Еще так недавно наши глаза были поражены какой-то слепотой, и мы равнодушно проходили мимо величайших сокровищ русской иконописи. Правда, в этом смысле совершилась большая перемена. Новое русское искусство окончательно завоевало признание своей самостоятельности. Новая поэзия нашла в нашем языке и непредвиденные возможности воплощения. Скорее можно говорить о преувеличенном и неискреннем эстетизме, который превратился в моду и позу, и даже о своеобразном эстетическом анархизме. Но эти безвкусные и досадные искажения не должны колебать, опять-таки, признания объективной силы искусства — даже в его субъективнейших лирических образцах. Эта сила присуща Лермонтову, как и Пушкину, Шопену, как и Бетховену. Попытка Л. Н. Толстого его опровергнуть опровергает самое себя. Можно быть уверенным, что обратная крайность — господство холодного и условного ?парнасского?[13] искусства, искусства формы, исключительный культ их не может у нас утвердиться.

    Русская философия точно так же становится на собственный путь. Народничество видело в философии magistrix vitae[14]. Оно суеверно боялось метафизики, как боялось чистого искусства. Еще так недавно можно было у нас встретить расценку философских устремлений мысли по совершенно постороннему критерию — насколько они отвечают политическому или социальному движению. Но это поистине варварское отношение к человеческой мысли в настоящее время, надо надеяться, не может возродиться. Опаснее другое, — чтобы этот столь свойственный нам морализирующий субъективизм не вошел в самую умозрительную работу и не исказил бы ее. Опасно, например, что проблема мира у нас превратится в какое-то построение совершенно условной истины о мире, создание своего рода нравственной рабочей гипотезы. Надо, впрочем, сказать, что эта опасность умаляется явственным характером, присущим новейшему философскому творчеству в России, это творчество явственно тяготеет к онтологии. Если можно говорить о русской национальной философии, то духовная атмосфера ее как бы насыщена бытием. Нельзя примириться с растворением философии в теории познания, что так свойственно германской мысли. Наиболее мощное и яркое течение в русской философии утверждает всеединство, а не замыкается в искусственных узорах индивидуальной умственной игры. В свете этого идеала всеединства нас научили лучше оценивать собственное место в мироздании. Ведь всякий преувеличенный и болезненный субъективизм и есть отпадение от всеединства.

    Наиболее важно все это в применении |к миру нравственному. От него не уйдет русская душа, даже если она заблудилась в открывшемся перед ней царстве демонических соблазнов. Когда она придет в себя, то эта безмерная масса содеянного и попущенного зла и страдания должна вызвать и безмерное сострадание, жгущую скорбь. Путь к возрождению ведет через незримые слезы великого покаяния. И это возрождение требует другого опять-таки обращения от себя к окружающему миру. Нужно понять этический смысл тех его элементов, которые возвышаются над личной жизнью. Нужно найти его в таких началах, как национальность, государство, культура, хотя бы наш душевный уклад в данное время от них отталкивался, хотя бы для чувства они казались холодными и бездушными. Манящая к свободе от них душевная склонность рождает соблазнительные призраки. Ибо личность, теряя связь с этими объективно-нравственными и в этом смысле общеобязательными началами,— сама становится бессодержательной и бедной.

    Есть два основных типа нравственной философии. Представители одного разделяют мир сущего и мир должного, оставляя человека под властью этого неразрешимого дуализма. Такова философия Канда. Представители другой находят высший между ними синтез, утверждают онтологическую основу нравственных норм. Таково учение Платона. Лишь здесь может найти человеческий дух удовлетворение. Ибо норма, поставленная перед нами лишь как норма, может принадлежать к миру призраков, иллюзий, навязчивых идей. Приписанная нравственному закону автономность, как бы возвышая его, делает непонятной его обязательность. Этика долга при всем своем ригоризме, при всей беспощадности к наиболее сильным и глубоким человеческим чувствам обращается в этику своеобразного, может быть, не единоличного, но коллективного настроения. Моральный деспотизм Брандта[15] отталкивает людей и увлекает их только тогда, когда им дает образ какой-то церкви на горах, которая не только должна, но и может быть построена,— какого-то реального воплощения. Эту реальность добра мораль собственными силами никогда не в состоянии раскрыть, здесь открывается область религии. Ибо если религия открывается нам в потаенных глубинах нашего духа, то ведь религиозный опыт есть самая основа жизни личности, ручательство, что ей присуща и самая высшая объективность, т. е. независимость от переживаний религиозного опыта. И против болезненного сосредоточения человека на его личных переживаниях подымается именно религиозное сознание, и, призывая его к смирению, оно освобождает от гнетущего одиночества, вносит в душу радостный мир. Тогда холодные и непонятные веления категорического императива становятся игом, которое благо, и бременем, которое легко.

    На наших глазах произошло величайшее потрясение всех нравственных устоев русского народа, и если вообще мы способны что-нибудь понимать в наших испытаниях, мы должны понять, что эти устои держались сами на более глубоком основании народной веры. Когда она разрушалась и на месте ее насаждались чудовищный культ своеволия и классовой ненависти, этим предопределялась и великая грядущая катастрофа. Но именно здесь сказался инстинкт духовного самосохранения у народа, который, несмотря на все давление и все соблазны, пошел на призыв колокола своего родного храма. Мы еще не можем оценить всей силы этого несомненно начавшегося религиозного возрождения и не знаем, как глубоко пробудилась в душе русской интеллигенции воля к вере и к церкви. Одно можно сказать с уверенностью. Если настроение морализирующего субъективизма оказалось жизненно несостоятельным, то не менее несостоятельной окажется всякая попытка культурного класса построить свою жизнь на отказе и уходе от нравственных запросов. Но лишь тогда эти запросы перестанут выражаться в бесплодных и мучительных потрясениях мятущихся душ, когда они будут осознаны как религиозные искания. Ибо нет тех невыносимых для нашего чувства и нашего ума противоречий, которые бы не разрешились в божественном Разуме и в божественной Любви.

    У неиссякаемых живительных источников должна русская интеллигенция искать восстановления своих сейчас столь жестоко надломленных сил. И тогда, излеченная от своих давних умственных извращений и душевных недугов, она найдет в себе и готовность и способность встать на дело творческого воссоздания России, которая является сейчас как бы грудою развалин, свидетельствующей о великом содеянном грехе и великой уже понесенной каре.

    [?Из глубины?] | [Библиотека ?В?хи?]

    ? 2004, Библиотека ?В?хи?

    --------------------------------------------------------------------------------

    [1] Сергей Андреевич Котляревский (1873—1939)— историк, правовед, обще-ственный деятель. Окончил историко-филологический факультет Московского университета, защитил магистерскую диссертацию (?Францисканский орден и рим-ская курия в XIII н XIV вв.?, 1901), затем докторскую (?Ламенне и новейший католицизм?, 1904) и занял место приват-доцента кафедры всеобщей истории. В начале 1900-х годов член либеральных организаций ?Беседа?, ?Союз земцев-конституционалистов?. Участник совещаний и съездов ?Союза Освобождения? в России и Германии, член его Совета (1902—1905). В мае 1902 в составе земской делегации посетил в Германии П. Б. Струве, после чего стал сотрудничать в жур-нале ?Освобождение? (по 1905). Избирался земским гласным Балашовского уезда и Саратовской губернии. Член ЦК кадетской партии с момента ее основания. Сотрудник ?Полярной Звезды? (1905—1906) и ?Русской Мысли? (1907—1918)., выходивших под редакцией Струве. Депутат I Государственной Думы от Саратов-ской губернии (1906). В июне 1906 присутствовал при составлении Выборгского воззвания депутатов Думы (см. примеч. 9), выступил против его принятия, но предстал перед судом и был приговорен к трехмесячному заключению, закрывшему ему путь к избранию в последующие составы парламента. Тем не менее продолжал участвовать в формировании думской политики кадетов, вошел в их делегацию для переговоров с П. А. Столыпиным в апреле 1907. Сдал экстерном экзамены за юридический факультет и защитил в Московском университете магистерскую (?Конституционное право, Опыт политико-морфологического обзора?, 1907) и. докторскую (?Правовое государство и внешняя политика?, 1909) диссертации, получив звание профессора государственного права. Одновременно в качестве приват-доцента читал лекции по истории Франции и международных отношений XVIII—XIX вв. на Высших женских курсах в Москве (1908—1917).

    В годы первой мировой войны Котляревский участвовал в пропагандистской работе и в организации снабжения армии во Всероссийском Союзе Городов и Земском Союзе. В 1915 поддержал планы захвата Проливов, получившие ранее ?либерально-национальное? обоснование у Струве и поставленные в ходе войны на повестку дня царским правительством. В мае — июне 1917 член-учре-дитель ?Лиги русской культуры?. Хогда же включен в состав комиссии Временного правительства по выработке закона об Учредительном Собрании,

    С 1918 член ряда подпольных организаций. В феврале 1920 привлекался по делу ?Тактического центра?. По поручению следователя Особого отдела ВЧК составил записку по истории ?Тактического центра? и приговорен к условному заключению на 5 лет. ?Выйдя из суда на свободу, заявив на суде о своем ?поло-жительном отношении" к власти и сделавшись юрисконсультом комиссариата юстиции, Котляревский продолжал выступать с докладами в Вольной Академии Духовной Культуры наряду с Бердяевым, Франком и другими, выступал и с цер-ковными проповедями о христианской морали, участвовал в литературных сбор-никах? (Мельгунов С. П. Суд истории над интеллигенцней//На чужой стороне, Берлин; Прага, 1923. Вып. III, С.158). Работал в Институте советского права, журнале ?Советское право?. Автор многочисленных работ по советскому финан-совому праву, местному хозяйству, международным отношениям.

    Соч.: Юридические предпосылки русских основных законов.　М,,　1912.　Власть и право: Проблема правового государства. М., 1915, Война и демократия.Пг., 1917.Австро-Венгрия в годы мировой войны. М., 1922-СССР и союзные республики. М., 1924.

    [2] Имеются в виду поэмы Дж. Мильтона　(1608—1674)　?Потерянный рай? (1667) и ?Возвращенный рай? (1671).

    [3] Бениан (Веньян) Джон (1626—1688) —английский писатель, автор алле-горического романа ?Путь паломника? (т. 1—2,1678—1684), в Русском переводе — ?Путешествие пилигрима? (Спб., 1878).

    [4] Гернгутеры — протестантская секта- лютеранской ориентации. Ее отличи-тельная черта — особый акцент на ?религии сердца? — эмоциональном пережива-нии встречи с Христом. Методисты — последователи протестантского течения, возникшего в Англии как обновленческое движение внутри англиканства и соз-давшего строго централизованную церковную организацию. Проповедуют рели-гиозное смирение, терпение.

    [5] Кальвин Жан (1509—1564) — один из главных деятелей Реформации, сформулировал идею абсолютного предопределения, согласно которой все люди по божественной воле с самого начала делятся на избранных и осужденных. См.: Жан Кальвин, ?О христианской жизни?, М., ?Протестант?, 1995.

    [6] Персонаж романа И. С. Тургенева ?Дворянское гнездо?.

    [7] Речь идет о принципе утилитаристской этики английского философа Иере-мии Бентама (1748—1832).

    [8] Ропшин В. — литературный псевдоним Бориса Викторовича Савинкова (1879—1925), руководителя Боевой организации эсеров.

    [9] Кропоткин Петр Алексеевич (1842—1921) —теоретик анархизма.

    [10] Выборгское воззвание группы депутатов I Думы (кадетов, трудовиков, социал-демократов), принятое 10 июля 1906 в ответ на роспуск Думы, призывало к гражданскому　неповиновению. Присутствовавшие на совещании депутатов С. А. Котляревский и П. Б. Струве выступили против его принятия; П.И.Новгородцев был среди подписавших воззвание. Расчет на авторитет Думы в народе не оправдался: обращение не возымело действия, а депутаты (в их числе Новго-родцев и Котляревский) были отданы под суд, приговорены к краткосрочному заключению и лишились права быть избранными в новые составы Дум. С. Н. Булга-ков писал: ?Выборг был несомненно самоубийством партии? кадетов (Булгаков С. Н. Автобиографические заметки. С. 78).

    [11] Столыпин Петр Аркадьевич (1862—1911) — с 1906 министр внутренних дел и Председатель Совета Министров,　инициатор　и　руководитель　аграрной реформы, направленной на разрушение крестьянской общины и утверждение крестьянской собственности на землю (см.: Изгоев А. С. Столыпин. М., 1912).

    [12] Первая и вторая заповеди Моисея: ?Да не будет у тебя других богов перед лицем Моим? (Исход. 20, 3); ?Не делай себе кумира...? (20, 4).

    [13] ?Парнас? — группа французских поэтов　(Т, де Банвиль, С. Малларме, Ж. М. Эредна и др.), ориентировавшихся на эстетические принципы Т. Готье и Ш. Леконт де Лилля, провозгласивших культ формы, изысканного поэтического языка и бесстрастной поэзии.

    [14] наставница жизни (лат.).

    [15] Бранд — герой одноименной пьесы Г. Ибсена (1865). ?Бранд был максима- листом, и именно это привлекает в нем русскую интеллигенцию, которая находит в нем родственную черту...: абсолютное совершенство или смерть: ?или все, или ничего"? (Ε. Н. Трубецкой).


В.Н. Муравьев[1]

    РЕВ ПЛЕМЕНИ

    ?Ревут народы, как ревут сильные воды;

    но Он погрозил им и они далеко побежали

    в были гонимы, как прах по горам и пыль

    от вихря?.

    (Пс. 17,12)[2]

    ?Пора сознать, что человеческий разум не

    ограничен той силой, которую он черпает в

    узком настоящем,— что в нем есть и другая

    сила, которая, сочетая в одну мысль и времена

    протекшие, и времена обетованные, образует

    его подлинную сущность и возносит его

    в истинную сферу его деятельности?.

    (Чаадаев. ?Философические письма?, 1)

    1

    Ночью, когда все спало кругом, я вышел слушать на Красную площадь. Там, говорили мне, творятся великие чудеса. Мертвые, погребенные без отпевания, стонут по ночам, встают из могил, пытаются, вспоминая свою последнюю битву, взобраться на стены спящего Кремля. Но стены святые неприступны, и мертвые падают со скрежетом зубовным и снова зарываются в землю, и стонут, пугая жителей, прячущихся за наглухо запертыми ставнями. Там, говорили мне, Николай Угодник, святитель чудотворной Руси, ополчился в день разрухи за святую Русь, и верующие получили от меча чудесного силу и исцеление.

    Но площадь молчала, и ничего на ней не было видно. Темные церкви недвижно поднимались к небу, и стены глядели черно и зловеще. Только мерным шагом между зубцами передвигались тени часовых. И чудилось мне, что я живу три века тому назад и что передо мной древние русские святыни, полоненные и безгласные... Было слишком рано.

    И я пошел дальше, и вышел в великое беспредельное поле, без конца, без края, и поле то была Россия.

    Там стояла тишина неоскверненная, и от земли и лесов весенних пахло юностью, встающей и раскрывающейся. И я поклонился покаянно матери сырой земле. В ней искал я силы и знал, что во мне сын ее старший Микула-пахарь и сын младший Алеша-любимый. Обоих силой наделит она неизведанной, выведет в битву со своим благословением, вооружит ведением, крепостью и святостью.

    И здесь тоже все молчало,, и только вешним рокотом в лесу ворковали птицы, гусь на лету кричал и заяц жалобно плакал. Но я знал слово неизреченное и место знал заповедное.

    И по слову моему то было уже не поле неведомое, но звалось оно полем Куликовым, и заутра бой на нем ожидался, бой невидимых, но великих ратей. И я, как бывало Дмитрий, встал между сторонами и слушал язык обоих лагерей.

    И сперва ничего не было слышно. Затем в одном лагере услышал я шум и веселье непотребное. Там стоял гул песен и грохот от сосудов разбиваемых, звон тимпанов, пьяные ругательства, топот бесовских плясок. Смесью кощунственной звучали многоязычные голоса, и казалось — несчетные народы собрались вместе с русскими безбожниками, воровством и разорением идут на святыни русские.

    Но в лагере другом была великая тишина, и я не знал, что думать. Что означает это молчание? Чего грядущего является оно знамением?

    Но ночь проходила, и даль бледнела и заволакивалась туманами. И глуше, и слабее, казалось, распевает и веселится орда, пока не смолкла вовсе. А в это время в другом, безмолвном лагере Нечто совершалось. Шум грозный родился, и, гулко вздрогнув, огласилась им тишина. Мне казалось, ударяют бесчисленные литавры или тысячи рогов одновременно воют. Но звуки росли громче, и то был уже не шум людей, но ропот моря. И море, казалось, вздымается и бушует, и ревет ревом вопиющим, возрастающим, с силой чудовищной разбивая окрестные берега. И я понял, что то не моря рев, но рев народа, рев племени.

    И в ужасе от невыносимого этого рева, наполняющего своим громом вселенную, я бросился бежать, но некуда было мне укрыться. Как вал грохочущий, надвигался он на меня, и я знал, сейчас я буду во власти стихии и я тоже буду реветь голосом нечеловеческим, покрывая все шумы земли. И волна настигла меня, и я отдался ей, пожирающей. И подхватила она меня, и понесла на своем гребне. И я увидел, что вся она из таких, как я, и что движение ее от бесчисленных бегущих людей, и рев от бесчисленных голосов их, и сила ее от их единой, верой движимой, страсти.

    И я побежал, и потек с ними, и с того часа нет во мне больше моего страха, а есть лишь великая их надежда, грозное их негодование, их воля непреоборимая сломить противные берега.

    2

    Русский народ в древности нашел свою правду. То была Россия. И правду эту обрел весь русский народ того времени, не разделенный, одинаково высшие его слои и черный люд. Тогда классовые противоречия были, быть может, более обостренными даже, нежели сейчас. И ненависть угнетенных к угнетателям была во всяком случае не меньше. История образования казачества, движение на окраины беглых, частые бунты и кровавые расправы свидетельствуют о том, что ничего нет нового в самых крайних проявлениях русской социальной революции. Но душа у русского народа была тогда едина. И заседал ли он в боярской думе, спасал ли свою душу в скитах, обрабатывал ли землю, грабил ли по дорогам,— это был один и тот же русский народ. Он жил одним миросозерцанием. И в этом миросозерцании был ключ ко всем его достижениям.

    Миросозерцание это и была Россия. Святая Русь не легенда и не метафора. Она в самом деле была. Не в том сладко-сказочном облике, какой рисуют художники и поэты, но в виде живого целого, полного своеобразной красоты, звуков и образов, и во всяком случае великой жизненности. Порой она являлась ?в нищетно-смиренные одежды облеченная? и проявляла святость свою в созерцании и возвышенной молитве. Порой уходила в страстные земные искания, забывала Бога ради хлебной и плотской истины, и в этом также она мыслила себя святой, ибо всем жертвовала ради этой кажущейся правды.

    Основа миросозерцания древней Руси была — небывалая цельность духа. Русский человек и тогда, как теперь, вечно бросался в крайности, творил рядом преступления и духовные подвиги. Но не было в нем раздвоенности между мыслью и действием. Он не знал мысли, в том смысле как понимаем мы ее теперь. Для него мысль, ощущение, чувство, действие, из них вытекающее,— были тождественны. В русской истории поражает странная черта, кажущаяся, на первый взгляд, отсутствием сознательности. Одинаково в случайном нагромождении дел московских приказов, без всякой системы и правила, в древне-русских песнях и рассказах, в размышлениях людей того времени мы находим отсутствие того, что называется логикой. Сама древняя русская речь кажется неуклюже и противоречиво построенной, и рассуждения в ней звучат не как рассуждения, а как описания случайных и не связанных мыслью переживаний. Сперва это кажется просто признаками отсталости, культурной слабости, и невольно напрашивается сравнение с деятельностью дикарей.

    Однако, если вдумчиво отнестись к этим явлениям и в особенности если вспомнить, что на их основе и при их посредстве возникло могучее государство, наше отношение к ним должно измениться. Мы увидим, что там, где для нас нет смысла, в том значении, какое мы сейчас ищем, был все же другой смысл, сокрытый от нас нашей неспособностью его уловить. Мы увидим, что все эти не связанные и как будто не согласные проявления обладали на самом деле великой действенностью, что указывает на их внутреннюю слиянность. Мы поймем, что там, где не было мысли, в европейском смысле, было, быть может, больше чем мысль,— было цельное ощущение действительности. Мысль также в него входила, но не господствовала, не управляла человеком, отрывая его от действительности. Мысль эта была в нем подчинена действию всего его существа, всех его совокупных способностей и благодаря этому не создавала в нем никакого раздвоения.

    Изначальная целостность эта была силой древнерусского человека. Она направляла все его поступки. Он целостно молился, целостно любил и ненавидел, целостно строил и разрушал. И вся древне-русская культура носила отпечаток этой цельности. Власть в области государственности, Церковь в области соборной духовной жизни, подвижники в области личного духовного достижения были произведениями этой целостности. Русский народ не знал вовсе отвлеченных понятий, плодов оторванной умственности.. Не случайна, но полна глубокого смысла была привязанность его к обрядам.

    Обряд — мистическое действие, и участвуют в нем все верующие. Это как бы сверхвременный порядок жизни соборного тела. Защита обряда ревнителями старой веры была защитой знаков и слов, выражавших таинственный строй Церкви, ее проявление в истории. Обряд— правило и значение его — связующее для людей бывших, настоящих и будущих. Обряд переступает время и является всегда началом сверхличным. Обряд не установлен раз навсегда, но живет своею жизнью, несоизмеримой для личности, пока она остается в своем малом и узком кругу. Лишь в слиянии со всем целым обретает отдельный человек ведение, необходимое, чтобы судить обряд. Дотоле обряд остается священным и обязательным.

    Корни древне-русского действия и всего миросозерцания, его обусловившего,— в православии. Внутренняя сущность православия — в его самодовлеющей полноте. Католичество — твердая скала, поддерживающая человека извне. Православие — мягкая волна, пронизывающая его и вместе с тем окружающая со всех сторон. Католичество все режет, православие все проникает. Дух православия есть дух всеобъемлющий. Оно не знает разделения и отделения. Разительно отличие этих религий в отношении к элементам, стоящим вне церкви. Католичество их отметает или, наоборот, завоевывает. Оно исходит из признания их внешними элементами, себе чуждыми, посторонними. Православная церковь их просто не знает. Они для нее не существуют. Она знает только то, что находится в ее ограде. Она судит только тех, кто уже в этой ограде находится. Для православия, в настоящем, наиболее чистом его учении, нет неправославных, ибо есть только те, кто православны.

    Такой характер православия имеет величайшее значение. Он отразил в себе сущность русского миросозерцания, его самую глубокую основу.

    Эта черта русской религии есть философское откровение. Она — ключ к разрешению самых трудных и сложных дилемм. Там, где есть только истина внутренняя, там, где внешнее появляется всегда только как внутреннее и вместе с тем дает этому внутреннему содержание,— получается полнота и цельность, разрешающие спор субъекта и объекта, сознания и бытия и прочих кажущихся противоположностей.

    Все в таком учении конкретно. Отвлеченное божество появляется только в тех учениях, где люди противопоставляют себя Богу. В православии же нельзя себя ничему противопоставить, ибо все в нем внутренне. Бог не мыслится вовсе, но сознается изнутри, так же как правда Церкви сознается каждым ее членом изнутри, а не является законом, кем-то извне налагаемым. Это особенно ясно в вопросе об утверждении догматов. В католичестве все основано на формальном авторитете высшей церковной власти. В православии каждый верующий — сам эта власть, когда он таинственно, в соборном единении, духовно связуется с другими верующими.

    Древне-русское миросозерцание устанавливало живую и нерушимую связь настоящего с прошлым. Для древне-русского человека прошлое, то, что делали отцы и деды, было вечно живым, присутствовало в делах его и направляло их. Он чтил таинственную связь времен, и Бог Совершенный ощущался им одинаково в начале и в конце исторического процесса. Русский человек жил, в самом деле, между Рождением и Воскресением.

    Связь с прошлым в древней Руси устанавливалась не умом, не рассудочным познанием истории, но познанием целостным, восприятием былого в действии, всем существом древне-русского человека. Он пребывал не вне истории, а в ней, и не думал ее, но жил. И в этом заключалась чудодейственная сила, обеспечивающая, несмотря на отсутствие умственного разумения в его действиях, их власть над окружающей жизнью. В действиях этих была сама жизнь, и не он извне ее изменял, но она в нем сама перерождалась и видоизменялась. Поступки древне-русских людей служат знаменательным примером единства и неразрывности мысли и дела. Тогда не было теории, но одно осуществление. Но осуществление это не было слепым. Оно одухотворялось целостным познанием Большого Действия, включающего Малое Действие отдельного человека. Это Большое Действие — действие исторического соборного целого. Связь времен одно и то же, что связь людей бывших и настоящих, соединенных в таком целом. Соборность и временность неотделимы.

    Чем же была древне-русская личность? Можно ли сказать, что она растворялась в соборном целом? К этому вопросу нельзя подходить, — не освободившись сперва от ложного и извращенного мнения, будто существует какая-то противоположность между личностью и соборным целым. Такое противоположение в самом деле существует между индивидуализмом, замыкающим всю жизнь в пределы одной личности, и социализмом, уничтожающим личность в механическом соединении людей. Последнее не есть соборное целое, но просто стадо или орда. Живая личность и живое конкретное соборное целое неразрывно связаны и взаимно входят друг в друга, взаимно обогащаются. Бессмысленно говорить о сравнении их объемов, о том, что соборное целое включает личность или наоборот, как хотели бы того некоторые идеалисты. Отношение двух целых не пространственное, но внутреннее. Личность дает содержание соборному целому, обогащая его своим своеобразием, коим изливается неисчерпаемость целого. Целое же расширяет горизонты личности, включает в них все вещи, всех людей, весь мир с его настоящим и прошлым.

    Наиболее полным идеалом древнего русского миросозерцания было Царство Божие на земле. К этому идеалу сознание подходило одновременно через Церковь и Государство, сливая их в образе великой сначала русской, затем вселенской теократии. Великие вопросы, вечно волнующие человечество,— вопросы, подлежащие одинаково разрешению правового государства и социальной революции, в таком общественно-духовном устройстве, несомненно, нашли бы более удовлетворительный ответ, чем в любых современных Утопиях или Атлантидах. Камень преткновения современного государства и одинаково главное препятствие для социальной революции лежит в невозможности строить совершенный закон при несовершенных людях. Но там, где люди приходят к законам через религию, тем самым в их душе уничтожаются ядовитые семена, мешающие их общению с другими людьми и подчинению их изнутри, без принуждения, соборному правилу. Не следует, конечно, полагать, что такой характер миросозерцания был свойствен исключительно русскому народу. В большей, или меньшей мере такое состояние существовало у всех народов, живших деятельной и цельной религиозной жизнью. Противополагая русскую культуру европейской в ее конечных итогах, начиная со времени Реформации, мы противопоставляем этой части европейской культуры культуру народов древних и восточных. И в самой Европе есть такое же почти расхождение между миросозерцанием, созданным католической Церковью, и тем, что вылилось после Возрождения и Реформации в чисто-умственной философии XVII, XVIII и XIX вв. То, чем мы, так называемые ?культурные люди?, живем сейчас, не есть достояние культуры всего человечества или даже всей европейской культуры, а лишь плод извращенного мышления одной краткой эпохи. В эпохи таких извращений человеческая мысль как бы отклоняется от правильного ее русла, общего всем временам и всем народам. Мысль эта отрывается от действия и начинает жить какой-то своей игрой, призрачным блеском неистинной, кажущейся жизни. Мысль эта расцвечивается необыкновенными красками, создает образы неподражаемого искусства и умственной красоты. Но она мысль-пустоцвет, и все роскошное одеяние это приносит плоды действия, по своей незначительности совершенно несоразмерные с величием и разносторонностью теоретического ее цветения.

    3

    На грани русской истории, отделяя ее древнюю пору от современной, возвышается образ Петра Великого. Петр воплотил в великом духовном перевороте дух максимализма, издавна присущий русскому народу. Он захотел довести до конца, сделать сразу то, что нарастало и назревало постепенно.

    Петр явился как бы повивальным мастером в процессе ?европеизации? России. Великий император, рубя головы стрельцам или урезывая бороды боярам, тем самым внедрял в Россию Европу, вколачивал в московские головы на место старых идей новые, перенятые с Запада. И то страшное сопротивление, которое встретил Петр, не было сопротивлением отдельных фанатиков и отсталых варваров, но сопротивлением всего древне-русского миросозерцания. Конечно, не Петр его победил единолично, но оно само к тому времени в значительной мере разложилось, и только этим можно объяснить конечную победу Петра и европеизацию России.

    Несомненно, что в восприимчивости русских людей к западному влиянию сказалась также основная черта их характера — искание ими последней правды, где бы она ни была. Русские люди не могли устоять перед тем, что сулила в этом смысле западная культура. В конкретном их мышлении она уже потому была истиной, что властно вторгалась в их жизнь, являлась в ней в осязаемых образах и формах.

    Со времени Петра начинается отрыв образованных русских классов от народа и усвоение ими нового западного миросозерцания. Народ остался при старом. Вплоть до нашего времени он жил запасом идей, верований, психологических и действенных навыков, накопленных в средних веках русской истории. Он продолжал жить исторически, воспринимая события и участвуя в них целостным, действенным образом. Но трагическое положение народа нашего заключалось в том, что народ не может существовать без связи с выделяемыми им постоянно образованными слоями. Они для народа то же, что цветок плодоносный для растения,— необходимый орган, обновляющий его жизнь и двигающий его развитие. Мы же находились в таком положении при наличии двух культур, что часть народа, получавшая образование, немедленно этим самым воспринимала чуждое народу миросозерцание, отрывалась от народа, жила вне связи с русской историей. От этого древнее миросозерцание наше не могло развиваться. Не развиваясь же, оно должно было зачахнуть и умереть. Три века держалось оно, несмотря на ожесточенную войну, объявленную ему интеллигенцией, и три века им держалось русское государство. Наконец, к началу XIX века народ оказался вовсе без миросозерцания. Старое умерло, нового он не усвоил.

    Старая русская власть была гораздо ближе к народу, чем интеллигенция. Она не только механически опиралась на народ. Она была со всем, что ее окружало и ею питалось, частью русского образованного общества, сохранившей связь со своей историей. При всех ошибках старой власти надо признать, что она до последнего дня оставалась на своем посту и сделала возможное, со своей точки зрения, чтобы спасти остатки завещанного ей прошлым духовного наследия. На ней сказалась, однако, общая трагедия русской действительности. Власть не в силах была заменить для народа образованные его слои. Власть не может восполнить отсутствие общественного мнения. И оторванность ее от последнего вскоре отразилась на ней самым губительным образом. Она перестала быть восприимчивой к прогрессу. Она перестала обновляться притоком свежих сил и идей. Она окостенела и сгнила. И мало-помалу, по мере того как умирало миросозерцание, ею искусственно защищаемое, умирала и русская власть. Надо удивляться тому, что она так долго существовала. Но откуда появилась русская интеллигенция? И почему она оторвалась от народа? Русское интеллигентское миросозерцание в том виде, в каком оно существовало в XIX веке, очень определенно. В него вошла совокупность идей, отражавших все главные течения европейской мысли. Но отличительная черта всего этого миросозерцания заключалась в том, что идеи эти усвоены были со свойственным русской душе максимализмом; Они доводились без колебаний до конца. Из них сделаны были бесстрашно все последние, самые суровые и нелепые выводы. Русские интеллигенты остались русскими людьми, искали в европейских откровениях последнюю религиозную правду. И в каждой идее, в каждой теории старательно, ни перед чем не останавливаясь, ее выводили.

    Другая черта этого миросозерцания вытекает из его содержания, из той главной основы, на которой вообще построена новейшая европейская культура. Эта основа — умственность в худшем ее виде. Понятие умственности шире понятия рационализма, относимого к философскому течению, начатому Декартом и доведенному до Канта[3]. Германские философы[4], восставшие против Лейбница и других рационалистов, оставались при этом умственными. Всякое размышление, оторванное от действия,— умственно. Неумственны по сравнению с философами — деятели, пророки, апостолы. И лишь то пророческое, что мы находим у некоторых философов, избавляло их от основного философского их недостатка. Главный признак умственности — в отрыве мысли от действия. Умственная мысль рассуждает о чем-то вообще, об отвлеченных понятиях, качествах, категориях. Противоположность умственной мысли есть мысль конкретная, имеющая все время в виду ?этость?[5] предмета, о котором она рассуждает. Конкретная мысль есть всегда мысль историческая, и одинаково может идти речь об истории вещи, человека, нации и об истории Бога. Сущность конкретной мысли есть постижение прошлого как единственно существующего. И постижение это необходимо не умственное, а целостное, всем существом человека.

    Отсюда ясно, почему интеллигенция оторвалась от народа, отвергла древне-русское миросозерцание. Европейская культура построена на началах, как раз противоположных всем основам этого миросозерцания.

    Весьма знаменательными являются мысли по этому предмету писателя, считающегося одним из родоначальников русской интеллигенции и причисляемого иногда к западникам. Это — Чаадаев. Чаадаев стоит в нашей истории особняком. Он с гениальной прозорливостью уже в свое время как бы сознавал происходивший процесс — отрыв русской идейной жизни от ее религиозных и национальных корней. В словах Чаадаева мы находим описание русской трагедии: ?мы живем в одном настоящем, без прошлого и будущего?. ?Каждая новая идея бесследно вытесняет старые, потому что она не вытекает из них, а является к ним Бог весть откуда?. ?Мы так странно движемся во времени, что с каждым нашим шагом вперед прошедший миг исчезает для нас безвозвратно? (?Философические письма?, I).

    Ошибка Чаадаева в том, что он приписывает всему русскому народу то, что должно было быть отнесено лишь к образованной его части. По объяснению Чаадаева, это происходило вследствие обособленности России, вследствие того, что она как бы не принадлежала к общеевропейской семье. В самом глубоком объяснении он сводил наши бедствия к разделению церквей. Исцеление представлялось ему в виде восприятия снова вселенских западных начал, сохраненных в объединенном католичеством христианстве. Чаадаев стоял всецело на точке зрения неумственной, целостной культуры и в сущности был не родоначальником, а, наоборот, ярым врагом истинно интеллигентского миросозерцания. Но если одним из глубоких его заблуждений было непонимание того, что древне-русская культура устраняла большинство отмеченных им недостатков русской жизни и прежде всего отрыв ее от истории, другим его заблуждением было мнение, что современная западная культура всецело построена на религиозно-действенной основе, воплощенной католичеством. Чаадаев проповедывал восприятие Россией того, что не только уже не господствовало на Западе, но что, наоборот, было уже им отвергнуто. Современная отвлеченная европейская мысль выросла из борьбы с христианством и католичеством. И ясно, что нельзя ставить вопрос о двух культурах, одной православно-восточной — русской, другой — западно-католической — современной. Можно ставить вопрос о средневековой религиозной культуре с двумя ее разветвлениями, католической и православной, и противоположной ей современной нерелигиозной культуре. Самое последовательное выражение последней есть в области духовной—русская интеллигентская настроенность, в области же материальной — германский милитаризм. На одной стороне стоит религия — историческая действенность, на другой — отвлеченная мысль, одинаково гибельная и разрушительная, воплощается ли она в виде завоеваний социальной революции или всемирной военной империи.

    Русское интеллигентское миросозерцание есть доведенное до конца отвлеченное построение жизни. В основах русского социализма и в значительной мере либерализма лежит отрицание истории, полное отрицание и отвержение действительности совершающегося. Интеллигентская мысль есть мысль о человеке, о мире, о государстве вообще, а не об этом человеке, об этом мире, об этом государстве.

    Все современное человечество заражено теоретическими заблуждениями. Но в нашей интеллигенции они достигли небывалой степени. Они нашли благоприятную почву в условиях развития русской интеллигенции, оторванной от народа и власти, вынужденной работать в атмосфере подполья. Характер этой работы, отделенной от действия и лишенной возможности проверять свои выкладки осуществлением, воспитал целые поколения людей в безответственной мысли.

    Судьба интеллигенции имеет свой поэтический прообраз в гибели одного из старших богатырей русского эпоса — Святогора. Святогор обладал чудовищной силой, но силой, лишенной опоры: его земля не выносила. В великом своем нечестии Святогор похвалялся, если только можно будет вдеть в небо кольцо, перевернуть небо и землю. Но тут же обнаруживается слабость сильнейшего из богатырей. Святогор не в силах сдвинуть с места суму переметную, поднимаемую без усилия Микулой Селяниновичем. Микула Селянинович —?русский народ, сила коего неотделима от силы земли. Конец Святогора — его добровольное приятие гроба, из которого уже выйти он не может, как бы предсказывает идейный тупик, созданный интеллигентской мыслью в итоге ее материалистических исканий. Последние привели ее к ?последней черте?, и, кроме проповеди самоубийства, возобновленной от времени Гегезия[6], русскому подвигу ничего не осталось. И так же как Святогор, лежа в гробу, дышал на приближающихся к нему ?мертвым духом?, в течение десятилетий веяло от русской передовой мысли смертью духовной. От мысли этой ожидали обновления мира, но она могла родить лишь страшный выкидыш — революцию.

    Революция произошла тогда, когда народ пошел за интеллигенцией. Конечно, народ по совершенно не зависевшим от последней причинам должен был куда-то идти. Великое народное движение, во всяком случае, должно было произойти в результате кризиса русской жизни, усугубленного войной. Но путь, по которому пошел народ, был указан ему интеллигенцией. И в том, что революция приняла такой вид, виновны не одни большевики, но вся интеллигенция, их подготовившая и вдохновившая.

    Народ в очень короткий срок усвоил интеллигентскую идею. Но он усвоил ее не отвлеченно, а по-своему, конкретно. Он не мог в несколько месяцев изменить свою сущность, научиться понимать умственно, уйти от своих давних психологических навыков. Он остался в своих способах разумения и действия целостным и действенным, и то, о чем мечтали, думали, говорили, писали интеллигенты,— он осуществил.

    Нельзя не признать вместе с тем, что в народе был возвышенный идеализм. Конечно, шкурные инстинкты были сильны в массах и подвинули народ на измену, на грабеж, на разорение родины. Народ не предал бы России, если бы не было у него страха и усталости на фронте и приманки земли и обогащения в тылу. Но народ не послушался бы этих темных чувств, если бы рядом с ними, сплетаясь с ними, не вырастал в нем идеальный порыв и не было идеального оправдания этим темным инстинктам. Оправданием этим была вера в какую-то новую, внезапную правду, которую несла с собой революция. То была вера в чудо, то самое чудо, что отвергла презрительно интеллигенция и тут же народу преподнесла в другом виде —в проповеди наступления всемирной революции, уравнения всех людей и т. п. Главная вина интеллигенции в том, что она этою проповедью дала освящение низменным влечениям Социалистический рай был для простых людей тем же чем были для него сказочные царства и обетованные земли религиозных легенд. И так же как в старину подвижники и странники, народ был готов все отдать ради этого царства. В иностранной карикатуре, изображавшей русский народ слепым и потерявшим рассудок, идущим с глазами вверх, тогда как снизу угрожают ему штыки, содержится образ действительного величия.

    И тем более виновны те, кто сугубо обманул народ, дав, как пищу его великолепному порыву, ложные и бессмысленные идеи. Виновна революция, виновно интеллигентское миросозерцание, создавшее революцию, виновна западная современная культура, создавшая интеллигентское миросозерцание.

    Обман вскрылся тогда, когда в русской революции встретились и соединились две расщепленные части русской души — душа умствующая и душа действующая. Народ проверил интеллигенцию. Он судил ее не так, как судила она сама себя дотоле, теориями отвечая на теории, рассуждениями на рассуждения. Он принял ее на слово и судил действием.

    Интеллигенция была тем же в духовной области, чем было древнее казачество в области государственности[7]. Свободолюбивые люди, не переносившие московского ига, уходили в степь, строили себе там вольную жизнь. То же сделала в области духовной интеллигенция. Она не могла вынести тяготы средневекового миросозерцания. Как блудный сын, не понимая ценности и красоты родного очага, она не оценила смысла национальной правды. Она по завету русских странников пошла скитаться по белу свету, понесла далеко на чужбину свое горе-гореваньице, исходила далекие царства в поисках за живой водой. Но ее обмануло ложное марево европейской культуры. Подобно путешественникам из испанской сказки, принявшим за Эльдорадо, за золотую гору возвышение из блестящего, но дешевого кварца, интеллигенция приняла нагромождение плохих западно-европейских ценностей за действительную единственную правду человечества. Нельзя, конечно, оспаривать достоинств европейской культуры, в особенности той части ее, которая примыкает к действенной средневековой христианской цивилизации,— к науке. Опытная наука выросла из опытной магии и есть не что иное, как осуществленная белая магия. Но в самой европейской культуре следует отнестись с самой серьезной критикой ко всей умозрительной ее части, к философии, на место конкретного выставившей отвлеченное, на место творческого действия мертвящую теорию, на место единичности и качества пустую общность и количество.

    И вот интеллигенция вернулась к своему народу не с живою, но с мертвою водой. Она вспрыснула им народ, и народ разрушил Россию. Но тем самым народ уничтожил и интеллигенцию. Он, подобно Самсону, обманутому Далилой, повалил своды храма на всех присутствующих, и в том числе и на Далилу. Отныне интеллигенции больше нет. Ее душа выветрилась, ушла вместе с дымом сожженных городов, утекла вместе с кровью мучеников по неизвестным лужам.

    Вместо интеллигенции остались те, кто пережил великую драму, в чьей душе совершилось падение прошлых кумиров и произошло великое преображение. Великая встреча русской Мысли и русского Действия не могла пройти даром. Она положила основы новому миросозерцанию, еще мало кем осознанному. И это есть прежде всего возвращение к древней правде русского народа.

    Возвращение есть прежде всего покаяние. Не может быть обновления России без покаяния и народа, и интеллигенции. Но что значит покаяние? Покаяние есть восприятие новой истины, возведение ее над старой. Старое божество, повелевавшее раньше безоговорочно, становится подчиненным демиургом. Но тем самым старая истина, бывшая раньше выше и вне суда, судится при свете новой истины. Но природа покаяния еще глубже и загадочнее. Здесь взору нашему открывается одна из живых бездн, проникающих в глубины предвечного существа. Покаяние, создающее грех из вчерашней правды, открывает в новой, истине не новое только, но старое. Оно есть возрождение истины. Природа покаяния есть воскресение, и недаром в мудрости величайшей религии покаяние и воскресение таинственно связаны. Покаяние черпает будущее в прошлом и прошлое взрывает в будущем. Тайна жизни, тщетно искомая учеными и мыслителями, сверкает в раскрывающихся здесь глубинах. Лестница Иакова внезапно появляется, и человек по ней через народ свой и человечество восходит к Самому Богу.

    Покаяние русского народа совершится возвращением его через русское будущее к русскому прошлому или воскресением его через прошлое к будущему, что одно и то же. При свете древней истины, указующей грядущий путь, русский народ познает свою внутреннюю скверну, свой грех лживости, корысти, алчности и разделения.

    4

    Крушение интеллигентщины есть крушение миросозерцания, построенного на одной мысли. В русской действительности произошел синтез идеи и действия. Идея хотела направить действие, но действие уничтожило идею. Последняя превратилась в дым, в мечту. Осталось одно действие, без идеи. Вместо интеллигенции, подчиняющей народ внушенному разумом идеалу, оказался народ, подчинивший своим неразумным действием интеллигенцию и рассеявший ее идеал своей конкретной правдой.

    Не ужас ли это? Не восстановление ли варварства, не возвращение ли в глубину бессознательных веков человечества или даже того, что было до человечества? Для тех, кто жил только рассудком, конечно. Для тех, кто в самом деле из жизни постигал только отвлеченную ее схему и схему эту клал в основу своей деятельности,— это крушение всех основ жизни или, скорее, того, что принималось за жизнь. Идеала нет, и осталась одна темная пустота.

    Но так ли это для народа? Так ли это для тех, кто сознает себя не отдельно от него, а действующими в нем и с ним? Для них падение интеллигентской мечты есть не потеря возможностей, а, наоборот, освобождение от .чего-то ограничивающего и связывающего. Это — слом лесов, которые были ошибочно приняты за самую постройку и, подменив ее, мешали дальнейшему строительству. Схема угнетала и урезывала внутреннюю сущность жизни, просившуюся наружу. Подчинись схеме, люди жили искусственной жизнью, и жизнь их в сущности была не настоящей жизнью, но игрой. Свойство игры — условно, не реально, не целостно ограничивать наши действия. И можно сказать, что все действия, внушенные интеллигентской мыслью, были именно такой игрой. Казалось всегда, что серьезная часть — это обдумывание; выведение мысли, то, что происходит в тиши кабинета. Осуществление же уже не серьезно, второстепенно. Это не мое дело, это дело кого-то другого. Мое дело придумать, объяснить, связать ряд логических посылок. Содержание же моих мыслей делается серьезным для тех, кто не только будет их мыслить, но в них поверит ,так, чтобы их претворить в действие. И все основное настроение интеллигенции было именно таким.

    Мы создаем теорию. Народ ее осуществит. Дальнейшее извращение истинного соотношения разума и действия вело к полному их разобщению, к переложению всей ответственности не на мыслящего, а на делающего. Первый пребывал как бы заранее девственным и освобожденным от тяжести последствий. Второй нес на себе крест всего дурного, необходимо сопровождающего всякое действие. Это то, что Достоевский в своем гениальном прозрении изобразил в образе Ивана Карамазова, мыслившего смерть отца, и Смердякова, совершавшего убийства. Русский народ, появившийся перед нами в образе Смердякова и сделавший злое дело, имеет право сказать интелигенции перед трупом бездыханной России: ан ты главный убивец и есть!

    Я не могу не привести из моей личной жизни два примера, особенно ярко рисующие извращенное настроение вчерашней русской души. Во время войны, участвуя в одной разведке, я попал в засаду. Я лежал в канаве, под сильным обстрелом австрийцев. Я испытывал сильнейший страх. Но вместе со страхом во мне было странное чувство удивления и обиды на стрелявших. Как? В., меня? Это должно было быть для других. Я — ведь только так, я — только мыслю. То же самое почувствовал я на военном судне, когда оно получило пробоину. Опять я боялся. Но вместе с тем я недоумевал: неужели я непременно связан с этой железной постройкой, с этими людьми? Неужели, как другие, я могу утонуть? Это казалось мне ни с чем не сообразным и просто глупым. Неужели это всерьез? Ведь я только мыслю. Я чувствовал то, что англичане говорят про игру, когда в ней нет ?fair play?[8]. Позвольте, условие не соблюдается. Я искал ощущений, я хотел испытать. Но я хотел вместе с тем все время остаться свободным в моем желании, е возможностью в любую минуту отказаться от его последствий. И мне было непонятно, что какая-то внешняя сила, совершенно выходящая из рамок моего желания, грозит мне навязать свой непререкаемый закон. Это переводило меня из мира игры, мира мысли в мир какой-то совершенно чуждой мне обязательности и ответственности за каждый мой поступок.

    В обоих случаях, вместе с тем, я заметил, что в минуту самой большой опасности многие из бывших со мною не ощущали ничего подобного. В особенности были лишены этого раздвоения те, кто был в опасности по обязанности, кто совершал какую-нибудь работу. Я заметил, что они не отделяют себя от происходящего, что они часть целого и даже чувствуют, что могут действиями своими влиять на его ход, изменить его силу. Солдаты, лежа в канаве, отвечали на выстрелы, т. е. действиями пытались парализовать опасность. Матросы на корабле спускали шлюпки, рубили канаты, гребли и черпали воду.

    Я привел эти случаи, так как думаю, что в них ярко выступает столкновение двух миросозерцании, умственного и действенного. То, что я, случайный и невоенный зритель, испытал на войне, испытала вся русская интеллигенция в революции, когда ее умственная игра превратилась вследствие стихийного движения народа в действительность. Позвольте, возопили теоретики и мыслители, когда рабочие, крестьяне и солдаты начали осуществлять то, чему их учили. Ведь мы только мыслили! Вы не соблюдаете условности и вовлекаете нас в совершенно непредвиденные последствия.

    Все поведение интеллигенции руководилось именно убеждением в необязательности и безответственности ее собственных мыслей. Выращенные в области отвлечений, где нет реального сопротивления действительности и постоянного корректива жизни, они создали мир, ничего общего с миром русским не имеющий. И когда настоящий русский мир, оставленный ими на произвол судьбы, на них обрушился, они пришли в состояние ужаса и растерянности.

    Теперь на место лепета этих слабых людей мы слышим пробуждающийся ?рев племени?. Мыслившая Россия оказалась негодною. Осталось только действующее целое. Из заповедных своих глубин оно воссоздает новую культурную Россию. И последняя вместо осознания себя в отвлеченном моменте, противополагаемом внешнему процессу действенности, сознает себя в моменте конкретном, связанном с этим общим процессом, ему имманентном.

    Трудно для нас, современников, сказать, чем будет грядущее русское миросозерцание. Но, во всяком случае, уже ясны его основы. Они закладываются эпохой, в которой мы живем, тем совершением, что происходит вокруг нас и в нас самих. Мы не можем разделять то, что в жизни нашей соединилось. И как бы мы ни хотели быть только созерцателями, умствующими философами, мы вынуждены быть прежде всего деятелями, апостолами и пророками.

    Оттого история и социология, две неразрывные части одной и той же науки и соборности, приобретают для нас первенствующее значение. История дает нам конкретный материал для нашего действия, описывает элементы, ему подвластные. Социология дает нам правила этого действия, не отвлеченные, но конкретные. Правила эти сознаются нами не как правила даже, а ощущаются как силы, как непререкаемые обязательства, завещанные прошлым и толкающие нас к определенным совершениям будущего. В связи с этим наше познание исходит не из момента общего, вневременного, объективного, как того, хотели бы идеалисты, и не из момента отвлеченного, оторванного от объективной действительности — ?logical situation? прагматистов[9],— но из момента сегодняшнего, конкретного, ?этого?, включающего одинаково и время, и вневременность.

    Мы должны наконец сознать свою нерасторжимую связь с историей и с народом, творящим историю. То, что мы испытываем, и то, что мы выражаем, есть то., что испытывает и выражает в веках русский народ. Мы — его вестники и глашатаи. Через нас творит он свое дело, и наше творчество есть его былое и будущее творчество. И величайшей ошибкой было бы нам прислушиваться внешне к народу, внешне изучать его и обдумывать. Мы ощущаем его изнутри. Мы пребываем в его потоке. Мы уносимся внутренне в его бушующей, идущей из глубины веков стихии. В темной комнате, с запертыми ставнями мы стремились уйти от жестокой и смрадной жизни в чистые просторы мысли. Но жизнь ворвалась в нашу крепость, смяла и разнесла глухую коробку Канта. Душа, погибающая в своем пустынном одиночестве, услыхала в себе спасительный рев племени. Алчущая, она обрела в безводной своей пустыне животворный родник истории. От вод его сильных, от мощи подземной, скопленной в недрах родной земли, будут черпать отныне творцы новой русской действительности.

    Значение свершившегося в России и свершающегося в мире есть внутреннее уразумение родства и соборности. Мир испокон века держится родством и соборностью. Соборность есть высший вид стадности,— стадность не механическая, но органическое соединение людей. В основе же соединения лежит родство — сознание единого корня, связующего разрозненные как будто действия.

    Средневековая культура в Церкви была проникнута духом соборности, в частной же жизни была проникнута духом родства. Безразлично, выражалась ли последняя в уважении к дедам и прадедам и к установленным обычаям, как на Руси, или же, как на Западе, в освящении различий, созданных качеством и наследованием. Связь с прошлым одинаково была жива и тут и там, независимо от различных форм, ею принимаемых. И самым безобразным детищем того, что называется современной культурой, является именно ее плоскостность, ее отрицание времени, рода и племени. Безродность как осуществляемое начало есть начало неосуществимое, и в этом заключается осуждение всех окрашенных им течений мысли. Это действительно антихристова печать, и везде, во всех идеях, во всех построениях, ею отмеченных,— можно безошибочно сказать: это царство не жизни, а смерти. Это — застывшие льды, мертвая красота коих принимается за красоту жизни. Это — смертельная безглубинность, выставляемая как идейное знамя и заранее обрекающая всех, кто за ней пойдет, к самому страшному концу — к засыханию в гибельной оторванности от всяких живых истоков.

    Революция наша была царством такой внутренней короткости, одномерности настроений и влечений. Глупость ее и невежество произошли на этой почве. И те, кто искал в ней другого, был подобен людям, заблудившимся в тумане. Ничего не видно кругом, кроме узкой однообразной мглы. Чувствуется, где-то за нею есть простор. Еще шаг, и развернется перед взором живая, сияющая бездна. Там жизнь, там спасение, там пробуждение. Но усталые глаза напрасно впиваются в серый покров окружающей тьмы. Она стоит неподвижно, полна зловещей мертвенности, и кажется, что глубина ее перестает быть глубиной, надвигается на человека, теряет свои три измерения, становится давящей, как в ужасном сне, убивающей плоскостью.

    Это — царство трупов, похороненных без отпевания и вылезающих из могил,— трупов слепых, глухих, с истлевшими мозгами. Они ненавидят жизнь и хотели бы заразить ее своим трупным ядом. Они ненавидят одинаково то великое, что живет, и то великое, что умерло, ибо они пришельцы оттуда и знают, что смерти нет и что мертвые почасту могущественнее живых.

    Смерти нет. Она — отвратительное подобие жизни, внешнее целое, уже внутренне не целое, части, искусственно связанные и стремящиеся разложиться, расползтись врозь. Самозванство, ложное имя — стихия смерти. Труп — кощунственное подражание человеку.

    Осуществленное царство умственности есть царство самозванства, ибо в нем торжествует ложная видимость, называющая себя истинной жизнью, идея, прикрывающая гибельную пустоту. Это — в самом деле царство Антихриста, Сына Погибели, подменившего светлое Царствие Логоса.

    Мы. охвачены этою ложью. Мы не уйдем от нее, пока не выйдем из узкого круга современных столкновений. Надо вернуться вспять, к глубинным залежам, испокон века обогащавшим русское сознание. Надо вновь открыть русское прошлое. Там, в суровой сосредоточенности единой народной мысли рождалась могучая и плодотворная культура. От нее отреклась ради блеска чужой мишуры беспокойная странница, София Премудрая наша, интеллигенция. Но от страстных мук познанного греха рождается спасительный Эон. София возвращается, покаянная, в отческое лоно. В хранилище русского духа обретает она вновь отвергнутую мудрость.

    Скоро русский народ предстанет перед миром в великом единстве и цельности. Против России грабежа, насилия и разнузданности встает грозной ратью Россия самопожертвования, строгости и подвига. Против Руси нечестивой, Руси разбойной поднимается Русь рыцарская.

    Русь рыцарская — это возрожденная, новая русская интеллигенция. Ею заколосится после весенней бури народная нива. Страшный вихрь, пронесшийся в чаще народной души, свалил в ней гнилые деревья, очистил место для молодых отпрысков, лучших детей великого соборного леса. Они тянутся вверх, в простор вселенной, но крепость их в здоровом корне, пожирающем историческую почву. Так образуется связь мысли личной с мыслью вселенской через мысль рода и народа.

    Да будут носители этой новой русской мысли, национальной и вместе с тем всечеловеческой, вождями и пророками. Да будет подвиг их подвигом истинного духовного зодчества и действенного зиждительства. И да не убоятся они, его свершая, своего сверхчеловеческого рева, рева племени, их воздвигнувшего. Если страшно им будет от силы движущего их потока, как человеку, внезапно узревшему в себе Левиафана или Рахаба[10], пусть вспомнят: ?Он погрозил им, и они далеко побежали, и были гонимы, как прах по горам и пыль от вихря? (Пс. 17, 12[11]). Но жизни другой быть не может, когда человек сознал себя народом и слабые члены свои, смертные в настоящем, бессмертно расправил в безвременной временности веков.

    Москва,

    Июнь 1918

    --------------------------------------------------------------------------------

    [1] Валериан Николаевич Муравьев (?—1932) — публицист. В 1905 окончил Александровский лицей, в котором редактировал ?Лицейский журнал?. В 1910-е годы сотрудник ?Русской Мысли? и ?Русской свободы?. В 1912 поддержал вы-двинутую Струве концепцию ?Великой России?. В 1917 член-учредитель ?Лиги русской культуры?, начальник политического кабинета в МИДе Временного правительства. В 1918 член подпольного ?Национального центра?. В 1918— 1922 участвовал в работе Вольной Академии Духовной Культуры. В 1920 при-влекался по делу ?Тактического центра?. Умер в ссылке.

    Соч.: Мелкая единица самоуправления в русском законодательстве. Новгород, 1912 . Четвертая Дума и наше великодержавное будущее. Спб., 1912. Овладение временем как основная задача организации труда. М., 1924.

    [2] Этот источник указан ошибочно. Вместо Пс. 17,12 следует читать: Ис. 17, 13.

    [3] В России было распро-странено убеждение, что кантовская философия является высшим пунктом рационалистического течения, основоположником которого был Декарт, хотя Кант и первым выступил против рационалистических систем Г.-В. Лейбница (1646—1716) и его ученика X. Вольфа (1679—1754).

    [4] Германские философы　 (Фихте,　 Шеллинг,　 Гегель,　 др.)　 присоединились к кантовской критике рационалистической метафизики.

    [5] *Этость　(?haecceitas?) — в философии Дунса Скота　(1266—1308)　прин-цип индивидуализации видоопределяющей формы.

    [6] Гегезий (320—280 до и. э.) — греческий философ-киренаик. Имел прозви-ще ?Ходатай смерти?, ибо рисовал жизнь в столь мрачных красках, что некоторые из его слушателей решались на самоубийство.

    [7] В статье ?Интеллигенция, и революция? (сб. ?В?хи?) П. Б. Струве дока-зывал, что интеллигенция была преемницей казачества как антигосударственной силы.

    [8] игра по правилам, честная игра (англ.).

    [9] ?Logical　situation?　 (?логическая ситуация?) — термин, принятый в фи-лософии прагматизма, прежде всего у Дж. Дьюи, для обозначения на нейтраль-ном языке единичной локализации опыта, представляющей единство объективных условий и их субъективного восприятия.

    [10] Рахаб　(Рахав,　Раав) — в иудаистической мифологии одно из чудовищ, с которым сражался Яхве.

    [11] Следует читать: Ис. 17, 13.


П.И. Новгородцев[1]

    О ПУТЯХ И ЗАДАЧАХ РУССКОЙ ИНТЕЛЛИГЕНЦИИ

    1

    В 1909 г. появился сборник статей о русской интеллигенции под заглавием ?Вехи?. Участники этого сборника писали свои статьи, как они высказали это в предисловии к сборнику, не с высокомерным презрением к прошлому русской интеллигенции, а ?с болью за это прошлое и в жгучей тревоге за будущее родной страны?. Они хотели призвать русскую интеллигенцию к пересмотру тех верований, которыми она до того жила, которые привели ее к великим разочарованиям 1905 г. и которые, как предвидели они, должны были привести к еще более тягостным разочарованиям в будущем. Сами видные представители русской интеллигенции, они не ставили себе целью отвратить интеллигенцию от присущей ей задачи сознательного строительства жизни. Они не звали ее ни к отказу от работы творческого сознания, ни к отречению от веры в свое жизненное призвание. Они хотели лишь указать, что путь, по которому шло до сих пор господствующее течение русской интеллигенции, есть неправильный и гибельный путь и что для нее возможен и необходим иной путь, к которому ее давно призывали ее величайшие представители, как Чаадаев, Достоевский, Влад. Соловьев. Если вместо этого она избрала в свои руководители Бакунина и Чернышевского, Лаврова[2] и Михайловского, это великое несчастие и самой интеллигенции, и нашей родины. Ибо это есть путь отпадения, отщепенства от положительных начал жизни. Разорвать с этой традицией, ведущей к бездне и гибели, вернуться к объективным основам истории — вот задача, которую русская интеллигенция должна себе поставить. Те два пути, которые (Открываются перед нею, отличаются между собою как пути жизни и смерти. Надо сделать выбор; с этим связана и судьба России. Таковы были выводы сборника ?Вехи?. Что же ответила на эти вещие призывы русская интеллигенция? К сожалению, приходится засвидетельствовать, что ее ответом было единодушное осуждение того круга мыслей, который принесли ?Вехи?. Интеллигенции нечего пересматривать и нечего менять — таков был общий голос критики: она должна продолжать свою работу, ни от чего не отказываясь и твердо имея в виду свою цель. Все сошлись на том, что общее направление ?Вех? явилось порождением реакции, последствием уныния и усталости. Но нигде, быть может, общее мнение о ?Вехах? не было выражено с такой резкой отчетливостью, как в одной из статей столь тонкого критика, каким следует признать проф. Виппера[3]. Поbобыкновению историка ища примеров в прошлом, проф. Виппер находит еще в Древней Греции полное соответствие с нашим расколом в интеллигентской среде. ?Два типа интеллигенции, которые отмечены современными нам судьями ее, даны уже там за 2400 лет до нашего времени: одной, которая зажигает светоч знания для всех и отдает свои силы делу необозримой массы безвестных работников жизни, и другой, которая прячет свою струйку света только для себя, только для самоусовершенствования, только для выработки внутренних сокровищ своей души. Сколько раз ни повторялась в истории культурного общества эта смена двух интеллигенции, повторялось и еще одно явление, которое мы только что пережили у себя. Интеллигенция второго типа, появившись на сцене после разгрома первой.., принималась проклинать своих предшественников, осмеивать их, объявлять их дело безбожным и разрушительным?. И в качестве практического заключения проф. Виппер повторял то, что в то время говорили столь многие: ?наша великая страна во многом глубоко несчастлива, но одно в ней здорово, сильно и обещает выход и освобождение — это мысль и порыв ее интеллигенции?[4].

    Не будем говорить о том, насколько правильна сделанная здесь характеристика двух типов интеллигенции в применении к Древней Греции и насколько образы Сократа и Платона вмещаются в рамки, данные проф. Виппером. Нас интересует здесь другое: каким образом ?жгучая тревога за будущее родной страны?, которая руководила сотрудниками ?Вех?, могла быть принята за желание ?спрятать свою струйку света только для себя, только для самоусовершенствования?. И как могло случиться, что после тех .сильных и жестоких ударов, которые нанесены были ?Вехами? самоуверенности интеллигентского сознания, проф. Виппер мог утверждать, что в нашей великой и несчастной стране сильными и здоровыми являются только мысль и порыв нашей интеллигенции.

    Обдумывая эти вопросы, я должен сказать, что в данном случае мы имеем дело с очевидным недоразумением, и притом не только со стороны проф. Виппера. И участники ?Вех? некоторыми своими разногласиями были повинны в том, что их стремления истолковали столь неправильно, что их, пламенных патриотов, зачислили в разряд ревнителей доктрины личного самоусовершенствования. Достаточно прочесть статью П. Б. Струве, чтобы понять, что самое горячее его стремление — найти новые пути политики, открыть более правильные и прочные приемы общественного строительства. Но, просматривая статью г. Гершензона[5], мы готовы допустить, что у проф. Виппера были известные данные для его заключений, что в этой статье действительно можно найти основания для того, чтобы протестовать против психологии индивидуализма, вытекающей из потревоженного в своем уединении морального или эстетического чувства. И когда тот же г. Гершензон в предисловии к ?Вехам? говорил о ?первенстве духовной жизни над внешними формами общежития?, когда он утверждал, выдавая это за общее убеждение авторов ?Вех?, что ?внутренняя жизнь личности есть единственная творческая сила человеческого бытия и что она, а не самодовлеющие начала политического порядка, является единственно прочным базисом для всякого общественного строительства?, тут было более чем недоразумение: в этих немногих словах несомненно заключается и значительная доза того самого отщепенства, отчуждения от государства, которое П. Б. Струве осуждает в ?Вехах? как основной грех русской интеллигенции. Противопоставлять духовную жизнь личности внешним формам общежития и самодовлеющим началам политического[6] порядка — это значит с другого конца повторять ту самую ошибку, в которую впадают проповедники всемогущества политических форм. Самодовлеющих начал политического порядка в действительности не существует: их можно мыслить таковыми только в отвлечении. И те, кто о них говорит, для того ли, чтобы возвеличить их значение, или для того, чтобы противопоставить им единственно прочный базис внутренней жизни личности, оказываются одинаково неправыми, ибо они одинаково погрешают против той элементарной истины государственной науки, что общественные формы жизни составляют лишь часть духовной жизни личности, ее символ и результат.

    Но в утверждениях, высказанных некоторыми из участников ?Вех?, были и другие недоразумения, которые невольно вызывали справедливые возражения и нарекания. В ?Вехах? постоянно говорится .о грехах и заблуждениях русской интеллигенции, и в характеристике ее путей и стремлений сотрудники сборника обнаруживают большую критическую проницательность; но они не ставят, однако, естественного и неизбежного вопроса: только ли русская интеллигенция повинна в уклонении от правильного пути? Крушение ее идеалов не есть ли частный случай общего кризиса интеллигентского сознания, которое всегда и везде при подобных условиях приходит к тем же результатам и кончает тем же крахом своих надежд и упований? По знаменательному стечению обстоятельств пять лет спустя после того, как появились русские ?Вехи?, во Франции вышли в свет свои французские ?Вехи?: я имею в виду книгу Эдуарда Берта ?Les mefaits des intellectuels? с обширным предисловием Жоржа Сореля[7] (1914 г.). Как в наших ?Вехах?, так и здесь авторами явились бывшие видные представители социализма, сами пережившие все увлечения интеллигентского сознания и познавшие всю его тщету и недостаточность. Требование Сореля от Декарта обратиться к Паскалю[8], подобно соответствующим лозунгам Струве и Булгакова, также намечает два русла в сознании французской мысли — одно, идущее от рационалистического корня, другое — от мистического. Как в русских ?Вехах?, так и во французских рационалистическое течение интеллигентского сознания резко осуждается и выдвигается совершенно иное духовное направление с новыми исходными точками зрения.

    Но если подобные сдвиги и переломы интеллигентского сознания представляют собою явление общее, а не специально-русское, нельзя ли найти какое-либо более широкое определение для того направления интеллигентской мысли, которое вообще и всегда приводит ее к крушению? И нельзя ли указать более точное разграничение между различными течениями в интеллигенции? Не ответив на эти вопросы, мы рискуем придать всему нашему рассуждению публицистический характер, связать его с временными затруднениями и разочарованиями, вместо того чтобы возвести его к некоторой общей философской основе. Мы рискуем также и утерять руководящую нить для того, чтобы знать, какую именно интеллигенцию мы осуждаем и за что мы ее осуждаем. Участники ?Вех?, ведущие свою генеалогию от Чаадаева, Достоевского и Влад. Соловьева, столь же законно могут быть рассматриваемы в качестве представителей одного из течений русской интеллигенции, как их противники считаются представителями другого течения, связывающего себя общей традицией с Бакуниным и Чернышевским, Лавровым и Михайловским. Где же лежит разграничительная линия? И какой именно путь интеллигентского сознания необходимо признать неправильным и гибельным?

    2

    В статье П. Б. Струве, как кажется мне, всего точнее указано то основное свойство интеллигентского сознания, которое составляет причину его крушения. Это свойство заключается в безрелигиозном отщепенстве от государства. Выразив эту мысль в привычных формулах философского словоупотребления, мы должны будем сказать, что основным проявлением интеллигентского сознания, приводящим его к крушению, является рационалистический утопизм, стремление устроить жизнь по разуму, оторвав ее от объективных начал истории, от органических основ общественного порядка, от животворящих святынь народного бытия. Если высшей основой и святыней жизни является религия, т. е. связь человека с Богом, связь личного сознания с объективным и всеобщим законом добра как с законом Божиим, то рационалистический утопизм есть отрицание этой связи, есть отпадение или отщепенство человеческого разума от разума Божественного. И в этом смысле кризис интеллигентского сознания есть не русское только, а всемирно-историческое явление. Поскольку разум человеческий, увлекаясь силою своего движения, приходит к самоуверенному сознанию, что он может перестроить жизнь по-своему и силой человеческой мысли привести ее к безусловному совершенству, он: впадает в утопизм, в безрелигиозное отщепенство и самопревознесение. Движение сознания, критикующего старые устои и вопрошающего о правде установленного и существующего, есть необходимое проявление мысли и великий залог прогресса. В истории человеческого развития оно представляет собою момент динамический, ведущий сознание к новым и высшим определениям. Значение критической мысли в этом отношении велико и бесспорно. Но когда, увлекаясь своим полетом, мысль человеческая отрывается от своих жизненных корней, когда она стремится сама из себя воссоздать всю действительность, заменив ее органические законы своими отвлеченными требованиями, тогда вместо того, чтобы быть силой созидательной и прогрессивной, она становится началом разрушительным и революционным. Тогда сбывается евангельское слово о. соли, потерявшей свою силу: ?Вы соль земли; если же соль потеряет свою силу, то чем сделать ее соленой? Она уже ни к чему не годна, как разве выбросить ее вон, на попрание людям?[9].

    Когда Сократ и Платон нападали на софистов за их безбожное и разрушительное дело, они имели в виду именно это отпадение разума, человеческого, от его вечной и универсальной основы. Сами они были также носителями критической мысли и также подвергали своему .суду существующее и установленное. Но они совершали этот суд в сознании высшего божественного порядка, господствующего в мире, связующего ?небо и землю, людей и богов?. В противоположность этому просветительная деятельность софистов представляет собою классический пример утопического сознания, стремящегося построить и философию, и жизнь на началах рационалистического субъективизма. В области философии эти стремления приводят к релятивизму и скептицизму, что составляет кризис философского сознания. В области общественной жизни они ведут к отщепенству и самопревознесению, к отрыву индивидуального сознания от объективных начал истории, что влечет за собою кризис общественности. Право и государство, утверждали софисты, существуют не от природы, а по человеческому установлению, и потому весь общественный порядок — дело человеческого искусства. Человек сильный может разорвать все связи общественные, может отринуть все чары и заклинания, которыми его удерживают в общем строе, и создать для себя свою собственную справедливость. Так индивидуальный разум человеческий объявляется всесильным и самодовлеющим, и нет над ним никакой высшей силы, пред которой он мог бы преклониться. Крушение софистов есть один из самых ярких примеров кризиса такого интеллигентского самопревознесения, а борьба с софистами Сократа и Платона есть величайший образец восстания религиозно-философского сознания против интеллигентского утопизма. Неудивительно, если позитивно-рационалистическая мысль наших дней, возвеличивая просветительную деятельность софистов, стремится представить Сократа и Платона под видом реакционеров. Сошлюсь для примера на изображение школы Сократа у Белоха[10] в его ?Истории Греции?. Для тех, кто видит прогресс в создании нового, оторванного от старого, в разрушительной рационалистической критике, в опытах полного переустройства жизни, конечно, реформаторская проповедь Сократовой школы есть только реакция. Но есть и другое понимание прогресса, основанное на стремлении к сохранению связи веков и поколений. Согласно этому взгляду, прогрессивное движение должно сочетать старое с новым, благоговейное почитание святынь истории с творчеством новой жизни. И в свете этого определения прогресса Сократ и Платон являются носителями того высшего прогрессивного сознания, которое делает из них вечных учителей человечества. Духовный опыт человечества на протяжении 2400 лет решил спор софистов с Сократовой школой в пользу этой последней. Пафос вечности, смирение пред высшими объективными связями жизни,— эти духовные устремления, составляющие жизненные корни Сократовой философии, обеспечили этой философии значение вечно-юного источника философского познания, тогда как ?дерзкое самообольщенье? софистического субъективизма остается лишь примером крушения рационалистической мысли, пытавшейся все объяснить и построить из себя.

    3

    Но если верны те общие определения, которые мы только что установили, то, очевидно, идейные источники утопического сознания русской интеллигенции лежат за пределами русской действительности. Отыскать их не представляет труда; они восходят, несомненно, к тем социалистическим и анархическим учениям, которые в европейской мысли XIX века представляют собою самый яркий пример рационалистического утопизма и безрелигиозного отщепенства. В свою очередь, и утопические учения социализма и анархизма имеют свои прообразы в утопизме французской революционной доктрины XVIII века с ее верой во всемогущее значение учреждений, в чудесную силу человеческого разума, в близость земного рая. Отсюда можно провести длинную цепь преемственности идей к еще более старым учениям рационализма и утопизма. Столь же древние корни имеет и то другое течение русской интеллигенции, которое ведет свою генеалогию от Чаадаева, Достоевского и Влад. Соловьева. Не трудно было бы отыскать его прообразы в древне-русской письменности, и несомненно, что в поисках за его первоисточниками мы должны будем прийти к христианской религии и греческой философии. Величайшее несчастие русского народа заключается в том, что это последнее течение русской интеллигенции, связанное глубокими корнями со всем ходом русской истории, не имело у нас руководящего значения и что господствующим направлением интеллигентской мысли оказалось то, которое должно было привести ее к неминуемому крушению. Несчастье заключается в том, что яд социалистических и анархических учений отравил собою не только социалистическое и народническое сознание в подлинном смысле этого слова, но что он глубоко проник во все миросозерцание русского просвещенного общества. Как часто и те, кто по своим воззрениям и по своей тактике стояли вне социалистических и народнических партий, все же находили возможным сохранять какую-то связь своих воззрений с социализмом, с народничеством, а иногда и с анархизмом. Как настойчиво сказывалось стремление поддерживать союз и дружбу с так называемыми левыми течениями интеллигентской мысли. ?Я ведь тоже немножко социалист?, ?для будущего я, конечно, признаю социализм?, ?в идеале я допускаю анархизм?,— все эти и тому подобные ходячие обороты интеллигентской мысли с полной ясностью обнаруживают, что в. нашей несоциалистической интеллигенции не было ясного представления ни об анархизме, ни о социализме. Не было представления о том, что эти учения хотят, выражаясь, языком Штирнера[11], построить жизнь ?ни на чем?, что они свершают свои построения вне основ культуры, на той высоте отвлеченного рационализма, где отрицаются все органические связи жизни, где подрываются все корни истории. Социализм и анархизм в своем чистом и безусловном выражении атеистичны, космополитичны и безгосударственны, и в этом смысле они ничего не могут построить, не отрекаясь от своей сущности: их основное стремление может быть только разрушительным.

    Западно-европейская либеральная мысль, выкованная долгим опытом ответственной государственной работы, нашла в себе достаточно силы и широты, чтобы преодолеть социализм, чтобы отделить нравственные предпосылки социализма от ядовитых последствий его революционного утопизма и включить эти предпосылки в свое собственное учение о государственности и свободе. В России несоциалистическая мысль не могла достигнуть этой степени зрелости; она блуждала в потемках и смутно тянулась к социализму, не подозревая, что нравственная основа социализма — уважение к человеческой личности — есть начало либеральное, а не социалистическое, и что в учениях социализма эта основа не развивается, а затемняется[12].

    Вместе с ядом социализма русская интеллигенция в полной мере приняла и отраву народничества. Под этой отравой я разумею свойственную народничеству веру в то, что народ всегда является готовым, зрелым и совершенным, что надо только разрушить старый государственный порядок, чтобы для народа тотчас же оказалось возможным осуществить самые коренные реформы, самую грандиозную работу общественного созидания. Первым апостолом этой веры был Бакунин с его учением о созидательной силе разрушения. Не замечая анархических корней этой веры, русская интеллигентская мысль ставила своей основной политической задачей принципиальную борьбу с властью, разрушение существующего государственного порядка. Когда в результате этой борьбы старый строй падет, все совершится само собою. Двукратный опыт русской революции показал, что эта народническая вера была чистейшей анархической иллюзией, совершенно ложной теоретически и губительной практически.

    Можно, конечно, объяснить, как и почему русская интеллигенция в старых условиях жизни была такою, как она была; можно даже стараться доказать, что она и не могла быть иною. Допуская возможность и пользу таких исторических объяснений, я не ставлю их, однако, своей задачей в данном случае. Моя цель — указать логическую связь идей. Пусть даже господствующее направление нашего просвещенного общества было объективно неизбежным несчастием русской жизни. Но если бы это было и так, мы должны со всею искренностью и прямотой выяснить не одни причины этого несчастия, но также и его последствия. Важно признать, что в смысле влияния на развитие русской государственности отщепенство русской интеллигенции от государства имело роковые последствия. И для русской общественной мысли нисколько не менее важно выяснить эту сторону дела, столь важную для будущего, чем искать объяснений прошлого. Важно, чтобы утвердилось убеждение, что отщепенство от государства — этот духовный плод социалистических и анархических влияний — должно быть с корнем исторгнуто из общего сознания и что в этом необходимый залог возрождения России.

    4

    Я говорил вначале о том, каким единодушным хором порицания были встречены ?Вехи? в русском обществе. Это объясняется тем, что сотрудники ?Вех? несли с собой начала, резко разрывающие с социалистическими, анархическими и народническими верованиями русской интеллигенции. Опыт осуществления этих верований в 1905 году был прерван государственным действием сверху, и те, кто питал утопические иллюзии, отошли в сторону с уверенностью, что их стремления, правильные по существу, не осуществились только вследствие внешнего насилия власти. Подавляющее большинство русского общества присоединилось к этому взгляду. Лишь немногие, и в том числе сотрудники ?Вех?, уже тогда предвидели, что из ядовитых семян утопизма не может взойти добрых всходов, что они несут с собою гибель и смерть. Великая смута наших дней показала, насколько правы были эти немногие и как ошибались те, кто ожидал русской революции как торжества и счастья русского народа. Не только государство наше разрушилось, но и нация распалась. Революционный вихрь разметал и рассеял в стороны весь народ, рассек его на враждебные и обособленные части. Родина наша изнемогает в междоусобных распрях. Неслыханное расстройство жизни грозит самыми ужасными, самыми гибельными последствиями. Захваты и завоевания неприятеля почти не встречают противодействия, и, кажется, всякий может сделать с Россией, что хочет. Только самые черные дни нашей прошлой истории могут сравниться с тем, что мы сейчас переживаем.

    В этих условиях всеобщей муки и тоски прозревают и слепые. То, что десять лет назад утверждали немногие, теперь начинают говорить все. Все чаще и чаще слышатся сомнения, тем ли путем мы шли; и нет сейчас вопроса более жгучего, как вопрос о судьбах нашей интеллигенции. Стихийный ход истории уже откинул ее в сторону. Из господствующего положение ее стало служебным, и в тяжком раздумьи стоит она перед своим будущим и перед будущим своей страны. Те, кто ранее этого не видел, все более настойчиво повторяют, что беда интеллигенции в том, что она была оторвана от народа, от его подлинного труда и от его подлинной нужды. Она жила в отвлечении, создавала искусственные теории, и самое понятие ее о народе было искусственным и отвлеченным. Погруженная в свои теоретические мечты и разногласия, она жила в своем интеллигентском скиту, и когда пришло время действовать, ответственность пред своим скитом, пред своими теориями и догматами она поставила выше своей ответственности пред государством, пред национальными задачами страны. В результате государство разрушилось и скит не уцелел.

    В этих суждениях, которые мне пришлось слышать от ярких представителей социалистической интеллигенции, мы подходим довольно близко к старой формуле П. Б. Струве об интеллигентском отщепенстве от государства. Остается сделать только один шаг, чтобы вплотную подойти к философии ?Вех?. Все суждения, которые приходится теперь слышать об интеллигенции, говорят о гибельности ее отрыва от народа и о необходимости сближения с ним. В связи с. этим охотно признают органические пороки оторванного от общей народной жизни интеллигентского сознания: принципиальное самомнение, стремление осчастливить человечество придуманными системами, излишества отвлеченной критики, бесплодность замыслов и решений, ?кипенье в действии пустом?[13]. Естественным выходом из этих бедствий отвлеченной мысли признается сближение с народом в его труде, нуждах и жизни. Устранить замкнутость и обособленность интеллигенции, связать ее с непосредственным практическим делом — вот настоящее решение вопроса о судьбе интеллигенции. Так говорят сейчас многие; но не трудно видеть, что это решение представляется чисто формальным и потому совершенно недостаточным. Вопрос ставится здесь так, как будто бы вся задача имеет чисто механический характер: механический отрыв должен быть исцелен механическим сближением, и все заключается в том, чтобы интеллигенции и народу быть вместе, а не врозь. Между тем вопрос в том именно и состоит, каково то дело, в котором народу и интеллигенции надо быть вместе. Когда, как в наши дни, утрачивается самое понятие об общем, всех объединяющем деле, когда разрушительная стихия эгоистических стремлений разрывает на части народный организм и угашает в нем душу живую, становится очевидным, что мы имеем пред собою не внешнее механическое распаденье, а глубокий духовный кризис. Вся задача заключается в том, чтобы правильно понять и определить существо этого кризиса. Тогда и выход из него определится в действительном соответствии с глубиной переживаемой смертельной опасности.

    5

    Когда после смуты начала XVII века Трубецкой[14] и Пожарский рассылали по местам грамоты с просьбой о присылке на собор ?лутчих, и разумных и постоятельных людей, чтоб им во всех вас место... о государственном деле говорити было вольно и безстрашно?, они требовали этих людей в Москву ?для великаго Божья и земскаго дела?. Государственное устроение родной страны представлялось им великим Божьим делом, и акт избрания государя, для которого созывался собор, они рассматривали как необходимую органическую основу государственного строительства: ?а то вам даем ведати, да и сами вы то знаете, только у нас вскоре в Московском государстве государя не будет, и нам без государя нисколько быть невозможно. Да и в никоторых государствах нигде без государя государство не стоит?[15]. Вот ясное и простое выражение того взгляда, который понимает государственное дело как дело Божье, который ищет утвердить государство на крепких основах исторического опыта. Этому взгляду совершенно чужда мысль о том, что государственное дело не имеет отношения к душевной жизни личности. Еще более чуждо ему стремление все устроить по-новому, сделать так, как ?в никоторых государствах? никогда не бывало. Тут сказывается благоговейное почитание дела Божия и опыта человеческого, преклонение пред высшими органическими законами жизни, пред объективными началами истории.

    С этой точки зрения, если бы применить ее к вопросам нашего времени, следовало бы сказать, что и народу, и интеллигенции надлежит быть вместе в служении некоторому общему :Делу, стоящему выше и народных желаний, и интеллигентских теорий. Такому служению одинаково противоречат и ломка народной жизни по отвлеченным требованиям интеллигентских утопий, и возведение народных желаний на степень высших идеалов государственного строительства.. Работа просвещенного сознания необходима, но она должна совершаться в сознании объективных и универсальных основ общественного созидания. Забота о народе обязательна и священна, но лишь при том условии, что она не создает из народа кумира и что она связывает эту заботу с тем Божьим делом, которому одинаково должны служить и народ, и интеллигенция. Только в таком случае прогрессивная мысль интеллигенции получает свое подлинное и крепкое содержание, а народная жизнь утверждается на прочном фундаменте органического строительства. Это тот путь сочетания старого с новым и изменчивого с постоянным и вечным, о котором так хорошо говорил английский либеральный писатель Бёрк[16]: ?Сохранение старого при постоянных изменениях есть общий закон всякого постоянного тела, состоящего из преходящих частей. Этим способом целое никогда не бывает ни молодо, ни старо, ни средних лет, но движется в неизменном постоянстве чрез различные фазы падения, обновления и прогресса. Следуя этому установленному природою порядку в управлении государством, мы достигаем того, что улучшения никогда не бывают совершенно новы, а то, что сохраняется, никогда не становится совершенно устарелым. Действуя всегда как бы пред ликом святых праотцев, дух свободы, который сам по себе может вести к излишествам, умеряется благоговейной важностью. Мысль о свободном происхождении внушает человеку чувство собственного достоинства, далекое от той наглой дерзости, которая почти всегда безобразит первых приобретателей всякого преимущества?.

    Каждый народ, образовавший из себя духовное целое, имеющий свою историю, свою культуру, свое призвание, носит в себе живую силу, которая сплачивает воедино его отдельных членов, которая из этих атомов, из этой пыли людской делает живой организм и вдыхает в него единую душу. Это — та великая сила духовного сцепления, которая образуется около святынь народных; это — сила того Божьего дела, которое осуществляет в своей истории народ. Это — святыни религиозные, государственные и национальные не в смысле общеобязательных догматов и единообразных форм, вне которых все принадлежащее к данному государству и к данной нации отметается и подавляется, а в общем значении руководящих объективных начал, пред которыми преклоняется индивидуальное сознание, которые оно признает над собою господствующими. В пределах данного государства могут уживаться разные веры и могут бороться разные политические воззрения; в нем могут существовать рядом разные народности и наречия; но для того чтобы государство представляло собою прочное духовное единство, оно должно утверждаться на общем уважении и общей любви к своему общенародному достоянию, и оно должно в глубине своей таить почитание своего дела как дела Божия. И неверующие по-своему могут разделять это почитание, этот культ своей родины, поскольку служение ей они признают делом достойным и правым и поскольку в защите этого дела они готовы идти на всякие жертвы, даже и на пожертвование жизнью своей и своих близких: это и значит именно, что они до конца вырывают из своего сердца корень эгоизма во имя высшей идеальной связи, пред которой они самозабвенно и благоговейно склоняются. Государство не может принудить всех к единообразному культу, и сыновняя привязанность к ?ему граждан как к своему отечеству, как к делу своих отцов не может выливаться в форму рабской покорности одних групп пред другими, господствующими и возвеличенными. Истинный патриотизм утверждается на одинаковом подчинении всех частей народа идее государства как дела Божьего. Он предполагает родину-мать, которая не знаег различия сынш и пасынков; он предполагает отчизну-семью, в которой в'сё люди — братья, отличающиеся между собою не искусственными признаками, а природными дарованиями и личными заслугами.

    Уживаясь" вместе в дружном союзе гражданского единства, отдельные народности и группы каждая по-своему могут благоговейно чтить свою родину и возносить молитвы Богу о ее богохранении; но если никакая народность не возносит этих молитв о своем государстве, если никто не верит больше в свое государство, не любит и не чтит его, такое государство существовать не может. Без этого, выражаясь словами старой грамоты, ?в никоторых государствах нигде государство не стоит?. И сейчас, когда революционный вихрь рассеял и разметал в стороны державу российскую, когда он отдал ее в чужие руки, только пробуждение религиозного сознания и национально-государственного чувства может возродить Россию. Старая Россия — надо ли это разъяснять? — не сумела возвести русскую государственную идею на ту высоту, которая представляет сочетание твердых национально-государственных и религиозных основ с идеями равенства и свободы. Формула старой русской государственности: ?самодержавие, православие и народность? давала этим необходимым основам государственного бытия догматическое и обособляющее истолкование. Но что сделала русская интеллигенция для того, чтобы живым и неотразимым воздействием широко разлитого общественного сознания способствовать усвоению формул более всеобъемлющих? Мы можем назвать небольшой ряд имен — и между ними особенно имя Влад. Соловьева,— которым принадлежит заслуга усердной работы в этом направлении. Что касается русского общественного сознания в его господствующих течениях, то ему принадлежит печальная роль той разрушительной силы, которая в борьбе с догматизмом старых основ отвергла и вовсе конкретные и реальные основы истории, заменив их отвлеченной пустотой начал безгосударственности, безрелигиозности и интернационализма; а когда ей предоставлена была свобода действовать и властвовать, она привела Россию на край гибели. Для русского государственного сознания наших дней встает задача огромной жизненной важности: в непосредственном взаимодействии власти и народа осознать и утвердить необходимые основы государственного бьь тия. Было бы величайшим несчастьем для России, если бы та новая национальная власть, которой ждет страна, не нашла в себе достаточно творческой силы для того, чтобы вступить на новый путь государственного строительства. Но еще более тяжким и совершенно непоправимым несчастьем явилось бы то, если бы интеллигенция наша снова решила, что ей нечего пересматривать и нечего менять. Ибо только в духовном опыте просвещенной части общества вырабатываются идейные основы государственности. И если бы русское просвещенное общество снова оказалось в плену у социалистических, народнических и анархических верований и снова стало бы в положение силы, принципиально враждующей с властью, на кого бы могла тогда опереться власть в своих прогрессивных стремлениях? В таком случае мы снова оказались бы в том заколдованном кругу, из которого не могли выйти ранее: узкое понимание государственности сверху, полное отрицание государственности снизу. Задача нашего времени заключается в том, чтобы разорвать этот заколдованный круг, чтобы дружным действием и власти, и народа воскресить и поднять расслабленные силы русской земли. Но для этого великого государственного дела надо отказаться от всяких частных, групповых и партийных лозунгов. Скрепляют и живят только начала общенациональные, возвышающиеся над всеми, только силы органические, объединяющие всех общей внутренней связью; партийные же лозунги и программы только разделяют. Лишь целительная сила, исходящая из святынь народной жизни и народной культуры, может снова сплотить воедино рассыпавшиеся части русской земли. Вот то общее дело, в котором интеляигенции и народу надлежит быть вместе и в котором самое противопоставление интеллигенции и народа должно исчезнуть или по крайней мере утратить свою остроту. И когда в свете этого общего дела, долженствующего спаять воедино интеллигенцию и народ, мы обсуждаем тот отрыв интеллигенции от народа, который является причиной крушения интеллигентского сознания, мы приходим к заключению, что тут мы имеем дело не с простым обособлением от народа, которому легко помочь сближением и воссоединением: это — падение в бездну, спасение от которой может быть достигнуто только чрез самоотречение, только чрез подвиг духовного освобождения от иллюзий рационалистического утопизма. Мы обозначили то направление мысли, которое составляет причину кризиса интеллигентского сознания, именем рационалистического утопизма. Мы должны теперь дать более точное определение этого состояния сознания, чтобы показать, каким образом самые искренние и благожелательные стремления утопической мысли вместо блага приносят зло, почему они, стремясь создать новую жизнь, на самом деле лишь разрушают и мертвят, почему, обещая людям земной рай, они нередко приводят к земному аду и вместо счастья и всеобщего устроения ввергают всех в ужас и хаос анархии и запустения. Основной закон общественной жизни зиждется на связи общественного порядка с высшими объективными основами истории. Когда мысль человеческая отрывается от этой связи и пытается построить общую жизнь на началах придуманных и отвлеченных, она переворачивает и извращает все естественные отношения. Отсюда — неизбежное расстройство и разрушение, которые она приносит с собою.

    Каждая утопия обещает человечеству устранение общественных противоречий, гармонию личности с обществом, единство жизни; и каждая утопия предполагает, что она знает такое универсальное средство, которое приведет к этому блаженному состоянию всеобщей гармонии и мира. Но именно поэтому каждая утопия представляет собою мечту о всецелом устроении, а вместе с тем и упрощении жизни. Предполагается, что можно найти одно слово, одно средство, одно начало, имеющее некоторый всемогущий и всеисцеляющий смысл, что. можно согласно с этим началом устроить жизнь по разуму, освободить ее от противоречий, от разлада, от сложности, свести к единству, к согласию, к гармонической простоте.

    История человеческая всегда шла и идет чрез возрастающие противоречия, чрез борьбу противоположных, начал к высшей сложности. Достижимое для нее единство есть относительное сочетание многообразных различий и возрастающих связей, а не абсолютное примирение противоположностей. Свет разума направляет пути истории, но не устраняет ее творческой глубины, ее бесконечных возможностей, ее иррациональных основ. Вот почему каждая утопия предполагает перерыв истории, чудо социального преображения и в своем осуществлетнии приводит к насилию над историей, к злым опытам социального знахарства и колдовства. Предположение о возможности рационального устроения и упрощения жизни скрывает за собой и другое, еще далее и глубже идущее предположение: что зло и страдание могут быть побеждены разумом человеческим в совершенной общественности, что они связаны лишь с несовершенством учреждений и с неразумием отношений. Космологическую проблему зла и страдания здесь хотят решить в терминах социологических, зло мировое победить устроением социальных отношений. Но если борьба с общественным злом есть величайшая задача государственного строительства, то опыт всецелого и немедленного искоренения этого зла, представляя собою самообольщение человеческого ума, оказывается злом еще худшим и приводит к бедствиям еще более тяжким и невыносимым.

    Наконец, все изложенные предпосылки и предположения рационалистического утопизма скрывают за собою и еще одно логически с ними связанное предположение: отрицание Бога и религии. Утверждать, что жизнь можно устроить по разуму человеческому, что силою разума человеческого и воли человеческой можно победить и противоречия истории, и диссонансы мира, и самобытные стремления и страсти личности, значит то же, что признать этот разум и эту волю в их высшем совершенстве абсолютными "и всемогущими, приписать им божественное значение, поставить их на место Божьего разума и Божией воли. Не случайным является то обстоятельство, что величайшие представители социализма и анархизма внутренне отталкиваются от религии и вооружаются против нее. Тут сказывается'неизбежная логика мысли. Утопии земного рая, признающие возможное всемогущество и господство в жизни разума человеческого, не могут одновременно с этим признавать и неисповедимые тайны Божьего Промысла. Хотеть устроиться по разуму, так чтобы разум человеческий был единым всемогущим владыкой жизни, это значит также верить, что можно устроиться без Бога, без религии.

    Вот что означает тот отрыв, в который впадает интеллигентское сознание, вступающее на путь рационалистического утопизма. Это — гордое самообольщение ума человеческого," возмечтавшего о своем всемогуществе и отпавшего от органических сил и начал мирового процесса. И единственным плодом этого самообольщения являются безвыходные противоречия и неизбежное крушение. Весь устремленный в будущее, утопизм старается разорвать все связи с прошлым; призывающий человека искать своего благополучия здесь, на земле, утопизм отрывает его от всего трансцендентного и потустороннего. Но такая всеобщая критика, разрушающая историю и религию, расшатывающая все земное и небесное, в результате создает вокруг человека пустоту разрушения, хаос неустроенности, в которых не видно, как найти выход к желанному свету. И в конце концов этим разрушителям и громовержцам нередко приходится постулировать закономерность истории, необходимость постепенного подготовления будущего, высшие законы жизни, т. е. возвращаться к тем предпосылкам объективного идеализма, которые принципиально отвергаются рационалистическим утопизмом. Здесь утопизм находит свой предел и свое ниспровержение. Жизнь возвращает утопическое сознание на историческую почву, ставит его на место, подчиняет его своему ходу, своей закономерности. В этом состоит крушение утопий, характеризующее собою кризис интеллигентского сознания[17].

    Но для того чтобы этот кризис, эта тяжкая болезнь духа нашла свое действительное исцеление, очевидно недостаточно, чтобы утопическая мысль только формально признала наличие высших законов истории: пока эти законы открывают простор для самопревознесения субъективного сознания, для самообольщений утопизма, признание их остается чисто внешним и словесным. Недостаточно также и того, чтобы интеллигенция принялась за практическое дело и сблизилась с народом. Если она войдет в практическую жизнь со всеми грехами и недугами утопического сознания, если деятельность ее будет .руководиться разрушительными идеями интеллигентского отщепенства, из этого ничего не получится, кроме дальнейшего расстройства жизни. Все мы, сыны единой России, согласно призыву старых вождей русского народа, должны стать на путь служения ?великому Божьему и земскому делу?. Только любовь к своему общенародному достоянию, к своей культуре, к своему государству исцелит и всех нас, и Россию от безмерно тяжких испытаний.

    П. Новгородцев

    --------------------------------------------------------------------------------

    [1] Павел Иванович Новгородцев (1866—1924)—правовед, философ, общест-венный деятель. Окончил юридический факультет Московского университета (1888), где был оставлен для подготовки к преподаванию. Находился в научной командировке в Берлине и Париже. С 1894 приват-доцент, с 1897 магистр права (диссертация: ?Историческая школа юристов, ее происхождение и судьба. Опыт характеристики основ школы Савиньи в их последовательном развитии?). С 1898 читал курс истории философии права. В 1902 составитель и участник сборника ?Проблемы идеализма?. В 1903 защитил в Петербургском университете доктор-скую диссертацию ?Кант и Гегель в их учениях о праве и государстве?, избран экстраординарным профессором юридического факультета Московского универ-ситета по кафедре энциклопедии права. Одновременно преподавал на Высших женских курсах, сотрудничал в журнале ?Вопросы философии и психологии?. С 1904 член Совета ?Союза Освобождения?, с 1905 член кадетской партии. Депу-тат I Государственной Думы от Екатеринославской губернии. За участие в Вы-боргском воззвании был заключен в тюрьму (1906). В 1906—1918 ректор Москов-ского коммерческого института, отказался от профессуры в университете, читая лекции в качестве приват-доцента. В 1911, протестуя против политики министра просвещения Л. А. Кассо, покинул университет. В годы первой мировой войны работал во Всероссийском Союзе Городов, был московским уполномоченным Особого совещания по топливу. В 1917 вновь стал профессором университета; избран в ЦК кадетской партии. Член-учредитель ?Лиги русской культуры?, ее Временного комитета в Москве.

    В 1918 Новгородцев был одним из руководителей подпольных центров в Моск-ве. В конце 1918 переехал в расположение белых армий, где в 1919 проводил кадетские конференции в Екатеринодаре и Харькове. По болезни выехал за гра-ницу, работал в газете ?Руль? (Берлин, 1920). В 1921 вернулся в Крым, занятый войсками П. Н. Врангеля. Зимой 1921—1922 читал лекции в Ахейской технической школе. Основатель и декан Русского юридического института (факультета) в Пражском университете.

    П. И. Новгородцев — признанный глава идеалистической школы в русской философии права (И. А. Ильин, Б. П. Вышеславцев и др.). Через критику историзма и релятивизма в философии права он пришел к необходимости нового обоснования идеи естественного права (см.: Новгородцев П. И. Нравственный идеализм в философии права//Проблемы идеализма. Спб., 1902). Подлинной основой этой идеи для него является этика, конституирующее начало которой — ?абсолютная ценность?. Философия права, по Новгородцеву, опирается на мета-физику, раскрывающую смысл ценностей, и указывает на возможность их осу-ществления. Развивая этическое учение Канта и полагая, что центром и целью нравственного мира является личность, которая не может быть принесена в жертву обществу, он, однако, считал необходимым дополнить идею этической автономии (обоснованной Кантом) идеей правового государства и историческим подходом (нашедшим воплощение в гегелевской философии права). В результате правовой и нравственный идеал, созданный Новгородцевым, соединял в высшем синтезе личное и общественное начала, раскрывал связь личности с общественным целым, сутью которого является конкретное взаимодействие индивидуальностей. Утверждение абсолютности этого идеала сочеталось у Новгородцева с критикой ?утопий земного рая? (консервативных, либеральных, социалистических), абсо-лютизирующих относительные формы социальной жизни. Оставаясь всегда регу-лятивным, абсолютный идеал не может быть осуществлен полностью н оконча-тельно, ибо процесс социально-нравственного совершенствования бесконечен.

    В последние годы жизни Новгородцев сосредоточил внимание на религиозном обосновании свободы и права, стремился синтезировать западническую идею правового устроения социальной жизни с православной тенденцией внутреннего преобразования личности.

    Соч.: Кризис современного правосознания. М., 1909. Политические идеалы древнего и нового мира. Об общественном Идеале. М., 1917. Вып. I. О праве на существование. Спб.; М., 1911 (совместно с И. А. Покровским). Политические идеалы древнего и нового мира. М., 1913—1914. Вып. I—II. Существо русского православного сознания//Православие и культура. Бер-лин, 1923. Идея права в философии В.С.Соловьева.

    [2] Лавров　Петр Лаврович　 (1823—1900) —философ,　социолог　и　публицист. Создал теорию ?критически мыслящей личности? как движущей силы прогресса (?Исторические письма?,　1869), вошедшую в основы идеологии народничества.

    [3] Виппер Роберт Юрьевич (1859—1954) —историк.

    [4] Проф. Р. Виппер. Две интеллигенции и другие очерки. М., 1912, с. 24 – 25.

    [5] Речь идет о статье М. О. Гершензона ?Творческое самосознание?, опубли-кованной в сборнике ?Вехи?. (М., 1909). Гершензон Михаил Осипович (1869—1925) — историк, литературовед, философ.

    [6] Более подробное развитие этих начал я даю в моем сочинении ?Об общественном идеале?. – Прим. автора.

    [7] Сорель Жорж (1847—1922) — французский теоретик анархо-синдикализма. На его книгу ?Размышления о насилии? (1906; рус. перев.— 1907) П. Б. Струве отозвался статьей ?Faciès huppocratica? (Русская Мысль. 1907. № 10).

    [8] Паскаль Блез (1623—1662) —французский философ-мистик. Его религиоз-ные идеи, основанные на　?логике сердца?　и　мистическом　переживании　Бога, наиболее полно выражены в сочинении ?Мысли о религии?.

    [9] Мф. 5, 12.

    [10] Белах Ю. История Греции/Пер, с нем. М. Гершензона. 2-е изд. М., 1900. Т. 1—2 (Т. 3 не переведен).

    [11] Штирнер Макс (Шмидт Каспар) (1806—1856)—философ, теоретик анархизма. Главное сочинение — ?Единственный и его собственность? (1845). Фраза Штирнера: ?Я основал　свою философию на　ничто? — стала　крылатой.

    [12] Свои взгляды на социализм и анархизм я подробно обосновывая в своем исследовании ?Об общественном идеале?. – Прим. автора

    [13] Одним из самых интересных опытов разбора свойств интеллигентского сознания являются статьи проф. Виппера в Утре России　под заглавием ?Соль земли? - прим. автора.　[См. Виппер Р. Соль земли//3аря России. 1918. 2 февр. Газета ?Утро России? по цензурным условиям с 25 октября 1917 по 22 марта (4 апреля) и с 17 апреля по 6 июля 1918 выходила под названием ?Заря России?]

    [14] Трубецкой Дмитрий Тимофеевич (? — 1625) — князь, боярин, воевода. В период Смуты один из создателей Первого ополчения (1611), глава русского правительства (совместно с кн. Д. М. Пожарским), кандидат на русский престол в 1613 г.

    [15] Новые акты смутного времени. Собрание С.Б.Веселовского, № 82. М., 1911 г.

    [16] Бёрк Эдмунд (1729—1797) —английский политик и публицист. Согласно учению　 Бёрка, государство является результатом　?органического? развития и насильственное изменение его учреждений неправомерно. Новгородцев цитирует книгу Бёрка ?Размышления о революции во Франции? (1790).

    [17] Более подробное развитие этих начал я даю в моем сочинении “Об общественном идеале”/ Выпуск II. – Прим. автора. [Работа П. И. Новгородцева ?Об общественном идеале. Вып. II? в свет не вышла.]


И.А. Покровский[1]

    ПЕРУНОВО ЗАКЛЯТЬЕ

    Старинная новгородская легенда рассказывает: когда новгородцы при Владимире Святом сбросили идол Перуна в Волхов, рассерженный бог, доплыв до моста, выкинул на него палку со словами: ?вот вам, новгородцы, от меня на память?. С тех пор новгородцы в урочное время сходятся с палками на волховском мосту и начинают драться как бешеные. Ключевский вспоминает об этой легенде в связи с даваемой им характеристикой древне-русского веча, этого фундамента нашего старого народоправства. ?На вече,—говорит он[2],—по самому его составу не могло быть ни правильного обсуждения вопроса, ни правильного голосования. Решение составлялось на глаз, лучше сказать на слух, скорее по силе криков, чем по большинству голосов. Когда вече разделялось на партии, приговор вырабатывался насильственным образом, посредством драки: осилившая сторона и признавалась большинством... Иногда весь город ?раздирался? между боровшимися партиями, и тогда собиралось одновременно два веча... Случалось не раз, раздор кончался тем, что оба веча, двинувшись друг против друга, сходились на большом волховском мосту и начинали побоище, если духовенство вовремя не успевало разнять противников?.

    Так мстил низверженный Перун новгородцам: выходило так, что новгородцы, сбросив его, стали управляться в конечном счете палкой.

    Но ограничилась ли месть Перуна одними только новгородцами? Увы, мы знаем теперь, что нет: злое заклятье легло на весь русский народ и на всю до сих пор его историю. Мы знаем, что палочное вечевое народоправство сменилось палочным самодержавием — жезлом Ивана Грозного, дубинкой Петра Великого, шпицруте нами Николая I. Наступившее недавно ?освобождение? завершилось ?диктатурой пролетариата?, и снова повторяется, но уже в огромном всероссийском масштабе, нарисованная выше картина старорусского ?народоправства?. Разве не так же отсутствует теперь правильное обсуждение вопросов и правильное голосование? Разве не так же принимаются решения ?скорее по силе криков, чем по большинству голосов?? Разве не так же при разделении на партии ?приговор вырабатывается насильственным образом, посредством драки?? Разница, конечно, в том, что вместо сравнительно скромных архаических палок теперь действуют орудия и пулеметы, да вместо маленького волховского моста у нас появилось множество больших внутренних фронтов...

    Палка Перуна гуляет. Либо мы сами себя неистово колотим, либо нас неистово колотят, иного способа жить вместе, иного способа осуществлять свое национальное ?самоопределение? мы как будто не знаем...

    П

    Переход от монархии к республике является вообще моментом критическим и опасным. Дело в том, что авторитет монархии и монарха покоится всегда на некотором иррациональном основании. Власть монарха в народной психике всегда снабжена в большей или меньшей степени такой или иной сверхразумной санкцией, вследствие чего этой власти повинуются легче и проще, особенно там, где она имеет за себя давность столетий. Власть же демократическая, выборная совершенно лишена подобной иррациональной поддержки; вся она должна опираться исключительно на рациональные мотивы и прежде всего на гражданское сознание необходимости порядка и власти вообще. Эти же рациональные мотивы далеко не всегда оказываются равными по силе прежним, и неудивительно поэтому, если современные социологи отмечают, что демократизация государства приводит сплошь и рядом к ослаблению психологического влияния власти и психологической силы закона. Ибо кто наделяет людей властью, кто издает законы? Наши же представители, т. е. в конечном счете мы сами. И вот власть и закон лишаются своего прежнего мистического авторитета. Таким образом,—говорит J. Cruet[3], — та самая идея народного суверенитета, которая дает закону наиболее солидное юридическое основание, в то же самое время психологически ослабляет его моральный авторитет; ведь в сущности всякий демократический и парламентарный режим есть не что иное, как господство критического духа (?le gouvernement de l'ésprit critique?); в этом его самое лучшее и самое худшее...

    При таких условиях совершенно понятно, что наш русский революционный переход от монархии к народоправству представлял в этом отношении исключительные опасности. Весь вопрос заключался в том, сумеет ли наш народ сразу и быстро, в необыкновенно трудной обстановке, в деле порядка и повиновения перейти от иррациональной основы к рациональной, сумеет ли он уловить свои подлинные национальные интересы и водворить в своих рядах надлежащую дисциплину.

    Мы знаем, что история не была к нему в этом отношении добра,—она не дала ему постепенной и достаточной подготовки: умственная темнота и политическая невоспитанность народных масс ни для кого не составляли секрета. Если можно было на что надеяться, так только на здоровый инстинкт народа, да... на разумное руководительство им со стороны интеллигенции. Как же повела себя эта последняя?

    III

    Уже давно отмечался слабый интерес нашей интеллигенции к вопросам права. Правда, за последнее время положение дела как будто несколько улучшилось, но все же широкие круги русского интеллигентного общества оставались в этом отношении и мало сведущими и мало чувствительными. И это надо сказать в одинаковой мере об обоих лагерях, издавна борющихся у нас между собой,— лагере идеалистическом и лагере материалистическом.

    Интеллигенция первого, идеалистического лагеря страстно и, надо думать, искренно ищет абсолютного добра и абсолютной правды; в этих исканиях она делится на кружки и секты, обнаруживает огромную напряженность нравственного чувства, а часто доходит. даже до глубочайшего религиозного пафоса. Но в то же самое время в деле практического устроения жизни она оказывается какой-то беспомощной, а иногда даже, при ходится сказать, и бесчувственной. Ища абсолютной правды, она совсем не обращает внимания на тот мир относительного, в котором мы живем; жаждая абсолютного добра, она плохо следит за тем практическим путем, по которому нам по необходямости приходится идти. Вследствие этого часто случается, что мы, как бы ослепленные нашим внутренним видением, идем напролом, безжалостно сокрушая множество таких ценностей, которые мы сами хотели бы утвердить. Ради ?дальнего? мы душим ?ближнего?, ради свободы мы совершаем бездну насилий. И так получается то, что, погруженные в мечты о насаждении царства Божия на земле, мы совершенно не умеем устроить нашего обыкновенного нынешнего царства. Мечтая об абсолютной правде, мы живем в ужасающей неправде; мечтая о горней чистоте, мы пребываем в иевмлаэяой яравственной грязи.

    По этой же причине мы свысока и с презрением относимся к праву. Мы целиком в высших областях этики, в мире абсолютного, и нам нет никакого дела до того в высокой степени относительного и несовершенного порядка человеческого общения, которым является право.

    Даже более того. Многим кажется, что, оставаясь последовательными, они должны прямо отрицать право. Всякий правовой порядок,— говорят,— покоится на власти и принуждении; он по самой идее своей исключает свободу, произволения и потому противоречит основным требованиям нравственности. И вот, как известно, мы, русские, весьма склонны к анархизму, ни для одного идейного течения мара мы не дали столько видных теоретиков, ках именно ддя анархизма (Л. Толстой, Бакунин, Кропоткин). ..

    Конечно: мы думаем об обществе святых, а в этом обществе,— говорят даже юристы,— не будет никакой надобности в нраве. Право идет к своему собственному уничтожению, а потому оставим мертвым хоронить мертвых...

    Но и для другой стороны, для материалистического лагеря нашей интеллигенции, право также не имеет самостоятельной ценности. История человечества двигается не такими или иными идеями о правде и справедливости, а чисто материальными силами—интересами общественных групп и классов; право дишь санкционирует созданное борьбою этих интересов фактическое соотношение сил. Оно, таким образом, не имеет в себе ничего творческого; оно констатирует то, что есть, что создано факторами, лежащими далеко за его пределами. И естественно при таких условиях, что наше внимание склонно по преимуществу обращаться к этим последним факторам. Как бы ни определялись эти факторы ближе,— все равно, для права результат получается один и тот же: его игнорируют.

    Но и здесь этого мало: за этим игнорированием часто также скрывается более или менее определенное отрицание. Мы говорим при этом не об отрицании тех или иных отдельных (хотя бы и очень важных) норм или институтов, как, например, брака или частной собственности, а об отрицательном отношении к самой идее права вообще.

    В самом деле, если верховным критерием политики является наиболее полное осуществление классовых интересов пролетариата или крестьянства, то с этой точки зрения всякие правовые нормы или гарантии могут оказаться при известных условиях прямо вредными. Это именно тогда, когда эти гарантии (например, гарантии правосудия, недопустимость смертной казни и т.д.) связывают действия пролетариата или крестьянства или ими поставленных властей. Тогда они нежелательны, вредны и тягостны. И вот, таким образом, право оказывается просто некоторым барьером, за которым прячутся, пока приходится обороняться, но который является помехой, как только почувствуют достаточно силы, чтобы перейти в наступление. Поэтому в устах представителей этого лагеря речи о праве имеют всегда неискренний характер; о нем они много вопиют, если находятся в положении побеждаемых, но моментально забывают, если оказываются победителями. То, что они в сущности признают н перед чем они в действительности преклоняются? есть исключительно сила: прав, поскольку силен. Опыт русской революции с ее ?диктатурами?, ?революционным правосознанием?, ?правотворчеством снизу? и разными другими тому подобными вещами подтверждает сказанное самым наглядным и ощутительным образом.

    IV

    Чему же при таком своем общем настроении могла научить интеллигенция народ, особенно в столь критический момент его истории? Могла, ли она научить его уважать право, раз она сама его не уважала? Могла ли она дать народу рациональное обоснование для подчинения власти и закону, раз она сама его не ощущала? Очевидно, нет. Но она могла сделать худшее. Она : могла в темные, невежественные массы бросить лозунги, которые способны были уничтожить даже то, что .там еще оставалось, разнуздать самые низменные инстинкты и повести к разрушению самых последних, самых элементарных основ общежития. И она это сделала...

    Мы далеки от утверждения, будто в этом повинна вся русская интеллигенция. Мы знаем, что уже с самого начала революции было немало людей, которые предостерегали против бесцеремонного обращения с правом, которые звали народ к дисциплине и строгому соблюдению порядка и законности, но их голоса были скоро заглушены. ?Сила крика? осталась за теми крайними флангами обоих направлений, о которых была только что речь и в которых равнодушие к праву переходило в прямое отрицание.

    Нечего говорить об анархизме: каковы бы ни были его теоретические основания, его социально-психологические последствия не подлежат сомнению. Если есть учение, которое поистине предполагает святых людей, так это именно анархизм; без этого он неизбежно вырождается в звериное bellum omnium contra omnes[4]. Разрушая последние правовые сдержки, анархизм отдает человеческое общежитие на волю индивидуального эгоизма и эгоистических аппетитов. Не вникая в глубину учения, где все-таки содержатся кое-какие против этого коррективы, невежественный ум усваивает из него только его 'упрощенные, боевые лозунги и усматривает в них только одно — освобождение своего эгоизма от всяких ограничений. Неизбежным последствием этого во взбаламученной народной психике является широчайший разгул всяческих преступлений. Ибо ни жизнь, ни имущество ближнего не гарантированы: на все я могу смотреть исключительно как на средство для удовлетворения моих интересов. Единственно, что еще меня может сдер-вкать и ввести в известные границы,— это встречная палка.

    Не меньшую отраву в умы вносило и другое крайнее учение — материалистический социализм. Утверждая, что право и нравственность суть только ?идеологические надстройки?, оно этим самым уничтожало всякое нормативное значение их, устраняло их как инстанцию, стоящую над интересами и имеющую право их судить. Какой-либо иной оценки, кроме оценки с точки зрения классового интереса, нет и быть не может. Поэтому борьба за свой классовый интерес всегда и всякими средствами законна. Всякий интерес моего класса есть законный интерес, ибо вне области интересов и над нею нет никакой высшей решающей инстанции; с другой стороны, всякое средство для защиты этого интереса дозволено, ибо что, кроме его технической непригодности для этой цели, может заставить нас от него отказаться? Можно было опасаться заранее, какой рефлекс дадут все подобные учения в той же темной и до крайности взбудораженной народной душе; действительность превзошла, однако, самые мрачные опасения.

    ?Материалистическое понимание истории? претворилось в грубейшее материалистическое понимание жизни. Все высшие проявления человеческого духа—совесть, честь, потребность в истине, правде и т. д.— исчезли под напором самых элементарных похотей тела. ?Экономика? теории превратилась на практике в кошмарный разгул ничем не сдерживаемых звериных инстинктов, в оргию убийств, издевательств и грабежей. Пренебрежение к ?идеологическим надстройкам? выросло в чудовищную враждебность ко всему, что носит на себе печать интеллигентности и культурности.

    Классовый эгоизм совершенно вытравил представление о государстве и народе как целом. ?Пролетариат? как особый класс, границы которого, впрочем, так и остались неясными, выделил себя из общего тела народа и занял по отношению ко всему остальному нетерпимое, воинствующее положение. Классовая борьба вылилась в самую озлобленную ненависть ко всему, что ?не с нами?. Нет народа, а есть только мы, ?пролетарии?; все другие либо вовсе не должны существовать, либо должны нам беспрекословно служить. Так обрисовалась знаменитая отныне в истории ?диктатура пролетариата?; озлобление и ненависть составляют ее душу, разрушение — ее стихию, всеобщее рабство — ее результат.

    В озлоблении своем она не разбирается в средствах. Все самые элементарные принципы всякого сколько-нибудь культурного общежития, раз они становятся на пути вожделениям, объявляются буржуазной выдумкой и с поразительной смелостью отметаются. В числе их всякие человеческие, просто человеческие права. Ибо просто человека у 'нас в настоящее время нет: есть либо ?пролетарий? (и притом ?стоящий на советской платформе?), член безгранично господствующего сословия, либо ?буржуй?, существо совершенно бесправное. Нет никаких ?прав?, но нет и никакого ?права?: вместо последнего только ?революционное правосознание? победителей, т. е. их самый неприкрытый произвол.

    Когда этот дух безудержного классового эгоизма, вызванный общей социалистической проповедью, стал приносить свои грозные плоды, часть самой социалистической интеллигенции пришла в смущение и стала звать назад—к идее отечества, к поддержанию порядка к дисциплине в труде. Но народ уже ее не слушал. Не слушал тем более, что другая часть того же социалистического лагеря продолжала свое черное дело. Возбуждая массы и в свою очередь возбуждаемая ими, эта часть поднялась до истинного пафоса человеконенавистничества, до истерического исступления. Быть может, в некоторые ?светлые промежутки? у отдельных вожаков большевизма и мелькала мысль о необходимости остановиться и начать делать хоть какую-нибудь положительную работу (в такие минуты мы слышим даже от них по адресу пролетариата призывы к труду и дисциплине), но на этом пути положительного строительства они роковым рбразом были обречены на неудачу. Тут-то и обнаруживалось, что уже не они ведут за собой массы, а массы гонят их. Они имеют успех, пока зовут к разрушению, экспроприациям, конфискациям и т. д. но решительно утрачивают всякую власть, когда осмеливаются погладить против шерсти: недвусмысленное рычание по их собственному адресу являлось ответом на их призыв к порядку. И они оставляли свои попытки и бросались снова на старый путь социального неистовства, озлобленного науськивания и бессудных расправ.

    Так продолжается и поныне. Вместо того чтобы способствовать нравственному оздоровлению народа, его систематически продолжают развращать. Вместо того чтобы призывать к всенародному объединению во имя общего спасения от внешнего ига, народ прямо или косвенно отдают под это иго, лишь бы только довести до конца свою чудовищную формулу ?мир на фронте, война в тылу?. Но мира ?на фронте? все же нет, а ?война в тылу? превратилась во всеобщее русское побоище. Большую бессмыслицу и больший народный позор едва ли видала когда-нибудь история...

    Вот к чему привело ?учительство? нашей социалистической интеллигенции! В великий героический момент призванная провести свой народ через все исторические искушения и опасности, она сама ввергла его в пропасть и выдала его врагам. Обязанная помочь народу в деле творческого устроения нового свободного уклада, она вместо этого вызвала всенародную гражданскую войну и анархию. Как зарвавшийся биржевой игрок, увлекшись погоней за еще не виданным на земле социальным строем, она проиграла тот дар свободы, который народ уже имел. Вместо благородного величия освободившегося гения она явила миру низость взбунтовавшегося раба, а русский народ выставила в виде опьяневшего Калибана на позор всему миру и всем векам.

    V

    Велик грех, велико должно быть и искупление. За месяцами греха должны последовать долгие десятилетия покаяния и трудной работы для воссоздания рассыпавшегося отечества.

    Интеллигенция должна, прежде всего, сознать и почувствовать всю ответственность за каждое слово, с которым она идет к народу. Не буду говорить о необходимости безусловной честности и искренности в проповедывании своих идей; но и при этом условии мы должны помнить, что сплошь и рядом высказанная мысль вызывает в коллективной психологии масс совсем иные эффекты, чем те, которые вытекали бы из объективного содержания самой этой мысли. Всякое умственное общение есть двухсторонний процесс, зависящий от свойств и особенностей психического аппарата обеих сторон, и селимы хотим добиться правильного понимания нашей мысли, мы должны считаться с особенностями аппарата воспринимающего. В противном случае могут получиться самые прискорбные побочные психологические рефлексы и ужасающие искажения, как это случилось ныне с такими понятиями, как демократия, социализм, буржуазия и т. д. Мы должны помнить вообще, что коллективная психология есть нечто в высшей степени сложное, полное явлений иррациональных и капризных: иной раз легко вызвать в ней бурю, но трудно эту бурю потом утишить. Однако первое, что должна сделать наша интеллигенция,— это честно и тщательно пересмотреть свой собственный идейный багаж. Она должна признаться, что в нынешних тяжелых испытаниях она оказалась несостоятельной даже с точки зрения своей интеллигентности, т. е. с точки зрения своих знаний и своего понимания. Она оказалась полузнающей, а иногда и вовсе незнающей того, за разрешение чего она так смело бралась. Надо, таким образом, прежде нежели учить других, тщательнее поучиться самим.

    И прежде всего, полагаю, надо изменить свое отношение к идее права. В частности, материалистическому лагерю нашей интеллигенции надо подумать о следующем. Утверждая, что пролетариат или крестьянство вправе добиваться осуществления своих классовых интересов только потому, что это суть его интересы, вы ставите этим самым защищаемые вами интересы этически на одну доску с интересами прямо противоположными. Интерес капиталистов или помещиков при такой постановке вопроса этически так же законен, как интерес рабочего: там класс и здесь класс, и если тот класс вправе бороться за свои интересы, то не менее вправе делать то же самое и этот. Не признавая над интересами и классами никакой высшей этической инстанции, вы разрешение подобного столкновения интересов предоставляете исключительно борьбе, т. е. факту, силе. А при таких условиях и ваш противник может сказать: если так, то мы еще посмотрим, кто кого—вы ли меня или я вас. Другими словами, вы сами своим учением оправдываете и борьбу против вас, вливаете в душу противника нравственную энергию, сознание своей правоты.

    В действительности вы, конечно, такой этической равноправности капиталиста или землевладельца не допускаете; вы считаете требования рабочего или крестьянского класса более правильными, более заслуживающими признания и одобрения. Почему? Какие бы основания ни выдвигались при этом, все равно вы должны признать, что, прибегая к этим основаниям, вы оставляете вашу голую теорию интересов как таковых и подвергаете мысленно борьбу за них некоторой высшей этической оценке. Над борющимися интересами вы невольно мыслите какую-то высшую надклассовую инстанцию, которая одно одобряет, другое отвергает,— независимо от того, что из них побеждает в фактической борьбе.

    Перебирая мысленно претензии противников, вы невольно про одни .из них думаете: этого он вправе требовать, а про другие: этого он не вправе.

    Вы, таким образом, сами против своей воли оперируете понятиями ?право? и ?неправо?. Да иначе, конечно, и быть не может. Ведь не всякий свой интерес вы . лично признаете правым и подлежащим осуществлению; некоторые ваши интересы вы сами отвергнете как недопустимые по тем или иным основаниям. Но то же самое нужно сказать и относительно интересов целых общественных групп или классов. Ведь и у этих последних могут быть такие интересы, которые придется признать недопустимыми, наприм<ер>, интерес в привилегированном, эксплоататорском положении по отношению к другим группам. Если до сих пор в этом были повинны классы капиталистов или помещиков, то в будущем могут возникнуть такие же эксплоататорские поползновения в классе промышленных рабочих по отношению к земледельцам, или наоборот, в классе квалифицированных рабочих по отношению к неквалифицированным, или наоборот и т. д. До тех пор пока род человеческий будет несовершенным, всяческие конфликты на этой почве неизбежны, и потому даже по отношению к целым группам, классам, обществам необходимо твердо помнить известное правило: не на все то, в чем мы имеем интерес, мы имеем уже и право. Критерий права доминирует, таким образом, над критерием интереса и составляет такое понятие, без которого мы не можем ни мыслить, ни действовать.

    Как бы мы ни определяли затем этот критерий права ближе, в чем бы мы ни усматривали основной принцип этого последнего, во всяком случае мы уже оказываемся в плоскости известного рода этических оценок, в плоскости суждений о должном. А в этой плоскости никакие материалистические концепции истории не могут иметь для нас обязательного значения: то, что было и что есть, принципиально не указ для того, что должно быть.

    Ввиду всего сказанного, более тщательное отношение к праву, большее уважение к нему делается для всякого искренно мыслящего обязательным. Недовольство существующим правопорядком нисколько не оправдывает небрежения к праву вообще: если нынешние оценки правого и неправого ошибочны, то тем необходимее разработка и выяснение новых, верных. Как бы ни рисовался нам будущий желательный социальный строй, он прежде существа их идеалистического мировоззрения; оно объясняется, напротив, лишь их собственною недостаточною внимательностью к некоторым сторонам этого последнего. Когда же эта ошибка будет исправлена, они сами увидят, как много ценного и важного для правового устроения жизни они с своей точки зрения смогут сказать.

    VI

    Правовая и государственная организация создается, как известно, коллективною, соборною в широком смысле слова, психическою деятельностью народа. Есть народы, которым это созидание дается относительно легко и просто,—разумная самоорганизация как будто у них в крови; и есть народы, которым оно дается с большим трудом, путем тяжких и мучительных испытаний. Мы, русские, по-видимому, принадлежим к этому последнему типу. Сколько тяжелых и постыдных страниц вписали мы в свою историю исключительно благодаря нашему неумению разумно столковаться друг с другом, благодаря нашей роковой наклонности ?раздираться на партии?! В настоящий момент мы вписываем, быть может, страницу самую постыдную.

    Собственными руками своими мы растерзали на клочки наше государство и наш народ, растерзали не только на ?самоопределившиеся? территориальные куски, но и на ?самоопределяющиеся? социальные классы. Собственными руками своими мы разрушили нашу оборону — армию и флот, наш административный, производительный и транспортный аппарат и т. д.,— словом, все, без чего в нынешних условиях не может жить ни один народ. Мы все разрушили, но, по-видимому, еще не насытились. Каждый день приносит все новые и новые конвульсии в этом направлении, и кажется, что мы остановимся только тогда, когда от русского народа будет перед нами только разорванный и охладевший труп.

    Но этому не хочется верить. Не хочется верить, что то, что мы сейчас переживаем, есть действительная смерть русского народа и русского государства, что это подлинный конец, могила.

    В тоске оглядываешься кругом: где же спаситель? И какой-то голос подсказывает: он там, в том же русском народе, ныне столь яростно рвущем себя на клочки; он там — в его здравом инстинкте и здравом смысле, ныне столь затуманенном и извращенном налетевшими на него крикливыми лозунгами. Он там, ибо сам народ еще не сказал своего слова: за него пока говорили другие. Оторопев от внезапности и колоссальности совершившегося переворота, он пока молчал, ждал и думал, и тут-то налетели на него эти другие, перевернули его мысли, разбудили в нем зверя.

    В то время как он всегда мечтал об устроении жизни по правде, по-божески, ему стали говорить о том, что вся правда и весь Бог заключается в блюдении своих материальных классовых интересов и что помимо этих интересов никакой правды, никакой справедливости нет.

    В то время как он с большим трудом собирал себя в истории в единое великое целое, инстинктом чуя, что только при этом условии, он будет в состоянии развернуть все богатство своих духовных сил, ему стали внушать безграничное ?самоопределение? частей, т. е. разрыв до самоуничтожения.

    В то время как он жаждал мира вообще, ему стали усиленно внушать ?войну в тылу?, стали всеми мерами растравлять в его душе дух злобы, корысти и разрушения. Ему дали попробовать русской, братской крови... И вот, отравленный ею, он мечется в каком-то безумном отчаянии из стороны в сторону, от одного убийства или грабежа к другому, а они это нравственное отчаяние принимают за социализм!..

    В то время как ему нужно было возможно скорее прийти в себя, опомниться и в здравом уме и твердой памяти приняться за приведение осколков государства в порядок, ему впрыскивали все новые и новые дозы яда: то отдельные лица, то целые категории их объявлялись ?врагами народа? и ?вне закона?, что обозначало, конечно, прямо приглашение к новым убийствам н самосудам.

    Кошмар пока растет и ширится, но неизбежно должен наступить поворот: народ, упорно, несмотря на самые неблагоприятные условия, на протяжении столетий, и притом, в сущности, только благодаря своему здравому смыслу, строивший свое государство, не может пропасть. Он, разумеется, очнется и снова столетиями начнет исправлять то, что было испорчено в столь немногие дни и месяцы. Народ скажет еще свое слово!

    Но как будете жить дальше вы, духовные виновники всего этого беспримерного нравственного ужаса? Что будет слышаться вам отовсюду?

    Когда вы будете думать об одурманенном и увлеченном вами в пропасть народе, не будете ли вы слышать роковые слова: горе тому, кто соблазнит единого от малых сих; лучше ему повесить себе камень на шею и броситься в пучину?

    Когда вы будете вспоминать обо всей той крови, которая пролилась благодаря вашему духовному попустительству, когда вы будете вспоминать об этих массовых избиениях ваших же ближайших братьев-интеллигентов, не будете ли вы слышать вокруг себя: ?Каин, Каин, что сделал ты с братом своим??

    Июль 1918 г.

    --------------------------------------------------------------------------------

    [1] Иосиф Алексеевич Покровский (1868—1920) — правовед. В 1896—1904 читал лекции по римскому праву в Университете св. Владимира в Киеве. С ?904 про-фессор римского и гражданского права Петербургского университета, редактор журнала ?Вестник права?. С 1906 профессор юридического факультета Высших женских курсов. В 1911 уволен ?за отказ читать лекции под охраной полиции во время студенческих волнений? (Саактпетербургские Высшие женские (Бестужев-ские) курсы. Л., 1973. С. 158). Сотрудничал в ?Юридическом вестнике?, ?Журнале министерства юстиции?, преподавал в Дерптском и Московском университетах. В 1917 сотрудник ?Русской свободы?.

    Соч.: Пpaвo и факт в римском праве. Киев, 1898—1902. Ч. 1—2. Гражданский суд и закон. Киев, 1905. О праве на существование. Спб.; М., 1911 (совместно с П.И.Новгородцевым). История римского права. Спб., 1913 (5 переизд. 1915—1924). ?Прагматизм? и ?релятивизм? в правосудии. Пг., 1916. Основные проблемы гражданского права. Пг., 1917. Государство и человечество. М., 1919.

    [2] Курс русской истории. Т. II. С. 83 – 84. [См.: Ключевский В. О. Сочинения в 9 томах. М? 1988. Т. 2. С. 65—66.]

    [3] La vie du droit et l'impuissance des lois. 1908, p. 219.

    [4] война всех против всех (лат.). Формула, данная Т. Гоббсом в ?Левиафане? для характеристики　　естественного　　состояния　　человеческого　 рода　　(?Левиафан?. Гл. 13)


П.Б. Струве[1]

    ИСТОРИЧЕСКИЙ СМЫСЛ РУССКОЙ РЕВОЛЮЦИИ

    И НАЦИОНАЛЬНЫЕ ЗАДАЧИ

    Божиим попущением за бесчисленные наши всенароднаго множества грехи над Московским Государьством на всей Великой Российской земли учинилась неудобьсказае-ма напасть.

    Из грамоты патриарха Гермогена

    Того всего взыщет Бог на вас, что вы споим развратьем с нами не в соединеньи, да и окрестный все Государства назовут вас предатели своей вере и отечеству; но и паче всего, каков вам дати ответ на втором пришествии перед праведным Судиею?

    Из грамоты ярославцев вологжанам (1612 г.)

    I

    Русская революция оказалась национальным банкротством и мировым позором — таков непререкаемый морально-политический итог пережитых нами с февраля 1917 года событий.

    Разыскание причин той поразительной катастрофы, которая именуется русской революцией и которая в отличие от внутренних кризисов, пережитых другими народами, означает величайшее во всех отношениях падение нашего народа, имеет первостепенное значение для всего его будущего. Конечно, судьбы народов движутся и решаются не рассуждениями. Они определяются стремлениями, в основе которых лежат чувства и страсти. Но всякие такие стремления выливаются в идеи, в них формулируются. Явиться могучей движущей и творческой силой исторического процесса страсть может, только заострившись до идеи, а идея должна, в свою очередь, воплотиться в страсть[i]. Для того, чтобы создать такую идею-страсть, которая призвана покорить себе наши чувства и волю, заразить нас до восторга и самозабвения,— мы должны сперва измерить всю глубину того падения, в котором мы оказались, мы должны прочувствовать и продумать наше унижение сполна и до конца. Это—важная очистительная работа самопознания. Отрицательного самопознания, смешанного из раздумья, покаяния и негодования, недостаточно, однако, для возрождения нации. Необходимы ясные положительные идеи и превращение этих идей в могучие творческие страсти.

    Я хочу наметить, как я понимаю те реальные психологические условия, которые привели нас к национальному банкротству и мировому позору, и затем развить, какие идеи-страсти могут и должны своим огнем очистить нас и спасти Россию.

    II

    Обычное ходячее объяснение той катастрофы, которая именуется и впредь будет, вероятно, именоваться русской революцией (хотя, в известном смысле, право ее на этот все-таки морально значительный титул довольно сомнительно), прежде всего заключается в ссылке на невежество и некультурность народа. Однако это объяснение не может нисколько удовлетворить ни политика, который как действенный и ответственный участник событии обсуждает их реальный смысл, ни историка, который объективно анализирует их и сопоставляет с прошлым своего и чужих народов. Русский народ был гораздо более невежественным и некультурным в эпоху Стеньки Разина и Емельки Пугачева, чем теперь; он был тогда во всем своем составе, так сказать, сплошь менее культурен, чем в наше время. С другой стороны, вряд ли современный русский народ в массе своей менее культурен, чем были народы французский и английский в эпоху их подл-инных и подлинно-великих революций. У нас как-то очень легко забывают, что ?культурность? народных масс там, где она налицо и поскольку она действительно наблюдается, есть приобретение почти исключительно XIX в. и что для XVII и XVIII в. о культурности этих масс даже у самых передовых народов Запада речи быть не может.

    Таким образом, ссылку на некультурность народных масс мы должны решительно отклонить .как поверхностную и, сказать откровенно, просто глупую.

    Родственна ей ссылка на режим? (?старый порядок? и т. п.). Между тем один из замечательнейших и по практически-политической, и по теоретически-социологической поучительности и значительности уроков русской революции представляет открытие, в какой мере ?режим? низвергнутой монархии, с одной стороны, был технически удовлетворителен, с другой — в какой мере самые недостатки этого режима коренились не в порядках и учреждениях, не в ?бюрократии?, ?полиции?, ?самодержавии?, как гласили общепринятые объяснения, а в нравах народа или всей общественной среды, которые отчасти в известных границах даже сдерживались именно порядками и учреждениями.

    Революция, низвергшая ?режим?, оголила и разнуздала гоголевскую Русь, обрядив ее в красный колпак, и советская власть есть, по существу, николаевский городничий, возведенный в верховную власть великого государства. В революционную эпоху Хлестаков как бытовой символ из коллежского регистратора получил производство в особу первого класса, и ?Ревизор? из комедии провинциальных нравов превратился в трагедию государственности. Гоголевско-щедринское обличие великой русской революции есть непререкаемый исторический факт.

    В настоящий момент, когда мы живем под властью советской бюрократии и под пятой красной гвардии, мы начинаем понимать, чем были и какую культурную роль выполняли бюрократия и полиция низвергнутой монархии. То, что у Гоголя и Щедрина было шаржем, воплотилось в ужасающую действительность русской революционной демократии.

    III

    Явление русской революции объясняется совпадением того извращенного идейного воспитания русской интеллигенции, которое она получала в течение почти всего XIX века, с воздействием великой мировой войны на народные массы: война поставила народ в условия, сделавшие его особенно восприимчивым к деморализующей проповеди интеллигентских идей. Извращенное же идейное воспитание интеллигенции восходит к тому, что близоруко-ревнивое отстаивание нераздельного обладания властью со стороны монархии и узкого круга близких к ней элементов отчудило от государства широкий круг образованных людей, ослепило его ненавистью к исторической власти, в то же время сделав эту интеллигенцию бесчувственной и слепой по отношению к про-тивокультурным и зверским силам, дремавшим в народных массах. Старый режим самодержавия опирался в течение веков на социальную власть и политическую покорность того класса, который творил русскую культуру и без творческой работы которого не существовало бы и самой нации, класса земельного дворянства. Систематически отказывая сперва этому классу, а потом развившейся на его стволе интеллигенции во властном участии в деле устроения и управления государством, самодержавие создало в душе, помыслах и навыках русских образованных людей психологию и традицию государственного отщепенства. Это отщепенство и есть та разрушительная сила, которая, разлившись по всему народу и сопрягшись с материальными его похотями и вожделениями, сокрушила великое и многосоставное государство.

    IV

    Генезис и генеалогия этого отщепенства были в свое время в общих чертах указаны мною в ?Вехах?[ii]. С этой точки зрения может и должна быть когда-нибудь написана связная и цельная история России в XIX и XX вв.[2] Здесь я не могу даже представить вытяжки из такой обобщающей исторической работы, но хотел бы все-таки осветить некоторые решающие моменты этого процесса отчуждения и отщепления от государства русских культурных классов, приведшего к революционной катастрофе 1917 г. и последующих годов.

    Владимир Ильич Ленин-Ульянов мог окончательно разрушить великую державу Российскую и возвести на месте ее развалин кроваво-призрачную Совдепию потому, что в 1730 г. отпрыск династии Романовых, племянница Петра Великого герцогиня курляндская Анна Иоанновна победила князя Дмитрия Михайловича Голицына[3] с его товарищами-верховниками и добивавшееся вольностей, но боявшееся ?сильных персон? шляхетство и тем самым окончательно заложила традицию утверждения русской монархии на политической покорности культурных классов пред независимой от них верховной властью. Своим основным содержанием и характером события 1730 г. имели для политических судеб России роковой предопределяющий характер[iii].

    Монархическая власть, самодержавие победило тогда конституционные стремления и боярской аристократии, сильных персон, и среднего дворянства, шляхетства. И как самодержавие победило эти общественные силы? Опираясь на физическую воинскую силу дворян-гвардейцев, позднейших лейб-кампанцев, т. е. опираясь на солдатчину (солдатеску), непосредственно заинтересованную в торжестве монарха над сильными персонами и шляхетством. При этом была использована, как известно, рознь между двумя только что названными элементами. С другой стороны, весьма важно и то, как были смягчены и преодолены конституционные стремления шляхетства[iv]. Добтигнуто это было удовлетворением некоторых его весьма жизненных интересов. Переворот 1730 г. не дал политических результатов, был государственным фиаско шляхетства, но его отражение в императорском законодательстве ближайшей эпохи несомненно и весьма существенно шло навстречу шляхетским интересам[v]. Таким образом, самодержавие, отказав культурному классу во властном участии в государстве, вновь привязало к себе этот класс цепями материальных интересов, тем самым отучая его от политических стремлений и средств и приучая к защите своих интересов помимо постановки и решения политического вопроса.

    Дальнейший ход политического развития России определился событиями 1730 г. Верховная власть в течение XVIII и XIX вв. окончательно осознала себя как силу, независимую от ?общест-венных?, сословных в то время, элементов, и отложилась в такую силу. А общественные элементы за это время одной своей частью привыкли государственную власть мыслить только в этой незави-симой от ?общественных? элементов форме и всю свою психоло-гию приспособили и принизили до такой государственности. Дру-гой же своей частью они все больше и больше отчуждались от реального государства, ведя с ним постоянно скрытую, под-польную, а временами открытую революционную борьбу. Это отщепенство от государства получило с половины XIX в. идейное оформление, благодаря восприятию русской интеллигенцией идей западно-европейского радикализма и социализма.

    V

    Конкретными этапами политической истории России, развертывавшейся в указанном направлении, были восстание декабристов и освобождение крестьян.

    Восстание декабристов было, по существу, попыткой—перевести шляхетские замыслы XVIII в. на язык передовой европейской политической мысли XIX века и осложнить и дополнить постановку политических задач проблемами социальными (освобождением крестьян).

    Освобождение крестьян было уже в XVIII веке поставлено как проблема личного освобождения крестьян-рабов, создания мелкой крестьянской собственности и землеустройства как условия рационального землепользования[vi]. Личное освобождение крестьян назрело уже во второй половине XVIII в., когда было отменено прикрепление дворянства к государству в форме обяза. тельной дворянской службы, и потому оно запоздало на целое столетие, а это запоздание отсрочило и затянуло до нашего времени постановку и решение двух других сторон крестьянского вопроса — утверждение земельной собственности и упорядочение землепользования[vii].

    Запоздание личного освобождения крестьян на столетие, и во всяком случае на полустолетие, было лишь выражением и следствием, в области социальной, той победы самодержавия над конституционализмом, которую русская монархия одержала в 1730 г. Крепостным правом русская монархия откупалась от политической реформы. А запоздание личного крестьянского освобождения отсрочило и прочное установление мелкой земельной собственности и землеустройство[viii]. Теперь для нас должно быть совершенно ясно, что русская монархия рушилась в 1917 г. оттого, что она слишком долго опиралась на политическое бесправие дворянства и гражданское бесправие крестьянства. Из политического бесправия дворянства и других культурных классов родилось государственное отщепенство интеллигенции. А это государственное отщепенство выработало те духовные яды, которые, проникнув в крестьянство, до 1861 г. жившее без права и прав, не развившее в себе ни сознания, ни инстинкта собственности, подвинули крестьянскую массу, одетую в серые шинели, на ниспровержение государства и экономической культуры.

    До недавнего времени в русском обществе был распространен, даже господствовал взгляд, по которому в России освобождение крестьян, к счастию, не было предварено дворянской или господской конституцией. Этот народнический взгляд как в его радикальной, так и в его консервативной (монархической) версии совершенно превратен. Историческое несчастье России, к которому восходит трагическая катастрофа 1917 г., обусловлено, наоборот, тем, что политическая реформа страшно запоздала в России. В интересах здорового национально-культурного развития России она должна была бы произойти не позже начала XIX века. Тогда задержанное освобождение крестьян (личное) быстро за ней последовало бы и все развитие политических и социальных отношений протекало бы нормальнее. Народническое же воззрение, гоняясь за утопией спасения России от ?язвы пролетариата?, считало и считает счастьем России ту форму, в которой у нас совершилось освобождение крестьян. Между тем теперь уже совершенно очевидно, что крушение государственности и глубокое повреждение культуры, принесенные революцией, произошли не от того, что у нас было слишком много промышленного и вообще городского пролетариата в точном смысле, а оттого, что наш крестьянин не стал собственником-буржуа, каким должен быть всякий культурный мелкий земледелец, сидящий на своей земле и ведущий свое хозяйство. У нас боялись развести сельский пролетариат и из-за этого страха не сумели создать сельской буржуазии. Лишь в эпоху уже после падения самодержавия государственная власть в лице (Столыпина стала на этот единственно правильный путь. Но упорствуя в своем реакционном недоверии к культурным классам, ревниво ограждая от них свои прерогативы, она систематически отталкивала эти классы в оппозицию. А оппозиция эта все больше и больше проникалась отщепенским антигосударственным духом. Так подготовлялась и творилась революция с двух концов — исторической монархией, с ее ревнивым недопущением культурных и образованных элементов к властному участию в устроении государства, и интеллигенцией страны, с ее близорукой борьбой против государства. В этой борьбе ингеллигенция, несмотря на грозное предостережение 1905—1907 гг., точно руководясь девизом: Flectere si nequeo superos, Acheronta movebo[4], натравливала низы на государство и историческую монархию, несмотря на все ее ошибки, пороки и преступления все-таки выражавшую и поддерживавшую единство и крепость государства.

    Только немногие люди, живо ощущавшие роковую круговую поруку между пороками русской государственности и русской общественности[ix] тщетно боролись и с безумием интеллигенции, и с ослеплением власти.

    VI

    Торжество социализма или коммунизма оказалось в России разрушением государственности и экономической культуры, разгулом погромных страстей, в конце концов поставившим десятки миллионов населения перед угрозой голодной смерти.

    В том, что произошло, характерно и существенно своеобразное сочетание, с одной стороны, безмерной рационалистической гордыни ничтожной кучки вожаков, с другой — разнузданных истинктов и вожделений неопределенного множества людей, масс.

    Таково реальное воплощение в жизни проповеди революционного социализма, опирающегося на идею классовой борьбы. Вожаки мыслят себе организацию общества согласно идеалам коммунизма как цель, разрыв существующих духовных связей и разрушение унаследованных общественных отношений и учреждений — как средство. Массы же не приемлют, не понимают и не могут понять конструктивной цели социализма, но зато жадно воспринимают и с увлечением применяют разрушительное средство.

    Поэтому идея социализма как организации хозяйственной жизни—безразлично, правильна или неправильна эта идея,— вовсе не воспринимается русскими массами; социализм (или коммунизм) мыслится ими только либо как раздел наличного имущества, либо как получение достаточного и равного пайка с наименьшей затратой труда, с минимумом обязательств. Раздел наличного имущества, равномерный или неравномерный, с признанием или непризнанием права собственности, во всяком случае ничего общего с социализмом как идеей организации хозяйственной жизни не имеет и есть не конструктивно-социалистическая, а отрицательно-индивидуалистическая манипуляция, простое перераспределение или перемещение благ или собственности из одних рук в другие.

    ?Справедливое распределение? в смысле получения каждым гражданином достаточного и равного пайка с наименьшими жертвами есть в лучшем случае заключительный потребительный результат социализма. Без социалистической организации народного хозяйства этот результат безжизнен и висит в воздухе, есть чистейшее ?проедание? без производства.

    Таким образом, социализм как идея строительства планомерной организации хозяйства явился в русской жизни рационалистическим построением ничтожной кучки доктринеров-вожаков, поднятых волной народных страстей и вожделений, но бессильных ею управлять. Социализм же как идея раздела или передела имуществ, означая конкретно уничтожение множества капитальных ценностей, упирается в пассивное потребление, или расточение, ?проедание? благ, за которым не видится ничего, кроме голода и борьбы голодных людей из-за скудного и непрерывно скудеющего запаса благ.

    VII

    Отвлеченное социологическое начало классовой борьбы, брошенное в русские массы, было ими воспринято, с одной стороны, чисто-психологически, как вражда к ?буржуям?, к ?господам?, к ?интеллигенции?, к ?кадетам?, ?юнкарям?, к дамам в ?шляпах? и к т.п. категориям, не имеющим никакого производственно-экономического смысла; с другой стороны, оно, как директива социально-политических действий, было воспринято чисто погромно-механически, как лозунг истребления, заушения и ограбления ?буржуев?. Поэтому организующее значение идеи классовой борьбы в русской революции было и продолжает быть ничтожно; ее разрушительное значение было и продолжает быть безмерно. Так две основные идеи новейшего социального движения, идея социализма и идея классовой борьбы — в русское развитие вошли не как организующие, созидательные силы строительства, а только как разлагающие, разрушительные силы ниспровержения.

    ?Класс? мыслится, с одной стороны, как категория, разряд, для выделения которого взят какой-либо объективный социально-экономический признак: занятие (профессия, например, земледелие), положение в профессии (хозяин, служащий, рабочий), вид и размер получаемого дохода (заработная плата, жалованье, процент на капитал и т.д., доход до 1000 руб., от 1000 до 2000 руб. и т.д.) и т. п. С другой стороны, класс мыслится как такой разряд людей, объективная характеристика которого необходимо совпадает с известным сознанием или устойчивой настроенностью практически всех принадлежащих к данному классу индивидов. Учение о классовой борьбе отправляется именно от представления о необходимом совпадении объективной группировки, класса в объективном смысле, с психологическим единством, с классом в социально-духовном смысле. Между тем и для научного исследователя действительности, и для практического политика одинаково важно помнить, что именно связь между объективным моментом и психологическим (наличность этой связи, ее степень, ее характер и реальные выражения) составляет содержание реальной проблемы классового расчленения и классовой борьбы в истории и политике. Ходячее (марксистское) учение о классовой борьбе и развившаяся на его почве фразеология оперируют с нерасчлененным на объективный и субъективный моменты, смутным понятием класса и потому подлинной проблемы не замечают. Поскольку учение о классах отправляется от факта борьбы между классами как первичного явления, постольку оно бессознательно предполагает, что каждому классу, который есть группировка по тому или иному объективному признаку, необходимо отвечает сознание единства или, по крайней мере, известная объединяющая настроенность этой груп-пировки, противопоставляющая ее другим группировкам.

    Но сознание такого единства, как психологический факт и фактор, есть субъективный момент, который в индивидуальном сознании может существовать независимо от наличности и степени связи между ним и моментом объективным. Поэтому психологический факт классового сознания может в тех или других индивидах предварять совпадение этого дознания с социальной настроенностью целой группы. И так бывает по большей части именно в тех случаях, когда классовое сознание и опирающаяся на него классовая борьба принимает резкие, отчетливые формы. Это значит, что конституиро-вание класса как социологической величины происходит путем психического внушения известного классового сознания определенной объективной группировке лиц, классу как разряду. Поэтому с полным правом можно утверждать, что не наличность класса как объективного разряда порождает классовое сознание, а, наоборот, наличность классового сознания объективно конституирует класс как социально-психическое явление, как социологическую величину. Это утверждение, которое я постоянно развиваю и иллюстрирую в своих чтениях по истории хозяйственного быта, есть лишь иное выражение того положения, что именно связь (наличность, степень и характер связи) между классом как объективным разрядом и классом как социально-психическим единством есть проблема научного исследования[x]. Вне такого расчленения понятия класса учение о классовой борьбе есть плохой публицистический трафарет, пригодный лишь для демагогического употребления.

    VIII

    Вообще созидательных потенций нет и не видно в русской революции. И это было неизбежно, ибо в нашей революции 1917 г. идеи играли роль случайных украшений, орнаментальных надстроек над разрушительными инстинктами и страстями. Социалисты (коммунисты) желали воспользоваться этими инстинктами и страстями как рычагом осуществления своего идеала, а массы воспринимали идею социализма как санкцию своих стремлений, не желая вовсе ограничивать этих последних во имя идеала.

    При этом вскрылось глубочайшее внутреннее противоречие, присущее обеим идеям, социализма и классовой борьбы, как реальным социально-психическим силам.

    Идея социализма есть, с одной стороны, идея надындивидуального устроения хозяйственной жизни, требующего от индивида подчинения его интересов, целей и действий интересам, задачам и жизненным отправле-ииям общественного целого. Социализм как идея или начало известного строя диктует индивиду самоограничение. С другой стороны, сознательным или бессознательным психологическим предположением социализма как массового вероучения является осуществление интересов и целей индивида. Пафос социализма, и именно революционного социализма, для масс лежит в осуществлении благополучия, и прежде всего материального, индивидов, это пафос чисто материалистический и в то же время индивидуалистический, или атомистический. Таким образом, реальные психологические мотивы ?социалистических? масс находятся в глубочайшем противоречии с отвлеченным идейным смыслом социализма как идеи устроения общества и подчинения индивида интересам общественного целого.

    То же следует сказать и о принципе классовой борьбы. Класс есть отвлеченная категория, в которой выражается реальное психологическое содержание совершенно не коллективного, а чисто индивидуального чекана. Говорят ?классовая борьба?, а ощущают, как реальный мотив и жизненное задание, отстаивание индивидуальных интересов. Совершенно так толпа, производящая погром, хотя и является коллективом, быть может, даже организованным, движется в своем погромном действии индивидуальными мотивами захвата и обогащения. В этом глубочайшее отличие производящей погромы толпы, хотя бы она и была видимым образом ?организована?, от воинской части, спаянной не общностью индивидуальных мотивов, а единством независимой от лиц коллективной воли, выражающейся в дисциплине. Вот почему идея классовой борьбы могла подвинуть на разрушение армии и ее дисциплины, на разрушение экономической культуры в погромном вихре и так жалко неспособна и бессильна создать даже красную армию и заложить основы хозяйственной организации общества на принципе социализма. Это и значит, что идеи социализма и классовой борьбы, как идеи революционные, имеют над русскими массами силу и власть только как индивидуалистические и разрушительные, а не как коллективистические и созидательные.

    Это противоречие им присуще, это проклятие тяготеет над ними как идеями революционными, ибо вообще самое понятие революции есть понятие отрицательно-разрушительное и с потенциями созидательными, т. е. со строительством жизни, прочно сопрягаться не может. Строительство жизни может быть только эволюционным и как коллективное действие может и должно быть основано на возбуждении мотивов не индивидуалистических, а коллективистических. Как это на первый взгляд ни кажется парадоксальным, но ?буржуазное? общество и ?буржуазные? социальные формы (государство, войско, церковь и т. п.) гораздо больше проникнуты духом коллективизма (если угодно, социализма), гораздо более выражают начало обобществления и общественного действия, чем воинствующий революционный социализм, глубоко проникнутый материализмом и индивидуализмом (атомизмом). Это та же разница, которая существует между внешней войной и войной гражданской. Первая объединяет классы и индивиды в общем действии, объединяет, апеллируя к моральным мотивам, к личному самоограничению и самопожертвованию ради целого. Вторая разъединяет классы, отрицая целое и солидарность его частей. Но так как класс есть, практически, понятие чисто психологическое и субъективное (Ленин и Раковский принадлежат к классу пролетариев потому только, что психологически себя к нему прикомандировали), то грань между лицами различных классов проводится их чувствами: люди сознают себя принадлежащими к различным классам в меру взаимной вражды. Классы создаются враждебными чувствами личностей, а потому гражданская война разъединяет общество, делая его членов врагами между собой.

    IX

    Принципиально, по существу понятие нации есть такая же категория, как и понятие класса. Принадлежность к нации прежде всего определяется каким-либо объективным признаком, по большей части языком. Но для образования и бытия нации решающее значение имеет та выражающаяся в национальном сознании объединяющая настроенность, которая создает из группы лиц одного происхождения, одной веры, одного языка и т. п. некое духовное единство. Нация конституируется и создается национальным сознанием.

    Нет никакого сомнения в том, что русская революция есть первый в мировой истории случай торжества интернационализма и классовой идеи над национализмом и национальной идеей. Я говорю ?интернационализм? и ?классовая идея? и совершенно сознательно ставлю эти понятия в один ряд. Интернационализм может быть двух типов: интернационализм мирный или пасифистский, призывающий нации к примирению и объединению во имя какого-то высшего единства, и интернационализм воинствующий или классовый, призывающий к расчленению мира не на нации, а на классы, враждебные друг другу. Первый интернационализм может быть так или иначе оцениваем в своих конкретных обнаружениях и стремлениях. Принципиально он ставит себе великую моральную задачу, и наивысшим, по духовному содержанию, образцом такого интернационализма было христианство, с его идеалом вселенского церковного объединения. Методами этого интернационализма является проповедь духа любви и братства людей во Христе. Политические и социальные цели ему сами по себе совершенно чужды.

    Другой смысл имеет воинствующий классовый интернационализм. Он кровно связан с идеей классовой борьбы и с настроениями гражданской войны. Внешняя война, как я уже сказал, отличается от гражданской в самом существенном: по своему моральному смыслу эти два вида войны прямо противоположны. Внешняя война объединяет людей, принадлежащих к одному и тому же народу; гражданская война, являющаяся лишь обостренным выражением классовой борьбы, их разъединяет. Внешняя война ограничена во времени, она должна так или иначе иметь окончание; гражданская война 'в той или иной форме мыслится как нечто постоянное или, по крайней мере, длительное. Отчего идея классовой борьбы с такой легкостью завладела душой русского народа и 'опустошила русскую жизнь? Объясняется это некоторыми стародавними моральными пороками, гнездившимися в нашем народе, междуклассовым и междучеловеческим недоверием и недоброжелательством, часто разгоравшимся до ненависти. Революция порвала в русском народе старые связи, объединявшие людей, связи национальные, государственные и религиозные, и не создала вместо них никаких новых. Идея классовой борьбы в русской бытовой атмосфере оказалась силой только разлагающей и разрушительной, отнюдь не сплачивающей и не созидающей.

    Интернационалистический социализм, опирающийся на идею классовой борьбы, изведан Россией и русским народом, он испытан теперь на практике. Он привел к разрушению государства, к величайшему человеконенавистничеству, к отказу от всего, что поднимает отдельного человека над звериным образом.

    Эта отрицательная школа, пройденная русским народом в революционную эпоху, дает нам в то же время положительные уроки и ста-вит творческие задачи перед народным духом. Эти положительные уроки и творческие задачи должны быть претворены в жизненное дело.

    X.

    Жизненное дело нашего времени и грядущих поколений должно быть творимо под знаменем и во имя нации. Нация, как я уже сказал, есть формально такое же понятие, как класс. Национальное сознание так же образует нацию, как сознание классовое — класс. Нация — это духовное единство, создаваемое и поддерживаемое общностью культуры, духовного содержания, завещанного прошлым, живого в настоящем и в нем творимого для будущего. Но в то время как классовый признак приурочивается к скудному социально-экономическому содержанию, не имеющему ни моральной, ни какой-либо иной духовной ценности, признак национальный указует на все то огромное и нетленное богатство, которым обладает всякий член и участник нации и которое, в сущности, образует самое понятие нации. ?В основе нации всегда лежит культурная общность в прошлом, настоящем и будущем, общее культурное наследие, общая культурная работа, общие культурные чаяния?[xi].

    Таким образом, все задачи нашего будущего сходятся и объединяются в одной; воспитание индивидов и масс в национальном духе. Эта задача есть задача воспитательная, но всякое подлинное воспитание (и самовоспитание) — не только подготовка к жизни, а и сама жизнь и жизнедеятельность. Поэтому та задача, о которой говорю я, не есть какая-либо просто подготовительная работа: она имеет значение жизненное и в этом качестве окончательное. Русская нация и ее культура есть стихийный продукт всей нашей жесткой и жестокой истории.

    Теперь она должна стать любовно-сознательно творимой стихией нашего бытия, той высшей ценностью, от которой, как от мерила, должны исходить и к которой должны приходить бесчисленные поколения русских людей. Для того чтобы очистить место любовно-сознательному творчеству национальной культуры, русские образованные люди прежде всего должны освободиться в своем духовном бытии от того ложного идеала, разрушительное действие которого на народный дух и народную жизнь теперь окончательно познано. Это классовый , интернационалистический социализм. Рядом с этим они должны отделаться от преклонения перед какими-либо политическими и социальными формами. Ни классовые интересы международного пролетариата, ни те или иные политические и социальные формы (на пример, республика, общийа, социализм) не могут притязать на какое-либо признание в качестве высших идеалов или ценностей. Национальная культура не подчинена каким-либо классовым интересам и не может быть замкнута в какую-либо определенную политическую или социальную форму. Место всякого класса в народной жизни определяется его участием в национальной культуре, и всякая политическая и социальная форма для того, чтобы оправдаться в истории, должна показать себя в данных исторических условиях наилучшим вместилищем для национальной культуры, т. е. для духовного содержания, значение и смысл которого выходит за всякие классовые рамки и превосходит всякие политические и социальные формы.

    В том, что русская революция в своем разрушительном действии дошла до конца, есть одна хорошая сторона. Она покончила с властью социализма и политики над умами русских образованных людей. На развалинах России, пред лицом поруганного Кремля и разрушенных ярославских храмов мы скажем каждому русскому юноше: России безразлично, веришь ли ты в социализм, в республику или в общину, но ей важно, чтобы ты чтил величие ее прошлого и чаял и требовал величия для ее будущего, чтобы благочестие Сергия Радонежского, дерзновение митрополита Филиппа, патриотизм Петра Великого, геройство Суворова, поэзия Пушкина, Гоголя и Толстого, самоотвержение Нахимова, Корнилова и всех миллионов русских людей, помещиков и крестьян, богачей и бедняков, бестрепетно, безропотно и бескорыстно умиравших за Россию, были для тебя святынями. Ибо ими, этими святынями, творилась и поддерживалась Россия как живая соборная личность и как духовная сила. Ими, их духом и их мощью мы только и можем возродить Россию. В этом' смысле прошлое России, и только оно, есть залог ее будущего. На том пепелище, в которое изуверством социалистических вожаков и разгулом соблазненных ими масс превращена великая страна, возрождение жизненных сил даст только национальная идея в сочетании с национальной страстью. Это та идея-страсть, которая должна стать обетом всякого русского человека. Ею, ее исповеданием должна быть отныне проникнута вся русская жизнь. Она должна овладеть чувствами и волей русских образованных людей и, прочно спаявшись со всем духовным содержанием их бытия, воплотиться в жизни в упорный ежедневный труд. Если есть русская ?интеллигенция? как совокупность образованных людей, способных создавать себе идеалы и действовать во имя их, и если есть у этой ?интеллигенции? какой-нибудь ?долг перед народом?, то долг этот состоит в том, чтобы со страстью и упорством нести в широкие народные массы национальную идею как оздоровляющую и организующую силу, без которой невозможно ни возрождение народа, ни воссоздание государства. Это — целая программа духовного, культурного и политического возрождения России, опирающаяся на идейное воспитание и перевоспитание образованных людей и народных масс. Мы зовем всех, чьи души потрясены пережитым национальным банкротством и мировым позором, к обдумыванию и осуществлению этой программы.

    ?Быта нам всем православным христианом в любви и в соединении. И вам бы... помнити общее свое... А нашим будет нераденьем учинится конечное разоренье Московскому Государству... который ответ дадим в страшный день суда Христова?,— в этих словах бесхитростной грамоты нижегородцев к вологжанам 1612 г. и в других аналогичных документах Смутного времени в совершенно других, менее сложных, но, быть может, не менее грозных исторических условиях была уже возвещена стране и народу спасительная .сила национальной идеи и духовно-политического объединения во имя ее.

    Сим победиши!

    Август 1918 г.

    --------------------------------------------------------------------------------

    [1] Петр Бернгардович Струве (1870—1944) — общественный деятель, эконо-мист, историк, публицист, философ. Сын пермского губернатора, внук астронома В. Я. Струве. Струве ?был звездой первой величины на либеральном небосклоне России? (Шацилло К. Ф. Русский либерализм накануне революции 1905—1907 гг. М., 1985. С. 90). В 1888 осознал себя социал-демократом. В 1890-е годы один из лидеров русского марксизма. В 1889—1894 учился на естественном и юридическом факультетах Петербургского университета. Активно работал в марксистских самообразовательных и пропагандистских кружках. В 1892 учился в Граце (Австрия) у социолога Л. Гумпловича, тогда же начал литературную деятель-ность статьями против народников в немецкой социал-демократической прессе. В апреле 1894 был арестован за связи с ?Группой народовольцев?. В августе опубликовал　 книгу　?Критические　заметки　 к　вопросу　об　экономическом развитии России?, которая открыла эпоху борьбы русского марксизма с народни-чеством в легальной печати и стала ?символом веры? русских марксистов. В январе от　имени　земской　депутации　составил ?Открытое письмо Николаю II?, подтвердившему курс на политику контрреформ. ?Вы первый начали борьбу,— говорилось в письме,— и борьба не заставит себя ждать?. Вместе с А. Н. Потресовым составил и издал марксистский сборник ?Материалы к характеристике нашего экономического развития? (1895), уничтоженный цензурой. В 1896 участ-вовал в Международном социалистическом конгрессе в Лондоне (IV Конгрессе II Интернационала) от российской социал-демократии; написал аграрную часть доклада делегации, с которым выступил Г. В. Плеханов. Вместе с М. И. Туган-Барановским редактировал марксистские журналы ?Новое Слово? (1897) и ?На-чало? (1899). В числе книг по теории и истории капитализма и рабочего движения в 1898 под его редакцией вышел 1-й том ?Капитала? К. Маркса. По предложению члена ЦК РСДРП С. И. Радченко написал ?Манифест РСДРП? (1898).

    В статье ?Марксова теория социального развития? (1899) Струве подвергает пересмотру теорию социальной революции, доказывая, что революция неизбежна лишь для стран с неразвитым, стихийным капитализмом; по мере же его эволюции естественным становится путь реформ, позволяющий сохранить достижения куль-туры и хозяйства. В 1899 его вместе с Туган-Барановским лишают приват-доцен-туры в Петербургском университете за неблагонадежность. Как глава ?крити-ческого направления? в русском марксизме Струве развивает систему взглядов, основу которой составляют идеи примата единства противоречий над их борьбой, компромисса и эволюции как средств политического развития, права и культуры как основ общества. Однако применение этих принципов, считает он, возможно лишь после свержения самодержавия.

    На Псковском совещании с социал-демократами во главе с В. И. Лениным в апреле и встрече в декабре 1900 Струве от лица ?демократической оппозиции? обещает поддержку журналу ?Заря? и газете ?Искра?, но вскоре, опублико-вав в ?Искре? две статьи, окончательно расходится с социал-демократи-ей. Осенью 1900 пишет предисловие к книге Н. А. Бердяева ?Субъективизм и индивидуализм в общественной философии?, в котором порывает философские связи с марксизмом, ставя задачу обоснования социального идеала на ?более широкой основе?, в том числе идеалистической (см. также: Мир Божий. 1900. № 11). Участвовал в демонстрации петербургской интеллигенции у Казанского собора 4 марта 1901; был избит полицией, арестован и выслан в Тверь. Летом — осенью вошел в контакт с земскими деятелями и принял предложение редакти-ровать заграничный оппозиционный орган. Участник сборника ?Проблемы идеализма? (1902). С июля 1902 по октябрь 1905 редактировал журнал ?Освобож-дение? (Штуттгарт — Париж). Выступая за создание широкого фронта нелегаль-ных организаций на базе программы реформ, считал нецелесообразной полемику с революционными партиями. Один из создателей ?Союза Освобождения?. В сен-тябре — октябре 1904 секретарь Конференции революционных и оппозиционных партий в Париже.

    После Манифеста 17 октября 1905 г. Струве по амнистии вернулся в Россию. Член ЦК кадетской партии с момента ее создания. С декабря 1905 в Петербурге редактировал еженедельный журнал ?Полярная Звезда?, в котором призывал к строительству правового государства на основе существующей ?конституции? и к прекращению правительственного террора и революционной борьбы. В марте 1906 судебным решением журнал закрыт. По май 1906 Струве сотрудник журнала ?Свобода и Культура? (под ред. С. Л. Франка), в апреле — июне редактор га-зеты ?Дума?. Летом 1906 присутствовал в Выборге при составлении воззвания группы депутатов Думы и выступил против его принятия. Член II Государственной Думы (1907). 2 июня 1907 в составе группы депутатов посетил П. А. Столыпина с целью предотвратить роспуск Думы. С осени 1906 преподавал политэкономию в Петербургском политехническом институте (до 1917), а с 1910 также и на Бесту-жевских женских курсах; был приват-доцентом университета. С конца 1906 ре-дактор ?Русской Мысли?. Привлек к сотрудничеству в журнале Франка, Изгоева, Бердяева, Булгакова, Новгородцева и др. В 1908 сдал магистерский экзамен в Московском университете. Тогда же выдвинул концепцию ?Великой России?, ?национально-либеральный империализм? которой, опираясь на представления о мистических основах нации и государства, имел целью захват Проливов и экспан-сию на Ближнем Востоке. Участник сборника ?Вехи? (1909). В 1909—1913 прини-мает активное участие в деятельности Религиозно-философского общества. В 1913 опубликовал сборник ?Крепостное хозяйство?, объединивший его иссле-дования с 1899, в Московском университете защитил магистерскую диссертацию ?Хозяйство и цена? (М., 1913. Т. I), был избран экстраординарным профессором Петербургского университета. В январе 1914 выступил со статьей ?Оздоровление власти?, видя необходимость ?самоограничения? самодержавия и общества во имя ?Великой России?. С началом первой мировой войны стал одним из руково-дителей Всероссийского Земского Союза, председателем комитета по борьбе с торговлей с неприятелем. В связи с этим посетил Францию и Англию, где прочел серию лекций о положении России и был удостоен степени доктора Кембриджского университета (1916). В июне 1915 вышел из кадетской партии из-за разногласий по национальному вопросу (фактически отошел от партии в 1908). В 1917 в Киев-ском университете защитил докторскую диссертацию ?Хозяйство и цена? (М., 1916. Т. II). В качестве ?идейного центра для духовно-обоснованного патриотизма? организовал ?Лигу русской культуры?, избран членом ее Временного комитета. Фактическим органом ?Лиги? стало приложение к ?Русской Мысли? еженедельник ?Русская свобода?. В марте — мае 1917 — директор экономического департа-мента МИДа. Летом 1917 избран академиком Российской Академии Наук по отделу политэкономии (исключен в 1928), работал в ее Отделении Исторических наук и Филологии.

    В ноябре 1917 Струве прибыл в Новочеркасск, где вошел в состав ?Донского гражданского совета? для организации Добровольческой армии. С февраля 1918 в Москве, участвует в деятельности ряда подпольных организаций. В декабре 1918 из Петрограда перешел по льду в Финляндию. В Гельсингфорсе стал членом ?Русского комитета? и военно-политического центра при генерале H. H. Юдениче. В начале 1919 в качестве представителя кадетского Национального Центра на-ходился в Англии и Франции с целью организовать материальную, политиче-скую и дипломатическую поддержку контрреволюции Западом, был включен Колчаком в состав ?Политического совещания? в Париже. В конце лета 1919 вернулся на юг России, в Ростове редактировал орган Совета государственного объединения России газету ?Великая Россия?. Член Особого совещания при генерале А. И. Деникине. В апреле 1920 возглавил Управление внешних сношений в правительстве П. Н. Врангеля в Крыму.

    В эмиграции, отказавшись от предложенной ему должности директора Эко-номического Института в Софии, возобновил издание ?Русской Мысли? (1921— 1925, 1927, Прага — Берлин)? редактировал газету ?Возрождение? (1925—1927). и ?Россия? (1928), участвовал в руководстве газетой ?Россия и Славянство? (1928—1932). В конце 1921 выступил против вмешательства Карловацкого собора эмигрантского духовенства в политику. В 1924 вошел в ?Братство св. Софии?, организованное Булгаковым, но деятельного участия в нем не принял. В 1926 председатель Зарубежного съезда, призванного объединить правые и монархиче-ские силы; один из создателей эмигрантской правомонархической организации ?Русское национальное объединение?, оказывал содействие Российскому обще-воинскому Союзу. В 1930 участник съезда русских писателей в Белграде, где поселяется до 1943 (прежде жил с 1921 в Праге, с 1925 в Берлине) и становится председателем отделения общественных наук Русского Научного Института. Чи-тает курс социологии в университетах Белграда и Субботицы,

    В это время Струве отходит от политической деятельности. В конце жизни работает над итоговыми трудами ?Система критической философии? (рукопись погибла) и ?Социально-экономическая история России? (не окончена; опубликова-на в 1952). В 1941 арестован немецкими фашистами, выпущен после трехмесяч-ного заключения в Граце. В 1943 ему удается выехать в Париж.

    В философии Струве, первоначально критический позитивист, отрицающий самостоятельное значение метафизики, затем переходит под влиянием Канта и особенно Фихте на позиции трансцендентализма, признавая необходимость философского решения этической проблемы, а также углубляя понимание онто-логического статуса личности.

    Утверждая метафизйчяость исторического процесса, Струве считал, что ра-циональное причинное объяснение истории распространяется лишь на сферу опыта, тогда как целостное историческое бытие рационально непостижимо. Из этого следует дуалистическая концепция историй, которую он впоследствии раз-вивает в универсальное плюралистическое мировоззрение.

    Пo Струве, наряду с феноменальным слоем реальности, познаваемым при помощи разума, существует трансцендентное бытие, имеющее мистический смысл и доступное лишь религиозному созерцанию. Мистический (индивидуальный и иррациональный) характер таких целостностей, как культура, нация, госу-дарство придает связность и осмысленность социальному бытию, также как рели-гия связывает в цельное миросозерцание личности науку и метафизику.

    Религиозный индивидуализм Струве (названный им позднее религиозно-метафизическим агностицизмом) исходит из соединения творческой автономии личяостй и признания ею абсолютных трансцендентных ценностей, составляющих цель всякого творчества, поскольку оно, по мнению автора концепции, имеет в конечном счете религиозный смысл. Этому соответствуют в сфере морального действия утверждение принципа личной ответственности и личного самоусовер-шенствования (этическая конкретизация идеи ?Царство Божие внутри вас есть?), а в сфере хозяйства и культуры — принципа ?личной годности?, как основы и мерила общественной жизни. Что касается сферы государства, то бущностью его должны быть свобода и самоценность личности, охранение ее неотъемлемых прав. Их можно обеспечить взаимным ограничением власти (государства) и граж-данского общества (общественности) —- ограничением, которое осуществимо бла-годаря примиряющей роли так называемого ?среднего элемента? — подлинного носителя права, свободы и собственности. На этом основывается ?либеральный консерватизм? Струве, убежденного в ?неразрывности связи между свободным творчеством прогресса и преемственностью жизни и культуры? (Франк С. Л. Биография П. Б. Струве. Нью-Йорк, 1956. С. 123). В области национального бытия Струве считает основным началом национальный дух, который раскрывает-ся в историческом творении культуры личностью.

    Эти метафизические основоположения своего мировоззрения Струве сделал фундаментом многочисленных конкретно-научных исследований в различных областях, от политической экономии, в которой он развивал плюралистическую теорию, основанную на истолковании цены как субъективной оценки, и истории, понятой как развертывание основного социального противоречия свободы и власти, до литературоведения.

    *　　　 *　　　 *

    С февраля 1918 П. Б. Струве продолжил выпуск журнала ?Русская Мысль? (№ 1—2 и 3—6), планируя прием подписки на весь год. В объявлении о подписке, помещенном на второй странице обложки ?Из глубины?, он высказал намерение следовать прежней программе, ?твердо проводя идею национальной русской куль-туры и уделяя всего больше места вопросам и темам, связанным с высшими стрем-лениями и ценностями человеческого духа?. Одновременно Струве задумал вы-пуск ?Библиотеки общественных знаний?, к созданию которой помимо постоянных своих сотрудников пригласил С. А. Котляревского. Проспект ?Библиотеки?, как и статья Струве, вошедшая в сборник ?Из глубины?, отражал не только узловые вопросы, его волновавшие, но и желание в любом своем предприятии прежде всего ?мысль разрешить?. Так, Струве писал: ?Возрождение России должно быть прежде всего возрождением и укреплением национального духа. Внести свою скромную лепту в эту работу есть задача нашего литературного предприя-тия, вдохновляемого горячей верой в поруганную национальную культуру и ува-жением к безрассудно разрушенной русской государственности. Наша ?Библио-тека общественных знаний? будет стремиться на серьезном, но доступном широкой публике изложении освещать основные вопросы культурного, общественного и государственного развития и бытия человечества и, в особенности русского народа, пробуждать в русском человеке исторический смысл...?.

    Осенью 1919 Струве выступил в Ростове-на-Дону с двумя лекциями, осно-ванными на тексте его статьи в сборнике ?Из глубины?. Через два года они были (после предварительной публикации в ?Русской Мысли? за 1921 г., № 1—2) напечатаны в виде брошюры ?Размышления о русской революции? (София, Российско-Болгарское книгоиздательство, 1921). По сути дела эта брошюра являлась отдельным изданием варианта статьи Струве ?Исторический смысл русской революции и национальные задачи?. Случайно она вышла в свет почти одновременно со сборником ?Из глубины?.

    [2] Итоговый труд П.Б. Струве (1941 —1944), оставшийся незавершенным, имел　название　?Социальная и экономическая история России с древнейших времен до нашего, в связи с развитием русской культуры и ростом российской государственности?.

    [3] Голицын Дмитрий Михайлович (1665—1737) —князь, в 1726—1730 член Верховного Тайного Совета, инициатор приглашения на российский престол Анны Иоанновны,　 составитель　 ?Кондиций? — проекта　 олигархического　 ограничения власти самодержицы (1730).

    [4] Если небесных богов не склоню — Ахеронт я подвигну (Вергилий. Энеида. VII, 312. Пер. С. Ошерова). Слова Юноны, сулящей Энею бедствия.

    --------------------------------------------------------------------------------

    [i] Для борцов за освобождение крестьян мысль о нем не была просто ?мыслью?, а, как свидетельствовал Николай Тургенев в объяснительной (оправдательной) записке о своем участии в движении декабристов, ?страстью?. [?Оправдательная записка? была составлена декабристом Николаем Ивано-вичем　Тургеневым　 (1789—1871). в ответ на　запросы　Следственного комитета. – Ред.]

    [ii] Статья ?Интеллигенция и революция?, перепечатанная потом в сборнике ?Patriotica?.

    [iii] Кроме общих сочинений по русской истории, из которых особенно ценны соответствующий том (XIX) ?История России? Соловьева и монография Косто-марова об Анне Иоанновне, наилучший свод и обзор материалов о событии 1730 г. дают книга Д. А. Корсакова ?Воцарение императрицы Анны Иоанновны?. Казань, 1880 г., статья П. Н. Милюкова ?Верховники и шляхетство? в сборнике ?Из истории русской интеллигенции?. Спб., 1902 г., и брошюра M. M. Богослов-ского ?Конституционное движение 1730 г.? Москва, 1906 г.

    [iv] ?За самодержавие ясно и положительно стояли гвардейцы: они были обласканы императрицей и могли надеяться на еще большее к себе внимание, после того как послужат ей теперь в трудных обстоятельствах? (Костомаров). Гренадерская рота Преображенского полка, произведшая переворот 25 ноября 1740 г. и возведшая на престол Елизавету Петровну, получила наименование лейб-кампании. Отсюда выражение ?лейб-кампанцы?.

    [v] Ср. Корсаков, стр. 297 и cл. Милюков, стр. 49—51.

    [vi] Напомним, что и для Радищева крестьянский вопрос сводился в первую очередь к личному освобождению, а затем к утверждению крестьянской соб-ственности на землю, за которую они уплачивали подушную подать. Таким образом, ему предносилось постепенное осуществление реформы.

    [vii] Запоздалый и, так сказать, слитный характер крестьянской реформы 1861 г. воспроизводит в ослабленной,　 ?государственной? форме пугачевское решение 1774 г. В силу этого в реформе 1861 г. центральное место получило наделение крестьян землей. Другие два момента — личные права и утверждение земельной собственности на основе землеустройства не получили надлежащего признания и выпуклости ни у власти, ни в общественном мнении. В эпоху под-готовки реформы это особенно ярко сказалось в известной формулировке ее задач Юрием Самариным4. [4 Самарин Юрий Федорович (1819—1876) —историк, публицист, обществен-ный деятель, лидер второго поколения славянофилов (см.: Струве П. Б. Юрий Самарии. Опыт характеристики и оценки//Возрождение. 1926, 13 июня). – Ред.] Пугачевский манифест 31—VII 1774 г.,　 провоз-глашавший освобождение крестьян, ставил разом две задачи: уничтожение личной несвободы и земельное устройство　(не в смысле землеустройства, а в смысле наделения землей) крестьян, первое в патриархальной ?самодержавно-государственной?, второе в социалистической ?народнической? обрисовке. Манифест этот гласил: ?Жалуем сим именным указом с монаршим и отеческим нашим милосердием всех находившихся прежде в крестьянстве и в подданстве помещиков　быть верноподданными рабами собственной нашей короне и на-граждаем древним крестом и молитвою,　головами и бородами,　вольностью и свободою вечно казаками, не требуя рекрутских поборов, подушных и прочих денежных податей, владением землями лесными, сенокосными угодьями и pыб-ными ловлями и солеными озерами без покупки и без оброку, и свобождаем всех прежде чинимых от злодеев дворян и градских мздоимцев судей крестьянам и всему народу налагаемых податей и отягощениев и желаем вам спасения душ и спокойной в свете жизни, для которой мы вкусили и претерпели от прочих и иных злодеев дворян странствие и немалые бедства?　[цитирую по В. И. Семев-скому ?Крестьянский вопрос?, т. I (Спб., 1888 г.); самый манифест впервые на-печатан в сборнике Грота ?Материалы для истории пугачевского бунта?. Спб., 1875 г.].

    [viii] Критическая история крестьянского вопроса еще должна быть написана с расчленением трех его основных проблем: личного освобождения, утверждения земельной　собственности　крестьян　и　землеустройства. В русской крестьянской реформе эти три основные проблемы были частью подменены, частью поглощены проблемой ?наделения крестьян землей?. Извращение всей крестьянской реформы идеей ?надела? привело к аграрной революции 1917 г., изживать которую стране придется с огромными трудностями и жертвами.

    [ix] ?Patriotica?, предисловие: ?Между пороками русской общественности и пороками русской государственности есть роковая внутренняя связь, своего рода историческая круговая порука?.

    [x] В качестве примера ?классовых? образований, сложившихся на наших глазах и иллюстрирующих мою основную мысль, можно привести класс т. н. ?младших　(академических)　преподавателей?　(пользуюсь указанием, сделанным мне Д. М. Петрушевским7 [7 Петрушевский Дмитрий Моисеевич (1863—1942) — историк. — Прим.изд.] ). Приват-доценты, ассистенты, лаборанты существо-вали многие десятилетия, но лишь после революции 1905—1906 гг. они себя или, вернее, их вожаки осознали их, как особое социально-психическое единство и противопоставили т. н. старшим преподавателям. Это явный случай социального подражания и его роли в процессе классового расчленения, ибо не может подлежать сомнению, что класс или группа младших преподавателей обособилась по образцу других классово-профессиональных группировок и притом в связи с особыми чисто русскими приемами мышления (такой группировки нет на Западе). В средние века процесс дробления цехов и возникавшие в результате его цеховые распри, которые суть формально случаи групповой борьбы внутри других более широких группировок, иллюстрируют ту же мысль. Дифференциация цехов далеко не всюду отвечала дифференциации самой промышленности: в первой был элемент чисто психологический, который в известном смысле можно было бы охарактери-зовать как ?искусственный?, тем более, что часто цеховое дробление восходило генетически к фискальным соображениям власти, стоявшей над цехами.

    [xi] Ср. ?Patriotica?, с. 103, где в пояснение этих мыслей я указываю: ?Это было ясно еще в классической древности, где эллинство было широкой нацио-нальной идеей, не умещавшейся в государственные рамки. С успехами ?в мышлении и красноречии? Исократ9 [9 Исократ (436—338 до н. э.) — афинский оратор и публицист, сторонник единства Эллады под предводительством Афин. Им были сформулированы основные черты идеала греческой образованности.] связывал самую идею эллинской культуры (παιδευσισ) : ?Эллинами называются скорее те, кто участвует в нашей культуре, чем те, кто имеют общее с нами происхождение?.


С.Л.Франк[1]

    DE PROFUNDIS

    The air is cut away before

    And closed from behind.

    Fly, brother, fly! more high, more high!

    Or we shall be belated.

    Coleridge[2]

    Если бы кто-нибудь предсказал еще несколько лет тому назад ту бездну падения, в которую мы теперь провалились и в которой беспомощно барахтаемся, ни один человек не поверил бы ему. Самые мрачные пессимисты в своих предсказаниях никогда не шли так далеко, не доходили в своем воображении до той последней грани безнадежности, к которой нас привела судьба. Ища последних проблесков надежды, невольно стремишься найти исторические аналогии, чтобы почерпнуть из них утешение и веру, и почти не находишь их. Даже в Смутное время разложение страны не было, кажется, столь всеобщим, потеря национально-государственной соли столь безнадежной, как в наши дни; и^ца.ум приходят в качестве единственно подходящих примеров грозные, полные библейского ужаса мировые события внезапного разрушения великих древних царств. И ужас этого зрелища усугубляется еще тем, что это есть не убийство, а самоубийство великого народа, что тлетворный дух разложения, которым зачумлена целая страна, был добровольно, в диком, слепом восторге самоуничтожения, привит и всосан народным организмом. Если мы, клеточки этого некогда могучего, ныне агонизирующего государственного тела еще живем физически и морально, то это есть в значительной мере та жизнь по инерции, которая продолжает тлеть в умирающем и которая как будто возможна на некоторое время даже в мертвом теле. Вспоминается мрачная, извращенная фантазия величайшего русского пророка—Достоевского. Мертвецы в своих могилах, прежде чем смолкнуть навеки, еще живут, как в полусне, обрывками и отголосками прежних чувств, страстей и пороков; уже совсем почти разложившийся мертвец изредка бормочет бессмысленное ?бобок?[3] — единственный остаток прежней речи и мысли. Все нынешние мелкие, часто кошмарно-нелепые события нашей жизни, вся эта то бесплодно-словесная, то плодящая лишь кровь и разрушение бессмысленная возня всяких ?совдепов? и ?исполкомов?, все эти хаотические обрывки речей, мыслей и действий, сохранившихся от некогда могучей русской государственности и культуры после бешеной пляски революционных привидений, как последние дотлевающие огоньки после дьявольского шабаша,— разве все это не тот же ?бобок?? И если мы, задыхаясь и умирая среди этого мрака могилы, в своих тревогах и упованиях продолжаем по инерции мысли бормотать о ?заветах революции?, о ?большевиках? и ?меньшевиках? и об ?учредительном собрании?, если мы судорожно цепляемся за жалкие, замирающие в нашем сознании остатки старых идей, понятий и идеалов и это бесплодное и бездейственное трепыхание чувств, желаний и слов во мраке смерти принимаем за политическую жизнь,— то и это все есть тот же ?бобок? разлагающегося мертвеца.

    И, однако, неистребимая, органическая жажда подлинной жизни, жажда воздуха и света заставляет нас судорожно вырываться из удушающей тьмы могилы, влечет очнуться от могильного оцепенения и этого дикого, сонно-мертвого бормотания. Если России суждено еще возродиться,— чудо, в которое, вопреки всему, мы хотим верить, более того, в которое мы обязаны верить, пока мы живы,— то это возрождение может быть теперь лишь пошлинным воскресением, восстанием из мертвнх с новой душой, к совсем иной, новой жизни. И первым условием этого возрождения должно быть полное, окончательное осознание как всей глубины нашего падения, так и его последних, подлинно-реальных духовных причин, а не только той призрачной, фантастической обстановки и калейдоскопически бессмысленного сцепления отрывочных, событий этого падения, которые окружают нас с того момента, как мы уже потеряли почву под ногами. Подобно утопающему, который еще старается вынырнуть, мы должны отрешиться от головокружительного, одуряющего подводного тумана и заставить себя понять, где мы и как и почему попали в эту бездну. А если даже нам действительно суждено..погибнуть,то и тогда дух жизни влечет нас погибнуть не в сонном замирании мысли и воли, а с ясным сознанием, передав векам и народам внятный, предостерегающий голос погибающего и чистое, глубоко осознанное покаяние. Силою свободной мысли и совести—которых не могут отнять у нас никакие внешние бедствия, никакой гнет и произвол — мы должны возвыситься над текущим мигом; понять и оценить кошмарное настоящее в связи со всем нашим прошлым, в свете не мигающих, блуждающих огоньков болотных испарений, а непреходящих, сверхвременных озарений человеческой и национальной Жизни.

    II

    Казалось бы, дьявольское наваждение, нашедшее на нас, уже кончается, и петух, разгоняющий шабаш ведьм на Лысой горе, уже давно прокричал. Но мы все еще не опомнились, стоим как зачарованные и не понимаем, Откуда взялось это наваждение. Мы уже хорошо понимаем, что вихрь, закрутивший нас с марта прошлого года, был не подъемом творческих политических сил, а принес лишь гибель, залепил нам глаза поднявшейся с низин жизни кутью и пылью и завершился разушительной свистопляской всех духов смерти, зла и разложения. Но мы еще не можем понять, как это случилось, и все еще чудится, что как-то независимо от нашей воли и против нее совершился ужасний подмен добра злом. Впервые родина стала истинно свободной для воплощения заветны; своих идеалов, лучшие русские люди стали у власти, еще лучшие, более знергичные и пылкие. подгоняли их в осуществлении желанных целей,—и внезапно все это куда-то провалилось, к мы очнулись у разбитого корыта, хуже того, без всякого корыта и даже без старой, покосившейся, но все же родной избы. И несмотря на всю грозность знамений и божьих кар, мысль большинства еще цепляется за мелкие, внешние и совершенно мнимые объяснения, старается сложить ответственность на какие-то непредвиденные и независящие от нас силы и инстанции, на кого-то другого или на что-то другое и не видит связи совершившегося с самим существом русского общественного сознания.

    Господствующее простое объяснение случившегося, до которого теперь дошел средний ?кающийся? русский интеллигент, состоит в ссылке на ?неподготовленность народа?. Согласно этому объяснению, ?народ? в силу своей невежественности и государственной невоспитанности, в которых повинен в последнем счете тот же ?старый режим?, оказался не в состоянии усвоить и осуществить прекрасные, задуманные революционной интеллигенцией реформы и своим грубым, неумелым поведением погубил ?страну и революцию?. Продуманное до конца, это объяснение содержит, конечно, жесточайшую, уничтожающую критику всей политической практики наших революционных и радикальных партий. Что же это за политики, которые в своих программах и в своем образе действий считаются с каким-то выдуманным идеальным народом, а не с народом реально существующим! Тем не менее это объяснение, даже со всеми вытекающими из него логическими последствиями, остается поверхностным, крайне односторонними потому теоретически неверным, а как попытка самооправдания — нравственно лживым. Конечно, прославленный за свою праведность народ настолько показал свой реальный нравственный облик, что это надолго отобьет охоту к народническому обоготворению низших классов. И все же, вне всякого ложного сантиментализма в отношении ?народа?, можно сказать, что народ в смысле низших классов или вообще толщи населения никогда не может быть непосредственным виновником политических неудач и гибельного исхода политического движения по той простой причине, что ни при каком общественном порядке, ни при каких общественных условиях народ в этом смысле не является инициатором и творцом политической жизни. Народ есть всегда, даже в самом демократическом государстве, исполнитель, орудие в руках какого-либо направляющего и вдохновляющего меньшинства. Это есть простая, незыблемая и универсальная социологическая истина: действенной может быть не аморфная масса, а лишь организация, всякая же организация основана на подчинении большинства руководящему меньшинству. Конечно, от культурного, умственного и нравственного состояния широких народных масс зависит, какая политическая организация, какие политические идеи и способы действий окажутся наиболее влиятельными и могущественными. Но получающийся отсюда общий политический итог всегда, следовательно, определен взаимодействием между содержанием и уровнем общественного сознания масс и направлением идей руководящего меньшинства. Применяя эту отвлеченную социологическую аксиому к текущей русской действительности, мы должны сказать, что в народных массах в силу исторических причин накопился, конечно, значительный запас анархических, противогосударственных и социально-разрушительных страстей и инстинктов, но что в начале революции, как и всегда, в тех же массах были живы и большие силы патриотического, консервативного, духовно-здорового, национально-объединяющего направления. Весь ход так называемой революции состоял в постепенном отмирании, распылении, ухождении в какую-то политически-бездейственную глубь народной души сил этого последнего порядка. Процесс этого постепенного вытеснения добра злом, света — тьмой в народной душе совершался под планомерным и упорным воздействием руководящей революционной интеллигенции. При всем избытке взрывчатого материала, накопившегося в народе, понадобилась полугодовая упорная, до исступления энергичная работа разнуздывания анархических инстинктов, чтобы народ окончательно потерял совесть и здравый государственный смысл и целиком отдался во власть чистокровных, ничем уже не стесняющихся демагогов. Вытесненные этими демагогами слабонервные и слабоумные интеллигенты-социалисты должны, прежде чем обвинять народ в своей неудаче, вспомнить всю свою деятельность, направленную на разрушение государственной и гражданской дисциплины народа, на затаптывание в грязь самой патриотической идеи, на разнузданно, под именем рабочего и аграрного движения, корыстолюбивых инстинктов и классовой ненависти в народных массах,— должны вспомнить вообще весь бедлам безответственных фраз и лозунгов, который предшествовал послеоктябрьскому бедламу действий и нашел в нем свое последовательно-прямолинейное воплощение. И если эти бывшие вдохновители революции обвиняют теперь народ в том, что он не сумел оценить их благородное ?оборончество? и отдал предпочтение низменному ?пораженчеству? или смешал чистый идеал социализма как далекой светлой мечты человеческой справедливости с идеей немедленного личного грабежа, то беспристрастный наблюдатель, и здесь отнюдь не склонный считать народ безгрешным, признает, что вина народа не так уж велика и по человечеству вполне понятна. Народная страсть в своей прямолинейности, в своем чутье к действенно-волевой основе идей лишь сняла с интеллигентских лозунгов тонкий слой призрачного умствования и нравственно-беспочвенных тактических дистинкций. Когда ?оборончество? основано не на живом патриотическом чувстве, не на органической идее родины, а есть лишь ухищренный тактический прием антипатриотического интернационализма, когда идеал социализма, к бескорыстному служению которому призывают народные массы, обоснован на разлагающей идее классовой ненависти и зависти,— можно ли упрекать народ в его неспособности усвоить эти внутренне-противоречивые, в корне порочные сгустки морально и интеллектуально запутавшейся интеллигентской ?идеологии??

    Но довольно об этих притязаниях тех или иных групп и фракций социалистической интеллигенции объяснить потрясающую катастрофу великого государства тем, что страна не поверила им и стала лечиться не по рецептам их политической стряпни, а по каким-то чужим и худшим рецептам. Эта междуфракционная грызня и семейные счеты между всяческими ?большевиками? и ?меньшевиками?, ?левыми эсерами? и ?правыми эсерами?, сколь бы важными они ни казались сейчас бредовому сознанию гибнущего народа и сколько бы еще злосчастия и кровопролитий они ни стоили истерзанной родине, принадлежат именно к тому замогильному бормотанию и барахтанью, от которого мы прежде всего должны очнуться.

    Мы обойдем молчанием как поверхностные и не достигающие существа дела и те многочисленные объяснения, которые, возлагают всю вину за гибель родины на отдельных лиц, на неумелость, недальновидность или недобросовестность правителей и влиятельных руководителей политической жизни в злосчастные ?дни свободы?. Конечно, было совершено много роковых ошибок и преступлений, избегнув которых можно было бы изменить исход всего политического движения, и многие, слишком многие из любимцев и избранников русской общественности оказались далеко не на высоте положения, не обнаружили необходимого сочетания государственной дальновидности с нравственной решимостью и чувством нравственной ответственности. Но уже обилие этих ошибок и преступлений в действиях и упущениях свидетельствует, что они не были необъяснимым скоплением случайностей. Quos vult perdere, demenltat[4]. Bcя тa длинная цепь отдельных гибельных действий, из которых слагалось постепенное, быстро нарастающее крушение русской государственности, несостоятельность большинства правителей, неуклонность порядка, в котором лучшие люди вытеснялись все худшими, и роковая слепота общественного мнения, все время поддерживавшего худшее против лучшего,—все это лишь внешние симптомы более общей, более глубоко коренившейся болезни национального организма. Это сознание не снимает ответственности с отдельных лиц, которые по своему положению и влиянию или с наибольшей силой вливали в государственную жизнь болезнетворные, разлагающие начала, или обнаружили недостаточную серьезность и энергию в борьбе с ними. Но оно возлагает ответственность и на всех остальных, прямых и косвенных, участников, вдохновителей и подготовителей этого крушения и старается наметить источник зла в его более общей и потому более глубокой форме.

    III

    Более глубокое определение источника зла, погубившего Россию, приходится отметить в лице нарастающего сознания гибельности социалистической идеи, захватившей широкие круги русской интеллигенции и просочившейся могучими струями в народные массы. Действительно, Россия произвела такой грандиозный и ужасный по своим последствиям эксперимент всеобщего распространения и непосредственного практического приложения социализма к жизни, который не только для нас, но, вероятно, и для всей Европы обнаружил все зло, всю внутреннюю нравственную порочность этого движения. На примере нашей судьбы мы начинаем понимать, что на Западе социализм лишь потому не оказал разрушительного влияния и даже, наоборот, в известной мере содействовал улучшению форм жизни, укреплению ее нравственных основ, что этот социализм не только извне сдерживался могучими консервативными культурными силами, но и изнутри насквозь был ими пропитан; короче говоря, потому, что это был нечистый социализм в своем собственном существе, а всецело буржуазный, государственный, несоциалистический социализм. У нас же, при отсутствии всяких внешних и внутренних преград и чужеродных примесей, при нашей склонности к логическому упрощению идей и прямолинейному выявлению их действенного существа, социализм в своем чистом виде разросся пышным, махровым цветом и в изобилии принес свои ядовитые плоды. Вопреки всем распространенным попыткам затушевать идейную остроту нынешнего конфликта, необходимо открыто признать, что именно самые крайние из наших социалистических партий ярче и последовательнее всего выражают существо социализма — того революционно-бунтарского социализма, который выявил свой живой облик в 40-х годах. Ибо с позднейшим проникновением социализма в широкие народные массы и превращением его в длительное партийное движение в рамках европейской буржуазной государственности четкость и резкая выразительность этого живого облика постепенно стушевывалась и смягчалась. Уже так называемый ?научный социализм? содержал непримиренную двойственность между разрушительным, бунтарским отрицанием культурно-социальных связей европейского общества и широко терпимым, по существу консервативным, научно-эволюционным отношением к этим связям. Позднейшее же растворение социализма в мирное экономическое и политическое движение улучшения судьбы рабочего класса оставило от антинационального, противогосударственного и чисто разрушительного существа социализма едва ли не одну пустую фразеологию, лишенную всякого действенного значения. Внешне побеждая, социализм на Западе был обезврежен и внутренне побежден ассимилирующей и воспитательной силой давней государственной, нравственной и научной культуры. У нас же, где социализм действительно победил все противодействия и стал господствующим политическим умонастроением интеллигенции и народных масс, его торжество с неизбежностью привело к крушению государства и к разрушению социальных связей и культурных сил, на которых зиждется государственность.

    Против этого понимания причин нашей катастрофы нельзя возражать в духе рассмотренного нами выше ходячего объяснения, указанием, что по существу своему русские народные массы совсем не подготовлены к восприятию социализма и по духу своему не социалистичны. Конечно, наши рабочие стремились не к социализму, а просто к привольной жизни, к безмерному увеличению своих доходов и возможному сокращению труда; наши солдаты отказались воевать не из идеи интернационализма, а просто как усталые люди, чуждые идеи государственного долга и помышлявшие не о родине и государстве, а лишь о своей деревне, которая далеко и до которой ?немец не дойдет?; и в особенности столь неожиданно обращенные в ?эсэров? крестьяне делили землю не из веры в правду социализма, а одержимые яростной корыстью собственников. Все это фактически бесспорно, но сила этого указания погашается более глубоким уяснением самого морально-психологического существа социализма. Ибо эта внутренняя ложь, это несоответствие между величием идей и грубостью прикрываемых ими реальных мотивов, столь драстически, с карикатурной резкостью обнаружившееся в наших условиях, с необходимостью вытекает из самого существа социализма. Революционный социализм, утверждающий возможность установления правды и счастья на земле механическим путем политического переворота и насильственной ?диктатуры?,— социализм, основанный на учении о верховенстве хозяйственных интересов и о классовой борьбе, усматривающий в корыстолюбии высших классов единственный источник всяческого зла, а в таком же по существу корыстолюбии низших классов — священную силу, творящую добро и правду,— этот социализм несет в себе имманентную необходимость универсального общественного лицемерия, освящения низменно-корыстных мотивов моральным пафосом благородства и бескорыстия. И потому и здесь не следует умалять значения чисто идейного и сверхиндивидуального начала: нас погубили не просто низкие, земные, эгоистические страсти народных масс, ибо эти страсти присущи при всяких условиях большинству людей и все же сдерживаются противодействием сил религиозного, морального и культурно-общественного порядка; нас погубило именно разнуздание этих страстей через прививку идейного яда социализма, искусственное накаление их до степени фанатической исступленности и одержимости и искусственная морально-правовая атмосфера, дававшая им свободу и безнаказанность. Неприкрытое, голое зло грубых вожделений никогда не может стать могущественной исторической силой; такой силой оно становится лишь, когда начинает соблазнять людей лживым обличием добра и бескорыстной идеи.

    Не подлежит, таким образом, сомнению, что революционный социализм, в своей чистой, ничем не смягченной и не нейтрализованной эссенции, оказался для нас ядом, который, будучи впитан народным организмом, неспособным выделить из себя соответствующих противоядий, привел к смертельному заболеванию, к гангренозному разложению мозга и сердца русского государства. Полное осознание этого факта есть существенный, необходимый момент того покаянного самопознания, вне которого нам нет спасения. Разрушительность социализма в последнем счете обусловлена его материализмом — отрицанием в нем единственных подлинно зиждительных и объединяющих сил общественности—именно органических внутренне-духовных сил общественного бытия. Интернационализм — отрицание и осмеяние организующей духовной силы национальности и национальной государственности, отрицание самой идеи права как начала сверхклассовой и сверхиндивидуальной справедливости и объективности в общественных отношениях, непонимание зависимости материального и морального прогресса от внутренней духовной годности человека, от его культурной воспитанности в личной и общественной жизни, механический и атомистический взгляд на общество как на арену чисто внешнего столкновения разъединяющих, эгоистических сил,— таковы главные из отрицательных и разлагающих мотивов этого материализма. Поскольку можно зрелище гибели собственной родины созерцать с точки зрения чисто научной любознательности, в нем можно усмотреть грандиозный эксперимент сведения к нелепости материалистического понимания исторической жизни. Ибо здесь показано воочию, что практический материализм, при отсутствии самодовлеющих сил духовного порядка, есть фактор не бытия и развития общества, а лишь его крушения и разложения.

    Но в одном отношении этот диагноз источника нашей смертельной болезни все же недостаточен, не проникает достаточно глубоко; он не объясняет, почему социализм в России стал таким всепокоряющим соблазном и отчего народный организм не обнаружил надлежащей силы самосохранения, чтобы нейтрализовать этот яд или извергнуть его из себя. Это приводит нас к более глубоко захватывающему вопросу об общей слабости в России духовных начал, охраняющих и укрепляющих общественную культуру и государственное единство нации.

    IV

    Этот вопрос предносится прежде всего в плане чисто политическом. Почему оказались столь слабыми все несоциаистические, так называемые ?буржуазные? партии в России, т. е. всё политические силы, заправленные на укрепление и сохранение государственного единства, общественного порядка и морально-правовой дисциплины? Оставляя в стороне все многообразие чисто временных, с более глубокой исторической точки зрения случайных и несущественных партийно-политических группировок, можно сказать, что в России издавна существовали две крупные партии: партия либерально-прогрессивная и партия консервативная. Обе, как известно, в самый тревожный момент крушения русской государственности оказались совершенно бессильными.

    Бессилие либеральной партии, объединяющей, бесспорно, большинство наиболее культурных, просвещенных и талантливых русских людей, объясняют теперь часто ее государственной неопытностью. Не входя в подробное обсуждение этого объяснения, мы должны признать его явно недостаточным: история знает в моменты резких политических поворотов не мало случаев успешной государственной деятельности элементов, не имевших до того государственной опытности. Кромвель и его сподвижники вряд ли были до революции более опытны в области государственной жизни, чем наши либералы.

    Основная и конечная причина слабости нашей либеральной партии заключается в чисто духовном моменте: в отсутствии у нее самоетоятельного и положительного общественного миросозерцания и в ее неспособности, в силу этого, возжечь тот политический пафос, который образует притягательную силу каждой крупной политической партии. Наши либералы и прогрессисты в своем преобладающем большинстве суть отчасти культурные и государственно-просвещенные социалисты, т. е. выполняют в России — стране, почти лишенной соответствующих элементов в народных массах, — функцию умеренных западно-европейских социалистов, отчасти же — полусоциалисты, т. е. люди, усматривающие идеал в половине отрицательной программы социализма, но несогласные на полное его осуществление. В обоих случаях защита начал государственности, права и общественной культуры оказывается недостаточно глубоко обоснованной и имеет значение скорее тактического приема, чем ясного принципа. Не будет философским доктринерством сказать, что слабость русского либерализма есть слабость всякого позитивизма и агностицизма перед лицом материализма или — что то же — слабость осторожного, чуткого к жизненной сложности нигилизма перед нигилизмом прямолинейным, совершенно слепым и потому бесшабашным. Организующую силу имеют лишь великие положительные идеи,— идеи, содержащие самостоятельное прозрение и зажигающие веру в свою самодовлеющую и первичную ценность. В русском же либерализме вера в ценность духовных начал нации, государства, права и свободы остается философски не уясненной и религиозно, не вдохновленной. Давно ли вообще идеи родины, государства, порядка открылись русскому либеральному общественному сознанию как положительные идеи? Для большинства — едва ли ранее начала этой войны, которая своей грозностью открыла глаза даже полуслепым и, вопреки всем привычным верованиям, принудила их просто непосредственно ощутить опасность пренебрежения к этим идеям. Но от такого непосредственного, грубо эмпирического ощущения ценности этих начал еще далеко до разумного понимания их значения и еще дальше — до живого духовного усмотрения их первичного, обновополагающего смысла в общественной жизни. Вот почему в борьбе с разрушающим нигилизмом социалистических партий русский либерализм мог мечтать только логическими аргументами, ссылками на здравый смысл и политический опыт переубедить своего противника, в котором он продолжал видеть скорее неразумного союзника, но не мог зажечь огонь религиозного негодования против его разрушительных дел и собрать и укрепить живую общественную рать для действенного его искоренения. То, что теперь называют ?государственной неопытностью? русской либеральной интеллигенции, состоит в действительности не в отсутствии соответствующих технических знаний, умений и навыков,— которые она в значительной мере уже приобрела в местном самоуправлении и парламентской деятельности,— а в отсутствии живого нравственного опыта в отношении ряда основных положительных начал государственной жизни. Вплоть до самого последнего времени наш либерализм был проникнут чисто отрицательными мотивами и чуждался положительной государственной деятельности: его господствующим настроением было будирование, во имя отвлеченных нравственных начал, против власти и существовавшего порядка управления, вне живого сознания трагической трудности и ответственности всякой власти. Суровый приговор Достоевского в существе правилен: ?вся наша либеральная партия прошла мимо дела, не участвуя в нем и не дотрогиваясь до него; она только отрицала и хихикала?. Подобно социалистам, либералы считали всех управляемых добрыми и только правителей— злыми; подобно социалистам, они не создавали или недостаточно сознавали зависимость всякой власти от духовного и культурного уровня общества и, следовательно, ответственности общества за свою власть; подобно социалистам, они слишком веровали в легкую осуществимость механических, внешних реформ чисто отрицательного характера, в целительность простого освобождения народа от внешнего гнета власти, слишком мало понимали необходимость и трудность органического перевоспитания общества к новой жизни. Их политический реализм обессиливался их совершенно нереалистическим моральным сантиментализмом, отсутствием чутья к самым глубоким и потому наиболее важным духовным корням реальности, к внутренним силам добра и зла в общественной жизни, к власти подземных органических начал религиозности и древних культурно-исторических жизненных чувств и навыков. И опять невольно вспоминаются слова Достоевского: ?реализм, ограничивающийся кончиком своего носа, опаснее самой безумной фантастики, потому что слеп?.

    Что и консервативные силы русского общества оказались беспомощными в момент революции, это, в известном смысле, в порядке вещей и вытекает из самого существа—революции. Однако нигде, может быть, консервативные слои, в течение десятилетий или веков стоявшие у власти, не обнаруживали такой степени бессилия, не теряли влияния так внезапно, бесповоротно и легко, как у нас. И когда продумываешь эту важнейшую проблему исключительного бессилия русского консерватизма, то за многообразием ближайших исторических и бытовых его условий и форм проявления чувствуешь некоторую первичную духовную его причину. Русский консерватизм опирался на ряд давних привычек чувства и веры, на традициоиный уклад жизни, словом,— на силы исторической инерции, но он уже давно потерял живые духовные и нравственные корни своего бытия и не чувствовал потребности укрепить их в стране или, по крайней мере, не понимал всей ответственности и сложности этой задачи, всей необходимой органичности такого прорастания корней в живые глубины народной души. Россия имела не мало нравственно и умственно глубоких, духовно одаренных консервативных мыслителей и деятелей,— стоит вспомнить только наших славянофилов. Но они оставались ненужными и бессильными одиночками, ибо господствующий консерватизм не хотел использовать их, чуждался их именно как носителей живых, будящих общественное сознание идей. Русский консерватизм, который официально опирался и отвлеченно мечтал опираться на определенную религиозную веру н национально-политическую идеологию, обессилил и обесплодил себя своим фактическим неверием в живую силу духовного творчества и недоверием к ней. Самый замечательный и трагический факт современной русской политической жизни, указующий на очень глубокую и общую черту нашей национальной души, состоит в внутреннем сродстве нравственного облика типичного русского консерватора и революционера: одинаковое непонимание органических духовных основ общежития, одинаковая любовь к механическим мерам внешнего насилия и крутой расправы, то же сочетание ненависти к живым людям с романтической идеализацией отвлеченных политических форм и партий. Как благородно-мечтательный идеализм русского прогрессивного общественного мнения выпестовал изуверское насильничество революционизма и оказался бессильным перед ним, так и духовно еще более глубокий и цельный благородный идеализм истинного консерватизма породил лишь изуверское насильничество ?черной сотни?. Черносотенный деспотизм высших классов и черносотенный анархизм низших классов есть одна и та же сила зла, последовательно выявившаяся в двух разных, но глубоко родственных формах и обессилившая в России и истинный духовный консерватизм, и неразрывно с ним связанный истинный либерализм. Единый дух зла и насилия, безверия и материализма в этих двух своих проявлениях вырвал корни народной души из единственной питательной почвы, обеспечивающей живой рост народной силы и жизни,— из слоя подземной творческой духовности — и тем иссушил дух и тело народа, ослабил его внутреннее единство и сделал бессильным перед первой налетевшей на него бурей. И если в настоящий момент вопрос о будущей форме правления в России, поскольку ей суждено воскреснуть, сам по себе имеет не больше значения, чем вопрос о покрое платья, в которое нарядится умирающий на случай своего выздоровления,—то, при всей психологической естественности жесточайшей реакции после всего совершившегося,— нельзя достаточно подчеркнуть, что смена политически-красного черносотенства восстановлением того же черносотенства политически-черного оттенка была бы не выздоровлением умирающего, а лишь иною формой прежней смертельной болезни. Правда, народное сознание теперь уже никогда не забудет, что русский консерватизм, что бы ни говорить, некогда создал великое государство, а русский революционизм его быстро загубил. Но оно не забудет и того, что яд этого революционизма был выработан в недрах того же консерватизма через его нравственное разложение и что не только у этого разложившегося консерватизма не оказалось никакого достаточного противоядия, но что, наоборот, все его соки ушли на усиление этого же яда.

    V

    Что Россия не возродилась, как все о том мечтали, после революции, а, наоборот, погибла в процессе революции—в связи с сознанием, что начало этой гибели относится все же к эпохе ?старого режима?,— этот факт необходимо должен изменить наше господствующее понимание условий и источников народного счастия и несчастия, процветания и крушения государства. Теперь уже неизбежно сознание, что не политические формы жизни, как таковые, определяют добро и зло в народной жизни, а проникающий их живой нравственный дух народа. Гений Пушкина некогда охарактеризовал Россию в горьких словах: ?Нужно признаться, что наша общественная жизнь весьма печальна. Это отсутствие общественного мнения, это равнодушие ко всякому долгу, к справедливости и правде, это циническое презрение к мысли и к человеческому достоинству действительно приводят в отчаяние?. Если поверхностный либерализм всегда видел в этих словах осуждение определенной эпохи, определенного политического уклада или общественного слоя, то мы на тяжком опыте теперь убедились в гораздо более глубоком, сверхвременном и сверхполитическом значении этих слов. Солдаты, бежавшие с войны и распродававшие врагу вооружение и снаряды, выказали во всяком случае не меньшее равнодушие к долгу, чем чиновники Николая I; революция обнаружила не меньше цинического презрения к мысли и к человеческому достоинству, чем реакция, и общественное мнение в России демократической оказалось не сильнее, чем в России императорско-сословной. Не те или иные учреждения, формы правления и порядки социальной жизни являются последними, конечными причинами благополучия и силы страны или ее бедствий и слабости; и поэтому также те или иные политические партии, их программы и образ их действия суть скорее лишь симптомы и формы проявления сил, направляющих народную судьбу, чем самостоятельные творцы этой судьбы. То зло, которое мы усмотрели в популярности крайнего революционного социализма, в духовной дряблости и недальновидности русского либерализма, в отсутствии духовно живого и нравственно просвещенного консерватизма, должно быть сведено теперь к своему первоисточнику.

    Судьба народа определяется силами или факторами двух порядков: силой коллективного склада жизни и общественных отношений, общих исторических условий и изменений народного быта и силой верований, нравственных идей и оценок, коренящихся в народном сознании. В разрезе определенного момента исторической жизни силы этих обоих порядков находятся в теснейшем взаимодействии и взаимообщении, и ни одна из них не может быть взята отрешенно от другой. Но в какой-то глубине народной души или народного характера обе эти силы имеют единый корень в некоем первичном жизнечувстве и общем духовно-нравственном лике народа. Для наших целей — для нравственного самопознания национального духа—нет надобности поэтому останавливаться на конкретных исторических, экономических, государственных и международных условиях, которые служили выразителями, носителями и пособниками этого нравственного духа в плане коллективного быта и внешней исторической жизни. Достаточно через моменты верований и нравственных идей нащупать самое существо этого первичного общественного жизнечувствия и найти в нем источник нашего национального заболевания.

    И тут существенно прежде всего отметить, что проявления болезни, столь бурно и остро обнаружившиеся в вихре смуты последнего года и более зоркими наблюдателями подмеченные уже в движении 1905—1906 гг., в менее заметной и более хронической форме обнаруживались уже давно, едва ли не в течение всего XIX века. Нигилизм[5], который с такой потрясающей силой разгорелся за последние годы и так радикально совершил дело, достойное своего имени,— обращение России в ничто, почти в пустое географическое название,— этот нигилизм неуклонно нарастал и развивался в течение всего прошлого века. Если мы в эпоху революции присутствовали при ужасающем упадке уровня общественного мнения, при головокружительной быстроте падения всего лучшего и возвышения всего худшего, то внимательный наблюдатель увидит в этом вихре лишь последний, стремительный и узкий круг того духовного водоворота, который уже давно захватил нас. В течение едва ли не всего XIX в. в общественном мнении укреплялось нелучшее и творческое, а скорее худшее, наиболее грубое, примитивное и разрушающее из умственных течений. Наши славянофилы были, конечно, духовно глубже и плодотворнее вытеснивших их западников, как западники 40-х годов — более значительны, культурны и духовно богаты, чем радикалы 60-х годов. Великие русские прозорливцы, как Пушкин, Тютчев, Достоевский, К. Леонтьев, Вл. Соловьев, задыхались в атмосфере окружавшего их пошлого и плоского общественного мнения. Из западных влияний в России наибольший успех имели всегда более плоские и притом именно отрицательные и разрушительные течения. Позитивизм, материализм, социализм — вот главные плоды нашего общения с Западной Европой, по крайней мере начиная с 40-х годов; а анархизм в значительной мере является прямым созданием русского духа; тогда как такие явления, как христианский социализм, проповедь Карлейля или Рескина[6], национальные и религиозные движения на Западе, не находили никакого общественного отклика у нас. Русская интеллигенция не оценила и не поняла глубоких духовно-общественных прозрений Достоевского и совсем не заметила гениального Константина Леонтьева, тогда как слабая, все упрощающая и нивелирующая моральная проповедь Толстого имела живое влияние и в значительной мере подготовила те кадры отрицателей государства, родины и культуры, которые на наших глазах погубили Россию. Тот семинаристу который, как передают, при похоронах Некрасова провозгласил, что Некрасов выше Пушкина, предсказал и символически предуготовил роковой факт, что через сорок лет Ленин был признан выше Гучкова и Милюкова (?toutes proportions gardées?[7]). И не рукоплескала ли вся интеллигентная Россия цинически-хамскому бунтарству тех босяков и ?бывших людей? Горького, которые через двадцать лет после своего столь шумного успеха в литературе успели захватить власть и разрущить русское государство? И, быть может, самым глубоким и общим показателем этой застарелой и тяжкой нравственнрй болезни русского национального духа является ужасающее общественное бессилие и унижение русской церкви — той церкви, которая не только имела когда-то великих святых и проявила великое духовное творчество, но и своею нравственной силой содействовала объединению русского народа и спасению его от татарщины и развала Смутного времени.

    VI

    Но именно понимание своеобразия этой нравственной болезни, сознание, что русский народ — не народ, нищий духом и лишенный творческого богатства, а народ, несмотря на свое непрерывное, доходящее вплоть до наших дней могучее духовное творчество,— лишь потерявший способность использовать свое богатство и в своем общественном бытии расточающий по ветру это богатство и отдающий предпочтение худшему перед лучшим, злу перед добром,— это сознание должно привести к правильному и нравственно-плодотворному диагнозу болезни. Ужасная катастрофа нашего национального бытия легко, конечно, может породить в душах безнадежность и отчаяние; и уже слышны голоса безверия, утверждающие, что дух русского народа окончательно разложился и может отныне служить лишь удобрением для иных, более здоровых и сильных культур. Это безверие не только преждевременно и морально недопустимо, будучи равносильно отказу от борьбы с болезнью и согласию на национальное самоубийство; оно и чисто теоретически есть слишком суммарное и потому поверхностное объяснение. Истинное существо нашей национальной болезни, столь страшный кризис которой мы переживаем, состоит не в том, что народный организм утратил свои духовные силы и потерял способность вырабатывать живые внутренние соки, питающие народное тело и дарующие ему внутреннее здоровье, единство и соразмерность жизни, а в том, что эти соки остаются неиспользованными, пребывают в бессильно-потенциальном состоянии, т. е. что парализована та сила, которая разливала их по всему организму и тем обеспечивала нормальное и интенсивное его функционирование. Как бы глубока и тяжка ни была наша болезнь, она есть все же лишь функциональное расстройство, а не органическое омертвение.

    Как и почему случилось, что народ (понимая народ не в классовом, а в национальном смысле), прозванный народом-богоносцем, стал народом-нигилистом, кощунственно попирающим все свои святыни? Как случилось, что народ, не без основания прославленный за свою нравственную кротость и чистоту, стал народом-убийцей, народом неприкрытой корысти и всяческого нравственного распутства? Трудно определить, почему это произошло, но, быть может, возможно наметить, как это совершилось. В нашем национальном жизнечувствии давно уже назревал какой-то коренной надлом, какое-то раздвоение между верой и жизнью. Русское религиозное сознание постепенно уходило от жизни и из жизни, училось и учило терпеть и страдать, а не бороться и творить жизнь; все лучшие силы русского духа стали уходить на страдание и страдательность, на пассивность и бездейственную мечтательность. И параллельно этому вся действенная, жизненно-творческая энергия национальной воли становилась духовно непросветленной, нравственно необузданной, превращалась в темное буйство злых страстей и бесплодно-отрицательного рассудочного умствования. Русский религиозный дух уже давно перестал нравственно укреплять народ в его будничной трудовой жизни, пропитывать нравственными силами земные экономические и правовые его отношения. И потому здоровый в основе реалистический инстинкт народа оторвался от духовного корня жизни и стал находить удовлетворение в неверии, в чисто отрицательной освобожденности, т. е. в разнузданности мысли и чувства. Все лучшее, благородное и духовно-глубокое становилось мечтательно-бессильным, а вое сильное и практически-действенное — темным и злым. Сантиментально-мечтательное бессилие устремленной к добру русской интеллигенции и разрушительная энергия нравственной развращенности реакционного и революционного черносотенства есть такой же показатель этой болезненной раздвоенности русского национального духа, как пассивная кротость, бездейственность и беззащитность доброго русского мужика и способность его же на темную исступленность погромов и пугачевщины. Русскому идеализму во всех формах и сферах его проявления недостает нравственной серьезности, волевой силы, мужественного чувства ответственности за жизнь, понимания трагической трудности осуществления идеалов и умения одолевать эти трудности. И наоборот, волевой энергии русского народа недостает облагораживающего и просветляющего сознания духовных основ жизни, смиряющего и отрезвляющего понимания ограниченного значения всех достижимых внешних изменений жизни и необходимой их связи с внутренним культурно-нравственным фондом народной жизни, с органическими корнями народной души.

    Это понимание духовного источника нашей болезни указует если не путь, то цель и направление необходимого и — веруем — еще возможного возрождения. Чисто этически эту задачу можно было бы определить как пробуждение духовны умудренного и просветленного мужества — не разрушительной дерзости чисто отрицательной самочинности и отщепенства, а творческого мужества, основанного на смиренном сознании своей зависимости от высших сил и укорененности в них. Нам недостает, в смысле личной культуры, духа религиозно-просветленной действенности — духа истинного рыцарства. С общественно-философской стороны этот идеал может быть понят как возрождение мечты славянофилов об органическом развитии духовной и общественной культуры из глубоких исторических корней всенародного религиозно-общественного жизнепонимания, — мечты, которую Достоевский позднее определил в понятии почвенности. Правда, уже у славянофилов этот идеал был отравлен и обессилен романтической мечтательностью, сантиментальным непониманием трудности и ответственности его осуществления в будничных условиях политической и экономической реальности. Но по своему существу именно в этом идеале намечено единственно здоровое и оздоровляющее направление общественно-политической мысли и воли. Вся наша жизнь и мысль должна быть пропитана духом истинного, высшего реализма — того реализма, который сознает духовные основы общественного бытия и потому включает в себя, а не противопоставляет себе творческий идеализм внутреннего совершенствования. Для этого реализма общественным идеалом может быть не выдуманная, оторванная от жизни отвлеченная идея, извне вторгающаяся в жизнь и коверкающая ее, а лишь живая сила устремления, органически вырастающая из самой жизни и движения всенародного сознания,— сила, которая только потому способна творить новое, что укреплена в старом и неразрывно связана с ним. В учреждениях, нравах, быте, имеющих историческое прошлое, он видит не зло, которое должно и может быть механически устранено и механически же заменено новыми, данным поколением придуманными формами жизни, а проявления и следы нравственного и духовного прошлого народа, которые могут изменяться и развиваться лишь через органическое перевоспитание и внутреннее совершенствование народной воли и мысли. Не в отрицании и нивелировании, не в упрощении и рационализировании, а, наоборот, в любовно-внимательном, бережном охранении и развитии всей органической сложности и полноты исторических форм жизни усматривает он путь к развитию культуры. Это развитие он мыслит поэтому только в конкретно-исторических, органически произрастающих из народной веры и воли коллективных единствах нации, государства, церкви. Лишь в таких непосредственных, не искусственно созидаемых, а исторически слагающихся и растущих формах жизни он усматривает проявление истинной народной воли, т. е. осуществление подлинного идеала демократии как внутренней обоснованности общественных отношений и политического строя на живом духе, конкретных нуждах и идеальных устремлениях народа. Политическую деятельность как отдельной личности, так и всего народа он мыслит не как самочинное дерзание, руководимое преходящими нуждами мига и поколения, а как смиренное служение, определяемое верой в непреходящий смысл национальной культуры и долгом каждого поколения оберечь наследие предков, обогатить его и передать потомкам.

    Осуществление этого идеала духовного единства и органического духовного творчества народа, идеала религиозной осмысленности и национально-исторической обоснованности общественной и политической фигуры, конечно, предполагает какой-то нравственный сдвиг с мертвой точки, отказ от давнишних болезненных привычек и навязчивых идей расстроенной народной души в пользу здоровых и необходимых навыков нормальной жизни, открытие некой забытой правды — очевидной и простой, как всякая правда, и вместе богатой сложными и действенно-плодотворными выводами. Если наша общественная мысль, наша нравственная воля в состоянии осмыслить все совершившееся, если Божья кара поразила нас не для того, чтобы погубить, а для того чтобы исправить, то в нашем церковно-религиозном и национально-государственном сознании необходимо должно созреть это оздоровляющее умонастроение. Тогда с пути хаоса, смерти и разрушения мы сдвинемся на путь творчества положительного развития и самоутверждения жизни.

    --------------------------------------------------------------------------------

    [1] Семен Людвигович Франк (1877—1950) — религиозный философ и общест-венный деятель. Родился в семье еврея-врача. В 1887 поступил в гимназию при Лазаревском институте восточных языков. В 1892 переехал с семьей в Нижний Новгород. В 1894 окончил гимназию, где с 1893 состоял в марксистском кружке. В 1894—1899 учится на юридическом факультете Московского университета у П. И. Новгородцева и А. И. Чупрова, ведет марксистскую пропаганду среди рабочих (по 1896). Сближается с кругом марксистских издателей. В 1899 за связь с социал-демократической организацией арестован, исключен из университета, выслан на два года в Нижний Новгород и лишен права проживания в универси-тетских городах. С 1899 продолжал образование в Берлинском университете. В 1901 экстерном сдал экзамены при Казанском университете.

    В 1900 вышла первая книга Франка ?Теория ценности Маркса и ее значе-ние?, направленная против марксовой теории стоимости. Это ввело его в ряды представителей ?критического направления? в марксизме, быстро развивавшегося к либерализму и идеализму. С 1898 сблизился с П. Б. Струве, до конца жизни которого оставался его ближайшим другом и сотрудником. По предложению Струве приглашен Новгородцевым участвовать в сборнике ?Проблемы идеализ-ма? (1902). Происхождение помешало Франку в 1902 получить направление в Петербургский университет на подготовку к профессуре. Начиная с совещания в Шафгаузене (1903) принимал активное участие в либеральном движении, печатался в журнале ?Освобождение?, состоял членом ?Союза Освобождения?. После событий 9 января 1905 отказался от дальнейшего сотрудничества в журнале ?Освобождение?, так как считал исчерпанными идейные средства борьбы с само-державием. Признавая необходимой ?борьбу с оружием в руках?, чувствовал себя к ней неспособным. После Манифеста 17 октября 1905 г. вместе с П. Б. Струве редактировал еженедельники ?Полярная Звезда? и ?Свобода и Культура? (декабрь 1905 — май 1906), в которых обосновывались идеи конституционализма, противопоставленные антиправовому экстремизму как бюрократии, так и революционеров. В 1907 был привлечен Струве к редактированию философского отдела журнала ?Русская Мысль?, деятельным сотрудником которого оставался до 1917. На страницах ?Русской Мысли? развернулась борьба за так называемое ?религиозное возрождение?, против ?ереси утопизма? радикальной интеллигенции. В 1909 участвовал в сборнике ?Вехи?. В 1912 принял православие, сдал магистер-ский экзамен и стал приват-доцентом философии Петербургского университета. В 1913—1914 в Германии готовил диссертацию. С началом первой мировой войны через Италию и Балканы вернулся в Россию. Читал лекции на возглавляемом Струве экономическом отделении Петербургского политехнического института. Стал членом редакции ?Русской Мысли?, где в дополнение к философскому и научному начал курировать беллетристический отдел. В мае 1916 защитил магистерскую диссертацию ?Предмет знания?. Весной 1917 член-учредитель ?Лиги русской культуры?, секретарь редакции журнала ?Русская свобода?. В сентябре 1917 по предложению министра народного просвещения С. Ф. Ольденбурга и товарища министра В. И. Вернадского переехал в Саратов, где возглавил историко-филологический факультет университета, стал его профессором и основал Саратовское философско-историческое общество.

    В 1918 к защите не была Допущена докторская диссертация Франка ?Душа человека?. Осенью 1921 он возвратился в Москву, принял деятельное участие в работе Вольной Академии Духовной Культуры. Избран профессором Москов-ского университета. Осенью 1922 после ареста выслан в Германию.

    В эмиграции Франк был одним из основателей Русского Студенческого Хрис-тианского Движения. Осенью 1924 член-учредитель ?Братства св. Софии?. С 1930 читал лекции по истории русской мысли и литературы в Славянском институте Берлинского университета. В конце 1937, либо в начале 1938 выехал в Париж. В 1940 переселился на юг Франции, ?скрываясь от немецкой оккупационной армии?. ?...В силу моего не-арийства,— писал он,— мне грозила депортация и смерть в газовой камере. С 1945 года соединился с моими детьми, которые по разным обстоятельствам уже раньше переселились в Англию? (Франк С. Л. Биография П. Б. Струве. С. 368).

    В начале века Франк перешел от марксизма на позиции идеализма, а затем — христианского идеализма. Его первое значительное философское сочинение — ?Предмет знания? — посвящено гносеологии. В нем он дает новое онтологическое истолкование философии всеединства: индивидуальное бытие коренится в абсолюте как ?всеединстве?, вследствие которого каждый объект еще до всякого познания находится в непосредственном контакте с человеком. ?Мы слиты с ним не через посредство сознания, а в самом нашем бытии? (Франк С. Л. Предмет знания. Пг., 1915. С. 177). Абсолютный предмет (в отличие от ограниченного объекта) есть целостное бытие, которое присутствует в познании как его основа, но никогда не познается.

    Учение о ?Непостижимом? является центральным в философии Франка. Различение видимой (постижимой) и невидимой (непостижимой, или ?трансра-циональной?) реальностей используется им не только в теории познания и онто-логии (которая впоследствии развертывается в философию религии), но и в пси-хологии и в социальной философии.

    Социально-философское учение Франка основывается на разделении под-линного социального существования (соборности) и неподлинного (общественно-сти). Первое основывается на сверхличном всеединстве, второе является механи-ческим соединением атомизированных индивидуумов. Внутренняя цельность обще-ства раскрывает себя уже в элементарном социальном факте: общении ?Я? и ?Ты?, которое оказывается возможным лишь благодаря изначальному их единству — ?Мы?. Утопизм и социализм игнорируют это единство общества, сводя все социаль-ное существование к внешним связям между индивидуумами. На этом строитсямаксималистская утопия преобразования социального бытия черед разрушение его внешних условий.

    [2]　Раздался воздух впереди,

    Сомкнулся сзади он.

    Летим, мой брат, скорей летим!

    Мы запоздали так...

    Кольридж.

    (С. Т. Кольридж. Поэма о Старом Моряке, 1798. Пер. Н. С. Гумилева).

    [3] Рассказ Ф.　М.　Достоевского ?Бобок?　 (см.　его ?Дневник писателя? за 1873 г.).

    [4] кого Бог хочет погубить, того он прежде лишает разума (лат.).

    [5] Проблема нигилизма — одна из важнейших для С. Л. Франка. Наиболее полно его взгляды на эту проблему изложены в статье ?Этика нигилизма?, опуб-ликованной в сборнике ?Вехи?. Под нигилизмом Франк разумел ?отрицание или непризнание абсолютных (объективных) ценностей?. В статье ?Очерки философии культуры?, написанной им совместно с П. Б. Струве, говорилось, что под нигилизмом следует понимать ?не политический радикализм и не ?отрицание" авторитетов, а философскую тенденцию идейного упрощения и опрощения? (Полярная Звезда. 1905. № 2. С. 115).

    [6] Христианский социализм — направление общественной мысли, находящее в христианском учении санкцию социалистическим идеалам (с 1830—40-х годов — Ф. Ламенне, Ф. Баадер и др.). В России начала XX в. представлен именами H.　А.　 Бердяева,　С.　Н.　Булгакова, членов　?Христианского братства борьбы? (В. Ф. Эрна, В. Свенцицкого и др.), их работами 1902—1906.

    Карлейль Томас (1795—1881) — английский писатель, моралист и историк. Основные труды: философский роман ?Sartor Resartus? (1834; рус. пер,— 1904), ?Герои, культ героев и героическое в истории? (1841; рус. пер.— 1891).

    Рескин Джон (1819—1900) — английский критик и теоретик искусства, социальный мыслитель, основоположник школы прерафаэлитов.

    [7] при равных условиях (фр.)

上一页 目录页