伊尔库茨克：1920年红军的胜利之战

Памяти дорогого учителя Моисея Андреевича Гудошникова
?Дорогой товарищ и испытанный верный наш вождь.
Примечания

伊尔库茨克：1920年红军的胜利之战


Памяти дорогого учителя Моисея Андреевича Гудошникова

    На горе Коммунаров (Иерусалимская гора) за невысокой каменной оградой высятся три холмика братской могилы, покрытые летом ковром живых цветов, зимой — шапкой снежных сугробов.

    Рядом с ними на пьедестале — глыбе из искусственного гранита — памятник: осененные развевающимся знаменем фигуры трех бойцов стоят за пулеметом.

    На передней, обращенной к городу стороне постамента надпись:

    Героям, погибшим в борьбе за власть Советов во время восстания против колчаковщины в Иркутске 24 декабря 1919 г. — 4 января 1920 г

    В солнечный зимний день 18 января 1920 года под орудийные залпы салюта рабочие Иркутска, партизаны Восточной Сибири и солдаты проводили сюда в последний путь своих товарищей, павших за Советы в дни ожесточенных боев на льду Ушаковки, на улицах и площадях города, на холмах Глазковского (Свердловского) предместья.

    С горы хорошо виден город, а за узкой лентой Ангары и не видимой отсюда Ушаковки — все его предместья.

    Деревянные дома и домишки Иркутска все больше и больше уступают место многоэтажным зданиям как в центральной части, так и на бывших окраинах. Сквозь свежекирпичные стены и башенные краны новостроек все яснее проглядывает облик будущего Иркутска — города у покоренной Ангары.

    Непрерывно растущий социалистический Иркутск — лучший памятник погибшим в боях за наше славное сегодня и еще более прекрасное завтра. Рассказать читателям о днях прошлых боев — такова задача этой брошюры.

目录页 下一页
伊尔库茨克：1920年红军的胜利之战


?Дорогой товарищ и испытанный верный наш вождь.

    Ты приказал взять Урал к зиме. Мы исполнили твой боевой приказ. Урал наш. Мы идем теперь в Сибирь...?{1} — писали В. И. Ленину красноармейцы, командиры и политработники армий Восточного фронта в начале августа 1919 года.

    В. И. Ленин в своем ?Письме к рабочим и крестьянам по поводу победы над Колчаком?, опубликованном 28 августа 1919 года в газете ?Правда?, предупреждал рабочих и крестьян страны, бойцов Красной Армии: ?Наш общий восторг, наша радость по поводу освобождения Урала и вступления красных войск в Сибирь не должны позволить нам успокоиться. Враг далеко еще не уничтожен. Он даже не сломлен окончательно?.{2}

    Перед армиями Восточного фронта ставилась задача полного разгрома колчаковских войск.

    Наступление Красной Армии в глубь Сибири вначале шло по трем направлениям — Южному, Центральному и Северному.

    Южная группа в составе I и IV Армий шла на Уральск и Орск. 13 августа обе эти армии вошли в состав вновь образованного Туркестанского фронта, перед которым была поставлена специальная задача — сломить сопротивление оренбургского и уральского казачества. В составе Восточного фронта остались две армии — III и V.

    Перед V Армией, действующей на Центральном направлении фронта, вдоль железнодорожной магистрали Челябинск — Омск, стояла задача овладения Омском — столицей колчаковщины, основной базой снабжения белых армий, важнейшим транспортным узлом Западной Сибири. [7]

    На левом фланге Восточного фронта III Армия из района Екатеринбурга (Свердловска) наступала на Тобольском направлении, имея главной задачей овладение Шадринском и Туринском с последующим выходом на Тобольск.

    После поражений под Златоустом, Екатеринбургом и Челябинском колчаковское командование принимает все меры для пополнения своих сильно поредевших и потрепанных частей, подтягивает имеющиеся резервы, сменяет командование фронта и соединений, стремясь на рубеже рек Тобол и Ишим, западнее Петропавловска, остановить Красную Армию и самим перейти в контрнаступление.

    В конце августа 1919 года в междуречье Тобол — Ишим завязываются упорные встречные бои, продолжавшиеся с переменным успехом до середины октября.

    Бросив в бой все резервы, сосредоточив на фронте наиболее боеспособные и ?надежные? части, белое командование стремилось, используя численное и техническое превосходство, разгромить обе советские армии, вернуть Урал и тем самым помочь Деникину, армии которого подходили в это время к Орлу и Курску, нацеливаясь на Москву.

    Ценой больших потерь колчаковцам удалось оттеснить к концу сентября красные части к реке Тобол, а на отдельных участках перейти и на левый берег реки.

    Для красных войск Восточного фронта сложилась очень тяжелая обстановка. Развернувшиеся в это время решающие бои против деникинцев на Южном фронте в районе Орла и Воронежа исключали возможность переброски на Восточный фронт крупных подкреплений.

    Учитывая сложившуюся обстановку, Реввоенсовет V Армии принимает решение провести мобилизацию среди населения прифронтовой Челябинской губернии для пополнения рядов советских войск. Никаким специальным аппаратом для учета и проведения такого мероприятия ни командование Армии, ни только что созданные Ревкомы губернии не располагали. Мобилизация могла пройти и прошла только как добровольная явка желающих вступить в ряды Красной Армии. В течение двух недель на объявленные пункты сборов явилось около 24 000 добровольцев.

    Это пополнение из уральских рабочих и сибирских [8] крестьян позволило III и V Армиям после перегруппировки своих сил перейти 14 октября в решительное наступление. Главный удар наносили войска V Армии. Прорвав фронт белых, 35-я и 27-я стрелковые дивизии начинают охват колчаковских частей с обоих флангов. 15 октября, развивая успех, советские войска переходят в наступление по всему фронту. 29 октября на плечах отступающего противника 26-я и 35-я стрелковые дивизии форсируют реку Ишим и подходят к Петропавловску. 30 октября под ударами советских войск Петропавловский укрепленный район пал: путь на восток был открыт, судьба Омска, а вместе с ним и всей колчаковской армии была предрешена.

    Безостановочно преследуя врага, не давая ему ни дня передышки, уничтожая или беря в плен его полки, бригады и дивизии Красной Армии двигались на восток.

    На рассвете 14 ноября 1919 года 27-я дивизия V Армии, перейдя по льду реку Иртыш, ворвалась на окраины Омска. Одновременно в самом городе и на железнодорожной станции выступили под руководством подпольного комитета РКП (б) рабочие дружины. Под ударом красноармейцев и рабочих город был освобожден. Почти сорокатысячный колчаковский гарнизон сложил оружие.

    Красная Армия захватила большие трофеи: 900 паровозов, 3 бронепоезда, около полумиллиона снарядов, огромные склады с сотнями тысяч комплектов обмундирования и снаряжения.

    Разгром колчаковских армий в районе Тобола — Петропавловска — Омска был не только военным поражением, но и полным крахом всего колчаковского режима в Сибири.

    Никогда не имевшая широкой социальной опоры, колчаковщина опиралась в основном на штыки своих армий, обмундированных и вооруженных интервентами. Военная обстановка определяла и положение колчаковского правительства, и отношение к Колчаку со стороны поддерживающих его партий, и политику интервентов по отношению к колчаковщине и Колчаку.

    После взятия Красной Армией Омска вся ?посеревшая от страха буржуазная слякоть? бежала на восток под защиту японских, чехословацких, американских, [9] английских штыков и пушек. Раньше всех бежало колчаковское правительство, которое уже 16 ноября очутилось в Иркутске. Бежали войска интервентов и всевозможные миссии, представительства, уполномоченные. Бежали потерявшие вид воинских частей остатки колчаковских войск. Где-то в бесконечной ленте поездов, идущих с небольшими интервалами по обеим колеям в одном направлении, болтались поезда ?верховного правителя России?, в одном из которых везли часть золотого запаса страны, захваченного белыми в 1918 году в Казани.

    В глубоком тылу, за тысячи километров от фронта — на Алтае, в Енисейском крае, в Приангарье, в Забайкалье и на Амуре — развертывается мощное партизанское движение.

    Если одной из причин успехов Красной Армии на Восточном фронте была партизанская война в тылу Колчака, которую вели сибирские крестьяне, руководимые большевиками, уже с конца 1918 года, то разгром колчаковцев на фронте способствовал новому подъему партизанского движения осенью 1919 года.

    Партизанские армии и отряды, насчитывающие к этому времени в своих рядах десятки тысяч бойцов, освобождают уже целые уезды и города, всюду восстанавливая Советскую власть.

    Партизаны вплотную подходят к линии сибирской железнодорожной магистрали, угрожая перерезать этот единственный путь отступления для колчаковцев и интервентов.

    Железная дорога от Красноярска до Иркутска была с лета 1919 года взята под охрану войсками интервентов: итальянцами, румынами, чехословаками, поляками, японцами. На партизанские фронты были брошены десятки карательных отрядов, стянуты бронепоезда, в борьбе с партизанами за удержание железной дороги были применены даже удушливые газы, не применявшиеся ни на одном из фронтов гражданской войны.

    Колчаковцы и интервенты пытаются остановить партизанское движение кровавым террором. 13 сентября [10] генерал Сахаров отдает приказ о том, что ?...в случае проявления единичного предательства (так белые именовали помощь партизанам со стороны крестьян — Г. В.) виновных немедленно, без суда расстреливать на месте, имущество конфисковать в пользу казны или уничтожать, при массовом укрывательстве большевиков селение немедленно окружать, виновных немедленно расстреливать на месте, а их имущество уничтожать. В случае отказа выдачи виновных расстреливать заложников или жителей через десятого, а в случае массового выступления жителей с оружием в руках против армии такие населенные пункты окружать, всех жителей расстреливать, а самые селения уничтожать дотла?.{3}

    Но ни интервенты, ни бронепоезда, ни газы, ни звериная жестокость карателей — ?доблестных? исполнителей свирепых генеральских приказов — не могли сколько-нибудь ослабить удары партизан.

    8 мая 1919 года партизаны Шиткинского фронта захватили крупную железнодорожную станцию Тайшет. Отходя после двухчасового боя с чехословацким полком, партизаны разобрали путь на перегоне Тайшет — Байроновка, сильно разрушили участок дороги Тайшет — Суетиха, уничтожив все линии связи, вокзал и депо. Движение было остановлено почти на 2 недели.

    С участка Тайшет — Нижнеудинск командир колчаковской железнодорожной роты сообщал в Иркутск: ?Доношу: положение полотна катастрофическое. Путь без охраны. Ежедневно крушения, разбор пути, порча мостов и телеграфа. То, что восстанавливается... дневным трудом, ночью разрушается красными. Свыше десятка паровозов свалено под откос. При настоящих условиях с 13 мая движение совершенно приостановилось?{4}.

    С сентября 1919 года движение на участке Красноярск — Тайшет стало возможным только днем, под охраной броневиков, которые могли провести за день не более 8 пар поездов. Колчаковцы оказались в тисках между стремительно наступающей с запада Красной [11] Армией и партизанскими отрядами, наносившими удары по бегущим белым полчищам с востока, юга и севера.

    Стремясь оттянуть неизбежную гибель, заявляя, что ?печальные события на фронте (так колчаковцы назвали разгром своих армий — Г, В.) и утрата громадной и богатой территории заставляют искать новых методов управления?,{5} колчаковское правительство пытается сплотить вокруг себя силы буржуазной ?общественности?. С середины ноября в Иркутске начались переговоры между Пепеляевым, премьер-министром последнего колчаковского правительства, с одной стороны, и представителями сибирских земств, вожаками эсеров и меньшевиков, руководителями кооперативов, объединявших крупное сибирское кулачество, с другой.

    Переговоры, целью которых было привлечение эсеровских заправил в состав правительства, ничем по существу не закончились, и никакой особой поддержки, на которую рассчитывали колчаковцы, они не получили. Неудача переговоров вытекала вовсе не из того, что эсерствующий Пепеляев и руководитель иркутских эсеров Яковлев стояли на разных идейных позициях или что эсеры и земцы были несговорчивы по части уступок, — и те и другие были вполне солидарны в своей ненависти к Советской России, к Красной Армии, к рабочим и крестьянам, борющимся за свое освобождение.

    Но эсеровские вожаки уже понимали то, что еще не дошло до сознания Пепеляева и той шайки политиканствующих дельцов, которая именовала себя правительством, — что колчаковщина разгромлена и ее окончательная ликвидация — дело ближайших месяцев. Колчак и его окружающие были в глазах эсеров ?живыми трупами?, с которыми было не только не выгодно, но и опасно связываться.

    Борьба же с колчаковским режимом или даже участие в оппозиции к нему могли дать известный политический капиталец. Лозунг свержения колчаковщины и установления мира с Советской Россией был в то время популярен среди городской интеллигенции, рядового офицерства, части солдат. Призывая к борьбе с колчаковщиной, эсеры и меньшевики рассчитывали приобрести известную опору, увлечь за собой часть народа, [12] укрепить этим свое влияние в массах, отколоть, наконец, часть сибирского крестьянства и рабочих от борьбы за восстановление власти Советов.

    Только отказавшись от лозунгов вооруженной борьбы с Советской Россией и признав хотя бы на словах ?необходимость борьбы с реакцией?, эсеры и меньшевики, в свое время расчистившие путь к власти Колчаку и колчаковщине, могли рассчитывать на сохранение себя как партии.

    Политика эсеров по отношению к колчаковщине исходила также и из того обстоятельства, что к осени 1919 года главные организаторы интервенции — империалистические правительства США, Англии, Франции, испытав силу ударов Рабоче-Крестьянской Красной Армии, последовательно разгромившей войска их ставленников — Колчака, Юденича, Деникина, Миллера, вынуждены были отказаться от прямого и открытого вооруженного вмешательства в гражданскую войну и перешли к иным методам борьбы.

    Английский генерал Нокс, один из фактических хозяев Колчака, публично заявил в начале октября 1919 года: ?Мы доставили, в Сибирь сотни тысяч винтовок, сотни орудий, тысячи пулеметов, несколько тысяч комплектов обмундирования, снаряжения... Мы сделали все, что могли. Но все-таки для вас, русских, лучше вести самостоятельно вашу борьбу... без иностранного вмешательства и иностранных штыков{6}?.

    Слова Нокса никак не следует понимать буквально. От дальнейшей поддержки белогвардейцев всех мастей империалистические круги стран Антанты не отказывались. Но формы этой поддержки они изменили и соответственно с этим рекомендовали менять и форму и лозунги борьбы своим подопечным.

    Наряду с привычными уже к осени 1919 года воплями белогвардейцев: ?Спасайтесь, кто может!?, в адрес эсеров и эсерствующих раздался по-хозяйски властный окрик руководителей интервенции: ?Спасайте, что можно!?.

    На смену обанкротившейся на всех фронтах колчаковщине с ее прямолинейно монархическими лозунгами интервенты рассчитывали поставить ?демократическую? [13] власть господ эсеров и меньшевиков с лозунгами учредительного собрания, однородно социалистического правительства, народовластия и прочей, по меткому определению В. И. Ленина, ?демократической ложью?.

    Остановить Красную Армию, сметавшую на своем победном пути на восток все преграды, разгромить партизан и хотя бы немного укрепить свой тыл ни у белых, ни у интервентов в конце 1919 года не было ни сил, ни средств. Остатки колчаковской армии, превратившись в толпы вооруженных людей, поспешно удирали на восток. Войска самих интервентов, главной силой которых в Сибири был чехословацкий корпус,{7} начинают также поспешно уходить на восток. Первыми бежали итальянцы, эшелоны которых прошли Иркутск еще в августе 1919 года. В конце октября началась отправка отдельных чехословацких частей. 17 декабря из Владивостока отплыл первый транспорт, на борту которого было 1400 чехов. В Сибири оставались, кроме чехословацкого корпуса, небольшие части англичан, канадцев, американцев и японцев. Все они панически боялись Красной Армии, но еще больше, пожалуй, боялись партизан, у которых с интервентами были особые счеты, страшились надвигающейся сибирской зимы.

    Сплошной лавиной катились на восток эшелоны под чехословацкими, английскими, французскими, румынскими, польскими, американскими флагами.

    Узкая лента Сибирской магистрали, которую они пока еще держали под своим контролем, могла превратиться для них в могилу.

    Нельзя также забывать, что длительное пребывание в России, где полыхало пламя гражданской войны, не прошло бесследно для рядовых участников интервенции — солдат. Организованная большевистскими подпольными комитетами в Сибири широкая пропаганда всех видов, наглядные уроки классовой борьбы привели к тому, что солдаты все чаще и все резче начинают [14] ставить вопросы об истинных целях их пребывании в Сибири, требуют отправки домой, на родину. В войсках интервентов стали все чаще наблюдаться случаи дезертирства, отказа от выполнения приказов, неповиновения офицерам.

    Командир 4-го чехословацкого полка доносил в штаб 1-й дивизии:

    ?27 марта: 9–, 10– и 11-я роты не выполнили приказа командира 3-го батальона демонстративно пройти (вместо утренних учебных занятий) вооруженными по городу Нижнеудинску.

    Аргумент: не будут подавлять справедливое восстание русских крестьян против власти Колчака...

    13 апреля:

    Командир 11-й роты получил приказ командира 3-го батальона выслать наряд — тридцать солдат и одного офицера — и сменить на станции Алзамай караул 9-й роты... Из тридцати солдат, выделенных командиром роты, одиннадцать солдат не выполнили приказ. Аргумент: не будут служить капиталистам, то есть союзникам...

    25 мая:

    11 солдат 3-го взвода 2-ой пулеметной роты отказались выполнить приказ командира роты выступить в деревню Бирюса.

    Аргумент: они не знают, зачем и против кого должны идти, быть же полицейскими для союзников не желают; это крестьянское восстание против диктатуры Колчака, которую они не будут поддерживать...?{8}

    11 июня 1919 года на ст. Иннокентьевская (Иркутск II) солдаты явочным порядком созвали съезд солдатских депутатов ряда частей 1-й и 2-й чехословацких дивизий. На съезде обсуждались вопросы: а) о дальнейшем пребывании чехо-войск в Сибири, б) о ?передаче управления в войсковых частях комитетам? и в) о ?прибавке жалования солдатам?.

    ?Чтобы обеспечить безопасное пребывание своих делегатов на съезде, солдаты, арестовывая офицеров чехо-войск, захватывают поезда и паровозы для перевозки сочувствующих делегатам солдат?.{9} [15]

    ?Сегодня (12/VI 1919 г. — Г. В.) солдаты чехо-войск арестовали своих офицеров и угрожали силон оружия потребовать отправить два поезда — № 52 и 54 в сторону Иркутска{10}?, — сообщал дежурный по станции Половина в штаб Иркутского военного округа. ?12/VI Маневренным паровозом из Касьяновки (на ст. Половина — Г. В.) прибыло около 40 вооруженных чешских солдат, которые силой взяли два паровоза для отправления из Касьяновки в Иркутск двух чешских эшелонов?.{11}

    Требования солдат — делегатов съезда были вручены командованию корпуса и уполномоченному чехословацкого правительства в Сибири Б. Павлу.

    В сентябре 1919 года в чешских гарнизонах Нижнеудинска, Алзамая, Тайшета, ст. Маритуй было произведено массовое разоружение солдат, часть которых была арестована и под усиленным конвоем отправлена во Владивосток.

    Драться с Красной Армией и участвовать в подавлении партизанского движения рядовые солдаты не желали. Поддерживать Колчака и его правительство — тем более.

    ?Напрасно французский генерал Жанен грозил им, что в случае их отказа идти на фронт против большевиков Франция не даст больше ни франка чехословацкой республике, — писал Ярослав Гашек в статье ?Чешский вопрос?. — Солдаты встретили офицеров, которые делали им это любезное предложение, лозунгом ?до-бот?, что в переводе значит ?наплевать?.{12}

    Дальнейшее пребывание войск интервентов в Сибири могло привести к массовым солдатским выступлениям, которых страшилось союзное командование. Как можно скорее увезти войска из Сибири, а пока, хотя бы на словах, отмежеваться от колчаковского режима — вот одна из причин изменения политики интервентов в Сибири и образования ?союза? между ними и эсеро-меньшевистскими вожаками. Целью обеих сторон было желание удержать как можно большую часть Сибири в руках новоявленных ?борцов? с колчаковщиной, не допустить установления на этой территории Советской [16] власти, стремление к которой самих широких масс не было секретом, и, наконец, превратить Восточную Сибирь в плацдарм для продолжения, при поддержке тех же интервентов, борьбы с Советской Россией в недалеком будущем.

    Эсеры и меньшевики, опираясь на торгово-промышленные и кулацкие круги Сибири, на помощь США, Англии, Франции,{13} строили далеко идущие планы создания в Восточной Сибири ?буфера? для прикрытия от ударов Красной Армии Забайкалья и Дальнего Востока, где под крылышком интервентов хозяйничали атаманы Семенов, Калмыков, Гамов.

    Не имея никакой опоры в широких народных массах, но располагая поддержкой и связями в среде офицерства, эсеры мыслили свержение колчаковщины в форме военного переворота при поддержке или же, в крайнем случае, при нейтралитете вооруженных сил интервентов. Последним гарантировалась ?всемерная поддержка? и помощь в деле эвакуации их из Сибири.

    В конце октября зашевелилось эсеровское ?подполье?. (О существовании нелегальных и полулегальных организаций у эсеров и земства были, впрочем, осведомлены не только интервенты в лице послов и консульского корпуса, но и некоторые представители колчаковского генералитета, преимущественно связанные с сибирской буржуазией.) Проходит волна совещаний, нелегальных и полулегальных съездов, собраний. В итоге было сколочено Центральное бюро военных организаций Сибири (эсеровское), приступившее к вербовочной работе среди офицеров.

    12 ноября 1919 года в Иркутске состоялось всесибирское совещание земств и городов, на котором присутствовали уполномоченные от так называемых ?высоких комиссаров Антанты?.

    Проведение совещания было санкционировано ?главнокомандующим союзными войсками в Сибири? генералом Жаненом и проходило под охраной чехословацких солдат. На нелегальном заседании этого совещания [17] представители всесибирского комитета эсеров, бюро сибирских организаций РСДРП (меньшевиков), Земского политического бюро и Сибирского центрального комитета объединений трудового крестьянства (кулачества — Г. В.) создали Политический центр — ?штаб готовящегося переворота?.

    В середине ноября 1919 года была сделана первая попытка открытого выступления против колчаковщины под эсеровским лозунгом учредительного собрания.

    17 ноября во Владивостоке чешский генерал Гайда, отстраненный Колчаком летом 1919 года от командования 1-й (Сибирской) армией, сколотив вокруг себя небольшую группу офицеров и опираясь на солдат батальона личной охраны, попытался захватить город и сместить местных представителей колчаковского правительства.

    Подготовка этого выступления шла под руководством Сибирского ЦК партии эсеров, находящегося во Владивостоке, и при самой деятельной поддержке американцев и чешского командования.

    Колчаковская охранка, зная о готовящемся выступлении, не смогла предпринять против его участников никаких мер, потому что, как докладывал начальник владивостокского отделения контрразведки, ?собрания (заговорщиков — Г. В.) происходят ночью, имея охрану чехов и американцев?.{14}

    ?...Те лица, которые подлежали ликвидации (аресту — Г. В.), разъезжая обыкновенно по городу на автомобилях, имеют с собой чехов или американцев, которые, с одной стороны, охраняют их, а с другой, берут их под свое покровительство, не допуская никаких насилий над ними. Кроме того, все автомобили, на которых ездят заговорщики, ходят под чешским или американским флагом?.{15}

    В день выступления, когда офицерский отряд и конвой поезда Гайды, захватив вокзал, пытались повести наступление на город, к восстанию присоединились дружины рабочих — грузчиков порта. Против Повстанцев были двинуты японские части, поддержанные огнем судовой артиллерии, колчаковцы и бронепоезда [18] атамана Калмыкова. В сложившейся обстановке американцы и чехи заняли позицию ?дружественного нейтралитета?, В итоге этого восстания лично Гайда и его ближайшее окружение спокойно выехали из Владивостока, пережив лишь несколько неприятных минут под артиллерийским обстрелом. Рядовые же участники (рабочие и солдаты) были поголовно расстреляны. Массовый террор, последовавший после разгрома восстания, сильно обескровил ряды рабочих и привел к ослаблению владивостокской организации РКП (б).

    Уроки этого восстания были учтены впоследствии иркутскими большевиками.

    В начале декабря 1919 года последовала попытка второго восстания, подобного владивостокскому, на этот раз в Новониколаевске (Новосибирске). Собравшееся там губернское земское собрание, эсеровское по своему составу, выпустило воззвание о взятии власти в свои руки. Командир колчаковского Барабинского полка полковник Ивакин вместе с группой офицеров пытались захватить вокзал и арестовали генерала Войцеховского. Командование польской дивизии, дислоцированной по железной дороге от Новониколаевска до ст. Тайга, боясь, что это выступление может ускорить подход Красной Армии, разогнало земское собрание, а захваченных с оружием расстреляло.

    Войска V Красной Армии продолжали свое безостановочное наступление все дальше и дальше на восток. 14 декабря был взят Новониколаевск. Учитывая, что части Красной Армии на подходе, в ночь с 16 на 17 декабря Томский подпольный комитет РКП (б) создает Военно-Революционный штаб, который, опираясь на отряды вооруженных рабочих и на часть присоединившихся к ним солдат гарнизона, с утра 17 декабря начинает захватывать город.

    К вечеру Томск был полностью очищен от остатков колчаковцев. 21 декабря в город вступили полки 30-й стрелковой дивизии. 22 декабря была занята ст. Тайга.

    При занятии Томска и ст. Тайга, с 16 по 22 декабря 1919 года, части V Красной Армии захватили в плен 50 000 солдат и офицеров, взяли 120 орудий и около тысячи пулеметов.

    Две из трех колчаковские армии перестали существовать; остатки третьей откатывались к Енисею. [19] Быстрое продвижение Красной Армии подгоняло эсеро-меньшевистских заговорщиков. Все меньше и меньше становилась та территория, на которой они мечтали установить свою власть.

    Партизанские отряды Восточной Сибири очищают от белых и интервентов один район за другим. 13 декабря был освобожден Братск, к середине декабря партизаны вплотную подходят к Нижнеудинску, Тулуну, Зиме. 17 декабря в освобожденном от колчаковцев Киренске образовался Совет крестьянских и рабочих депутатов. К концу декабря 1919 года власть колчаковцев фактически распространялась лишь на город Иркутск с уездом и все сжимавшуюся полосу вдоль линии железной дороги.

    В этой исключительно сложной и трудной международной и внутренней обстановке авангарду и руководителю рабочего класса и крестьянства Сибири — большевистской партийной организации и ее областному (Сибирскому) комитету нужно было выработать и неуклонно проводить принципиально твердую и вместе с тем гибкую тактику: борясь за Советы, не выставлять прямо и немедленно лозунги Советской власти, учитывать взаимоотношения и борьбу сил в лагере противника, не поддаваться на возможные авантюры и провокации эсеров и меньшевиков, непрерывно расширять и укреплять свою политическую и вооруженную опору — военные организации при партийных комитетах и партизанские отряды, строго координировать свои действия с Красной Армией. Это испытание на политическую зрелость иркутская партийная организация, ведущая организация сибирского большевистского подполья тех времен, выдержала с честью.

    В июле 1918 года, когда под ударами белогвардейских отрядов и мятежных чехословацких частей пал Иркутск и советские войска вынуждены были отойти на восток к Байкалу, в городе была оставлена группа большевиков во главе с К. И. Мироновым, ставшая ядром иркутской подпольной организации. К концу 1918 года в Иркутске была создана сеть партийных ячеек на предприятиях города и железной дороги. Сложились [20] партийные организации районов — в Глазково (Свердлово), Знаменском предместье (Марата), на Иннокентьевской (Иркутск II), при которых были созданы боевые группы по 3—5 человек. В сентябре 1918 года было проведено собрание руководителей партийных групп и активных работников, на котором был избран Иркутский комитет РКП (б), в дальнейшем возглавивший руководство большевистскими организациями не только города, но и губернии. Это собрание можно считать первой подпольной городской партийной конференцией.

    В невероятно тяжелых условиях колчаковщины и хозяйничанья интервентов, в обстановке непрерывного террора против рабочего класса, провокаций и преследования большевики сумели развернуть огромную работу по сплочению сил пролетариата и беднейшего крестьянства для борьбы с колчаковским режимом.

    Несмотря на провалы отдельных партийных групп, на аресты активных работников, городская партийная организация непрерывно росла и укреплялась.

    В начале 1919 года на базе партийных групп и организаций в районах были созданы районные комитеты (Глазковский, Знаменский, Иннокентьевский), а боевые группы преобразованы в районные военно-революционные штабы, приступившие к формированию боевых дружин. Расширяются и укрепляются связи с партийными организациями уездных городов, рабочих поселков и железнодорожных станций — Черемхово, Усолья, Зимы. Заларей, Тулуна, Половины. Были установлены связи с Красноярским, Читинским и Прибайкальским подпольными комитетами РКП (б).

    В начале мая 1919 года была проведена первая губернская партийная конференция, обсудившая задачи партийных организаций и избравшая губернский комитет РКП (б) во главе с К. И. Мироновым. Состав комитета, избранного конференцией, менялся. В конце ноября в него входили Ширямов, Сурнов, Миронов, Касаткин и Ербанов.

    При губкоме были созданы отделы: организационный, агитационный и финансовый. Руководство партизанским движением, вооружение рабочих и подготовка восстания против колчаковщины были возложены на губернский военный штаб и военные штабы при [21] районных комитетах. Летом 1919 года в Иркутске имелось уже пять районных комитетов: Городской (Центральный), Глазковский, Нагорный, Знаменский и Иннокентьевский.

    При губернском комитете действовала организация рабочего Красного креста, в задачу которой входило оказание помощи заключенным в колчаковских застенках вплоть до организации побегов и материальная поддержка семей арестованных. Вместе с этой работой члены организации Красного креста вели подготовку для участия в восстании: заготовляли перевязочные средства, медикаменты, учились оказывать первую помощь раненым.

    Несколько позже, осенью 1919 года, при губкоме были созданы три секции: бурятская, китайская и латышская. Центральной задачей всей подпольной организации, которую поставила губернская конференция и которая не снималась вплоть до февраля 1920 года, было оказание поддержки подходившей Красной Армии и подготовка всех сил и средств для борьбы за установление в Восточной Сибири Советской власти.

    Этой главной задаче была подчинена и работа в профессиональных рабочих организациях Иркутска, Черемхово и железной дороги, где большевиками к концу 1919 года было завоевано прочное большинство, и организация партизанского движения, которое создавалось и направлялось большевиками, и агитационно-вербовочная работа в рядах колчаковских частей.

    К осени 1919 года иркутская большевистская подпольная организация благодаря строгой конспирации в работе и дисциплине, что способствовало расширению и организационному укреплению ее рядов и тесной связи с рабочими и крестьянскими массами, всегда и всюду видевшими большевиков в авангарде борьбы, превратилась в одну из наиболее крепких организаций Сибири. На последнем этапе разгрома колчаковщины ей принадлежала решающая роль в деле руководства борьбой против белых и интервентов.

    В октябре 1919 года Иркутский губком партии, учитывая создавшуюся в Сибири обстановку (освобождение Красной Армией Западной Сибири и перенесение центра борьбы с колчаковщиной в Восточную Сибирь), [22] делает вторичную попытку созвать очередную Всесибирскую нелегальную партийную конференцию{16}.

    В начале ноября в Иркутск съехались представители владивостокской, томской и новониколаевской организаций. На проведенном совещании был сконструирован из приехавших делегатов Сибирский комитет РКП (б), который остался в Иркутске и главной опорой в работе которого стала иркутская организация.

    К концу декабря Красная Армия подходит к Енисею — последнему рубежу на пути к Иркутску. Все уже и уже стягивается вокруг городов и железной дороги кольцо партизанских отрядов. Эсеро-меньшевистское ?подполье?, подгоняемое страхом перед подходящей Красной Армией и поддерживаемое интервентами, начинает лихорадочно готовить выступление против колчаковцев, которые пока еще удерживали власть в Иркутске в своих руках.

    Не имея опоры в массах и не надеясь на поддержку солдат (офицеры в счет не шли), вожаки Политцентра делают попытку установить связь с большевистскими организациями, надеясь сколотить нечто вроде ?единого фронта?, но под эсеровским руководством и эсеровскими лозунгами. Заправилы Политцентра рассчитывали, [23] что выступление под едиными, причем только эсеро-меньшевистскими, лозунгами свяжет по рукам и ногам большевиков, а в дальнейшем позволит оторвать хотя бы часть рабочих и, главным образом, солдат от партии, даст известную гарантию того, что планы политцентровцев и тех, кто стоял за их спиной, будут проведены в жизнь после свержения колчаковщины.

    Переговоры между губкомом РКП (б) и Политцентром начались в конце ноября. Состоялось несколько встреч представителей обеих сторон. В ходе переговоров выяснилось, что по существу Политцентр не имеет никаких вооруженных сил (если не считать офицеров), но очень хочет получить подробную ?информацию? о количестве и вооружении сил, которыми располагал губ-ком РКП (б).

    Ознакомившись с результатами переговоров, Сибирский комитет РКП (б), учитывая опыт гайдовского мятежа, принял решение всякие переговоры прервать, указав, что, не прекращая подготовки к восстанию, необходимо прежде всего согласовывать свои действия с действиями Красной Армии.

    В своем решении — письме к сибирским подпольным организациям РКП (6) Сибирский комитет указал, что сложившаяся обстановка колчаковского тыла характеризуется двумя основными явлениями: 1) ?сильно развитым партизанским движением, руководимым большевиками и захватившим всю периферию вдоль железной дороги, и 2) стремлением эсеровской и меньшевистской интеллигенции в городах, имевшей связи в офицерском составе колчаковских войск, организовать военный переворот с целью захвата власти в свои руки для установления в Сибири демократической коалиционной власти...?{17}. В этих условиях Сибирский комитет указывал, что перед большевистскими организациями стоит задача ?...еще более углубить и сделать совершенно непроходимой ту пропасть, которая отделяет теперь эти партии (с-р и меньшевиков) от масс...?

    ?Партия, — говорилось в заключение письма, — которая попыталась бы, при существовании успешной партизанской борьбы населения Сибири за Советскую власть и приближающихся советских армий, призвать идущие за нею массы к поддержке мелкобуржуазных, [24] лозунгов, — перестала бы существовать как партия пролетариата?{18}.

    Переговоры были прекращены, но было решено принять участие в готовящемся противоколчаковском восстании, если оно начнется, но только под своими, советскими лозунгами, под своим, красным знаменем, а не под бело-зеленым флагом Политцентра, сохраняя руководство рабочими и солдатами в своих руках. Сибирский и губернский комитеты РКП (б) учитывали, что в случае выступления Политцентра с лозунгами, вполне приемлемыми для интервентов, последние будут сохранять нейтралитет. Взаимоотношения эсеро-меньшевистских вожаков с руководителями войск интервентов не были особым секретом для коммунистов. Выступление же против колчаковского режима с открытым лозунгом ?Вся власть Советам!? встретило бы единый фронт из интервентов и колчаковцев. Если сами колчаковцы не представляли уже большой силы, то насчитывающие десятки тысяч штыков, имеющие в своем распоряжении сотни артиллерийских стволов, бронепоезда, держащие в своих руках железную дорогу чехи беспощадно подавили бы такое восстание при поддержке всех интервентов, особенно японцев, располагавших в Забайкалье крупными силами. На стороне интервентов был безусловный численный и военно-технический перевес сил и средств.

    Правильно намеченная и до конца проведенная тактика сибирских большевиков состояла в том, чтобы расколоть этот единый фронт, не дать повода интервентам для вооруженного вмешательства в борьбу с колчаковцами, не мешать Политцентру и группировавшимся вокруг него силам начать восстание, активно включиться в борьбу, использовать все легальные и нелегальные возможности для расширения и консолидации советских сил, для вооружения рабочих, чтобы после свержения колчаковского режима, опираясь на помощь Красной Армии, продолжить борьбу до установления Советской власти.

    Вооруженное восстание против колчаковского режима началось в Черемхово. В ночь с 20 на 21 декабря 1919 года выступили солдаты черемховского гарнизона [25] (17-й отдельный железнодорожный охранный батальон). Были заняты колчаковские учреждения и арестованы управляющий уездом, начальник гарнизона, начальник милиции и ряд старших офицеров. Но днем 21 декабря все арестованные были освобождены. Чешское командование такой переворот одобрило. ?Начальник чехословацкого гарнизона города Черемхово выпустил обращение к населению, в котором заявляет, что чехословаки будут держаться нейтралитета?.{19}

    Но дальше события в Черемхово стали развиваться не по эсеровскому руслу и уже без ?одобрения? чехов.

    Когда 21 декабря эсеры собрали рабочее собрание и выступили на нем со своим воззванием, то ?на собрании выяснилось отношение рабочих к перевороту. Они считают этот переворот провокационным. Они говорили, что если делать переворот, то переворот большевистский?,{20} — злорадствуя по адресу эсеров, докладывал агент колчаковской контрразведки, присутствовавший на собрании. Черемховские шахтеры называли этот переворот ?недоворотом?.

    Руководство дальнейшей борьбой перешло в руки Черемховского комитета РКП (б) во главе с Еленой Бердниковой и его военного штаба.

    К Черемхово спешно стягиваются партизанские отряды, вооружаются сформированные в подполье рабочие дружины, на шахтах создаются рабочие комитеты, Растаяла и единственная опора черемховских политцентровцев — железнодорожный батальон. Солдаты дружно высказались за Советскую власть.

    24 декабря рабочие-дружинники остановили на ст. Забитуй один из колчаковских ?поездов смерти? — 7 теплушек с заключенными из красноярской тюрьмы, которых перевозили в Забайкалье, в семеновские застенки. Освобожденные, более 200 человек, в большинстве своем коммунисты, влились в черемховскую организацию и рабочие отряды, укрепив их ряды. Из Черемхово была прекращена подача угля в Иркутск и отключены телеграфные линии. Почти одновременно была свергнута колчаковская власть и в Балаганске. [26] Для подавления черемховского восстания у самих колчаковцев сил не было. ?Иркутский гарнизон докладу комвойск, — телеграфировал Колчаку военный министр генерал Ханжин, — не состоянии выделить достаточного отряда Черемхово для восстановления порядка?.{21} Военный министр просил далее о присылке семеновских войск из Забайкалья ?для моральной поддержки Иркутского гарнизона? и указывал на необходимость ?подчинения Иркутского округа атаману Семенову?.

    23 декабря приказом Колчака атаман Семенов был назначен ?главнокомандующим всеми вооруженными силами Дальнего Востока? с подчинением ему Приамурского, Забайкальского и Иркутского военных округов ?для обеспечения государственного строя и порядка в глубоком тылу?.

    Утром 24 декабря начальником Забайкальской железной, дороги был получен приказ Семенова ?О восстановлении порядка на железной дороге?, в котором сообщалось ?о движении к Иркутску дивизии бронепоездов?.{22} За подписью и. о. предсовмина Червен-Водали было опубликовано воззвание ?К населению?, где, извещая ?благонамеренных граждан? об этом ?радостном событии?, остальному населению города угрожали не только расправой, но и голодом: ?Помните, что хлеб идет сейчас только с Востока!?{23}

    Ободренные атаманской поддержкой колчаковские власти предпринимают ряд мер для удержания города в своих руках. Иркутск со всеми его предместьями был объявлен на осадном положении. Днем 24 декабря кол чаковская контрразведка приступила к массовым арестам подозреваемых в участии по подготовке восстания. В течение дня было арестовано около 150 человек.{24} Все находившиеся в городе офицеры, сведенные [27] поротно, были зачислены в ?офицерскую организацию? к переведены на казарменное положение. Начальником гарнизона был назначен казачий генерал Сычев, в прошлом атаман Забайкальского казачьего войска, ярый семеновец.

    Дальнейшая оттяжка выступления грозила эсеровскому ?подполью? полным разгромом, так как колчаковцы довольно подробно были осведомлены как о составе самого Политцентра, так и об организациях, его поддерживающих, а семеновские каратели, полуграмотные и хронически полупьяные, плохо разбирались в тонкостях политики и вешали всех ?инакомыслящих? без разбора.

    Поздно вечером 24 декабря в казармы 53-го сибирского стрелкового полка, расквартированного в Глазковском предместье, явились эсеры штабс-капитан Калашников и член Политцентра Мерхалев. Офицеры полка, в большинстве своем входившие в эсеровскую военную организацию или сочувствующие ей, привели свои подразделения на митинг, где была провозглашена власть Политцентра, а Калашников объявлен главнокомандующим народно-революционной армией.

    Выступление 53-го полка было поддержано находившимися в Глазково 38-й пехотной забайкальской дружиной и двумя батальонами Иркутской территориальной бригады.

    Наскоро сформированные солдатские отряды начали занимать предместье Глазково, Военный городок, станции Иннокентьевская и Батарейная. Расположенные там небольшие гарнизоны присоединились к восставшим.

    На ст. Батарейная находились склады артиллерийского ведомства с огромными запасами боеприпасов и военного снаряжения. В самом Глазково были произведены аресты ряда старших военных начальников и министра земледелия Петрова. (По распоряжению Политцентра всех арестованных освободили на другой день.) [28] Одновременно с солдатскими выступлениями в Глазково образовался еще один центр восстания, не предусмотренный чешско-эсеровскими планами и не очень для них приятный.

    По указанию Сибирского комитета Глазковский райком РКП (б) создал Штаб рабоче-крестьянских дружин, начавший формировать и вооружать добровольческие рабочие дружины, костяк которых составила боевая организация районного комитета, сложившаяся еще в подполье.

    Первоначально штаб помещался в теплушке, стоявшей на станционных путях, а с 26 декабря перешел в здание железнодорожного училища на горе, где сейчас помещается железнодорожная школа № 42.

    В течение нескольких дней рабочая дружина, состоявшая в основном из железнодорожников, выросла до 700 человек, а склады Батарейной, взятые под контроль Рабочего штаба, дали возможность хорошо вооружить и обильно снабдить дружинников боеприпасами.

    Рабочие дружины начали формироваться и на ст. Иннокентьевская, а крестьянские — в близлежащих селах.

    Выступление в Глазково не было поддержано намечавшимся выступлением в городе. Аресты днем 24 декабря вызвали панику среди эсеро-меньшевистской головки Политцентра, который не решился на выступление в самом центре города, где были расположены части, безусловно преданные колчаковскому режиму (казаки, егеря, офицерские роты). Ряд арестов 25 декабря еще больше усилил эту панику. Вожаки Политцентра стали уходить поодиночке и группами либо в Глазково к Калашникову, либо в Знаменское предместье.

    25 декабря колчаковцы{25} пытались перебросить свои силы за Ангару для подавления восстания, но чехи, [29] державшие в своих руках переправу{26}, объявили нейтралитет и в переправе отказали.

    Тогда по приказу Сычева на берегу Ангары были развернуты батареи трех — и шестидюймовых орудий для обстрела Глазково. Старший военный начальник среди интервентов генерал Жанен, поезд которого стоял на путях станции Иркутск I, боясь, что под обстрел могут попасть эшелоны войск интервентов (на всех пристанционных путях, кроме первых двух, стояли чешские, японские и американские части), категорически запретил стрельбу. Более того, Жанен пригрозил, что, если это запрещение не будет соблюдено, он прикажет чехословацкому бронепоезду ?Орлик?, стоявшему на станции, открыть ответный огонь по городу. Сычевцы были вынуждены ограничиться выставлением вдоль набережной усиленных постов и караулов. Вечером 25 декабря на совместном совещании Сибирского (Ширямов, Сурнов, Миронов) и губернского комитетов РКП (б) была рассмотрена сложившаяся обстановка. Комитеты, учитывая, что разгром начатого Политцентром восстания может привести, как это было во Владивостоке, к разгулу террора против рабочих, приняли решение всеми силами поддержать восстание и развернуть формирование рабоче-крестьянских дружин, но не сливать их с силами Политцентра. Участники совещания были направлены в предместья города для руководства на местах: в Глазково — Миронов, Сноскарев и Флюков, в Знаменское — Ширямов; Сурнов остался в городе.

    День 26 декабря и ночь на 27 прошли сравнительно спокойно: восставшие в Глазково не пытались переправиться ни в город, ни в Знаменское; сычевские дозоры, боясь ?побеспокоить? интервентов, не открывали стрельбы и даже убрали с набережной орудия.

    В полдень 27 стало известно, что ?головной эшелон войск атамана Семенова в 8 утра 27 декабря... прошел станцию Байкал?.{27}

    По городу была расклеена телеграмма Семенова начальнику Иркутского гарнизона: ?Приказываю приложить [30] все усилия удержаться до прибытия посланного вам на выручку отряда с частями дикой дивизии под командованием генерал-майора Скипетрова, которому дано категорическое приказание беспощадно покончить с бунтовщиками?.{28} Имя Скипетрова было хорошо известно иркутским рабочим. В декабре 1917 года полковник Скипетров командовал отрядами юнкеров, выступивших с оружием в руках против Советов. Каратель, генеральский мундир которого был залит кровью забайкальских и амурских рабочих и крестьян, мечтал в декабре 1919 года взять реванш за декабрь 1917 года.

    Вслед за семеновцами шло несколько японских эшелонов.

    Вечером 27 декабря началось наступление повстанцев на город со стороны Знаменского предместья. Расположенный там отряд особого назначения, арестовав своих офицеров, двинулся под командованием капитана Решетина к центру города. Не встречая сопротивления, восставшие заняли Тихвинскую площадь (ныне площадь им. Кирова) и здание 2-й Хаминовской гимназии (сейчас здание педагогического института), где к ним присоединился расквартированный там унтер-офицерский батальон военно-инструкторской школы. Без боя были заняты телеграф и телефонная станции.

    Медленно продвигаясь по Амурской (ул. Ленина), восставшие заняли здание Государственного банка и казначейства (сейчас 2-й корпус горного института). Поздно вечером в расположение повстанцев въехали две легковых автомашины. В них захватили военного министра генерала Ханжина и начальника штаба гарнизона генерала Вагина (но на другой день оба по распоряжению Политцентра были отпущены).

    Вызвав по телефону, находившемуся в руках повстанцев, генерала Сычева, Решетин от имени Политцентра предложил ему сложить оружие. Вместо ответа на площадь был послан броневик и двинуты егеря и роты офицерской организации.

    По Амурской и Тихвинской (ул. Красной звезды) завязалась перестрелка, сычевцы несколько раз поднимались в атаку, но повстанцы имели пулеметы и твердо [31] удерживали занятые здания. Броневик же был забросан гранатами.

    Ночь с 27 на 28 декабря прошла без перемен. Утром 28 Сычев двинул в наступление против повстанцев около 3000 штыков. В самый разгар боя в штаб Решетина пробрался окружным путем офицер — связной от управляющего губернией эсера Яковлева, который принес от него ?достоверное? сообщение о том, что якобы подошедшие семеновцы заняли уже Петрушину гору, станцию и совместно с японцами начинают переправу через Ангару. Это подтвердил и сам Яковлев, с которым связались по телефону. Решетин отдал приказ отходить в Знаменское предместье. Успешно начатое выступление благодаря нерешительности и склонности к панике Решетина и его окружения закончилось неудачей. Заняв Знаменское и Рабочее предместья, повстанцы образовали Ушаковский фронт. Левый берег реки был занят колчаковцами, правый — солдатами и дружинами рабочих. В Знаменском и Рабочем предместьях, так же как и в Глазково, образовалось два центра: туда в полном составе перебрался Политцентр, формально возглавляющий восстание, и там же находился преобразованный из подпольного военного штаба Иркутского губкома Центральный штаб рабоче-крестьянских дружин, в руках которого сосредоточивалось фактическое руководство всеми боевыми действиями. Штаб помещался в конце Якутской улицы{29}, во главе его стоял вначале Букатый, затем, до конца боев, Флюков.

    Ввиду необходимости в какой-то мере координировать свои действия с Политцентром, а главное, держать его под неослабным контролем Сибирский и губернский комитеты РКП (б) командировали в Политцентр своего представителя Сурнова для ?информации?.

    ?День и ночь (в Знаменском предместье — Г. В.) шло формирование дружин, — вспоминает А. А, Ширямов, — которые тотчас уходили на позиции. Мы добились выдачи нам штабом Политцентра оружия, но больше мы его брали сами через наши организации в частях. Тотчас же организовали подвоз оружия и гранат со ст. Батарейная. В партизанские отряды послали гонцов с приказами стягиваться к городу?.{30} Из Глазково [32] через Ангару, ниже Жилкино, начали перебрасывать на лодках рабочих-дружинников и часть солдат 53-го полка.

    Фронт повстанцев был разбит на четыре боевых участка: 1 — от устья Ушаковки до нижнего моста, 2 — от нижнего до верхнего моста, 3 — от верхнего моста до середины Рабочего предместья и 4 — от середины Рабочего до его конца. Левее Рабочего были выставлены заставы, а еще дальше, вдоль берега, цепь дозоров. Начальники участков были назначены и подчинялись только Центральному штабу рабоче-крестьянских дружин, который организовал подвоз боепитания, развернул на базе подпольного рабочего Красного креста санитарную службу, наладил питательные пункты.

    Вечером 28 декабря под прикрытием пулеметного огня рабочие дружины и отряды солдат сделали попытку наступления на город по двум направлениям — через оба моста.

    Прорвавшись через верхний мост, дружинники подошли к зданию дома Медведниковой (помещение сельскохозяйственного института), но были отброшены офицерскими ротами.

    На втором направлении повстанцы не смогли продвинуться дальше Интендантского сада (находился на месте цехов завода им. Куйбышева) и к вечеру отошли за Ушаковку. С утра 29 декабря началось новое наступление на центр города. По всему фронту, от устья Ушаковки до конца Рабочего, поднялись цепи атакующих. Главный удар наносился вдоль берега Ангары к Тихвинской площади и через нижний мост по Большой (ул. Карла Маркса) с охватом центра города в клещи. Небольшими силами велось наступление и через верхний мост.

    Перейдя по льду Ушаковку и отбросив офицерско-юнкерские отряды, дружинники и солдаты, захватывая дом за домом, квартал за кварталом дошли до Ланинской улицы{31}, но дальше продвинуться не смогли. В течение всего дня по Ланинской от Набережной до Преображенской (ул. Тимирязева) шли непрерывные схватки отрядов повстанцев с офицерскими и егерскими [33] частями, вспыхивавшие то на одном, то на другом участке фронта. В районе Большой улицы и у 1-й Хаминовской гимназии (школа им. Ленина) бой вылился в ожесточенные штыковые атаки дружинников и солдат, рвавшихся к центру города.

    С полудня 29 декабря колчаковцы начали артиллерийский обстрел Знаменского, нащупывая штабы повстанцев, скопления дружин и солдат. К вечеру повстанцы начали отход за Ушаковку и бой прекратился.

    Центр борьбы переместился теперь в район Глазково, куда подошли семеновские каратели.

    Попытка железнодорожных рабочих помешать их продвижению путем порчи пути была остановлена чехами, выставившими вдоль всего участка Михалево — Байкал усиленные караулы.

    Утром 30 декабря к ст. Иркутск подошли три семеновских бронепоезда, за которыми продвигались эшелоны с солдатами. Навстречу им рабочие депо пустили по левой колее на большой скорости маневровый паровоз. Не доходя до Кузьмихи, паровоз столкнулся с балластной платформой, которую толкал впереди себя головной бронепоезд ?Мститель?. Платформа вместе с паровозом свалились под откос, испортив путь. Семеновская пехота и кавалерийские части высадились из вагонов и, развернувшись в цепи, пошли в наступление на Глазково.

    Штаб рабоче-крестьянских дружин (политцентровцы, боясь семеновской расправы, в большинстве скрылись в ?гостеприимных? чешских вагонах) мог бросить против семеновцев лишь несколько рот 53-го полка и небольшую дружину деповских рабочих. (28, 29 и рано утром 30 декабря шла переброска сил в Знаменское на Ушаковский фронт, где в эти дни шли жаркие бои.)

    Редкие цепи солдат не смогли выдержать удара семеновских сил, поддержанных артогнем бронепоездов, и начали отходить к мостам через Иркут. Семеновцы, захватывая одну улицу за другой, подошли к Александровской (Профсоюзная), а отдельные группы солдат прорвались до Оглоблинской, стремясь охватить район вокзала. В захваченных семеновцами кварталах началась расправа над семьями рабочих, не успевшими отойти. [34] По наскоро починенному пути бронепоезда подошли к переправе ?Звездочка?, где их ждал пароход ?Бурят?, который принял на борт около 150 семеновских солдат и перевез их на правый берег. Встреченные на берегу с оркестром семеновцы торжественным маршем прошли по Большой и заняли участок на Ушаковском фронте, где 30 декабря царило затишье.

    Обе стороны с напряжением ждали исхода борьбы в Глазково, отрезанном и от города и от Знаменского рекой, по которой шла сильная шуга.

    ?Нам с позиций на Ушаковке, — пишет А. А. Ширямов, — жутко было слушать развертывавшийся в Глазково бой. Орудийная пальба, доносившаяся иногда трескотня пулеметов, короткие, резкие ружейные залпы и завывание гудков паровозов в течение многих часов держали нас в напряженном до крайности настроении. В сущности, бой решался там. Возьмут семеновцы Глазково — и из осаждающих мы перейдем на положение атакуемых?.{32} Около 3 часов дня, когда семеновцы уже начали плотный охват вокзала, они неожиданно встретили на путях около станции дружный отпор рабочих: это подошли черемховская пулеметная команда и отряд шахтеров, которые прямо из вагонов вступили в бой. Наступление семеновцев приостановилось, затем их цепи, не выдерживая сильного пулеметного огня и удара контратакующих шахтеров,{33} начали откатываться под прикрытие бронепоездов. В этот момент с горы (где в настоящее время расположено кладбище) в тыл и фланг семеновцам, грозя перехватить железнодорожную линию и отрезать пути отхода, ударил отряд глазковских рабочих.

    Когда семеновцы в полдень ворвались в Глазково и начали охват вокзала, то большая часть рабочих-дружинников стала отходить не в сторону Иркута, а к Мельникове и за Кайскую гору, очутившись после полудня в тылу семеновцев.

    Их удар решил судьбу боя. Начавшееся контрнаступление рабочих и солдат было поддержано подошедшими вслед за черемховцами командой Военного городка и дружиной железнодорожных рабочих ст. Иннокентьевская. Грозя прижать семеновцев к Ангаре [35] рабочие отбрасывают семеновские банды к Кузьмихе (которую заняли около 6 часов вечера), а затем к Михалево. Потеряв большую часть солдат убитыми и пленными, каратели бежали к Байкалу. Японцы, эшелоны которых дошли до Михалево, учтя плачевные итоги семеновского наступления, в бон не вступили. С разгромом семеновцев разложение в колчаковских частях, сдерживаемое до этого отчасти жестокой дисциплиной, а главным образом, угрозой семеновской расправы, усиливается. В одиночку и группами солдаты начинают переходить Ушаковку и сдаваться. Часть из них после проверки и поручительства вливалась в ряды дружин.

    В ночь с 30 на 31 декабря были освобождены политзаключенные иркутской тюрьмы.

    Вопрос об их освобождении был поставлен Сибирским и губернским комитетами РКП (б) и Центральным штабом рабоче-крестьянских дружин еще в первые дни боев, но Политцентр, действовавший с оглядкой на интервентов, противился этому, боясь, что освобождение большевиков (а они составляли большую часть среди политзаключенных) может встретить резкое возражение со стороны чехословацкого командования.

    Рабочие-дружинники пригрозили эсеро-меньшевистским вожакам, что они освободят политзаключенных силой, если Политцентр будет тянуть с их освобождением. Тогда Политцентр согласился на освобождение политзаключенных, но при условии, что освобождение будет проведено под видом ?эвакуации? из тюрьмы, которая находилась под непрерывным обстрелом колчаковцев, в глубь Знаменского.

    Днем 30 декабря в тюрьму был отправлен член Сибирского комитета И. Сурнов, составивший списки подлежащих освобождению, а ночью, использовав затишье на Ушаковском фронте, около 500 заключенных было выведено за ворота тюрьмы.

    ?Длинная темная лента двигалась по сереющей дороге от тюрьмы в Знаменское предместье. По бокам ленты шел конвой Политцентра с примкнутыми к винтовкам штыками, и тут же находились вооруженные рабочие Штаба рабочей дружины во главе с Ширямовым и другими командирами, — вспоминает В. В. Рябиков, один из руководителей сибирских большевиков [36] в годы Октябрьской революции, находившийся среди освобожденных. — На перекрестках и открытых в сторону города местах раздавалась негромкая команда: ?Перебегай скорей!?, и люди, напрягая последние силы, торопились пройти опасное место?.{34}

    Освобожденные коммунисты, направленные в рабочие дружины и солдатские части, значительно укрепили их ряды и способствовали консолидации сил вокруг Центрального штаба рабоче-крестьянских дружин.

    1 января 1920 года Центральный штаб начал третье наступление на город. Оно велось на крайнем левом фланге повстанческого фронта. Перейдя по льду Ушаковку, рабочие и солдаты, продвигаясь по 1-й Иерусалимской (1-я Советская), заняли район детской больницы и начали спускаться по Ланинской к центру города.

    По всему фронту был открыт интенсивный ружейно-пулеметный огонь, державший в напряжении колчаковские части, приковав их к занимаемым позициям. Необходимо отметить, что, имея в своем распоряжении артиллерию, Центральный штаб не пускал ее в ход, учитывая опыт декабрьских боев 1917 года, когда от артиллерийского обстрела больше всего пострадала трудящаяся часть городского населения.

    Спустившись с Иерусалимской горы, повстанцы встретили исключительно упорное сопротивление колчаковских частей, поддержанное сильным артиллерийским огнем (били шрапнелью).

    В завязавшееся у Успенской площади (площадь Декабристов) сражение Сычевым были брошены юнкера, охрана совета министров, егерские батальоны. К вечеру повстанцы отошли на исходные позиции.

    День 2 января был по существу последним днем боев. ?В 2 часа дня, — сообщает сводка, — пользуясь туманом, юнкера пытались было повести наступление на наш правый фланг (через нижний мост — Г. В.), но огнем наших пулеметов отогнаны.

    В 3 часа дня наш аэроплан облетел позиции противника, вызвав с его стороны усиленную ружейную и [37] пулеметную стрельбу... Вечером противник вел себя вяло?.{35}

    Колчаковцы выдохлись. Переход солдат на сторону восставших стал массовым явлением. Даже егеря, в большинстве своем добровольцы, еще вечером 31 декабря перебежали через фронт, на другой берег Ушаковки. Там их встретили не очень ласково: устоявшаяся ?слава? карателей не внушала к ним особого доверия.

    1 января большая часть перешедших егерей попыталась вернуться в лагерь колчаковцев, но белые открыли по бегущим в их сторону огонь, а когда заметили белый флаг и перестали стрелять, в спину перебежчикам ударили пулеметы повстанцев: на льду реки остались сотни егерских трупов. В распоряжении Сычева остались лишь юнкера, поредевшая ?офицерская организация? и казаки.

    2 января к Оеку подошли первые отряды приленских партизан.

    Силы, объединенные Центральным штабом рабоче-крестьянских дружин, непрерывно пополнялись за счет рабочих, бывших колчаковских солдат и подходивших партизан.

    Понимая, что города не удержать, колчаковцы делают попытку договориться через интервентов с Политцентром и ценой некоторых ?уступок? оттянуть свою гибель.

    2 января, ?в 2 часа пополудни?, в момент, когда на Ушаковском фронте шел бой, в салон-вагоне поезда генерала Жанена, стоявшего на станции Иркутск I, начались ?переговоры о сдаче власти Омским правительством Политическому центру?.{36} В обстановке все растущего преобладания революционных сил над колчаковцами это было предательством со стороны эсеро-меньшевистских вожаков Политцентра, затянувшим борьбу с обессиленным уже противником, расплачиваться за которое рабочим и солдатам пришлось своей кровью. Но господам эсерам и меньшевикам хотелось ?передачи [38] законной (!) власти законным путем?, они добивались открытого признания Политцентра со стороны ?высоких комиссаров Антанты?.

    Колчаковцы поставили было вопрос ?об активном участии войск (интервентов — Г. В.), находящихся в Иркутском округе, для подавления выступления?, прямо заявив, что наличными силами они могут ?удержать фронт лишь на некоторое время?. В крайнем случае они просили помочь в эвакуации ?на восток адмирала Колчака и других военных и политических деятелей... и военных организаций?, а также золотого запаса. Для этого они просили, чтобы ?военные действия были немедленно прекращены?.

    Вслед за колчаковцами в вагон были приглашены представители Политцентра, которые по ?рекомендации? Жанена подписали текст перемирия с колчаковцами на 24 часа, начиная с 12 дня 3 января. Единственной ?уступкой? со стороны колчаковцев было их обещание, что ?войска атамана Семенова не произведут никакого движения за время перемирия?. Обещание колчаковцев ничего не стоило, так как семеновцы в это время ?двигались?, причем весьма поспешно, в совершенно другом направлении — подальше от Иркутска.

    3 января во время второго заседания члены Политцентра при полной поддержке и одобрении ?высоких комиссаров? высказались против эвакуации еще оставшихся колчаковских сил из Иркутска, прямо заявив, что ?эвакуация армий на восток означает оставление всей территории на запад от Байкала в пользу большевиков?.

    Находясь в окружении ?своих людей?, член делегации меньшевик Ахматов, не маскируя дальнейших планов Политцентра словесной шелухой, открыто изложил действительную политическую программу Политцентра, заявив: ?Мы предполагаем здесь образовать буферное государство и демократическое правительство, не покидая мысль о борьбе с большевизмом?. Увлекшись, он даже обвинил колчаковцев в том, что они пытаются ?помочь распространению большевизма? (!?). Завязалась словесная перепалка, посыпались эпитеты, не подлежащие стенографированию. Перемирие, впрочем, было продолжено с общего согласия еще на 12 часов. [39] Но все эти переговоры были по существу не чем иным, как дележом ?шкуры неубитого медведя?, причем дележом без самого охотника.

    За спиной колчаковцев была кучка офицеров и юнкеров, которые со страхом ждали ударов из-за Ангары и Ушаковки. За Политцентром формально стояла так называемая народно-революционная армия, а фактически лишь штаб этой ?армии?, так как солдаты подчинялись только Центральному штабу рабоче-крестьянских дружин. Под ногами самих господ ?ВЫСОКИХ комиссаров? горела земля, и их реальные силы слагались из 5 рот японцев и охраны поездов.

    Чехи, которых к тому времени в Иркутске и западнее его было 30—40 тыс., ввязываться в события не желали, а их орган, газета ?Чехословацкий дневник?, предостерегала ?от попытки эсеров тем или иным способом вовлечь чешских солдат в эсеровскую авантюру?.{37}

    Решающее слово принадлежало только рабочим и солдатам, сплоченным вокруг Центрального штаба рабоче-крестьянских дружин — легального органа Сибирского и губернского комитетов большевистской партии.

    На их совместном заседании вечером 3 января было принято решение: если переговоры не закончатся 4 января, то ультимативно потребовать от Политцентра их прекратить и открыть боевые действия. Полученную временную передышку использовать для некоторой передислокации своих сил.

    Колчаковцы, получив передышку, использовали ее для подготовки и организации отступления к Байкалу, поближе к Семенову и японцам, а точнее сказать для бегства из Иркутска. Бросив на произвол судьбы министров, что-то болтающих в поезде Жанена,{38} а офицеров и юнкеров на позициях, с небольшой кучкой приближенных генерал Сычев вечером 4 января бежал по направлению к Лиственичному, пытаясь увезти с собой [40] ценности Государственного банка (золото, валюту и ценные бумаги). У Амурских ворот (стояли неподалеку от перекрестка ул. Ленина и Красного восстания) обоз сычевцев был отбит и ценности возвращены. Около 9 часов вечера 4 января через Ушаковку стали массами переходить солдаты и даже отдельные юнкера, сообщавшие, что командиры частей бежали и что оставшиеся готовы сложить оружие.

    По приказу Центрального штаба на левый берег были переброшены небольшие отряды из рабочих-дружинников, которые приступили к разоружению сдающихся. Пока колчаковцы сдавали оружие, основные силы повстанцев держались на правом берегу в состоянии готовности к наступлению.

    Примерно к часу ночи на 5 января все колчаковские части были разоружены и цепи повстанцев широким фронтом двинулись в город.

    В районе Тихвинской площади наступавшие из Знаменского предместья сомкнулись с наступающими на город дружинниками из Глазковского предместья. Иркутск был очищен от колчаковцев.

    Утром 5 января 1920 года под красными знаменами в город из обоих предместий торжественно вступили рабочие дружины, полки солдат и партизанские отряды.

    В тот же день Сибирский и губернский комитеты РКП(б) и Центральный штаб рабоче-крестьянских дружин перешли в город, заняв здание гостиницы ?Гранд-отель? (угол ул. К. Маркса и Литвинова). Политцентр разместился в здании Русско-азиатского банка (поликлиника Кировского района), где до него помещался колчаковский совет министров.

    Первый этап борьбы за восстановление в Восточной Сибири власти Советов закончился.

    ?Вечером 5 января у одного из местных эсеров был обед, на котором присутствовало большинство членов ?Центропупа? — так окрестила демократия новую власть с первого же дня ее существования, — записал в своем дневнике один из участников событий тех дней. Итак, вы власть, — сказал один чех, присутствовавший на обеде. — Надолго? [41] — Не знаем сами, — откровенно кто-то ответил из членов?.{39} Ответ на этот вопрос дали рабочие, партизаны и солдаты.

    Формально власть в городе и губернии принадлежала Политцентру, имевшему и своего ?главнокомандующего народно-революционной армией?, и управляющих ведомствами, и, наконец, поддержку со стороны руководителей интервенции. Уполномоченный чехословацкого правительства в Сибири Благож, генерал Жанен и ?высокие комиссары? Англии, Франции и США, посетив одно из заседаний Политцентра, поздравили его членов с совершившимся переворотом и ?выразили свои благожелательные чувства?.

    Но власть принадлежала Политцентру только, повторяем, формально. Прежде всего она распространялась, в том смысле, что его терпели, лишь на территорию, которую в той или иной мере держали под своим контролем ?благожелательные? интервенты, то есть город Иркутск и узкую полосу вдоль линии железной дороги.

    Вне этой территории на всем обширном пространстве губернии{40} никто власти Политцентра не признавал и с ним не считался.

    По мере освобождения уездов от колчаковцев партизаны при самой активной поддержке трудящегося крестьянства, всюду восстанавливали власть Советов, родную, близкую и понятную. Создаваемые под руководством большевиков и ими руководимые Советы были тесно связаны с губкомом РКП (б) и Центральным штабом рабоче-крестьянских дружин, от которых получали и осуществляли на местах все директивы, распоряжения, приказы по вопросам партийного, советского и военного строительства. С освобождением Иркутска от колчаковщины комитеты РКП (б) вышли из подполья, но работали полулегально. Открыто шел прием в партию, открыто большевики выступали на собраниях и митингах, но состав и местопребывание комитетов не предавались гласности.

    Центральный штаб перевел рабочие дружины на полуказарменное положение и главное внимание [42] сосредоточил на военно-организационной работе: сведении дружин и партизанских отрядов, непрерывно подходивших к городу, в более стройные формирования (по типу структуры Красной Армии), единообразном их вооружении и военном обучении.

    ?В то время, как 5 января Политцентр рассылал своих комиссаров по правительственным учреждениям, коммунисты прислали свой транспорт к зданию гостиницы ?Модерн?{41} (где жили колчаковские министры — Г. В.) и увезли оружие, разбросанное убежавшими с фронта солдатами. Это было практичнее. Коммунисты организовывали силу, в то время как эсеры и меньшевики ее теряли?.{42}

    В Иркутске в январе 1920 года образовалось сложившееся в ходе борьбы с колчаковщиной своеобразное двоевластие: с одной стороны, Политцентр, возглавляемый эсерами и меньшевиками, с другой — Центральный штаб рабоче-крестьянских дружин, руководимый большевиками. Открытое вооруженное выступление с призывом установить Советскую власть в Иркутске и городах по железной дороге было преждевременным. Угроза выступления интервентов все еще висела над Иркутском.

    Тактика иркутских большевиков состояла теперь в том, чтобы до конца разоблачить перед массами подлинное лицо Политцентра, накапливать силы, готовить решительный удар к моменту подхода Красной Армии, авангардные части которой были в районе Красноярска.

    С разгромом колчаковщины эти задачи значительно облегчались хотя бы тем, что теперь Политцентр от слов и обещаний должен был перейти к действиям.

    Одним из первых шагов Политцентра было ?Обращение к представителям иностранных держав?, в котором усиленно подчеркивалось, что ?власть, возглавляемая адмиралом Колчаком... низвергнута в значительной части не занятой советскими войскам и Сибири?. ?Доводя об этом до сведения?, Политцентр ?счел необходимым... обратиться к западноевропейской [43] и американской демократии, ища у нее защиты законных интересов русского народа?.{43}

    Это холопское обращение к непрошеным защитникам, ?демократизм? которых трудящиеся Сибири испытали на своей собственной спине, лучше всего показало, что Политцентр является по существу не чем иным, как ставленником империалистических кругов стран Антанты.

    В первые дни после свержения колчаковщины Политцентр выступил с широковещательным ?Манифестом?, который являлся, если отбросить в сторону эсеровские разглагольствования о ?воле народа? и пр., программой новой власти.

    Реальное содержание его сводилось к следующему:

    1. Созыв на 12 января 1920 года Временного Сибирского совета народного управления и передача ему всей полноты власти. Выборы представителей в Сибирский совет производились на основе избирательных законов, изданных до 25 октября 1917 года.

    2. Передача всей полноты местной власти земским управам и городским думам. Все эти учреждения (управы и думы) были созданы при Колчаке, являясь по составу буржуазно-кулацкими органами.

    3. ?...немедленные шаги к установлению перемирия на советском фронте?. Как мы видели выше, целью этого перемирия являлась передышка для накопления сил и продолжения войны с Советской Россией.

    4. Обеспечение свободного пропуска чехословацких войск с сибирской территории.

    5. Политика ?мирного разрешения претензий... иностранных государств к России?. Иными словами, Политцентр признавал и долги царского правительства, и собственность иностранного капитала в Сибири.

    6. ?...регулирование земельных отношений на основе положений, принятых Всероссийским Учредительным собранием?, как известно, эсеровским по своему составу.

    Такая программа, вполне удовлетворяющая и городскую буржуазию, и деревенское кулачество, и интервентов, ни в коей мере не могла удовлетворить требования рабочего класса и сибирского крестьянства. Если [44] присмотреться к мероприятиям, которые успел осуществить за недолгие дни своего существования Политцентр, то видно стремление лишь слегка ?демократизировать? тот аппарат управления, который ему достался в наследство от колчаковщины.

    Начнем с армии.

    9 января 1920 года приказом № 15{44} отменялись погоны и кокарды колчаковского образца и заменялись ?наружным щитком защитного цвета?. В то же время старый колчаковский командный состав сохранялся, за малым исключением, на своих постах, сохранялись в полной неприкосновенности все уставы и наставления бывшей колчаковской армии. Политцентр пытался договориться с остатками колчаковцев — каппелевцами, рассматривая их как лучшее пополнение ?Народно-революционной армии?.

    Назначая управляющих ведомствами (в большинстве из крупных колчаковских чиновников), перед ними ставили задачу лишь ?ликвидации министерств во всероссийском масштабе и составления проектов реорганизации применительно к данному масштабу?.{45}

    ?Отеческую? заботу проявил Политцентр к бывшим колчаковским чиновникам, назначив им ?двойной оклад содержания, установленного свергнутым правительством?.{46}

    Те же, кто желал уволиться (главным образом бегущие на восток), немедленно получали ?заштатное пособие в размере двойного оклада месячного содержания?.{47}

    Это постановление не могло не вызвать возмущения рабочих, положение которых в тот момент граничило с голодом.

    Опираясь на рабочие профсоюзы, на солдатские массы, большевики Иркутска развертывают работу по сплочению всех советских сил, по разъяснению истинного лица политцентровцев и проводимой ими политики.

    Большую роль в борьбе с эсерами и меньшевиками сыграла большевистская печать. 7 января выходит [45] первый номер газеты ?Сибирская правда? — органа Иркутского губкома РКП (б) с призывом: ?Вся власть Советам!?

    С 11 января начала выходить газета ?Рабочий и крестьянин? — орган Центрального штаба рабоче-крестьянских дружин — и ?Известия рабочей дружины? (Глазково).

    В солдатских казармах, на заводах и фабриках, в депо и мастерских большевики организуют собрания, митинги, обсуждения злободневных вопросов международной и внутренней жизни.

    Неустанно срывая все и всяческие маски со сторонников Политцентра, разъясняя массам тактику партии, большевики с каждым днем вышибали из-под ног эсеров и меньшевиков даже ту небольшую опору, которую они еще имели.

    10—11 января Полнтцентр провел выборы представителей во Временный Сибирский совет народного управления, к которому должна была перейти ?вся полнота завоеванной (?) политической власти?. В него вошли; 8 членов Политцентра, 6 представителей от земств, 3 — от городской думы; 3 — от кооперации; 3 — от объединений трудового крестьянства и 3 — от профессиональных рабочих объединений.{48}

    Если при выборах от земств, кооперации и городской думы, где эсеры и меньшевики играли ведущую роль, все прошло гладко, то выборы от рабочих профсоюзов кончились полным провалом.

    Большевики развернули широкую кампанию выборов действительно рабочих депутатов, и в день открытия Временного Сибирского совета народного управления представители рабочих с трибуны этого малопочтенного учреждения огласили резолюцию губернского совета профессиональных союзов, в которой от имени рабочих губернии заявлялось, что ?единственной твердой, выражающей волю трудящихся формой власти является советская конституция, осуществляющая диктатуру пролетариата.

    Совет посылает своих представителей во Временный совет народного управления с наказом о скорейшем осуществлении советской конституции, как обязательной [46] победе над реакцией, и замены ею власти Политического центра?.{49}

    Организованная большевиками разъяснительная кампания вокруг выборов в Сибирский совет, а затем выступления рабочих представителей на заседаниях способствовали в дальнейшем безболезненной ликвидации этой сибирской ?учредилки?.

    Чувствуя, что почва уходит из-под ног, понимая, что, чем ближе подходит к Иркутску Красная Армия, тем меньше можно надеяться на помощь интервентов, которых теперь интересовал лишь вопрос о скорейшем отходе на восток (по русской пословице — не до жиру, быть бы живу) и которым было не до Политцентра, последний делает еще одну попытку удержаться у власти.

    11 января навстречу Красной Армии выехала под чешской охраной и в чешском поезде ?мирная делегация? Политцентра. Перед ней была поставлена задача договориться через Сибревком и командование V Армии с Советским правительством о создании в Восточной Сибири особого, ?буферного? государства.

    В состав делегации входил представитель Сибирского и губернского комитетов РКП (б) Краснощекое, которому поручалось полностью и подробно информировать Сибревком, а через него ЦК РКП (б) и СНК. РСФСР о положении в Иркутске, о сложившемся реальном соотношении сил в Восточной Сибири и об отрицательном отношении рабоче-крестьянских масс к идее ?буфера?.

    Но Краснощекое не выполнил этого поручения, а по существу встал на точку зрения эсеров.

    Переговоры начались 19 января в Томске. С молчаливого согласия Краснощекова эсеры дезориентировали советских представителей, заявив, что ?с начала вооруженной борьбы за Иркутск в Политический центр входит с совещательным голосом представитель Сибирского центра партии коммунистов?{50} и что таким образом мнение Политцентра поддерживается в какой-то мере иркутскими большевиками.

    Эсеры козыряли связями с ?отдельными представителями американской дипломатии?, заявляя, что ?Америка... готова будет допустить существование [47] государства-буфера? (?), пытались запугать призраком неминуемого-де (если не признают Политцентра) столкновения{51} с Японией.

    Наконец, делегаты Политцентра, опять-таки при молчании Краснощекова, грубо извращая факты, проверить которые не представлялось в тот момент возможным, так осветили положение дел в Иркутске, что получалось впечатление об устойчивом положении Политцентра и даже поддержке его со стороны масс. В конце первого заседания выступил, наконец, и Краснощекое, заявивший от имени Коммунистической партии Восточной Сибири и Дальнего Востока: ?Нами мыслится буфер как временное образование...?{52}

    Советская делегация, имевшая директивы ?искать пути к мирному разрешению запутанного вопроса Восточной Сибири, по возможности избегая вооруженного столкновения...?,{53} учитывая точку зрения Краснощекова как представителя Сибирского и губернского комитетов РКП (б), дала согласие на образование в Восточной Сибири ?буферного? государства с границей по рекам Оке и Ангаре. Но пока шли эти переговоры, пока эти предварительные условия сообщались в Москву и пока пришел ответ, события в Иркутске подошли к своему логическому концу и ?буфер? оказался в Восточной Сибири ненужным.

    Еще 5 января чехи задержали в Нижнеудинске поезда с Колчаком и золотым запасом, взяв их под свою охрану. Учитывая крах колчаковщины, чешское командование рассчитывало, что Колчак и золото могут быть либо вывезены (на чем настаивали ?высокие комиссары?), либо смогут явиться ?выкупом за свободный уход на восток?.

    Из Нижнеудинска Колчак уже ехал (или его везли) под чешской охраной в поезде, на котором были вывешены флаги США, Англии, Франции, Японии и Чехословакии.

    Одним из требований, выдвинутых рабочими и крестьянами на собраниях и митингах после свержений колчаковского режима, была выдача Колчака и возвращение золота. [48] Эти требования подкреплялись забастовкой черемховских шахтеров, грозивших остановить все движение, и угрозой партизан перерезать путь. Наконец зиминские партизаны делают попытку захватить поезд Колчака. 12 января штаб 5-го Зиминского кавалерийского им. Гершевича партизанского отряда от чеха-коммуниста получил сведения о том, что поезд, везущий Колчака, находится на ст. Зима.{54}

    Командир отряда Новокшонов потребовал от чешского коменданта ст. Зима полковника Ваня выдачи Колчака. Ссылаясь на ?распоряжение высшего союзного командования?, а главным образом на тот факт, что в Зиме стоял чешский полк, комендант отказал, но под угрозой наступления партизан на линию железной дороги был вынужден согласиться на дальнейшее сопровождение поезда одним из партизан и на отправление по линии в сторону Иркутска телеграммы.

    13 января из Зимы была послана следующая телеграмма: ?Всем, всем, всем начальникам партизанских отрядов и рабочих дружин по линии Зима — Иркутск.

    13 января в Зиму с поездом 58-бис в чешском офицерском вагоне прибыл Колчак. На мое требование о выдаче мне Колчака комендант станции Зима чешский полковник Ваня отказался его выдать.

    Случае прорыва Колчака через Зиму примите меры его задержанию Иркутске. Командующий Зиминским фронтом красных войск Новокшонов?.{55}

    В вагон Колчака сел партизан Соседко.

    В Черемхово поезд был взят под охрану дружины шахтеров и 15 января прибыл на ст. Иркутск I.

    Интервенты, видя полную невозможность спасти Колчака, были вынуждены выдать его и передать поезд с золотом.

    Но, стремясь поддержать Политцентр и, главное, подкрепить позиции делегации Политцентра в переговорах с представителями Советского правительства, чехи формально выдали Колчака и сопровождающих его лиц не Центральному штабу рабоче-крестьянских дружин, а представителям Политцентра.{56} [49] Но при передаче присутствовали член Сибирского комитета Сурнов и представитель Центрального штаба Букатый, и, главное, Колчак и его свита были взяты под стражу рабочими-дружинниками, которые отвели арестованных в тюрьму и взяли ее под свою охрану.

    Поезд, в котором находилось вырванное у интервентов золото, был загнан в тупик и. опутан колючей проволокой. Так золото — значительная часть золотого запаса страны — было возвращено его законному владельцу — народу.{57}

    18 января рабочие, солдаты и партизаны хоронили своих товарищей, павших в борьбе с колчаковщиной. Похороны вылились в мощную многотысячную демонстрацию, свидетельствующую о стремлении самых широких масс к установлению Советской власти.

    В море красных знамен с призывами ?Вся власть Советам?, ?Да здравствуют Советы?, ?Только Советы есть истинная власть рабочих и крестьян? казались жалкими несколько бело-зеленых флагов, которые несла кучка сторонников Политцентра.

    Выступавшие у открытых могил рабочие, партизаны, солдаты призывали к скорейшему установлению в Восточной Сибири Советской власти, клялись продолжить до конца борьбу за Советы, открыто заявляли, что они не желают больше терпеть Политцентр.

    Накануне, 17 января, Ревком ст. Зима передал Центральному штабу полученное из Нижнеудинска сообщение о приближении к городу остатков колчаковских армий, сведенных после разгрома под Красноярском 8 группу под командованием генерала Каппеля (каппелевцы).

    Общую численность головного отряда сообщение определяло в 5000 человек.

    Над Иркутском и Черемхово, над рабочими поселками и железнодорожными станциями, над деревнями [50] и селами нависла угроза со стороны озверевших каппелевских банд.

    Политцентр решительно никаких мер обороны не принимал и не собирался принимать, рассматривая каппелевцев как будущее ядро своих вооруженных сил. Вместо организации обороны политцентровцы, пользуясь своим положением и ?моментом?, запустили лапы в казначейство.

    Постановлением № 60 от 18 января 1920 года в кассу Политцентра было перечислено из Государственного банка 5 925 000 рублей ?согласно докладной записке (!), в карман Военно-социалистического союза (читай — партии эсеров — Г. В.) было положено 2 432 500 руб. и ?на другие расходы? (!?) — 2 000 000 руб. Всего — 10 357 500 рублей!{58} И это в то время, когда у Нижнеудинска начались бои и рабочие города просили помощи из Иркутска.

    Дальнейшее существование Политцентра с его вороватыми вожаками могло привести в создавшейся обстановке к очень тяжелым последствиям.

    Мнение рабочих и крестьян относительно Политцентра не вызывало сомнений, чехи, при условии их свободного пропуска на восток, серьезно поддерживать обанкротившихся эсеров и меньшевиков не собирались, тем более, что реальной помощи от Политцентра чехи получить уже не могли, а партизаны и рабочие дружины могли в любое время перерезать путь.

    Учитывая обстановку, 20 января 1920 года ?Центральный комитет сибирских организаций Российской Коммунистической партии (большевиков), Иркутский губернский комитет Российской Коммунистической партии (большевиков), Центральный штаб рабоче-крестьянских дружин, Бюро сибирской группы левых социалистов-революционеров (автономистов),{59} обсудив на своем объединенном заседании вопрос о текущем моменте, пришли к заключению, что:

    1. Политический центр не имеет опоры в массах и состоит из представителей таких партийных группировок, программные требования которых не [51] отвечают классовым интересам пролетариата и трудового крестьянства.

    2. Политический центр, лишенный поддержки низов, не желающих идти под лозунгом Учредительного собрания, не способен к решительной борьбе с реакцией как с востока, так и с запада в виде семеновских и каппелевских банд.

    3. Политический центр не в силах гарантировать массам сохранность и неприкосновенность тех ценностей, которые захвачены иностранцами{60} и могут быть увезены на восток.

    4. Компромиссная и соглашательская тактика Политического центра в отношениях с союзниками не только не устраняет союзной интервенции, губительной для трудовых масс страны, но даже, наоборот, власть Политического центра превращается в одно из проявлений данной интервенции.

    5. Несмотря на декларацию Политического центра и его заявление о решительной борьбе с реакцией, им фактически ничего для этого не сделано.

    Объединенное заседание, находя, что только Советская власть 1) способна организовать вооруженный отпор союзной интервенции; 2) бороться с решимостью и до конца против господства буржуазии и за полное господство пролетариата и трудового крестьянства; 3) Советская власть есть наиболее целесообразная форма классовой диктатуры пролетариата и трудового крестьянства и приветствуется огромным большинством населения как единственная законная всероссийская власть, несущая трудовым массам полное и безусловное освобождение от иностранного вмешательства и буржуазной диктатуры; 4) Советская власть может использовать все творческие силы страны в интересах пролетариата и трудового крестьянства и организации народного хозяйства; 5) требования Советской власти как в городе, так и в деревне настолько сильны, что препятствовать осуществлению этих совершенно законных требований было бы актом политической близорукости.

    Постановило: 1) Собрать общее собрание Совета рабочих, солдатских и крестьянских депутатов [52] на 25 января в 12 часов дня и провести с этой целью ряд срочных подготовительных мер.

    2) Предложить Политическому центру передать власть Совету рабочих, солдатских и крестьянских депутатов, как единственному, вполне выражающему волю масс политическому учреждению.

    3) Но, принимая во внимание, что а) до созыва Совета рабочих, солдатских и крестьянских депутатов осталось несколько дней, в течение которых могут быть существенные изменения как в военном, так и во внутреннем положении края, б) Политический центр даже в течение этого короткого времени не может поручиться массе, что отстоит территорию и население от нашествия белогвардейских банд, в) противник, пользуясь неопределенностью положения и бессилием Политического центра, попытается занять важные в военном отношении пункты для наступления на город, а также увезти народные ценности и г) медлительность передачи власти во всех отношениях вредна для массы, — постановили: предложить Политическому центру передать власть до созыва Совета рабочих, солдатских и крестьянских депутатов вышеназванным организациям в лице образованного ими Военно-Революционного Комитета... Организации, представленные в Военно-Революционном Комитете, беря в свои руки власть, заявляют следующее:

    1. Военно-Революционный Комитет немедленно сложит свои полномочия, как только будет создан Совет рабочих, солдатских и крестьянских депутатов.

    2. Военно-Революцонный Комитет гарантирует чехам беспрепятственный проезд на восток с оружием в руках при условии передачи Военно-Революционному Комитету золота и безусловно полного невмешательства их в русские дела?.{61}

    23 января 1920 года состоялась формальная передача власти от Политического центра Военно-Революционному Комитету.

    Акт о передаче власти.

    ?1920 года, января, 23 дня. Мы, нижеподписавшиеся, с одной стороны, Политический центр, действующий [53] во исполнение постановления Вр. Совета Сибирского На родного Управления от 21 января, и, с другой стороны — Военно-Революционный Комитет, действующий на основании постановления избравших его Сибирского Комитета РКП, Иркутского Комитета РКП, Бюро сибирских групп левых с-р и Центрального штаба Рабоче-крестьянских дружин от 20 января, составили настоящий акт в нижеследующем:

    1. Политический центр, на основании постановления Вр. Совета Сибирского Народного Управления, передает с сего числа всю полноту принадлежавшей ему государственной власти на всей территории, освобожденной от власти реакции, — Военно-Революционному Комитету, принимающему на себя эту власть с сего числа.

    2. Военно-Революционный Комитет обязуется созвать на 25 января 1920 года в Иркутске Совет рабочих и крестьянских депутатов, которому передает всю полноту власти, сложив с себя таковую.

    ……………………………………………………………………………………

    4. Принимая на себя всю полноту власти, Военно-Революционный Комитет и избравшие его организации гарантируют: а) беспрепятственный пропуск чехословацких войск на восток с оружием в руках, при условии полного невмешательства в русские дела и передачи Военно-Революционному Комитету золотого запаса, находящегося ныне под охраной чехо-войск, б) полную личную неприкосновенность демократии, боровшейся против власти Колчака.

    Изложенное подтверждаем своими подписями:

    Председатель Политического центра Ф. Федорович

    Члены центра: А. Самохин, Л. Гольдман,

    Л. Я. Герштейн, А. Иваницкий-Василенко, Б. Косминский,

    Секретарь И. Ваксберг

    Председатель Военно-Революционного Комитета А. Ширямов.

    Члены Военно-Ревлюционного Комитета: А. Чудинов, В. Литвинов,

    И. Сурнов, А. Сноскарев?.{62} [54]

    При подписании акта присутствовали представители чешского командования.

    Так бесславно закончилась попытка эсеров и меньшевиков удержать власть в руках буржуазии и кулачества, приукрасив ее разного рода ?демократическими вывесками?.

    Крах эсеро-меньшевистской попытки ?третьего пути? — наглядная иллюстрация ленинского положения о том, что ?либо диктатура (т, е. железная власть) помещиков и капиталистов, либо диктатура рабочего класса. Середины нет?{63}.

    Перед Иркутским ревкомом встали большие и сложные задачи организации отпора каппелевцам, проведения выборов в Советы, принятия неотложных мер к налаживанию народного хозяйства, установления взаимоотношений с войсками интервентов.

    Все вооруженные силы Ревкома (рабочие дружины, партизанские отряды и солдатские полки) были сведены в Восточно-Сибирскую Советскую Армию, где основной оперативно-тактической единицей был полк (10, 11, 12, 13, 14, 15, 16, 17 и 18 Советские полки). Командующим армии был назначен Зверев, военным комиссаром — Колос.

    Одновременно с военным строительством Ревком осуществил ряд хозяйственно-культурных мероприятий: национализировал в соответствии с декретом Совета Народных Комиссаров РСФСР Бодайбинские прииски, резко улучшил дело медицинского обслуживания населения, немедленно ассигновав созданному ?Военно-гражданскому комиссариату здравоохранения? только авансом 5 000 000 руб., предоставил университету новое здание (которое он занимает и поныне), приступил к переселению рабочих в буржуазные квартиры.

    25 января в 6 часов вечера в помещении Общественного собрания (Театр музыкальной комедии) состоялось первое заседание Иркутского Совета рабочих и солдатских депутатов. Из 543 избранных депутатов 346 были большевики, 79 — левые эсеры (автономисты), 25 — меньшевики, 16 — эсеры, 5 — анархисты, остальные — или беспартийные, или не указавшие свою партийную принадлежность. [55] Открывая заседание, председатель Ревкома Ширямов предложил послать ?приветствие вождю пролетарской революции Владимиру Ильичу ЛЕНИНУ?, текст которого был одобрен подавляющим большинством голосов.

    26 января Совет рабочих и солдатских депутатов, заслушав доклад Ширямова о проведенных Ревкомом мероприятиях, принял решение одобрить все его действия и проводимую им политическую линию.

    На заседании 29 января Совет избрал исполни тельный комитет и наметил образование отделов исполкома.

    Учитывая ?чрезвычайно трудные условия политического положения? и военную обстановку, Совет признал необходимым дальнейшее существование Ревкома как боевого, революционного штаба Совета рабочих и солдатских депутатов, который бы мог оперативно осуществлять все необходимые мероприятия по организации обороны.

    Состав Ревкома был уменьшен с 5 до 3 человек (Ширямов, Сноскарев и Левенсон).

    29 января ?разведка аэропланов? (которые довольно широко применялись в боевых операциях) доложила, что ?головные силы каппелевцев вошли в Куйтун?.

    В районе Зимы завязываются первые стычки Западной группы Восточно-Сибирской Советской Армии под командованием Нестерова с передовыми группами белых.

    К утру 30 к Зиме подошли основные силы каппелевцев и в 10 часов утра повели наступление по Московскому тракту и берегом Оки на деревню Ухтуй, стремясь охватить правый фланг советских войск. Сильным ружейно-пулеметным огнем все атаки противника были отбиты. После 5-часового боя советские полки, непрерывно контратакующие противника, начали теснить каппелевские части по всему фронту, стремясь сбросить их на лед Оки под огонь сведенных в кулак пулеметных команд.

    Не выдерживая дружного напора красноармейцев, каппелевцы начали откатываться назад.

    В этот переломный момент боя на тыл и левый фланг советских частей напали чешская пехота и кавалерия (гусары) при поддержке огня бронепоезда. [56] Предательский удар в спину заставил советские части отступить. Часть красноармейцев вместе с командующим была обезоружена и арестована чехами.

    Возмущение этим вероломным выступлением чехов, охватившее рабочих и красноармейцев, грозило вылиться в стихийное выступление, что в тот момент было на руку только белым. Ревкому пришлось проявить максимум твердости и выдержки. Чехам был предъявлен ультиматум с требованием немедленного освобождения задержанных и возвращения оружия.

    1 февраля часть арестованных была освобождена, но группа красноармейцев и советских работников Зимы попала в руки каппелевцев и была ими зверски замучена.

    Зиминский бой открыл перед белыми путь для продвижения к Иркутску. 31 января приказом Ревкома № 10 город Иркутск был объявлен на осадном положении.

    Советское командование предложило каппелевцам ?во избежание напрасных человеческих жертв? сложить оружие, гарантируя полную неприкосновенность всем добровольно сдавшимся.

    Ободренные поддержкой чехов белые выставили ряд условий, при которых они ?отказывались (!) от прохождения через Иркутск?: 1) снабдить белых деньгами ?в сумме 200 млн. руб.? (из них 50 млн. руб. ?звонкой монетой?), 2) освободить Колчака, 3) отвести советские войска на 150 верст от Иркутска.

    Переговоры, которые велись через чехов, были прекращены.

    3 февраля Военный комиссариат Иркутского Совета рабочих и солдатских депутатов опубликовал обращение ?Красный Иркутск в опасности?, в котором писал: ?Голодные, полузамерзшие части остатков колчаковских войск, собирая последние силы, стремятся на Иркутск... Грабежи и насилия — вот оружие борьбы этих банд.

    Рабочие и крестьяне, все, как один, вставайте на защиту нашего красного Иркутска.

    Рабочие и солдаты, перед нами славная задача — защита красного Иркутска, сердца Советской Сибири?.{64}

    Тысячи добровольцев — рабочих и крестьян ответили на призыв вступлением в ряды Красной Армии. Иркутск готовился к обороне. Учитывая опыт Зимы, [57] Ревком в категорической форме предложил чешскому командованию вывести все свои подразделения из города за Ангару.

    Бывшие офицеры и юнкера были интернированы. Вся первая линия домов на Набережной была освобождена от жителей и занята красноармейцами, часть домов была превращена в укрепленные огневые точки. Берег Ангары был обнесен валом из облитого водой снега, ряд участков на самой реке был минирован, улицы преграждены баррикадами, фронтом к реке.

    Была усилена охрана поезда с золотом, а по линии железной дороги передан приказ Ревкома № 20:

    ?Всем Ревкомам, Исполкомам, всем революционным организациям, войскам, партизанам, всему населению по линии Заб. ж. д.

    Ни в коем случае не допустить движения по линии Заб. ж. д. на восток от Иркутска поезда с золотым запасом России, кто бы его ни сопровождал. Портить путь, взрывать мосты, тоннели, уничтожать средства передвижения, открытым боем вырывать эти ценности из рук шайки грабителей, кто бы они ни были.

    Председатель Военно-Револющюнного Комитета Ширямов?.{65}

    ?Готовясь к бою, мы приняли все меры к предупреждению восстания у себя в тылу, — писал А. А. Ширямов, — провели ряд арестов, в специальном приказе Ревкома предупредили белогвардейщину, что в случае какой-нибудь попытки к восстанию пощады не будет никому...

    Организующим центром этого (готовящегося — Г. В.) восстания, его лозунгом оставался по-прежнему Колчак.

    3 февраля Чрезвычайная следственная комиссия представила в Ревком список человек в 18, роль которых в колчаковщине была достаточно выяснена. По мнению комиссии, они подлежали расстрелу. В числе их был Колчак.

    Ревком выделил из списка только двух: Колчака и пред. Сов. Мин. Пепеляева?.{66} Выполняя волю рабочих [58] и крестьян Сибири, Иркутский ревком 6 февраля 1920 года постановил:

    ?Обысками в городе обнаружены во многих местах склады оружия, бомб, пулеметных лент и пр. и таинственное передвижение по городу этих предметов боевого снаряжения. По городу разбрасываются портреты Колчака и т. д.

    С другой стороны, генерал Войцеховский, отвечая на предложение сдать оружие, в одном из пунктов своего ответа упоминает о выдаче ему Колчака и его штаба.

    Все эти данные заставляют признать, что в городе существует тайная организация, ставящая своею целью освобождение одного из тягчайших преступников против трудящихся — Колчака и его сподвижников.

    Восстание это, безусловно, обречено на полный неуспех, тем не менее может повлечь за собою еще ряд невинных жертв и вызвать стихийный взрыв мести со стороны возмущенных масс, не пожелающих допустить повторения такой попытки.

    Обязанный предупредить эти бесцельные жертвы и не допустить город до ужасов гражданской войны, а равно основываясь на данных следственного материала и постановлений Совета Народных Комиссаров Российской Социалистической Федеративной Республики, объявившего Колчака и его правительство вне закона. Иркутский Военно-Революционный комитет постановил:

    1) бывшего верховного правителя адмирала Колчака и

    2) бывшего председателя совета министров Пепеляева

    расстрелять.

    Лучше казнь двух преступников, давно достойных смерти, чем сотни невинных жертв.

    Председатель Иркутского Военно-Революционного комитета Ширямов

    Члены: А. Сноскарев, М. Левенсон

    Управляющий делами Н. Оборин?{67} [59]

    8 февраля после ожесточенных боев у деревень Олонки и Пономарево каппелевцы подошли к Иркутску, но подошли уже измотанные в боях с Восточно-Сибирской Красной Армией, ища спасения лишь в бегстве на восток. В этом им помогли те же чехи, которые дали им возможность обойти Иркутск по нейтральной полосе вдоль линии железной дороги, находящейся под чешской охраной.

    Только это спасло жалкие остатки колчаковцев.

    10 февраля ?ввиду минования для города Иркутска непосредственной опасности? было снято осадное, а 13 февраля — военное положение.

    7 марта 1920 года в Иркутск вступили полки 90-й бригады 30-й стрелковой дивизии V Красной Армии.

    Борьба за Советы в Восточной Сибири победоносно завершилась.

上一页 目录页 下一页
伊尔库茨克：1920年红军的胜利之战


Примечания

{1}　?Красный стрелок?, 1919, 9 августа.

{2}　В. И. Ленин. Соч. изд. 4. т. 29. стр 511

{3}　Партизанское движение в Сибири. Т. 1. Приенисейский край, М., 1925, стр. 207. Рапорт генерала Розанова командующему войсками Иркутского военного округа.

{4}　В. Ф. Воробьев. Тобольско-Петропавловская операция. М. 1939, стр. 38–39.

{5}　Партизанское движение в Сибири, стр. 172.

{6}　Сводка № 94 осведомительного отдела штаба Иркутского военного округа за 29 ноября 1919 годя.

{7}　Сводка № 41 осведомительного отдела штаба Иркутского военного округа за 7 октября 1919 г.

{8}　В состав чехословацкого корпуса входили 1-я, 2-я и 3-я чехословацкие дивизия с частями усиления, 5-я польская дивизия, легион Трансильвано-Буковинских стрелков (румыны) и батальон сербов. (югославян), объединенные в строевом отношении под командованием чешского генерала Сыровы (в русских документах Сыровой). Верховным командующим их считался французский генерал Жанен. Общая численность корпуса определялась к концу 1919 г. примерно в 80 000 человек.

{9}　В. Краль. О контрреволюционной и антисоветской политике Масарика и Бенеша. Изд. иностранной литературы, 1955, стр. 91–92.

{10}　Партизанское движение в Сибири, стр. 155 и дальше.

{11}　Партизанское движение в Сибири, стр. 155 и дальше.

{12}　Там же.

{13}　В. П. Скороходов. Новые материалы о Ярославе Гашеке. Публикация. ?Исторический архив?, 1956, X? 4. стр. 254.

{14}　Политика Японии в Сибири несколько отличалась от. политики этих стран. Империалистические круги Японии занимали в конце 1919 года позицию поддержки Колчака ?до конца?, очень настороженно относясь к идее ?буфера? даже во главе с эсерами и меньшевиками.

{15}　Дальистпарт. Кн. II. Владивосток, 1924. стр. 172.

{16}　Там же, стр. 170.

{17}　Первая Всеснбирская партийная конференция была созвана в Томске и проходила с 18 по 22 августа 1918 г. В ее работе приняли участие делегаты от Омска, Новониколаевска, Красноярска, Челябинска, Барнаула и Екатеринбурга (Свердловска). Избранный ею комитет РКП (б) находился в Омске. Весной 1919 г. комитет установил связи с Иркутском, Читой и Хабаровском. 23 ноября 1918 г. в Томске была созвана II Всесибнрская конференция РКП (б), в работе которой приняли участие делегаты от Омска, Иркутска, Томска, Новониколаевска и Челябинска. Избранный комитет (Сибирский ЦК) было решено оставить в Омске, где проходил главный фронт борьбы с колчаковщиной и откуда было легче установить через фронт связь с Урало-Сибирским бюро ЦК РКП (б), которое непосредственно руководило работой сибирских подпольных организаций. В середине марта 1919 г. в Омске была созвана III подпольная Общесибирская конференция (в ряде документов и воспоминаний ее называют второй). В условиях строжайшей конспирации на нее сумели собраться делегаты от Благовещенска, Верхнеудинска (Улан-Удэ), Иркутска, Красноярска, Новониколаевска, Томска, Тюмени, Челябинска и Читы. 2 октября 1919 г. избранный конференцией областной комитет был арестован. Вслед за этим последовал большой провал и омской организации. Согласно решению III конференции в случае провала Всесибирского комитета инициативу по созыву новой конференции мог взять на себя один из губернских комитетов. Инициатором выступил Иркутский комитет.

{18}　Борьба за Урал и Сибирь, М., 1926, стр. 284.

{19}　Борьба за Урал и Сибирь, стр. 284. 24

{20}　Сводка № 119 осведомительного отдела штаба Иркутского военного округа за 24 декабря 1919 г.

{21}　Там же.

{22}　Последние дни колчаковщины. Сб. документов. Центрархив, М. 1926, стр. 168.

{23}　Сводка № 119 за 24 декабря 1919 г.

{24}　Там же.

{25}　При бегстве в ночь с 4 на 5 января 1920 г. из Иркутска к Байкалу под защиту японцев и семеновцев колчаковцы отобрали из этого числа и увезли с собой 31 человека, которых передали семеновцам. 6 января все заключенные были помещены на пароход ?Ангара?. Вечером этого же дня при переходе ?Ангары? от порта Байкал к пос. Лиственичному арестованных поодиночке стали выводить на корму, откуда, предварительно оглушив деревянной колотушкой по Голове, сбрасывали в Байкал. По данным колчаковцев, 13 человек из них были эсеры, 6 — коммунисты, остальные охарактеризованы как активные сторонники Политцентра. См. Партархив Иркутского ОК КПСС, ф. 300, оп. 1. д. 698.

{26}　На стене школы находится мемориальная доска с надписью: ?В этом доме и декабре 1919 — январе 1920 г. помещался штаб рабоче-крестьянских дружин, боровшихся с колчаковщиной.?

{27}　В документах и газетах того времени, а также в воспоминаниях участников их именовали еще сычевцами.

{28}　21 декабря во время сильной шуги снесло вниз по течению и разметало понтонный мост через Ангару. (По другим данным, береговые и якорные канаты были подрезаны глазковскими рабочими.)

{29}　Листовка ?К текущим событиям?. Приложение к Сводке штаба округа № 123 за 27 декабря 1919 г.

{30}　Листовка ?К текущим событиям?. Приложение к Сводке штаба округа № 123 от 27 декабря 1919 г.

{31}　В память о боях переименована в улицу Рабочего штаба.

{32}　Борьба за Урал и Сибирь, стр. 287–288.

{33}　Переименована в память о боях в улицу Декабрьских событий.

{34}　Борьба за Урал и Сибирь, стр. 288.

{35}　В. В. Рябиков. Центросибирь. Новосибирск. 1949, стр 159–160.

{36}　Последние дни колчаковщины, стр. 170.

{37}　См. Стенографический отчет переговоров о сдаче власти Омским правительством Политическому центру в присутствии высоких комиссаров и высшего командования союзных держав. г. Иркутск (станция), январь 1920 г. Харбин. Тип. ?Трудовое т-во?, Стенографировано Ед. Джемсом. Без года издания,

{38}　?Чехословацкий дневннк?, 1919, 27 декабря. Передовая статья ?Своей дорогой?.

{39}　Когда известие о бегстве Сычева и начавшемся вступлении повстанцев в город дошло до поезда Жанена, где представители Политцентра и колчаковские министры все еще ?обсуждали условия передачи власти?, то там наступила полная растерянность. ?Все расходятся, не подписав ни протокола, ни порядка дня? — так заканчивается стенограмма переговоров.

{40}　Колчаковщина. Л., 1930, стр. 175.

{41}　Границы Иркутской губернии в основном совпадали с границами современной Иркутской области.

{42}　Ныне здание Дворца труда.

{43}　Г. К. Гинс. Сибирь, союзники и Колчак. Т. II, Пекин, 1921, стр. 286.

{44}　Последние дни колчаковщины, стр. 175.

{45}　Бюллетень информационного отдела штаба Народно-революционной армии № 1.

{46}　Там же.

{47}　?Газета Народно-Революционной Армии?, 1920, 14 января.

{48}　Там же.

{49}　?Газета Народно-Революционной Армии?, 1920, 13 января.

{50}　Последние дни колчаковщины, стр. 190.

{51}　Партархив Иркутского ОК КПСС. Ф. 300, оп. 1, д. 875, л. 2.

{52}　Партархив Иркутского ОК КПСС Ф 300, оп. 1, д. 875., л. 5

{53}　Там же, л. 6.8.

{54}　Движение этого поезда чехи тщательно скрывали.

{55}　Из колчаковщины, М., 1931, стр. 40.

{56}　Акт. ?15 января 1920 года, мы, нижеподписавшиеся, составили настоящий акт в том, что сего числа в 9 ч. 55 минут вечера, по уполномочию Политического центра, приняли от командира 1-го батальона 6-го полка майора Кравак, в присутствии дежурного офицера поручика Беривюка, бывшего верховного правителя адмирала Колчака и бывшего председателя совета министров Пепеляева?.

    Подписи: Фельдман, Нестеров, Мерхалев, Петелин.

    ?Газета Народно-Революционной Армии?, 1920, 18 января, № 7.

{57}　Всего было принято от чехов 1678 мешков и 5143 ящика с золотом в 29 вагонах и семь вагонов с платиной и серебром (без указания количества мест).

{58}　Последние дни колчаковщины, стр. 19).

{59}　Небольшая группа эсеров, стоявшая на позиции признания Советской власти. Сотрудничала с сибирскими большевиками в период подполья.

{60}　Поезд с золотом охраняли и чехи, которые имели на линии Железной дороги крупные вооруженные силы.

{61}　?Знамя борьбы?, 1920, 24 января. 52

{62}　?Красная Армия?. Газета штаба Вост.-Сиб. Советской Армии, 1920, 24 января, № 1.

{63}　В. И. Ленин. Соч., т. 29, стр. 517, 64

{64}　?Красная Армия?, 1920, 3 февраля.

{65}　Партийный архив Иркутского ОК КПСС. Ф. 300. оп. 1. Д. 864, л. 18.

{66}　Борьба за Урал и Сибирь, стр. 301–302

{67}　На обороте подлинника постановления Ревкома написано чернилами от руки:

    Постановление Военно-Революционого Комитета от 6 февраля 1920 года за № 27 приведено в исполнение 7 февраля 1920 года, в 5 часов утра, в присутствии председателя Чрезвычайной следственной комиссии, коменданта города Иркутска и коменданта иркутской губ. тюрьмы, что и свидетельствуется нижеподписавшимися.

    Председатель чрезвычайной следственной комиссии С. Чудновский

    Комендант города Иркутска Бурсак.

上一页 目录页
伊尔库茨克：1920年红军的胜利之战