匈牙利事件的苏共文件往来

Из телеграммы Ю.В.Андропова в МИД СССР о беседе с Э.Герё о нарастании общественно-политического кризиса в Венгрии
Телеграмма А.И.Микояна из Будапешта в ЦК КПСС о совещании в Политбюро ЦР ВПТ и плане мероприятий по нормализации обстановки в партии, включая отставку М.Ракоши
Из телеграммы Ю.В.Андропова в МИД СССР о беседе с З.Вашем о его точке зрения на причины, характер и пути преодоления общественно-политического кризиса в Венгрии
Протокольная запись заседания Президиума ЦК КПСС
Докладная записка Министерства обороны СССР в ЦК КПСС о действиях советских войск ?по оказанию помощи Правительству ВНР в связи с возникшими в стране беспорядками?
Телефонограмма А.И.Микояна и М.А.Суслова из Будапешта в ЦК КПСС о создании директории и планах венгерского руководства по стабилизации политической обстановки
Протокольная запись заседания Президиума ЦК КПCC (к пункту I протокола № 49)
Телефонограмма А.И.Микояна и М.А.Суслова из Будапешта в ЦК КПСС об ухудшении политической обстановки в Венгрии
Протокольная запись заседания Президиума ЦК КПСС
Протокольная запись заседания Президиума ЦК КПСС с участием Я.Кадара, Ф.Мюнниха, И.Баты
Брионская встреча. Из записей В.Мичуновича
Протокольная запись заседания Президиума ЦК КПСС с участием Я. Кадара и Ф. Мюнниха
Информация Министерства обороны СССР в ЦК КПСС о положении в Венгрии по состоянию на 12.00 4 ноября 1956 г.
Информация Министерства обороны СССР в ЦК КПСС о положении в Венгрии по состоянию на 9.00 7 ноября 1956г.
Информация Министерства обороны СССР в ЦК КПСС о положении в Венгрии по состоянию на 9.00 9 ноября 1956г.
Телефонограмма И.А.Серова из Будапешта Н.С.Хрущеву об оперативной работе, проводимой советскими и венгерскими органами госбезопасности
Информация Министерства обороны СССР в ЦК КПСС о положении в Венгрии по состоянию на 9.00 10 ноября 1956 г.<
Телефонограмма И.А.Серова и Ю.В.Андропова из Будапешта в ЦК КПСС об отправке арестованных венгров на территорию СССР
Телефонограмма Г.М.Маленкова, М.А.Суслова, А.Б.Аристова из Будапешта в ЦК КПСС о переговорах Я.Кадара с югославским послом в Венгрии по вопросу о группе И.Надя и своих предложениях об организации его ареста
Телефонограмма Г.М.Маленкова, М.А.Суслова, А.Б.Аристова из Будапешта в ЦК КПСС о переговорах Я.Кадара с югославским послом в Венгрии по вопросу о группе И.Надя и своих предложениях об организации его ареста
Телефонограмма Г.М.Маленкова, М.А.Суслова, А.Б.Аристова из Будапешта в ЦК КПСС о задержании И.Надя и его соратников, покинувших югославское посольство
Телефонограмма Г.М.Маленкова, М.А.Суслова, А.Б.Аристова из Будапешта в ЦК КПСС о предании группы повстанцев военному суду и вынесении подсудимым смертного приговора
Телефонограмма Г.М.Маленкова и А.Б.Аристова из Будапешта в ЦК КПСС о беседе с Я.Кадаром об оценке венгерских событий октября-ноября 1956 г. в его докладе на пленуме временного ЦК ВСРП

匈牙利事件的苏共文件往来


Из телеграммы Ю.В.Андропова в МИД СССР о беседе с Э.Герё о нарастании общественно-политического кризиса в Венгрии

    9 июля 1956 г.

    Строго секретно

    6 июля сего года имел беседу с т. Гере. Он сказал, что он хотел бы дополнительно поделиться со мной своими опасениями относительно создавшейся в Венгрии внутриполитической обстановки, которая представляется ему ?очень и очень серьезной?.

    Как рассказал т. Гере, решение ЦК ВПТ от 30 июня, в котором осуждаются антипартийные выступления, имевшие место за последнее время на различных собраниях, хорошо встречено рабочими и кооперативным крестьянством. Вместе с тем, – сказал т. Гере, – нельзя не видеть того, что враждебные элементы и оппозиция внутри ВПТ развернули открытую и острую борьбу против указанного решения, стремясь представить его как ?еще один шаг венгерского руководства?, направленный против развертывания демократии, против решений XX съезда КПСС. По мнению т. Гере, показательным является поведение части реакционно настроенной интеллигенции, которая после опубликования постановления ЦК не ограничивается выражением своего собственного недовольства, но пытается активно воздействовать на широкие слои трудящихся. В последние дни более 20 писателей выехало в провинцию якобы ?с целью непосредственного ознакомления? с жизнью народа. На самом деле имеются данные, свидетельствующие о том, что эти лица ведут среди трудящихся работу, направленную против руководства ВПТ и проводимой им политики.

    Нужно видеть, – сказал т. Гере, – что в настоящее время в Венгрии имеется довольно сильное враждебное течение, которое ставит своей целью отнюдь не решение каких-либо частных вопросов, как, например, изменение состава руководства ВПТ и т.п., но по существу добивается реставрации капитализма в стране. Это течение, состоящее из враждебных и чуждых элементов внутри страны, поддерживаемое империалистическими кругами Запада, в значительной мере опирается на оппозиционно настроенных людей как в ВПТ, так и вне ее, среди которых имеется немало честных товарищей, которые, к сожалению, не понимают всей остроты и всей сложности внутриполитической обстановки.

    Из соображений тактического порядка враги не могут сегодня открыто заявить народу о своих настоящих целях, так как идея реставрации капитализма в Венгрии в современных условиях не могла бы быть популярной в народе и тем более среди членов партии; ввиду этого они, как думает т. Гере, ставят перед собой две ближайших задачи: опрокинуть нынешнее руководство ВПТ (сразу или по частям) и отколоть или пока отдалить Венгрию от Советского Союза. В связи с этим т. Гере обратил мое внимание на беседу радиокомментатора, переданную по венгерскому радио 3 июля сего года. В указанной беседе, посвященной интервью т. Тольятти,1 довольно откровенно выражается одобрение тому факту, что руководитель итальянских коммунистов вступил в полемику с КПСС по важным вопросам строительства социализма ?и небо от этого все же не обрушилось?, – замечает комментатор. В выступлении отмечается, что до XX съезда КПСС венгры механически излишне копировали ?советские общественные и экономические методы? и ?не раз поплатились за это?.

    В конце беседы радиокомментатор довольно двусмысленно заявляет, что в результате ?самостоятельной национальной политики? коммунистические партии могут с большим успехом бороться за социализм. Тов. Гере показал мне также информацию Отдела парторганов ЦК ВПТ, в которой содержится беседа двух руководящих работников ЦК Союза молодежи Гостони и Келена с председателем дискуссионного клуба имени Петефи – Габором Танцошем. Как видно из информации, Гостони и Келен пытались доказать Танцошу тот факт, что в данное время клуб имени Петефи является, по существу, местом, где вражеские элементы могут безнаказанно выступать против политики партии.

    В ответ на это Танцош стал говорить о необходимости развертывания в Венгрии ?национального коммунистического движения?, под которым он понимает такую политику, при которой венгры будут самостоятельно решать вопросы, ?а не на основе советского вмешательства?. ?Югославские товарищи, – сказал Танцош, – смотрят на СССР как на одряхлевшего дядю?. Танцош добавил, что ошибка Надь Имре состояла в том, что он со своей правильной платформой (?национального коммунизма?) не опирался на народ.

    Тов. Гере считает, что внутренние силы венгерской реакции наглеют еще и потому, что они получают известную моральную поддержку со стороны югославской прессы. По словам т. Гере, югославские газеты ?Борьба? и ?Политика?, а также радиостанция ?Нови-Сад? за последние дни неоднократно недоброжелательно выступали по отношению к решению ЦК ВПТ от 30 июня, а также давали ряд информаций, направленных на поддержку в Венгрии оппозиции. По поручению Политбюро т. Хегедюш вчера говорил с югославским посланником по данному вопросу, однако последний сказал, что все эти статьи являются не больше, чем выражением мнения отдельных югославских журналистов. Между тем, – сказал т. Гере, – размах, с которым были организованы указанные выступления в печати и по радио, позволяет думать, что они не являлись случайными. Тов. Гере сказал, что, по имеющимся у них сведениям, югославская сторона имеет в Венгрии свою агентуру, которая, будучи связана с реакционными кругами венгерской интеллигенции, получает оттуда информацию о положении дел в ВПТ.

    Все это, заключил т. Гере, не было бы особенно опасным, если бы имелось должное единство в ЦК ВПТ. К сожалению, такого единства нет, и это крайне отрицательно сказывается в такие острые моменты, как теперь, когда нужно организовать решительную борьбу против враждебных элементов и оппозиции. […]

    Серьезную трудность представляет и то обстоятельство, что в аппарате ЦК имеется много людей, не поддерживающих руководство партии. Откровенно говоря, сказал т. Гере, половина аппарата ЦК выступает в той или иной форме против нынешнего руководства партии. Недавно один из секретарей обкомов партии прямо заявил, что разложение партийного актива ведут в значительной мере сами работники центрального партийного аппарата, которые, приезжая в области и районы, провоцируют местных работников на выражение недовольства деятельностью Политбюро ЦК ВПТ и Совета Министров.

    Я спросил т. Гере: какие пути видит Политбюро и лично он для преодоления создавшейся ситуации?

    Тов. Гере ответил, что, к сожалению, таких путей немного. Надо добиваться прочного единства в руководстве ВПТ. Для этого следует хорошо подготовить и провести очередной пленум ЦК, который окончательно назначен на 17 июля сего года. […]

    В настоящее время подготовка к пленуму ведется довольно деятельно, однако по-прежнему остается сложным дело Фаркаша, обсуждение которого будет проходить в обострившейся обстановке. Товарищ Гере не скрыл своего опасения относительно того, что на пленуме по любому из намеченных для обсуждения вопросов могут возникнуть неожиданные и довольно острые осложнения, которые в данное время трудно предвидеть.

    В заключение беседы тов. Гере сказал, что если бы у ЦК КПСС были бы для них еще какие-либо конкретные советы, то они с радостью бы их приняли. Я ответил тов. Гере, что передам в Москву его пожелание, вместе с тем я напомнил ему о тех советах, которые уже были даны венгерскому руководству во время приезда в Венгрию товарища Суслова, а также во время встречи руководителей коммунистических и рабочих партий с членами Президиума ЦК КПСС. Товарищ Гере заметил, что те советы были важными и своевременными, их нужно реализовать, но теперь речь идет конкретно о том, как добиться единства в ЦК ВПТ в данной конкретной обстановке, без чего будет трудно овладеть ситуацией в целом.

    Тов. Гере сказал, что вчера Политбюро еще раз обсуждало создавшееся положение. Принято строгое решение, обязывающее членов ЦК, министров и секретарей обкомов усилить борьбу за осуществление линии партии, организовать отпор вражеским вылазкам.

    Министру внутренних дел т. Пирошу даны указания об усилении предупредительной работы госбезопасности и укреплении в органах служебной и партийной дисциплины. Министру обороны дано поручение принять меры, которые бы обеспечили ?организованное поведение? войск в деле поддержания общественного порядка на случай возникновения каких-либо вражеских провокаций.

    В конце беседы т. Гере высказал мысль о том, что, по его мнению, в международном коммунистическом движении все яснее ?начинает выкристаллизовываться? правое направление, внешней формой которого являются тезис ?о развитии национального коммунизма? и выступления в разных формах и под разными предлогами ?против Москвы? и ее влияния на компартии в других странах.

    Обращает на себя внимание тот факт, – сказал т. Гере, – что выступление т. Тольятти с критикой КПСС было немедленно поддержано в некоторых других компартиях. Это означает, что в руководстве других компартий имеются люди, которые по этому вопросу думают так же, как т. Тольятти. Тов. Гере выразил уверенность в том, что в странах народной демократии – в Польше, Болгарии, Венгрии, Чехословакии – ?найдутся люди?, которые по вопросу о культе личности думают так же, как т. Тольятти, только теперь они не решаются еще об этом говорить.

    Тов. Гере сказал, что это правое течение в международном коммунистическом движении разобщает коммунистические партии, нарушает их интернационалистические традиции и в конце концов может ослабить их.

    Высказывания т. Гере по поводу создавшейся в стране внутриполитической обстановки заслуживают серьезного внимания. Мы не имеем пока еще каких-либо дополнительных сообщений, в полной мере подтверждающих его опасения относительно настроений членов ЦК ВПТ, но, как видно из бесед с другими товарищами, разногласия в ЦК имеются, и это обстоятельство, в первую очередь, дает возможность враждебным элементам и оппозиции безнаказанно проводить свою подрывную работу.

    Наши друзья до сих пор слабо реализуют данные им советы об укреплении единства в составе ЦК, а также о проведении твердой линии в отношении враждебных элементов и демагогов; несмотря на наглые действия со стороны последних, никто из них никакой ответственности не понес. Венгерские товарищи не используют по-настоящему поддержку со стороны рабочих, кооперативных крестьян и лучшей части интеллигенции для борьбы против врагов и демагогов. […]

    Заслуживает внимания также высказывание т. Гере о том, что в данной обстановке будет сложнее решать вопрос о Фаркаше.

    Наш советник по госбезопасности т. Ищенко сообщил мне о том, что на днях бывший начальник УГБ Петер Габор, находящийся в заключении, имел свидание со своей женой, во время которого она информировала мужа об обстановке в стране. По-видимому, в результате этой информации Петер потребовал к себе следователя и вручил ему запечатанное письмо для передачи т. Ковачу Иштвану.

    Передавая письмо, Петер сказал, что ?теперь он сделал настоящее, чистосердечное признание?, в котором главным виновником гибели Райка2 и других товарищей считает не Фаркаша, а тов. Ракоши. Петер заявил также, что в своем письме на имя т. Ковача он описывает, как тов. Ракоши давал ему, Петеру, руководящие указания о ведении следствия по делу Райка и лично редактировал обвинительное заключение. По словам т. Ищенко, указанный пакет был передан начальником следственного отдела МВД непосредственно т. Ковачу.

    Можно думать, что если указанное письмо будет оглашено на очередном пленуме ЦК, то положение тов. Ракоши окажется весьма затруднительным.

    В свете всего вышеизложенного можно понять беспокойство т. Гере за положение дел. Вместе с тем нельзя согласиться с той нерешительностью, слабой активностью и недостаточной бдительностью венгерских товарищей, [которые они проявляют] в деле борьбы с враждебными влияниями в партии и среди трудящихся. […]

    Андропов

    АПРФ. Ф. 3. Оп. 64. Д. 483. Л. 151–162. Расшифрованный текст. Экземпляр Н.С.Хрущева.

目录页 下一页


Телеграмма А.И.Микояна из Будапешта в ЦК КПСС о совещании в Политбюро ЦР ВПТ и плане мероприятий по нормализации обстановки в партии, включая отставку М.Ракоши

    14 июля 1956 г.

    Строго секретно

    Вне очереди. Особая

    ЦК КПСС

    13 июля, в 11 часов дня, сразу после прибытия в Будапешт имел двухчасовую беседу с тт. Хегедюшем, Ракоши, Гере и секретарем ЦК Вегом, который также приехал встречать. Присутствовал т. Андропов. После беседы все вместе обедали, договорились сразу после этого устроить совещание членов Политбюро, кандидатов и секретарей ЦК, которое продолжалось более 4 часов. Высказались все венгерские товарищи с откровенностью, без ограничения времени. Запись выступлений посылаю отдельно. Здесь сообщаю наши впечатления, а также о намеченных решениях.

    Я попросил венгерских товарищей информировать, что происходит в стране и в партии, что предпринимается ЦК для выполнения того, что было обсуждено с т. Сусловым.1 Подчеркнул, что в нашем ЦК и во всем лагере социализма есть тревога за состояние дел в Венгрии, исходящая из недопустимости, чтобы в Венгрии случилось что-либо неожиданное и неприятное. Заявил, что если нужна какая-либо помощь, – совет или чем-либо другим, – то наш ЦК готов целиком пойти навстречу венгерским товарищам, чтобы выправить положение.

    В откровенной беседе все товарищи признали неприглядную картину.

    Кроме опубликованного постановления ЦК партии от 30 июня2 против враждебных элементов, ничего на деле не предпринимается, товарищи готовят доклады для пленума ЦК,3 а враждебные элементы безнаказанно орудуют в массах и на местах, все больше и больше распространяют свое влияние, вовлекают новые круги вплоть до рабочих в борьбу за смещение руководства партии.

    Видно, как день ото дня власть все больше выпадает из рук товарищей. Формируется параллельный центр из враждебных элементов, действующих активно и решительно, самоуверенно.

    Печать и радио вышли из-под контроля ЦК.

    Хотя решение ЦК от 30 июня было принято единогласно, в ЦК нет единства как по вопросам принципиальным, так и по практическим вопросам руководства партией. Некоторые члены ЦК, голосовавшие за резолюцию, теперь не только не поддерживают эту резолюцию, но и не исполняют указаний ЦК и даже выступают против решения ЦК. Редактор центрального органа партии, самой распространенной газеты, не согласен с линией ЦК и проводит свою линию, а ЦК до сих пор ничего не предпринимает потому, что, видите ли, он член ЦК.

    Распалась дисциплина для членов ЦК, а многие коммунисты, особенно интеллигенты, растворились в мелкобуржуазной среде, оппозиционно настроенной к правительству. Дискуссионный клуб имени Петефи стал бурно действующим идеологическим и оппозиционным центром. Создан фактически параллельный ЦК, враждебный Центральному Комитету партии и действующий безнаказанно и беспрепятственно. Руководящие венгерские товарищи никаких мер против этих враждебных элементов не приняли и даже не имеют никакого плана по этой части.

    С каждым днем расширяется влияние враждебного, оппозиционного настроения при поддержке западной враждебной пропаганды по радио и агентуры, проживающей в Венгрии, югославского радио, печати и агентуры, поддерживающей и вдохновляющей эти оппозиционные элементы. Правые элементы в составе партии, в особенности ориентирующиеся на Надь Имре, и плюс к этому несколько сотен партийных активистов, ранее репрессированных, а теперь вышедших из тюрем и находящихся большей частью в Будапеште, не могут терпеть у власти Ракоши и его сподвижников, виновных в их несчастной судьбе.

    На мой вопрос, почему не предпринимают репрессий и арестов в отношении главарей враждебных элементов, Ракоши сделал замечание, что положение так осложнилось и напряжение настолько усилилось, что аресты не помогут: арестуем одних – появятся другие, арестуем других – появятся третьи, и не будет этому конца.

    Я разъяснил венгерским товарищам, что является нетерпимым нарушением внутрипартийной демократии, когда работники аппарата ЦК не исполняют решений выборных органов партии, коллективного руководства, а проводят свою собственную политику, направленную против ЦК. Аппарат ЦК не должен иметь своей политики, он должен быть исполнителем решений ЦК. Поэтому надо немедленно изгнать из аппарата ЦК все подобные элементы. Попранием внутрипартийной демократии является и такое положение, когда газеты и радио перестают быть проводниками линии ЦК. Поэтому немедленно надо устранить всех работников прессы и радио, не желающих проводить линию ЦК.

    В такой опасной обстановке руководство партии находится фактически в состоянии прострации.

    После обсуждения венгерские товарищи были вынуждены признать, что власть, хотя фактически из рук еще не ускользнула, но ускользает и дело идет к потере власти.

    Такие товарищи, как Гере, Хегедюш, Ковач и другие, понимают всю опасность положения, но ничего не предлагали, хотя из их выступлений можно было понять, что все упирается в вопрос о Ракоши. Видно было, что все они ожидают постановки вопроса о Ракоши с нашей стороны, поскольку они считали себя связанными нашей линией по этому вопросу, переданной им от имени нашего ЦК т. Сусловым в виде заявления о том, что снятие тов. Ракоши в данное время было бы подарком для американцев. Об этом прямо заявил т. Ковач в беседе с т. Андроповым.

    Когда я поставил этот вопрос, они подчеркивали, что самое главное, что главный камень преткновения – это вопрос об ответственности за нарушения законности, то есть вопрос об ответственности за репрессии против коммунистов, имевшие место до 1953 года. По этому вопросу идет атака на ЦК со всех сторон и ЦК не в силах защитить себя. Все считают виновником не столько Фаркаша, сколько Ракоши.

    Когда на предварительном совещании в узком составе я поставил вопрос – не лучше ли тогда в интересах партии в настоящих условиях тов. Ракоши самому подать в отставку, чтобы облегчить партии сохранить свое руководство и разгромить оппозицию и враждебные элементы, – видно было, что товарищи Гере, Хегедюш, Вег обрадованы такой постановкой вопроса, вздохнули свободно. С какой-то радостью воспринял это предложение и т. Ковач, о чем он сказал мне при личной беседе.

    В дальнейшем, на заседании Политбюро, все высказались за целесообразность отставки тов. Ракоши. Гере даже сказал: ?Мы дотянули решение этого вопроса до последнего часа?.

    Венгерские товарищи согласились с моим замечанием, что уход тов. Ракоши от руководства поможет созданию действительного единства в составе ЦК и облегчит борьбу с оппозиционными и враждебными элементами. Успех может обеспечить одновременное проведение в жизнь мероприятий следующего порядка: первое – уход Ракоши, на которого направлены все удары оппозиции и которого считают ответственным за нарушения законности больше, чем Фаркаша; второе – включение в состав руководства новой группы работников, особенно венгерской национальности, показавших себя стойко в борьбе за линию партии в период последних осложнений; третье – одновременный удар по главарям враждебных элементов и разгром их центров. Далее, необходимо развернуть наступательную борьбу на идеологическом фронте против антимарксистских, антиленинских взглядов и выступлений среди членов партии. Наконец, восстановить партийную дисциплину среди всех членов партии, невзирая на лица, как это сделал у нас Ленин на X съезде после того, как до съезда имел место фактический раскол в ЦК.4

    Когда я спросил, по каким же вопросам есть принципиальные разногласия среди членов ЦК, то один из членов ЦК заметил, что несогласные члены ЦК выступают больше с намеками, не говорят всего, что думают, многие прячут свои взгляды. Потом Гере ответил на этот вопрос следующим образом, с чем, видимо, все были согласны. Члены ЦК, расходящиеся с линией ЦК, не имеют ни оформленной платформы, ни системы взглядов. Можно сказать лишь об отдельных вопросах. Первая группа вопросов связана с кооперированием сельского хозяйства. Откровеннее всех это формулирует член ЦК Ваш Золтан, который заявил, что кооперирование надо отложить лет на десять, а тракторы, скажем, ?Универсалы?, продавать единоличным крестьянам. Есть и другие заявления, например, дать возможность закону стоимости проявлять себя в экономике без ограничений, допустив конкуренцию; строить управление хозяйством не по советскому образцу, как это имеет место теперь, а по югославскому образцу, как более, по их мнению, демократическому. Наконец, вопрос о демократизации: многие из них скатываются, особенно под влиянием западной пропаганды, на рельсы формальной буржуазной демократии.

    Что касается Надя Имре, то я сказал, что наш ЦК не обсуждал вопрос о нем, но я имею свое мнение и знаю мнение некоторых членов нашего ЦК. Мы считали и считаем ошибкой исключение из партии Надь Имре, хотя он своим поведением этого заслужил. Если бы Надь Имре остался бы в рядах партии, он должен был бы подчиняться партийной дисциплине и выполнять волю партии. Исключением его ЦК сам себе затруднил борьбу с ним. Надо со всей откровенностью заявить Надю, что борьбой с партией он не может вернуться в ее ряды. Путь борьбы с партией – это путь, неизбежно ведущий его в тюрьму. Наоборот, если он изменит свое поведение, то он может рассчитывать на восстановление в рядах партии. Ряд выступавших товарищей говорили, что это правильно, но нельзя в нынешней обстановке восстанавливать Надь Имре в партии – это будет расценено как его победа и в партии усилится правый уклон. Через некоторое же время, когда он сделает ряд шагов в пользу партии и в направлении исправления своих ошибок, тогда можно будет вернуть его в партию. При моей беседе с т. Ковач по этому вопросу он сказал мне, что такая беседа с их стороны с Надь Имре не окажет на него влияния. Если бы же Вы, – сказал, обращаясь ко мне, Ковач, – от имени вашего ЦК поговорили бы с Надь Имре, то это было бы другое дело.

    Тов. Ракоши как на предварительном совещании, так и на заседании Политбюро вел себя правильно. Он заявил, что уже давно у него назрела мысль об отставке, но он оттягивал постановку этого вопроса, желая собственными силами исправить свои ошибки по руководству партией, а потом уйти. Это ему не удалось, и теперь, исходя из интересов партии, которые для него превыше всего, он считает нужным подать в отставку.

    Салаи высказался, по существу, за отстранение Ракоши от руководства в интересах партии, но высказал опасение, что враждебные элементы хотят отстранить от руководства не только Ракоши, но и его сподвижников, как он выразился, ?всю его гарнитуру?. Он выразил мнение свое и других молодых, выдвинутых Ракоши, членов Политбюро и секретарей ЦК, таких, как Хидаш, Вег, Бата, Эгри, Мекиш, которые также высказали опасения насчет своей судьбы.

    Многие товарищи высказывали также мнение, что, возможно, пленум ЦК свергнет все Политбюро.

    Салаи в единственном числе внес предложение – ввиду этих опасений и чтобы враг не расценил уход Ракоши как свою победу – освободить Ракоши от обязанностей первого секретаря, установив для него почетную должность председателя партии. Это предложение никто не поддержал, а многие высказались прямо против. Сам Салаи не стал настаивать.

    На Политбюро условились провести следующие мероприятия.

    1. Политбюро решает удовлетворить просьбу тов. Ракоши об отставке с поста первого секретаря и члена Политбюро ЦК, дав ему согласие выступить с соответствующим заявлением на пленуме ЦК партии. В связи с этим решено, чтобы докладчиком о внутриполитическом положении на пленуме ЦК был не Ракоши, а другой товарищ.5

    2. Подготовить предложения о пополнении состава ЦК молодыми кадрами венгерской национальности, которые хорошо показали себя в борьбе с оппозицией и связаны с массами, внести это предложение на пленуме ЦК.

    3. Подготовить и в ближайшие дни осуществить практический план нанесения удара антипартийным, враждебным группировкам, разгром образовавшихся центров их деятельности.

    4. Не дожидаясь пленума ЦК, немедленно начать атаку на оппозицию, для чего:

    а) немедленно приступить к публикации в прессе и по радио резолюций партийных организаций, особенно партийных организаций промышленных предприятий, поддерживающих партию и направленных против оппозиции; до сих пор печать отказывалась и не помещала такие резолюции;

    б) опубликовать статьи против неправильных выступлений в партийной прессе;

    в) отстранить с постов тех редакторов газет и руководителей радио, которые откажутся проводить линию ЦК, привлечь их к партийной ответственности;

    г) провести мероприятия по снятию из аппарата ЦК всех тех работников, которые не согласны с линией ЦК и ведут борьбу с линией ЦК;

    д) подготовить обсуждение в Политбюро поведения тех членов ЦК, которые выступают против решения ЦК по борьбе с оппозицией и враждебными элементами, имея в виду этим путем добиться восстановления дисциплины для членов ЦК.

    В перерыве между заседаниями я беседовал с т. Ковачем. Он производит хорошее впечатление, партийное, не производит впечатления интригана. Он отражает мнение своей партийной организации г. Будапешта, с полным доверием относится к Советскому Союзу. Все говорят, что его партийный аппарат горкома держится лучше, не сравнимо с аппаратом ЦК.

    Вопросы о персональном составе Политбюро, о первом секретаре ЦК, Политбюро решило обдумать завтра и посоветоваться с нами.6

    Микоян

    АПРФ. Ф. 3. Оп. 64. Д. 483. Л. 165–175. Расшифрованный текст. Экземпляр Н.С.Хрущева.

上一页 目录页 下一页


Из телеграммы Ю.В.Андропова в МИД СССР о беседе с З.Вашем о его точке зрения на причины, характер и пути преодоления общественно-политического кризиса в Венгрии

    14 октября 1956 г.

    Строго секретно

    11 октября сего года имел беседу с членом ЦК ВПТ Вашем Золтаном, который посетил посольство по своей инициативе. Ваш сказал, что он является старым другом Советского Союза и по праву старого друга будет говорить со мной совершенно откровенно, несмотря на ?все обиды, которые были нанесены ему, Вашу, с советской стороны?.1

    Он, Ваш, считает, что ?советские товарищи неправильно оценивают обстановку в Венгрии, не видят надвигающейся национальной катастрофы?, а также все возрастающих антисоветских настроений, ориентируются на таких людей в Венгрии, которые не пользуются поддержкой ни в партии, ни среди народа. Именно таким, по мнению Ваша, является в данное время Политбюро. Ваш сказал, что на последнем пленуме ЦК он написал записку тов. Микояну, в которой сообщал ему, что кандидатура Гере не будет поддержана в партии, и вот теперь все происходит именно так, как он, Ваш, предвидел.

    По словам Ваша, в партийных организациях коммунисты требуют ухода из руководства партии Ковача, Салаи, Вега, Мекиша, Бата и введения вместо них других, более авторитетных людей. Такие люди, – подчеркнул Ваш, – в партии имеются, их авторитет растет с каждым днем, но советские товарищи не видят этого и по-прежнему ориентируются на старые кадры, лишившиеся за последнее время доверия народа. В настоящее время, после беседы Гере, Кадара и Хидаша с советскими товарищами, руководство ВПТ намерено проводить ?твердую политику?, добиваться ?крепкой? власти в стране. Но для того, чтобы иметь крепкую власть, сказал Ваш, нужно иметь поддержку народа, а Гере и многие другие лица в Политбюро этой поддержки не имеют, значит и власть им укрепить вряд ли удастся.

    Ваш сказал, что ему, как и другим старым активистам, в данное время уже совершенно ясно, что в ближайшее время Надь Имре будет возглавлять партию и правительство ВНР.

    На том посту, который он сам для себя выберет, – добавил Ваш. По мнению Ваша, прихода Надя к руководству партией и страной можно было избежать полгода назад, но для этого нужно было внести коренные изменения в экономическую политику партии, а именно:

    а) Приостановить на ближайшие 2–3 года развитие промышленности, обратив высвободившиеся от этого средства на повышение жизненного уровня народа. (Ваш сказал, что новый пятилетний план снова намечает непомерно высокие темпы развития промышленности, не подкрепленные к тому же обеспечением сырьем и топливом. Перестать производить такие виды продукции, которые не нужны Венгрии.)

    б) Приостановить на ближайшие 4–5 лет кооперирование сельского хозяйства, а наиболее слабые кооперативы (400–500) распустить. Прекратить давать государственные ссуды кооперативам и тем более списание задолженности, поскольку это означает ?подкармливание? крестьян за счет рабочего класса. Ваш назвал неправильным совет товарища Хрущева относительно методов кооперирования венгерских крестьян, согласно которому следует проводить меры, которые бы стимулировали вступление крестьян в кооперативы.2 Ваш сказал, что считает возможным проведение кооперирования только на основе полной добровольности, как это делается в Югославии.

    в) Провести дополнительные мероприятия по снижению цен на такие продукты питания, как жиры, мясо и так далее. Без проведения этих мероприятий, сказал Ваш, нельзя добиться хорошей политики, которая бы поддерживалась всем народом.

    Поскольку эти мероприятия не были проведены в жизнь, приход Надя в ближайшее время на пост главы партии или государства является неизбежным. Ваш сказал, что вчера он был у Надя и имел с ним продолжительную беседу, в ходе которой он, Ваш, убедился, что Надь хорошо разбирается в обстановке и имеет ясную ?программу действий?, обеспечивающую выход страны из затруднительного положения. Ваш обмолвился, что Надь заявил ему о том, что указанную программу ?он будет проводить очень твердо?. Как сказал мне Ваш, он поинтересовался у Надя: знает ли он, Надь, о том, что ?партия и трудящиеся? желают, чтобы он снова вошел в руководство партии. В ответ на это Надь якобы сказал, что он в данное время ?ни в коем случае не даст согласия? на избрание его членом Политбюро потому, что этот вопрос еще ?не созрел по-настоящему?, а во-вторых он не согласен быть ?тринадцатым? членом Политбюро. Надь сказал, что не войдет в состав Политбюро пока, поскольку в этом случае он должен был бы: либо вновь начинать борьбу против большинства, либо примириться с той политикой, какую сегодня проводит руководство партии, с чем он согласиться не может.

    Ваш считает, что наступило время, когда член ЦК должен выбирать, с кем ему идти. Лично он, Ваш, решил, что пойдет с Надем и сделает это по нижеследующим обстоятельствам. Приход Надя в руководство партии отвратить в данной обстановке невозможно, поскольку этого хотят очень многие активисты и интеллигенция. Надь уже сегодня имеет решающее влияние на ряд журналов и газет. Руководитель радиокомитета Бенке поддерживает Надя. Ваш сказал, что на днях он разговаривал с редактором газеты ?Сабад неп? – Хорватом и убедился в том, что тот еще пытается из чувства дисциплины выполнять решение Политбюро, но внутренне всей душой сочувствует Надю. Такие же сторонники Надя имеются в Госплане, в ряде министерств и т.д. После некоторого колебания Ваш добавил, что на днях он говорил с одним генерал-майором полиции, фамилию которого он назвать не хочет. Последний будто бы по секрету сообщил ему, что руководство будапештской полиции целиком сочувствует программе Надя и желает его прихода в руководство. По словам Ваша, в Будапештский Горком в эти дни поступают десятки резолюций от рабочих с требованием ввести Надя в руководство. Если у рабочих раньше имелись сомнения в Наде, то после похорон Райка таких сомнений больше нет, – сказал Ваш. Надь не является антисоветски настроенным человеком, сказал Ваш, но он хочет строить социализм по-своему, ?по-венгерски, а не по-советски?. В этом нет ничего плохого, ибо тот факт, что за 11 послевоенных лет Венгрия ?по существу стала одной из республик Советского Союза?, не является положительным. Например, все построение венгерских органов государственной власти скопировано с СССР, структура партийных организаций также механически перенесена из КПСС. Между тем, – заметил Ваш, – нужно прямо сказать, что, например, в Югославии ?экономический механизм является гораздо более гибким и удобным?, чем в СССР, и Венгрия должна была бы перенять (и обязательно переймет) этот югославский образец. Нет, следовательно, большой беды в том, что Надь хочет брать для Венгрии отовсюду лишь то, что для нее наиболее подходит. Вместе с тем он думает, что Надь ?в общем не очень хороший человек? и он, Ваш, ?не может за него поручиться?. Ввиду этого он считает, что, придя к руководству, Надь должен быть окружен старыми, опытными, авторитетными членами партии, но, разумеется, такими, с кем Надь ?захочет работать?. Ваш дал понять, что в своей беседе с Надем он обсуждал этот вопрос, при этом шла речь о журналистах Харасти и Лошонци, зам. директора института экономики – Донате. Надь также предложил его, Ваша, кандидатуру в состав будущего нового руководства партии. Ваш сказал, что поскольку он может влиять на Надя в интересах партии, он решил, что будет вместе с Надем и намерен в ближайшее время открыто объявить об этом. Я попытался возражать Вашу по ряду вопросов, однако он отказался слушать мои соображения, дав мне понять, что пришел ?не для дискуссий?. […]

    Андропов

    АПРФ. Ф. 3. Оп. 64. Д. 484. Л. 76–83. Расшифрованный текст. Экземпляр Н.С.Хрущева..


Протокольная запись заседания Президиума ЦК КПСС

    23 октября 1956 г.

    Л. 4// Присутствуют: Булганин, Каганович, Микоян, Молотов,

    Первухин, Сабуров, Хрущев, Суслов, Брежнев, Жуков, Фурцева, Шепилов.

    О положении в Будапеште и в целом в Венгрии.1

    (Тт. Жуков, Булганин, Хрущев)

    Информация т. Жукова.

    Демонстрация 100 тыс. в Будапеште.

    Подожжена радиостанция.

    В Дебрецене заняты здания обкома и МВД.2

    т. Хрущев высказывается за ввод

    войск в Будапешт.

    т. Булганин считает предложение

    т. Хрущева правильным – ввести войска.

    т. Микоян: Без Надя не овладеть движением,

    дешевле и нам. Высказывает сомнение

    относительно ввода войск. Что мы теряем?

    Руками самих венгров наведем порядок.

    Введем войска, попортим себе дело.

    Политические меры попробовать,

    а потом войска вводить.

    т. Молотов – руками Надя Венгрия

    расшатывается. За ввод войск.

    т. Каганович – идет свержение

    правительства. Сравнения с Польшей нет.

    За ввод войск.

    Л. 4об.// т. Первухин – надо ввести войска.

    т. Жуков – разница есть с Польшей.

    Надо ввести войска. Выехать одному

    из членов Президиума ЦК.

    Объявить военное положение в стране,

    ввести комендантский час.

    т. Суслов – обстановка от Польши отличная.

    Надо ввести войска.

    т. Сабуров – надо ввести войска

    для поддержания порядка.

    т. Шепилов – за ввод войск.

    т. Кириченко – за ввод войск.

    Направить в Будапешт тт. Малинина и Серова.

    т. Хрущев – Надя привлечь к политической

    деятельности. Но пока председателем

    [правительства] не делать.

    В Будапешт вылететь тт. Микояну, Суслову.3

    РГАНИ. Ф. 3. Оп. 12. Д. 1006. Л. 4–4об. Автограф В.Н.Малина. Чернила.


Докладная записка Министерства обороны СССР в ЦК КПСС о действиях советских войск ?по оказанию помощи Правительству ВНР в связи с возникшими в стране беспорядками?

    24 октября 1956 г.

    Особая папка

    Сов. секретно. Экз. № 1

    ЦК КПСС

    Докладываем.

    В соответствии с решением Правительства СССР об оказании помощи Правительству Венгерской Народной Республики в связи с возникшими в стране политическими беспорядками Министерством Обороны проведены следующие мероприятия.

    1. К 23.00 23 октября с.г. подняты по боевой тревоге:

    – особый корпус советских войск в Венгрии в составе двух механизированных дивизий;

    – стрелковый корпус Прикарпатского военного округа в составе одной стрелковой и одной механизированной дивизии;

    – одна механизированная дивизия отдельной механизированной армии, дислоцирующаяся в Румынии, вблизи румыно-венгерской границы.

    Всего по боевой тревоге поднято пять дивизий советских войск в составе: людей – 31 550, танков и САУ1 – 1130, орудий и минометов – 615, зенитных орудий – 185, бронетранспортеров – 380, автомашин – 3930.

    Одновременно приведена в боевую готовность наша авиация – одна ИАД и одна БАД2 в Венгрии и одна ИАД и одна БАД Прикарпатского военного округа, всего – истребителей – 159 и бомбардировщиков – 122.

    2. Войскам, поднятым по боевой тревоге, поставлены задачи:

    – особому корпусу – главными силами корпуса войти в Будапешт, захватить важнейшие объекты города и восстановить в нем порядок. Частью сил прикрыться со стороны австро-венгерской границы;

    – стрелковому корпусу ПрикВО войти на территорию Венгрии и занять крупные административные центры в восточной части страны – Дебрецен, Ясберень и Сольнок;

    – механизированной дивизии ОМА3 войти в южную часть Венгрии и занять города Сегед и Кечкемет.

    3. Выполняя поставленные задачи, войска к 12.00 24 октября с.г. занимали положение:

    – особый стрелковый корпус, вступив 24 октября в период с 2.00 до 4.00 по местному времени в Будапешт, занял важнейшие объекты города и, продолжая устанавливать порядок, очищает от демонстрантов район радиостанции, а также редакцию партийной газеты ?Сабад неп? и гостиницу ?Астория?. В ряде районов города идет перестрелка. Имеются отдельные убитые и раненые как в частях корпуса, так и среди венгерского населения. Потери уточняются. В городе, совместно с советскими войсками, действуют части венгерской госбезопасности и внутренней охраны;

    – стрелковый корпус ПрикВО в ночь на 24 октября перешел советско-венгерскую границу и главными силами проходит города Ньиредьхаза и Дебрецен, имея передовой отряд на подступах к городу Сольнок;

    – механизированная дивизия ОМА 24 октября в 4.15–6.20 по местному времени главными силами вступила на территорию Венгрии и к 9.20 вышла в район города Кечкемет. Один полк дивизии оставлен в городе Сегед;

    – истребительная авиация прикрывает войска на марше. Бомбардировочная авиация в готовности на аэродромах.

    Жуков

    Соколовский

    АПРФ. Ф. 3. Оп. 64. Д. 484. Л. 85–87. Подлинник; РГАНИ. Ф. 89. Пер. 45. Док. № 6. Ксерокопия.


Телефонограмма А.И.Микояна и М.А.Суслова из Будапешта в ЦК КПСС о создании директории и планах венгерского руководства по стабилизации политической обстановки

    26 октября 1956 г.

    Сов. Секретно

    Вручить немедленно

    ЦК КПСС

    Имели продолжительные беседы с руководящими деятелями: несколько минут с Гере, который потом ушел на продолжающееся заседание Политбюро с членами ЦК, потом беседовали с т. Кадаром. Надь Имре был занят на переговорах с представителями оппозиционно настроенных писателей и студентов, которые участвуют в организации демонстраций, но не участвуют в вооруженном восстании. Потом и он подошел, а к концу беседы подошли Хегедюш и еще несколько других членов Политбюро.

    Нас информировали, что на заседании Политбюро с членами ЦК создана Директория, как временный орган ЦК и Правительства, в составе: Кадар, Надь Имре, Хегедюш, Апро, Мюнних, Санто.

    Тов. Кадар в спокойных тонах подробно информировал о тех вопросах, вокруг которых идет дискуссия в ЦК сейчас и какие решения уже приняты.

    По наметкам состава Правительства т. Кадар сообщил, что в основном список, который он сообщил Надь Имре, единодушно одобрен ЦК.

    Тов. Кадар заявил, что этот состав Правительства они одобрили. На наш вопрос, есть ли среди вновь привлекаемых в Правительство контрреволюционные элементы, он твердо ответил: нет, это хорошие люди, они признают в принципе и социализм и демократию, что решающие позиции сохраняются за представителями партии, но что введение некоторых общественных деятелей – не коммунистов в Правительство поможет партии привлечь народные массы на свою сторону.

    К сожалению, теперь народные массы, – сказал Кадар, – вышли из-под нашего влияния, престиж партии в рабочем классе сильно упал, особенно из-за прошлых ошибок.

    Кадар обратил внимание на то, что сильные антисемитские и антисоветские чувства овладели массами рабочих и остального населения.

    В антиправительственном движении, – сказал Кадар, – надо различать контрреволюционных путчистов, которые хотят уничтожить народно-демократический строй и с которыми надо до конца довести вооруженную борьбу (это общее мнение подавляющего большинства членов ЦК, – сказал он), и движение широких народных масс, недовольных нашей деятельностью, – студентов, интеллигенции и больших слоев рабочих и даже значительной части членов партии. Это широкое недовольство используют реакционные силы. Задача сводится к тому, чтобы оторвать народные массы от контрреволюции и привлечь их на свою сторону.

    Заслуживает особенного внимания, что новый секретарь ЦК Донат, заняв капитулянтскую позицию, по существу выступил в оправдание контрреволюционного восстания, предложив в готовящемся обращении Правительства и ЦК к народу признать все это движение, включая и вооруженное восстание, народно-революционным и поэтому морально оправданным и законным. Против Доната резко выступили члены военной комиссии ЦК Мюнних, Ковач и Хазаи. Мы твердо сказали венгерским товарищам, что надо строго предупредить Доната, что если он будет держаться своих капитулянтских позиций и не будет строго придерживаться решения ЦК, то в отношении его надо будет принять необходимые меры.

    Подавляющее большинство членов ЦК с возмущением отвергло это выступление Доната, приняв решение о беспощадной борьбе с восставшими с одновременным проведением политических мероприятий, направленных на овладение влиянием в рабочем классе и народных массах, в частности, они решили удовлетворить требования рабочих о создании рабочих Советов на предприятиях и рассмотреть в будущем предложения об улучшении материального положения рабочих.

    Центральный Комитет одобрил вчерашние выступления Кадара и Надя Имре.

    Надь Имре повторил нам в основном сказанное ранее, что мы вам передали – о двух возможных путях их поведения. Мы решили, – сказал Надь Имре, – наряду с вооруженным подавлением мятежа, проводить политику примирения и сближения с нами интеллигенции и народных масс, пойти навстречу народному движению и национальным чувствам, чтобы возглавить это народное движение и тем самым разбить контрреволюционеров и сохранить народно-демократический строй. Другой путь, – сказал Надь, – при котором народные массы остались бы против них и им пришлось бы опираться только на советские войска и какую-то часть партии, изолированную от народа; этот путь был бы трагическим, подготовил бы путь к приходу американцев.

    Надь Имре информировал о переговорах с писателями и студентами: это оказались многие знакомые ему писатели, а студенты – коммунисты, которым он сам преподавал в свое время.1 Эти люди готовы мобилизовать студентов в помощь милиции для борьбы с повстанцами, но при этом они требуют, например, смены министра внутренних дел, вопрос о котором, как сказал Надь Имре, уже предрешен, а также требуют не иметь в будущем в Венгрии особых войск МВД, так как в истории Венгрии их раньше не было и в других народно-демократических странах их нет; есть национальная армия, есть тайная и обычная полиция. Это, по их мнению, и надо иметь в Венгрии, причем они выражали большое возмущение жестокостями, примененными войсками МВД против населения.

    Из беседы у нас сложилось впечатление, что Надь Имре в душе не прочь поддержать это требование в отношении войск МВД. Кадар качал головой в знак несогласия.

    Надь Имре сообщил, что эти делегации требовали также вывода советских войск из Венгрии. В связи с этим мы задали вопрос Надю – почему в его вчерашнем выступлении было обещано вступить в переговоры с СССР о выводе советских войск из Венгрии, в то время как Политбюро, когда мы заявили, что советская сторона не может согласиться на вывод советских войск из Венгрии, большинством отклонило предложение о выводе войск? К тому же это заявление было сделано без предварительного сообщения нам. Надь Имре и присутствовавшие при этом члены Политбюро подтвердили, в том числе и Гере, что они позднее собирались для обсуждения проекта выступления Надя Имре. Ввиду массовых требований рабочих, особенно крупнейших рабочих центров и даже ряда партийных организаций, в частности Дебреценского и Мишкольцкого обкомов партии,2 о выводе войск, они, чтобы овладеть положением и сохранить влияние на рабочих, вынуждены были пойти на эту формулировку, и то, по их мнению, мягкую, некатегорическую.

    Гере добавил, что он вначале был против этого, колебался, но в конце не нашел другого выхода из положения и согласился с этим.

    Мы сказали, что считаем это грубейшей ошибкой, ибо вывод советских войск приведет неизбежно к приходу американских войск. Как и раньше, мы считаем возможным возвращение советских войск вскоре по восстановлении порядка на свои базы. Мы заявили, что мы против того, чтобы включать в предстоящее обращение ЦК партии и Совмина какого-либо обещания о выводе советских войск из Венгрии, что мы считаем это коренным вопросом в отношениях между нашими странами. И Надь Имре, и Кадар обещали в обращение ЦК и Правительства не включать формулу о выводе советских войск из Венгрии.

    Утром из беседы с Надь Имре выяснилась неопределенность его позиции в отношении поддержки комендантского режима и запрещения демонстраций. Мы настояли, и большинство членов Политбюро поддержало, чтобы в этот день и, в зависимости от обстановки, в завтрашний сохранить самый строгий комендантский режим не только ночью, но и днем, запретить уличное движение, чтобы избежать демонстраций.

    Наши некоторые выводы:

    1. Большинство членов ЦК и членов Директории стоит твердо за подавление контрреволюции до конца. При этом учитываются колебания Надь Имре, который в силу своего оппортунистического характера не знает, где остановиться в своих уступках.

    Мы их предупредили, что никаких дальнейших уступок быть не может, иначе это приведет к падению власти.

    2. Считаем в создавшихся условиях допустимым и целесообразным, чтобы в Правительство было привлечено известное число мелкобуржуазных демократических влиятельных общественных деятелей для расширения общественной поддержки Правительства.

    Замена военного министра Бата тов. Мюннихом3 – это очень удачное для нашего дела решение. Тов. Бата хоть, видно, и честный человек, но у него нет необходимых данных и способностей.

    3. Их намерения о создании рабочих Советов на предприятиях в создавшихся условиях считаем правильными, поскольку это находит большую поддержку у рабочих масс.

    4. Если говорить об опасностях капитуляции, то мы думаем, что большинство ЦК не капитулянтское. Скорее есть опасность, что в Дебрецене или в Мишкольце могут появиться местные капитулянтские правительства. Против них будем принимать самые решительные, не только политические, но и военные меры.

    5. Мы считаем, что главное теперь уже не в военных мерах, а в овладении массами рабочих.

    По состоянию на 18 часов московского времени в городе состояние спокойное, за исключением обстрела нашими войсками из танковых орудий и пулеметов отдельных чердачных помещений, где засели одиночные стрелки из числа повстанцев. Массовых беспорядков или демонстраций сегодня не имело места и в основном соблюдается порядок, установленный комендантом города.

    А.Микоян

    М.Суслов

    АПРФ. Ф. 3. Оп. 64. Д. 483. Л. 123–129. Машинописная запись.


Протокольная запись заседания Президиума ЦК КПCC (к пункту I протокола № 49)

    30 октября 1956 г.1

    Л. 7// Присутствуют: Булганин, Ворошилов, Молотов, Каганович,

    Сабуров, Брежнев, Жуков, Шепилов, Шверник, Фурцева, Поспелов.

    О положении в Венгрии

    Зачитывается информация тт. Микояна, Серова.

    т. Жуков информирует о сосредоточении

    в[оенно]-т[ранспортных] самолетов

    в районе Вены.2

    Надь ведет двойную игру (по мнению Малинина).

    т. Конева послать в Будапешт.3

    Л. 8// О беседах с китайскими товарищами.4

    (Хрущев)

    Принять Декларацию сегодня о выводе войск

    из стран н[ародной] демократии (обсудить

    эти вопросы на сессии Варшавского пакта)

    с учетом мнения той страны, в которой

    наши войска находятся.

    На такой позиции стоит все Политбюро ЦК КПК.

    Один документ: к венграм, другой –

    к участникам Варшавского пакта.

    Л. 8об.// О Рокоссовском – сказал Гомулке,

    что это вопрос Ваш (поляков).5

    т. Булганин – у китайских тт. неправильное

    представление было о наших отношениях

    со странами народной демократии.

    О нашем обращении к венграм – подготовить.

    Декларацию подготовить.

    т. Молотов – сегодня написать обращение

    к венгерскому народу, чтобы немедленно вступить

    в переговоры о выводе войск.

    Есть Варшавский Договор.

    Обсудить вместе с другими.

    О мнении китайских товарищей –

    [предлагают] строить отношения со странами

    социалистического лагеря на принципах

    панча шила6

    Отношения по линии государственных

    отношений – на одних основах,

    партийные – на других.

    Л. 9// т. Ворошилов: Смотреть вперед. Декларация так

    [должна быть] составлена, чтобы мы не были

    поставлены в затруднительное положение.

    Критиковать себя – но справедливо.

    т. Каганович – панча шила – но не думаю,

    чтобы они предлагали строить наши отношения

    на принципах панча шила.

    Два документа – обращение к венграм

    и Декларацию.

    Не нужно в этом документе разворачивать

    самокритику.

    Разница между партийными и государственными

    отношениями.

    т. Шепилов – ходом событий обнаружился

    кризис наших отношений со с[транами]

    н[ародной] д[емократии].

    Антисоветские настроения широки.

    Глубинные причины вскрыть.

    Л. 9об.// Основы остаются незыблемыми.

    Устранить элементы командования,

    не дать сыграть на д[анной] ситуации,

    ряд мер продумать в наших отношениях.

    Декларация – первый шаг.

    Обращение к венграм [делать] не следует.

    О вооруженных силах: мы стоим

    на принципах невмешательства.

    С согласия правительства Венгрии

    мы готовы вывести [войска].

    Придется долго вести борьбу

    с национал-коммунизмом.

    т. Жуков – согласен с высказанным

    соображением т. Шепилова.

    Главное, решить в Венгрии.

    Антисоветские настроения широки.

    Вывести войска из Будапешта,

    если потребуется – вывести из Венгрии.

    Для нас в военно-политическом

    отношении – урок.

    Л. 10// т. Жуков – о войсках в ГДР и в Польше

    вопрос более серьезный.

    Обсудить на Консультативном Совете.

    Созвать Консультативный Совет.

    Упорствовать дальше – неизвестно,

    к чему это приведет.

    Короткое решение – главное объявить сегодня.

    т. Фурцева – Декларацию принять общую,

    а не обращение к венграм. Не громоздкую.

    Второе – для внутренней обстановки важно.

    Посмотреть по другим линиям отношения

    со странами н[ародной] д[емократии].

    О встречах с руковод[ством] н[ародных]

    д[емократий] (об отношениях).

    Пленум ЦК собрать (информировать).

    Л. 10об.// т. Сабуров: Согласен по поводу

    Декларации и вывода войск.

    На XX съезде сделали хорошее дело, но затем

    не возглавили развязанную инициативу масс.

    Нельзя руководить против воли народа.

    Не встали на подлинные ленинские

    принципы руководства. Можем оказаться

    в хвосте событий. Согласен с т. Фурцевой.

    Министры спрашивают, члены ЦК.

    По Румынии – они нам должны

    5 млрд. рублей за собственность,

    которую народ создал.7

    Надо пересмотреть отношения.

    На равной основе надо строить отношения.

    т. Хрущев: [Высказались] единодушно.

    На первом этапе – Декларацию выпустить.

    Л. 11// т. Хрущев – информирует о разговоре

    с т. Микояном.

    Кадар ведет себя хорошо.

    5 из 6 твердо держатся.8

    О выводе войск – идет борьба

    внутри Президиума.

    Министр обороны отдаст распоряжение

    о подавлении мятежников в [кино]театре

    вооруженными силами. (Малинин, видимо,

    нервничал, ушел с заседания.)

    Работники госбезопасности (венгерские)

    при наших войсках.9

    Л. 12// Обсуждение проекта Декларации.10

    (Шепилов, Молотов, Булганин)

    т. Булганин – сказать, в связи

    с чем возник вопрос о Декларации.

    Стр. 2, абз. 2 – не смягчать самокритику,

    были допущены ошибки.

    Много употребляется ?ленинских принципов?.

    т. Хрущев – выражает согласие. Сказать,

    мы руководствуемся ленинскими принципами.

    Стр. 2, абз. 5 – сказать, что

    заявление сделать, а не разъяснение.

    Стр. 3 – сказать о[б] экономическом

    равноправии, его сделать главным.

    Сказать, что в большинстве стран войск нет.

    Сказать, что на территории польского,

    венгерского и румынского государств

    Л. 12об.// это сделано с согласия их правительств

    и в интересах этих пр[авительст]в и народов.

    Выразить отношение к правительству Венгрии.

    Мероприятия их поддерживать.

    О поддержке партии и ЦК ВПТ

    и пр[авительст]ва. Назвать Надя и Кадара.

    т. Каганович, т. Молотов, т. Жуков –

    Упомянуть Потсдамское

    соглашение и договора

    с каждой страной.

    т. Жуков – выразить сочувствие народу.

    Призываем к прекращению кровопролития.

    Стр. 2, абз. 2: сказать, XX съезд осудил

    умаление равноправия.

    Л. 13// Информация т. Юдина о переговорах с китайскими товарищами.11

    Какова ситуация: уходит ли Венгрия

    из нашего лагеря? Кто Надь?

    Можно ли ему верить?

    О советниках.

    Л. 14// т. Жуков12 – об экономике сказать.

    Перестройка после XX съезда задержалась.

    (т. Хрущев)

    Мы обращаемся к странам – участникам

    Варшавского пакта, чтобы обсудить [вопрос]

    о советниках – готовы отозвать.

    Тт. отредактировать.13

    По ВЧ передать тт. Микояну и Суслову. […]

    РГАНИ. Ф. 3. Оп. 12. Д. 1006. Л. 7–14. Автограф В.Н.Малина. Карандаш.


Телефонограмма А.И.Микояна и М.А.Суслова из Будапешта в ЦК КПСС об ухудшении политической обстановки в Венгрии

    30 октября 1956 г.

    ЦК КПСС

    1. Политическая обстановка в стране и в Будапеште не улучшается, а ухудшается. Это выражается в следующем: в руководящих органах партии чувствуется беспомощность, в партийных организациях имеют место процессы распада. Хулиганствующие элементы обнаглели, захватывают районные партийные комитеты, убивают коммунистов. Организация партийных дружин идет медленно. Заводы стоят. Народ сидит по домам. Железные дороги не работают, а хулиганствующие студенческие и другие повстанческие элементы, изменив тактику, проявляют большую активность. Теперь они почти не стреляют, а захватывают учреждения. Например, вчера ночью была захвачена типография и редакция центральной партийной газеты.

    Посланная новым министром внутренних дел сотня бойцов встретила более двухсот человек и не открыла огня, ибо в ЦК советовали кровь не проливать. Это было поздно ночью, Надь Имре в это время спал на своей квартире, и они, видимо, не хотели осложнения с Надем, опасаясь, что открытие огня без его ведома будет поводом для ослабления руководства.

    Они заняли районную телефонную станцию. Радиостанция работает, но она не отражает мнения ЦК, так как фактически находится в чужих руках.

    Антиреволюционная газета не вышла, потому что там были контрреволюционные статьи1 и рабочие типографии отказались печатать.

    2. Группировка противника в районе театра2 Корвин вела переговоры с Надь Имре о мирной сдаче оружия. Однако до сих пор оружие не сдано, кроме нескольких сотен винтовок. Повстанцы заявляют, что оружие сдадут после ухода советских войск из Будапешта, а некоторые даже говорят: после ухода советских войск из Венгрии. Таким образом, мирная ликвидация этого очага почти исключена. Мы будем добиваться ликвидации его вооруженными силами венгров. Только есть большое опасение: венгерская армия занимала выжидательную позицию. Наши военные советники говорят, что отношение венгерских офицеров и генералов к советским офицерам в последние дни было хуже, нет того доверия, которое было раньше. Может случиться, что посланные против повстанцев венгерские части могут присоединиться к ним, тогда придется снова предпринимать военные операции советскими военными силами.

    3. Вчера ночью по поручению Надь Имре был вызван Андропов и его спросили, верно ли, что продолжают идти из СССР в Венгрию новые советские воинские части, если да, то с какой целью. Мы об этом не договаривались.

    Наше мнение по этому вопросу: подозреваем, что это может быть поворотным пунктом в изменении политики Венгрии в Совете Безопасности.

    Мы предполагаем заявить сегодня Надь Имре, что войска шли до сегодняшнего дня согласно договоренности, что уже больше никаких войск пока не предполагается вводить в расчете на то, что правительство справится с обстановкой в Венгрии.

    Предлагаем дать указание министру обороны прекратить засылку войск в Венгрию, продолжая сосредоточение их на советской территории.

    Пока венгерские войска занимают позиции не враждебные, этих войск достаточно. Если обстановка дальше ухудшится, тогда, конечно, придется пересмотреть весь вопрос в целом.

    Мы еще не имеем окончательной точки зрения в обстановке – насколько резко ухудшение. После заседаний сегодня в 11 часов по московскому времени в ЦК обстановка прояснится и мы вам донесем.

    Мы считаем, что необходимо немедленное прибытие в Венгрию тов. Конева.3

    А.Микоян

    М.Суслов

    Помета: ?Принято по ВЧ 30.Х.56 г.?

    АПРФ. Ф. 3. Оп. 64. Д. 485. Л. 22–24. Машинописная запись; РГАНИ. Ф. 89. Пер. 45. Док. № 12. Ксерокопия.


Протокольная запись заседания Президиума ЦК КПСС

    (к пункту VI протокола № 49)

    31 октября 1956 г.1

    Л. 18// Информация о разговорах с Гомулкой

    о положении в Польше и Венгрии.2

    (Хрущев)

    Речь шла о встрече с т. Гомулкой

    (в р-не Бреста).

    По Венгрии

    т. Хрущев высказывает соображения.3

    Пересмотреть оценку,

    войска не выводить из Венгрии и Будапешта

    и проявить инициативу в наведении порядка

    в Венгрии. Если мы уйдем из Венгрии,

    это подбодрит американцев, англичан

    и французов империалистов.

    Они поймут как нашу слабость

    и будут наступать.

    Мы проявим тогда слабость своих позиций.

    Л. 18об.// Нас не поймет наша партия.

    К Египту им тогда прибавим Венгрию.

    Выбора у нас другого нет.

    Если находит эта точка зрения

    [поддержку], разделяется,

    тогда продумать, как действовать.

    Согласны: тт. Жуков, Булганин, Молотов, Каганович, Ворошилов, Сабуров

    Сказать – мы шли навстречу,

    но нет теперь правительства.

    Сейчас линию какую избираем?

    Создать Временное рев[олюционное]

    пр[авительст]во (во главе с Кадаром).

    Лучше всего – зам[естителем].

    Мюнних – премьером, мин[истром ]

    обороны и вну[тренних ]дел.

    Это правительство4 – пригласить то ли

    на переговоры о выводе войск,

    и решить вопрос.

    Если Надь согласится – ввести его зам. премьером.

    Мюнних обращается к нам с просьбой

    о помощи, мы оказываем помощь

    и наводим порядок.

    Л. 17// Переговорить с Тито.

    Проинформировать китайских товарищей,

    чехов, румын, болгар.

    Большой войны не будет.

    т. Сабуров – после вчерашнего дня

    все-таки пустота.

    [Наше решение] оправдает НАТО.

    Молотов – вчера половинчатое решение было.

    т. Жуков,

    Ворошилов,

    Булганин:

    Отказаться от того [мнения], что мы

    пересматриваем свои позиции.5

    Л. 17об.// т. Фурцева – что делать дальше?

    Терпимость проявили, но теперь далеко

    зашло. Действовать так, чтобы победа была

    на нашей стороне.

    т. Поспелов – аргумент использовать –

    не дадим задушить [социализм в Венгрии].

    т. Шверник – правильно предложение

    т. Хрущева.

    т. Молотов – не откладывать создание

    органов на местах. Выступить одновременно

    и в центре и на местах.

    т. Жукову разработать план и доложить.

    Шепилову, Брежневу, Фурцевой, Поспелову –

    пропагандистскую сторону.6

    Обращение к народу от командования

    или правительства.

    Обращение к народу от Вр[еменного]

    рев[олюционного] пр[авительст]ва.

    Приказ т. Конева.

    Л. 16// Послать группу в р-н штаба т. Конева.7

    т. Ракоши – за Мюнниха (премьером).

    т. Хегедюш – – '' –

    т. Гере – – '' –

    Апро

    Кадар

    Кишш Карой

    Болдоцкий

    Хорват8

    Л. 15// О переговорах с т. Тито.

    (Тт. Хрущев, Молотов, Булганин)

    Составить телеграмму Тито о встрече.

    В Брест: Хрущев, Молотов, Маленков.

    В Югославию: Хрущев, Маленков.

    Для обсуждения вместе с Вами положения,

    которое сложилось в Венгрии. Как Вы

    относитесь? Если согласны, наша делегация

    будет инкогнито

    1 XI вечером – 2 XI утром у вас.

    Утв[ердить] телеграмму совпослу в Белграде.

    РГАНИ. Ф. 3. Оп. 12. Д. 1006. Л. 15–18об. Автограф В.Н.Малина. Карандаш.


Протокольная запись заседания Президиума ЦК КПСС с участием Я.Кадара, Ф.Мюнниха, И.Баты

    2 ноября 1956 г.1

    Л. 23// Присутствуют: Булганин, Ворошилов, Каганович, Микоян,

    Молотов, Сабуров, Суслов, Брежнев.

    Тт. Мюнних, Кадар, Бата.

    Обмен мнениями о положении в Венгрии.

    [Кадар:] Оценка.

    Интеллигенция во главе, оппозиционеры –

    сторонники Надя,

    во главе вооруженных групп –

    партийные – Дудаш – инженер.

    Когда кончилось восстание – говорили

    с восставшими – это были рабочие –

    руков[одители] групп,

    они вошли2 в коалиционное пр[авительст]во –

    они не хотели этого,

    они за устранение клики Ракоши.

    Л. 23об.// Они боролись за вывод войск,

    за строй н[ародной] демократии.

    На периферии – массовые демонстрации,

    в них не было цели – уничтожить

    строй н[ародной] д[емократии] – многие

    требования – о демократизации

    и социальные требования.

    Вначале мы не видели этого,

    квалифиц[ировали как] к[онтр]р[еволюцию]

    и повернули этим [массы] против себя –

    они не чувствовали себя

    к[онтр]революционерами.

    Лично присут[ствовал] на одном собрании

    (совещании), никто не хотел к[онтр]революции.

    Когда беседовали с рук[оводителями]

    вооруженн[ых] групп, внутри этих групп –

    создавались вооруженные группы

    к[онтр]р[еволюционного] характера.

    Надо сказать – все требовали вывода

    советских войск.

    Не удалось выяснить – каким образом

    к[онтр]революционерам удалось распространить эту к[онтр]р[еволюционную] пропаганду.

    Л. 24// Забастовка – требование вывода войск – будем

    голодать, но войска должны быть выведены.

    Вчера была конференция.

    Говорили уже о Декларации советского

    правительства и Декларации о нейтралитете.

    Заявили – что приступим к работе.

    Но [началось] передвижение советских войск –

    быстро распространились вести.

    Авторитет правительства не будет

    Учитываться3 из-за коалиционного [характера]

    правительства.

    Все силы направляют на воссоздание своих

    партий. Каждый хочет прибрать власть к своим

    рукам. Это еще больше подрывает авторитет

    пр[авительст]ва.

    Особенно отличаются с[оциал]-демократы.

    Л. 24об.// В узком кабинете 1 место

    для с[оциал]-д[емократов]. Но они не назвали

    кандид[атуру], значит, они не хотят

    солидаризироваться с Надем.

    В политике Надя [есть] к[онтр]р[еволюционные]

    элементы.

    Кардинала Миндсенти освободили солдаты.

    Австрийцы поддерживают фашистскую

    организац[ию] (в Западной Германии –

    венгерскую) 35 тыс. чел. (хортисты).

    Сл[абое] звено – ВПТ перестала существовать:

    часть убиты (работников), часть спаслись.

    1/3 обкомов – руководители принимают участие

    в революционных комитетах (р-н, область).

    Низовые [организации] – разрушены.

    1 XI в полдень – точка зрения

    в правительстве – нужно с совет[ским]

    пр[авительст]вом побеседовать,

    в опред[еленное] время – вывести войска.

    Но это не точно4

    Коалиц[ионные] партии не хотят

    к[онтр]р[еволюции].

    Тильди и др. тт. боятся Надь Ференца.

    Те, кто в эмиграции – их боятся.

    Тильди боится Ковача,

    но он лучше Тильди и умный человек.

    Л. 25// Ковач выступил в Пече: мы создаем партию

    мелких сельских х[озяе]в, но со старой

    программой не можем бороться. Он против

    возвращения помещиков и капиталистов.

    Но они не выдвигают требований,

    популярных в народе.

    С часа на час положение идет вправо.

    2 вопроса:

    1) о реш[ении] пр[авительст]ва о нейтралитете,

    2) партийный.

    Как родилось решение о нейтралитете?

    Сильное впечатление – организованный

    отход войск.

    Декларация – хорошее впечатление

    и успокаивающее действие.

    Но массы очень напряжены, остро реагируют.

    Л. 25об.// Были движения сов[етских] войск –

    взволновали

    пр[авительст]во и массы.

    Пр[авительст]во делает одно, а войска другое.

    Сообщили, что советские войска перешли границу

    на машинах. Венгерские подразделения окопались.

    Что делать, стрелять или не стрелять?

    Вызвали Андропова. Андропов сказал,

    что это железнодорожники.

    Венгры с границы телеграфировали –

    что это [не] железнодорожники.

    Затем сообщили, что идут

    советские танки на Сольнок.

    Это было в полдень. В пр[авительст]ве

    нервозное положение. Вызвали Андропова.

    Ответил: передислокация. Затем снова сообщили:

    советские танки окружили аэродромы.

    Вызвали Андропова. Ответил: вывоз раненых воинов.

    Л. 26// Надь был убежден – готовится удар

    по Будапешту. Тильди запросил, чтобы танки

    венгерские подошли к парламенту.

    В армии – рев[олюционный] Совет,

    Малетер, Ковач5, Кира[й] –

    пр[авительст]ву не подчиняются.

    Они не хотят плохих министров.

    Все пр[авительст]во было склонно

    к тому, что если войска будут двигаться

    к Будапешту – нужно защищать Будапешт.

    В этой атмосфере родилась мысль

    о нейтралитете.

    Инициатор – Тильди Золтан.

    Все поддерживали.

    Я был сторонник того, что[бы]

    никаких шагов не предпринимать,

    не поговорив с Андроповым.

    Л. 26об.// Весь кабинет заявил, кроме Кадара,

    что Совет[ское] пр[авительст]во

    обманет Венгерское пр[авительст]во.

    Оттянули на 2 часа.

    Разъяснение Сов[етского] пр[авительст]ва

    их не успокоило. Они заявили Андропову,

    что они сделают этот шаг.

    Когда Андропов ушел, они сделали

    свой шаг о нейтралитете

    и [решили] вопрос об обращении в ООН.

    Если это маневры, тогда отзовут

    вопрос из ООН.

    Когда Андропов ушел, то он, Кадар,

    тоже голосовал за нейтралитет.

    Переименование партии: Венгерская рабочая

    социалистическая партия (название 1925 г.).

    Л. 27// Перед широкими массами ВПТ

    скомпрометирована.

    Вершиной авторитета ВПТ [был] 1948 г.

    (объединение с с[оциал]-д[емократами]).

    Дело Райка расшатало авторитет.

    О будущем.

    Я вчера голосовал за эти два решения

    правительства.

    Если за короткое время выведут советские

    войска (два-три м[еся]ца) – важным

    является решение о выводе войск – наша

    партия и др. партии могли бы бороться

    против к[онтр]р[еволюции].

    Но я не уверен в успехе.

    Внутри коалиции нет единства.

    Моя точка зрения:

    если с[оциал]-д[емократы] и партия мелких

    сельских хозяев будут выступать со своими

    старыми программами – они обманутся.

    Л. 27об.// Народ верит в национализацию и считает

    ее своим делом.

    Если коммунисты заявят, что они поддерживают

    национализацию, авторитет других партий

    не возрастет.

    Реальная опасность – контрреволюция не смела бы

    эти коалиционные партии.

    Мое мнение – есть другой путь.

    Военными силами держать Венгрию.

    Но будут тогда стычки.

    Военной силой разгромить, пролить кровь.

    Что будет потом? Моральное положение

    коммунистов будет сведено к нолю.

    Социалист[ические] страны понесут урон.

    Есть ли гарантия, что в других странах

    не создастся тогда такого положения?

    Л. 28// К[онтр]р[еволюционные] силы не малы.

    Но это вопрос борьбы.

    Если восстанавливать порядок силой –

    [пострадает] авторитет социалистических стран.

    Мюнних:

    Мрачное положение.

    Почему создалось такое положение?

    Оторванность руководителей от массы.

    Убежденность, что только с поддержкой СССР

    существует и держится [власть].

    В этом источник антисоветских настроений

    (факты: футбол, радиопередачи).

    В Венгрии: полнейший хаос.

    Какой бы результат был, если бы

    выведены были войска – это отвечало бы

    настроению масс.

    Л. 28об.// К[онтр]р[еволюционные] элементы получают

    подкрепление, а их действия не парализуются.

    У нас нет больше сил.

    О военном характере событий.

    Антисоветские настроения расширяют

    к[онтр]р[еволюционные] элементы.

    Мало уверенности, что путем политической

    борьбы удастся справиться с событиями.

    т. Кадар – конкретная просьба:

    партийные кадры сохранить.

    Л. 29// т. Бата:

    Острая постановка вопроса о выводе

    советских войск.

    Они все делают всё, чтобы было столкновение

    советских и венгерских войск.

    Я был свидетелем, когда венгерская часть

    открыла огонь по советским войскам.

    Советские не отвечали. Этого даже самая

    дисциплинированная армия [не потерпела бы].

    Пр[авительст]во сознательно или нет

    готовит столкновение советских

    и венгерских войск.

    Надо военной диктатурой навести порядок.

    Изменить политику правительства.

    РГАНИ. Ф. 3. Оп. 12. Д. 1006. Л. 23–29. Автограф В.Н.Малина. Карандаш.


Брионская встреча. Из записей В.Мичуновича

    3 ноября 1956 г.

    Бриони

    Вчера из секретариата Тито мне сообщили: во второй половине дня на Бриони для срочных консультаций прибывают инкогнито Хрущев и Маленков. Они летят на маленьком двухмоторном самолете ИЛ-14. Просьба о встрече исходит от них; они же настаивали, чтобы это произошло немедленно. Сам факт и подробности встречи просили держать в строгом секрете. Прибытие их ожидается в конце дня или вечером. В интересах секретности лучше, если в Пуле и затем на Бриони они окажутся под покровом темноты. […]

    Переговоры с Хрущевым и Маленковым продолжались с 7 часов вечера 2 ноября до 5 часов утра 3 ноября.

    Хрущев в самом начале сообщил: они хотят обменяться мнениями о ситуации в Венгрии, а также проинформировать нас, какие шаги они намерены предпринять. Вчера, 1 ноября, они совещались в Бресте с поляками. Советский Союз там представляли Хрущев, Молотов и Маленков, Польшу – Гомулка, Циранкевич и Охаб. Молотов после этого вернулся в Москву, а Хрущев с Маленковым заскочили в Бухарест, где встретились с Дежем и другими румынами. В бухарестских переговорах приняли участие и чехословацкие руководители (Новотный). Следующим пунктом была София, там Хрущев и Маленков консультировались с болгарами. Все визиты осуществлялись в полном секрете. В Москву прилетала китайская делегация во главе с Лю Шаоци, члены которой по всем моментам согласились с Москвой; впрочем, как и остальные делегации. Лишь у поляков было особое мнение, но и они не отрицали, что венгерские события переросли в контрреволюцию. Полякам известно, какое решение родилось в Советском Союзе и что иного выхода нет. Хрущев и Маленков хотели бы проинформировать нас о советском решении и узнать наше мнение по этому вопросу.

    Хрущев рассказывает нам, как переросли в контрреволюцию венгерские события. Говорит он очень возбужденно, в анализ венгерской ситуации не вдается. В Венгрии режут и вешают коммунистов. Особо останавливается он на обращении Имре Надя к ООН и к четырем великим державам, касается перспективы выхода из Варшавского Пакта. В Венгрии на пороге реставрация капитализма. Сейчас не ясно пока, является Надь только орудием или он и сам старый агент империализма, – суть в том, что дела развиваются в этом направлении и конечная цель – реставрация капитализма. ?Что нам остается?? – ставит вопрос Хрущев, под ?нами? понимая Советский Союз. Потом продолжает: они ни в коем случае не могут взирать на это пассивно, ни как интернационалисты и коммунисты, ни как руководители советского государства. Стоит сделать уступку, и капиталисты подумают, что они слабы; или – глупы, разница невелика. И тут же продвинут свои позиции до границ Советского Союза. Хрущев сообщил, что они подтянули достаточное количество войск и решили вмешаться в ход венгерских событий. Им нужны всего-навсего день-два. Сегодня, то есть 2 ноября, они говорили по телефону с Булганиным и получили от него радостное известие, что Ференцу Мюнниху и Яношу Кадару удалось бежать из Будапешта и сейчас они летят в Москву. Хрущев придает этому огромное значение. […]

    После этого Хрущев снова принимается рассуждать о вторжении советских войск в Венгрию. Реставрации капитализма они не могут допустить хотя бы из-за внутренних советских причин. Есть люди, и их немало, которые всю эту историю истолкуют таким образом: пока у власти был Сталин, все сидели тихо и не было никаких проблем. А теперь, когда у руля эти... (тут Хрущев, характеризуя советское руководство, употребил очень скверное слово), вот вам, пожалуйста, первое поражение, потеря Венгрии. И при этом те же самые деятели болтают об осуждении Сталина! По мнению Хрущева, советская армия первая упрекнет их в этом. Это одна из причин вооруженного вмешательства в венгерские дела.

    Хрущев заявил, что военная подготовка была проведена быстро и гладко. Он называет маршала Жукова, а также командующего военными операциями в Венгрии генерала армии Малинина. Румынские части тоже могли бы принять участие в операции, но русские считают, что необходимости в этом нет. По словам Хрущева, за два дня всякое сопротивление будет сломлено и все будет закончено. Когда начнется операция, он не сообщил, но на основании сказанного можно догадаться, что мы – последние, кого они ставят об этом в известность. Русские в общем-то не нуждаются в согласии югославов. Они сделают то, что задумали, независимо от того, согласимся мы или нет; хотя Хрущев не устает повторять, как важно, чтобы мы ?правильно поняли их?.

    По мнению Хрущева, агрессивное давление Англии и Франции на Египет создает благоприятную обстановку для новой советской интервенции и играет на руку русским. На Западе и в ООН будет много суеты и шума, но все притихнут, как только Великобритания, Франция и Израиль начнут войну против Египта. ?Они сели в калошу там, мы – в Венгрии?, – говорит Хрущев.

    Маленков тоже заверяет, что в Советском Союзе все готово и новая военная интервенция против правительства Имре Надя может начаться в любой момент. Очевидно и то, что русские будут наступать фронтально и очень жестко, ведь от венгерского народа их отделяет глубокая пропасть; лучше сказать, народ займет позицию против русских.

    Хрущев упоминает каких-то рабочих в окрестностях Мишкольца. Эти шахтеры, которые получили кое-какое оружие от чехов, остались верными, хотя в Мишкольце власть тоже захватила реакция. С их помощью или в какой-нибудь комбинации с ними там, может быть, удастся выступить политически против Надя. Хрущев снова заявляет, что все готово к немедленным действиям, что другого выхода нет и что это решение они намерены выполнить самым быстрым и энергичным образом. Как бы в скобках он замечает, что Венгрия уже дважды воевала, в качестве союзника Запада, против России. В советской армии сильны антивенгерские настроения: венгры опять сговорились с Западом и подняли руку на русских.

    Мы начинаем излагать свое мнение с констатации, что следим за развитием событий в Венгрии с особым вниманием. Народное восстание – это, собственно говоря, взрыв накопившегося в людях недовольства политикой Ракоши, ошибками и преступлениями прошлого. Если бы вовремя были предприняты необходимые шаги, этих событий могло бы не быть. Свою позицию в связи с первым правительством Надя – в это время Кадар уже сменил Герё – мы высказали в направленном венграм письме Тито.1 (Хрущев и Маленков отвечают на это, что они согласны с содержанием письма Тито, и ссылаются на решение советского правительства от 30 октября, которое следует той же линии и в принципе поддерживает Имре Надя.)

    Мы тоже хорошо видим сдвиг вправо, и нас наполняет тревогой контрреволюционный поворот событий: каким еще можно назвать правительство, при котором убивают и вешают коммунистов? Если в Венгрии происходит контрреволюция, значит, интервенция необходима, и нельзя опираться лишь на советское оружие. Кровопролитие неизбежно, венгерский народ будет сражаться против советских частей, ибо венгерская компартия – благодаря прошлой своей деятельности – распалась, просто-напросто перестала существовать. В сложившейся ситуации необходима и политическая подготовительная работа. Надо спасать, что можно спасти, надо попробовать создать что-то вроде революционного правительства, состоящего из венгров, или, по крайней мере, объявить о его создании, а оно потом обратится к народу с какой-нибудь программой.

    Хрущев ответил, что они бы доверили сформировать правительство Ференцу Мюнниху, бывшему венгерскому послу в Москве (кстати, перед самым восстанием Мюнниха назначили послом в Белграде). Потом, есть еще Кадар. Хрущев интересуется, каково наше мнение по этому вопросу. Тито спрашивает, кто такой этот Мюнних. Ранкович напоминает Тито, что тот недавно встречался с Мюннихом. Югославы советуют поручить формирование нового революционного правительства не Мюнниху, а Кадару, хотя добавляют, что ни одного из них не знают достаточно хорошо. Русские, как видно, скорее склоняются к Мюнниху, но не спорят: можно сказать, они наши доводы принимают.

    Югославы обращают внимание на то, как много зависит от программы нового правительства. Из их комментариев вытекает, что новое правительство должно резко и решительно осудить политику Ракоши и Герё, а также все прошлое, которое к этому привело. Хрущев и Маленков не в восторге, но соглашаются. По их лицам видно, что они куда с большим удовольствием взвалили бы все грехи на Запад и на контрреволюцию, а не на прошлое. Хрущев ругает Ракоши, потом обзывает всякими словами Герё, которого выбрали генеральным секретарем, а он уехал отдыхать в Крым и в Югославию. Ракоши объявился в Москве с тем, что ?охотно поможет? в Пеште, но Хрущев только и ответил ему, мол, ?пусть едет туда спокойно, народ его как пить дать повесит?. Ракоши хотел позвонить в Пешт, но телефонная служба отказалась дать связь. Маленков замечает: телефонная барышня проявила больше политической зрелости, чем этот идиот Ракоши, который не способен понять самых простых вещей. Хрущев и Маленков спрашивают нас, каким должно быть содержание заявления нового правительства. С югославской стороны звучат следующие предложения: новое правительство должно решительно осудить прошлое и открыто высказать правду о Ракоши и Герё. Выступить в защиту основных достижений социализма. Выдвинуть целью новой правительственной программы демократические и равноправные отношения между странами социалистического лагеря и упомянуть о выводе в отдаленной перспективе советских войск. Оно должно обратиться к революционным комитетам, рабочим советам и к рабочему классу. Пункт об осуждении Ракоши и Герё Хрущев принимает без оговорок. Соглашается и с обещанием вывода советских войск, хотя ему явно не по вкусу, чтобы программа рекламировала это особо.

    Приведенный разговор продолжался примерно три часа. После десяти вечера мы перешли в соседний зал, ужинать. За столом Хрущев снова поднял вопрос, кто должен формировать правительство. Видно, что Кадара они переваривают с трудом и что не он настоящий их кандидат. Хрущев опять хвалит Мюнниха: он только сейчас узнал, что Мюнних с начала и до конца был против Ракоши. Мюнних – старый коммунист, Хрущев знает его более двадцати лет. Когда-то, в тридцатых годах, они, офицерами советской армии, вместе были на двухмесячных сборах. Жили в одной палатке. Дело выглядит так, что русские уже составили правительство, премьер-министром же сделали Мюнниха. Тут прошу слово я. И говорю, что хорошо знаю Мюнниха, часто встречался с ним в Москве и тоже могу сказать о нем только хорошее. Однако, если выбирать между ним и Кадаром, то нужно принимать во внимание одно существенное политическое различие. Мюнних при Ракоши был послом в Москве, Кадар же сидел в тюрьме в Будапеште. В глазах любого венгра это будет решающим аргументом в пользу Кадара. Хрущев признает правоту моих доводов и больше не спорит.

    Югославы, чуть ли не перебивая друг друга, говорят о том, что нужно искать новые кадры, и снова убеждают русских, что революционное правительство окажется на коне лишь в том случае, если в нем не будет ракошистов, если оно энергично осудит Ракоши и Герё и действительно обновит всю политическую практику. Я вижу, русские поняли это и смирились, хотя прибыли сюда с совсем иными предложениями по кадровым вопросам. Хрущев, например, все предлагал на пост министра обороны в новом венгерском правительстве Иштвана Бату, того самого Иштвана Бату, который занимал это пост и в правительстве Ракоши. Когда мы, югославская сторона, заявили, что такие решения в политическом отношении шатки, русские отказались от своего намерения. […]

    Где-то около полуночи, после ужина, речь снова зашла о политической подготовке. Тему поднял Маленков, который признал правильность наших замечаний относительно того, что политическая подготовка действительно играет огромную роль. Хрущев и Маленков повторяют и уточняют те принципы, которые они уже признали верными и приняли. Из того, что говорит Хрущев, у меня складывается впечатление, что заявление нового венгерского правительства давно написано в Москве и если они что-то изменят в нем, то сделают это на основе нынешнего разговора и наших предложений. Когда речь заходит о неуверенности в кадровых вопросах, югославские товарищи кладут конец спору, высказав мнение, что венгерские кадры Янош Кадар наверняка знает лучше и поэтому надо спросить его и вообще доверить ему этот вопрос. Русские это принимают.

    Потом они снова пробуют выяснить, склонны ли мы обсуждать, что можно сделать с Имре Надем. Наши наряду с Лошонци упоминают Золтана Санто, который уже дал знать, что в случае преследований хотел бы просить убежища в югославском посольстве. Мы уверены, что они не станут предателями, так как являются честными людьми и руководствуются благими намерениями. Мы останавливаемся на том, что там видно будет, что можно сделать в этом плане, так как русские заявляют, что тут они не могут предпринимать никаких шагов. Хрущев и Маленков многократно, настойчиво внушают нам, что любые шаги югославской стороны, касающиеся в этом плане правительства Надя, могут иметь решающее значение. Мы призываем их к осторожности: результаты тут не гарантированы. Русские так и не сообщают, когда же они думают начать интервенцию. Мы их об этом не спрашиваем, а они предпочитают держать такие сведения про себя. Из-за этого не ясно, сколько времени и какие возможности остаются для того, чтобы, в интересах уменьшения числа жертв и избежания бессмысленного кровопролития, попытаться воздействовать на Имре Надя, хотя мы, пусть специально никаких договоренностей на этот счет и не принимаем, все соглашаемся, что сделать это нужно. Хрущев и особенно Маленков придают этому огромное значение и прямо говорят, что любые мероприятия, предпринятые югославами в этом направлении, будут уместны и очень важны.

    Хрущев долго рассказывает о том, что они проконсультировались со всеми, в первую очередь с китайцами. Не упомянул он только албанцев. Китайскую делегацию они пригласили особо. Они знали, что Мао Цзэдун приехать не мог, поэтому обратились к другим: Лю Шаоци, секретарю Компартии Китая, и Чжоу Эньлаю, о котором Хрущев отзывается как о ?большом дипломате?. Китайцы приглашение приняли и составили делегацию из шести-семи человек, с Лю Шаоци во главе. Русские хотели знать их мнение потому, что те находятся далеко от событий (то есть от бурлящих Венгрии и Польши), непосредственно не затронуты ими и, может быть, подойдут к делу более объективно, чем русские, у которых еще действует инерция и сильны рефлексы прошлого. По словам русских, китайцы во всем с ними согласились. Они по телефону проконсультировались с Мао Цзэдуном, который всей душой одобрил военное вмешательство в Венгрии. […]

    Наши продолжают тем, какое благоприятное впечатление произвел на них Кадар, когда они имели удовольствие познакомиться с ним как с членом делегации ВПТ на переговорах в Югославии. Они добавляют, что Герё хвалился девятьюстами тысячами членов ВПТ – и вот тебе, от этих девятисот тысяч ничего не осталось, партия рассыпалась.

    Несколько раз русские заговаривали и о Микояне. Он был в Венгрии и летом, и сейчас. Югославы не склонны обсуждать эту тему. Хрущев и Маленков из этого, видимо, поняли: югославы негативно расценивают то, что сделали в Венгрии Суслов и Микоян.

    С югославской стороны задается вопрос, каково мнение о событиях у отдельных членов Президиума ЦК КПСС и какую позицию те считают наиболее целесообразной. Это удивляет русских. После короткого молчания Хрущев говорит: среди членов руководства царит полное единство взглядов. Маленков добавил, что так было на каждом этапе событий и так остается сейчас.[…]

    Маленков в начале беседы с чисто правовой и конституционной точек зрения доказывал, что правительство Имре Надя нелегитимно и конституционными органами не утверждено, да и программа его антиконституционна – как будто так уж конституционна советская военная интервенция, которую эти аргументы призваны оправдать!

    Во второй половине разговора Хрущев – как всегда, когда хочет угодить югославам и как бы делает им уступки – поливает грязью Сталина. На сей раз он приводит несколько историй об отношениях Сталина и Ракоши. Сталин якобы терпеть не мог Ракоши и не доверял ему. Ракоши однажды попросился на отдых в Советский Союз, в то место, где отдыхал Сталин. Тому это показалось подозрительным, и он решил, что отобьет у Ракоши охоту к таким делам. При первом же удобном случае он заставил Ракоши выпить одним духом огромное количество алкоголя. Они уже испугались, что Ракоши откинет копыта, вытащили его, но тому хоть бы что, как с гуся вода. Ракоши до такой степени подражал Сталину, что приказал поставить в своем кабинете в Будапеште стальную дверь и смонтировать какие-то бронированные штуки от злоумышленников. Хрущев и Маленков закрывают тему, сказав, что Ракоши понятия не имел и не имеет, как надо работать; а ту кашу, которую они заварили со Сталиным, теперь должны расхлебывать они, Хрущев и другие.

    Когда кто-то снова пытается поднять вопрос об Имре Наде, Хрущев механически обрывает его фразой, что ?в Венгрии режут коммунистов?, – словно это происходит по крайней мере по приказанию органов правительства Имре Надя. Подобным же образом Хрущев реагировал на имя Имре Надя и в первой части разговора. Позже, когда речь заходит о том, сколько всего может сделать Надь и как он может помочь делу, Хрущев берет совсем другой тон: он уже не твердит свое, что ?коммунистов там режут?, а принимает совершенно другую оценку Надя и соглашается, что тот может много сделать и помочь и может сохранить в чистоте имя коммуниста. […]

    Переговоры закончились 3 ноября, в 5 часов утра. Атмосфера была несколько напряженной, и после того как политические вопросы были исчерпаны, никому из нас не хотелось начинать болтовню на какие-нибудь более приятные темы. Спиртного за ужином мы почти не употребляли, а во время переговоров его и вообще не подавали.

    Хрущев и Маленков держались скромно, даже почти заискивающе, с готовностью соглашаясь со всем, что предлагали югославы, независимо от того, что они думали по данному вопросу на самом деле. Уже отсюда было яснее ясного, что они во что бы то ни стало хотят завершить переговоры в духе согласия, несмотря на то, что в оценке причин кровавых событий в Венгрии мы с ними занимали прямо противоположные позиции. Эти разногласия югославская сторона подчеркивала несколько раз; особенно мы не хотели уступать в том, что главным виновником нынешней катастрофы в Венгрии является Ракоши – а это значит, и Советский Союз, – и поэтому он должен быть осужден. По этой же причине югославская сторона не желала уступать и в ряде других вопросов; например: кто должен формировать правительство, с какой программой оно должно выступить, затем, в связи с новым неизбежным вмешательством советских войск, в каком направлении следует оказывать влияние на Имре Надя, чтобы спасти то, что можно спасти, и как уменьшить число жертв и снизить последствия нового кровопролития.

    Micunovi? V. Tito k?vete voltam. Moszkva, 1956–1958. Budapest., 1990. 128–136. o. Перевод Ю.П.Гусева с венг., сверенный с хорватским оригиналом (Micunovi? V. Moskovske godine. 1956/1958. Zagreb, 1977).


Протокольная запись заседания Президиума ЦК КПСС с участием Я. Кадара и Ф. Мюнниха

    3 ноября 1956 г.1

    Л. 31// Присутствуют: Ворошилов, Булганин, Каганович,

    Маленков, Микоян, Молотов, Кириченко,

    Сабуров, Суслов, Брежнев, Поспелов.

    О подготовке документов на Венгрию.2

    (Хрущев, Микоян)

    Документы плохо подготовлены.

    т. Суслову, Микояну, Шепилову

    подготовить документы.

    О составе Венгерского пр[авительст]ва.

    (Микоян)

    т. Микоян: Во главе пр[авительст]ва – Кадара.

    Л. 31об.// Кадар – стоит говорить об ошибках,

    но долго, нет времени.

    Об одном деле – почему летом

    выбрали Гере секретарем.

    Всегда помогали советские товарищи,

    но была одна ошибка: только к 3–4 тт.

    венграм было полное доверие со стороны

    сов[етских] тт.: Ракоши, Гере, Фаркаш.

    Но среди других – много порядочных людей.

    3–4 чел. монополизировали отношения

    между Венгрией и СССР.

    Это источник многих ошибок.

    Ракоши скажет – это мнение

    совет[ских] тт. – и все замолкает.

    О[б] исключении Надя из партии:

    Ракоши сказал, что советские тт.

    одного [с ним] мнения.

    Л. 32// т. Кадар – решения XX съезда

    с большим подъемом встречены.

    Критиковать Ракоши – значит выступать

    против советских тт.

    Телеграмма приветственная на имя Ракоши

    (внесла сумятицу).3

    12 лет: советские товарищи [были] спокойны,

    если Ракоши во главе и Гере

    (тогда им не возражали).

    Что сейчас?

    О поведении Надя.

    Коммунистов убивают.

    К[онтр]революционеры убивают,

    а премьер Надь прикрывает.

    Л. 32об.// Правительство не имеет сил подавить.

    Что делать?

    Отдать соц[иалистическую] страну

    к[онтр]р[еволюции] невозможно.

    Согласен с вами.

    Правильные действия – образовать

    рев[олюционное] правительство.

    На одном хотел бы остановиться:

    весь народ [участвует] в движении.

    Народ не хочет ликвид[ировать] н[ародно]-

    д[емократический] строй.

    Большое значение имеет вывод советских

    войск из Венгрии.

    Усиливаемся в военном отнош[ении] –

    слабее становимся – в политическом.

    Национальные чувства обижались4

    (форма, название).

    Л. 33// т. Кадар:

    Это правительство должно быть

    не марионеточным, и для его деятельности

    должна быть база, опора среди рабочих.

    Ответ должен быть – каковы должны быть

    отношения с СССР.

    т. Мюнних:

    Считает правильными оценку и выводы т. Кадара.

    т. Кадар – центр к[онтр]р[еволюции]

    в городе Дьер.

    Если пр[авительст]во Надя объявим

    к[онтр]р[еволюционным], тогда все партии

    подпадут под эту оценку. Правительство не хочет

    бороться с к[онтр]р[еволюцией].

    Л. 33об.// Позиция:

    [стоять] на основе защиты н[ародно]-

    д[емократического] строя, социалистических

    завоеваний и дружбы с СССР и социалистическими

    другими странами и сотрудничества со всеми

    миролюбивыми странами.

    Во главе пр[авительст]ва – Кадар.

    Направить: Маленков, Микоян, Брежнев.

    Вылет: (в 2–3 часа)5 в 7 часов, 8 часов утра.

    РГАНИ. Ф. 3. Оп. 12. Д. 1006. Л. 31–33об. Автограф В.Н.Малина. Карандаш.


Информация Министерства обороны СССР в ЦК КПСС о положении в Венгрии по состоянию на 12.00 4 ноября 1956 г.

    4 ноября 1956 г.

    Особая папка

    Сов. секретно. Экз. № 1

    В 6 часов 15 мин. 4 ноября с. г. советские войска приступили к проведению операции по наведению порядка и восстановлению народно-демократической власти в Венгрии.

    Действуя по заранее намеченному плану, наши части овладели основными опорными пунктами реакции в провинции, какими являлись Дьёр, Мишкольц, Дьёндьеш, Дебрецен, а также другими областными центрами Венгрии.

    В ходе операции советскими войсками заняты важнейшие узлы связи, в том числе мощная широковещательная радиостанция в г. Сольнок, склады боеприпасов и оружия и другие важные военные объекты.

    Советские войска, действующие в г. Будапешт, сломив сопротивление мятежников, заняли здания парламента, ЦР ВПТ, а также радиостанцию в районе парламента. Захвачены три моста через р. Дунай, связывающие восточную и западную части города, и арсенал с оружием и боеприпасами.

    Весь состав контрреволюционного правительства Имре Надя скрылся1. Ведутся розыски.

    В г. Будапешт остался один крупный очаг сопротивления мятежников в районе кинотеатра ?Корвин? (юго-восточная часть города). Мятежникам, обороняющим этот опорный пункт, был предъявлен ультиматум о капитуляции, в связи с отказом мятежников сдаться, войска начали штурм.

    Основные гарнизоны венгерских войск блокированы. Многие из них сложили оружие без серьезного сопротивления. Нашим войскам дано указание возвратить к командованию венгерских офицеров, снятых мятежниками, а офицеров, назначенных взамен снятых, арестовывать.

    С целью недопущения проникновения в Венгрию вражеской агентуры и бегства главарей мятежников из Венгрии нашими войсками заняты венгерские аэродромы и прочно перекрыты все дороги на австро-венгерской границе.

    Войска, продолжая выполнять поставленные задачи, очищают от мятежников территорию Венгрии.

    Жуков

    АПРФ. Ф. 3. Оп. 64. Д. 485. Л. 100–101. Подлинник. Экземпляр Н.С.Хрущева; РГАНИ. Ф. 89. Пер. 45. Док. № 23. Ксерокопия.


Информация Министерства обороны СССР в ЦК КПСС о положении в Венгрии по состоянию на 9.00 7 ноября 1956г.

    7 ноября 1956г.

    Особая папка

    Сов. секретно. Экз. № 1

    Советские войска в течение ночи на 7 ноября продолжали действия по ликвидации мелких групп мятежников в г. Будапешт.

    В западной части города наши войска вели бои по уничтожению очага сопротивления в районе бывшего дворца Хорти.

    В течение ночи отмечалась перегруппировка сил мятежников в г. Будапешт. Мелкие группы пытались выходить из города в западном направлении. Одновременно выявлен крупный очаг сопротивления в районе городского театра, парка восточнее этого театра и в прилегающих к ним кварталах.

    На территории Венгрии ночью было спокойно. Наши войска проводили мероприятия по выявлению и разоружению групп мятежников и отдельных венгерских подразделений.

    Правительство Венгерской Народной Республики выехало из Сольнок и в 6 часов 10 минут 7 ноября прибыло в г. Будапешт.

    Войска продолжают выполнять поставленные задачи.

    Г.Жуков

    Помета:?Тов. Хрущев ознакомлен. Архив. 9.XI.56. Долуда?.

    АП РФ. Ф. 3. Оп. 64. Д. 486. Л. 27. Заверенная копия; РГАНИ. Ф. 89. Пер. 45. Док. № 32. Ксерокопия.


Информация Министерства обороны СССР в ЦК КПСС о положении в Венгрии по состоянию на 9.00 9 ноября 1956г.

    9 ноября 1956г.

    Особая папка

    Сов. секретно. Экз. № 1

    В течение 8 ноября наши войска наводили порядок в Будапеште, прочесывали леса в отдельных районах страны, вылавливали и разоружали разрозненные мелкие группы мятежников, а также производили изъятие оружия у местного населения.

    В Будапеште созданы районные военные комендатуры.

    В стране постепенно налаживается нормальная жизнь, приступили к работе ряд предприятий, городской транспорт, больницы и школы. Развертывают свою деятельность местные органы власти.

    По предварительным данным, потери Советских войск за период боевых действий в Венгрии с 24 октября по 6 ноября с.г. составляют убитыми 377 чел., ранеными – 881 чел. В том числе убито 37 и ранено 74 офицера.1

    Нашими войсками разоружено около 35 000 венгров.2 Захвачено в ходе боев и взято под охрану в результате разоружения большое количество оружия, боевой техники и боеприпасов, учет которых продолжается.

    Жуков

    Помета: ?Тов. Хрущев ознакомлен. Архив. 10.IX.56. Долуда?.

    АП РФ. Ф. 3. Оп. 64. д. 486. Л. 43. Подлинник; РГАНИ. Ф. 89. Пер. 45. Док. №36. Ксерокопия.


Телефонограмма И.А.Серова из Будапешта Н.С.Хрущеву об оперативной работе, проводимой советскими и венгерскими органами госбезопасности

    9 ноября 1956 г.

    Секретарю ЦК КПСС тов. Хрущеву Н.С.

    Вчера министр общественной безопасности т. Мюнних направил в областные организации приказ, в котором указал, что на местах, вопреки запрещению правительства, создаются органы госбезопасности. Поэтому он приказывает всем сотрудникам органов госбезопасности прекратить работу по формированию органов и уйти домой.

    Учитывая, что особые отделы дивизий всю работу по изъятию контрреволюционных мятежников ведут через венгерских сотрудников органов госбезопасности, явившихся после занятия городов частями Советской Армии, сегодня разговаривал с т. Мюннихом и спросил, как он дальше имеет в виду вести работу по выявлению и аресту контрреволюционного элемента после такого приказа. Тов. Мюнних мне ответил, что директиву он издал на основании указаний правительства так, как это было предусмотрено Декларацией правительства.

    Через некоторое время в кабинет к т. Мюнниху пришел т. Кадар, который сказал, что он хотел бы со мною также побеседовать. В ходе беседы т. Кадар остановился на следующих вопросах:

    1. У него были представители некоторых областей, в частности области Сальнок,1 которые сообщили Кадару, что офицеры Советской Армии много арестовывают и наряду с арестом контрреволюционного элемента арестовывают также рядовых участников повстанческого движения. Он считает, что этого делать не следует, так как люди, участвовавшие в повстанческом движении, очень опасаются мести со стороны правительства, в то время как в Декларации правительства было сказано, что те, кто сложит оружие и прекратит сопротивление, не будет наказываться. Венгерское правительство не должно мстить и проявлять жестокость в отношении таких лиц. И далее:

    Представитель области Сальнок сообщил т. Кадару, что когда в области арестовали 40 человек, пришли представители от рабочих и сказали, что они не начнут работать, пока не освободят арестованных. В других же областях прошли слухи, что в Сальнок арестовали 6 тыс. человек. Тов. Кадар указал, что арестовывают реакционеров бывшие сотрудники органов госбезопасности, которых правительство распустило. Нам невыгодно перед народом, что сотрудники органов госбезопасности в Венгрии участвуют в арестах. Вы должны учесть, что у нас настроение масс играет большое значение. Советские товарищи и наши сотрудники органов госбезопасности арестами могут вызвать возмущение масс.

    Я сказал, что сотрудники органов госбезопасности в Венгрии сейчас выполняют положительную работу в деле изъятия контрреволюционных мятежников. Через несколько дней, когда лица, представляющие опасность для нынешнего правительства, будут изолированы, тогда этих сотрудников следует переместить на другую работу. Тов. Кадар и т. Мюнних согласились с этим.

    Я разъяснил т. Кадару, что особым отделам дивизий дано указание арестовывать всех организаторов мятежа, лиц, оказывавших сопротивление частям Советской Армии с оружием в руках, а также граждан, которые подстрекали и разжигали ненависть народа (в период правительства Надя) к коммунистам и сотрудникам органов госбезопасности, в результате чего часть из них расстреляна, повешена и сожжена. Что касается рядовых участников восстания, то они не арестовываются. Тов. Кадар и т. Мюнних согласились, что это указание является правильным.

    Далее я добавил, что не исключено, что могут быть арестованы отдельные лица, не принадлежащие к перечисленным категориям. Поэтому все арестованные тщательно фильтруются и те из них, которые не играли активной роли в мятеже, освобождаются.

    Учитывая либеральное отношение, проявляемое руководящими работниками Венгрии к врагам, мною дано указание особым отделам всех арестованных быстрее отправлять из областей и городов на станцию Чоп, а также разъяснены вопросы организации ?политотдела? в областях.

    2. Далее т. Кадар сказал, что в МВД (гор. Будапешт), где сосредоточено большое количество сотрудников госбезопасности, создалась нездоровая обстановка, так как среди сотрудников органов имеются лица, которые работали в органах при Ракоши и сыграли отрицательную роль. Поэтому он считает, что этих сотрудников необходимо немедленно убрать и устроить на другую работу. Кроме того, он считает целесообразным расформировать управление охраны,2 так как это нечестные люди.

    Я высказал пожелание, чтобы т. Мюнних быстрее издал приказ, как мы условились, об организации народной полиции и укомплектовал ее наиболее преданными честными сотрудниками, а также оформил ?политический отдел? (отдел госбезопасности), который мог бы приступить к работе. Тогда этот вопрос будет снят.

    При этом мы договорились с т. Мюннихом, что в политотделе центра будет не более 20–25 человек гласного состава, а остальные сотрудники будут проходить по негласному штату.

    В составе ?политотдела? будут: внешняя разведка, контрразведка, секретно-политическая служба, следствие и специальная служба оперативной техники.

    Тов. Мюнних сказал, что он такой приказ подпишет завтра.

    О количестве арестованных по областям и изъятом оружии донесу отдельной запиской.

    И.Серов

    АП РФ. Ф. 3. Оп. 64. Д. 487. Л. 78–80. Машинописная запись; РГАНИ. Ф. 89. Пер. 45. Док. 39. Ксерокопия.


Информация Министерства обороны СССР в ЦК КПСС о положении в Венгрии по состоянию на 9.00 10 ноября 1956 г.<

    10 ноября 1956 г.

    Особая папка

    Сов. секретно. Экз. № 1

    В течение 9 ноября наши войска продолжали ликвидацию мелких групп мятежников, разоружали бывших военнослужащих венгерской армии, а также производили изъятие оружия у местного населения.

    Упорное сопротивление группа мятежников оказывала в пригороде Будапешта – на северной окраине [острова] Чепель. В этом районе было подбито и сожжено три наших танка.

    Политическое положение в стране продолжает улучшаться. Однако в отдельных местах враждебные элементы все еще пытаются препятствовать наведению порядка и нормализации жизни в стране.

    Сложным продолжает оставаться положение в Будапеште, где население испытывает недостаток в продовольствии и топливе.

    Правительство Яноша Кадара совместно с Командованием Советских войск принимают меры по обеспечению населения Будапешта продовольствием.

    Жуков

    Помета: ?Тов. Хрущеву доложено. Архив. 10.ХI.56. Долуда?.

    АП РФ. Ф. 3. Оп. 64. Д. 486. Л. 96. Подлинник; РГАНИ. Ф. 89. Пер. 45. Док. № 40. Опубл.: JD, 102–103. o.; HL, 140–141. o.; ИА. 1993. № 5. С. 155.


Телефонограмма И.А.Серова и Ю.В.Андропова из Будапешта в ЦК КПСС об отправке арестованных венгров на территорию СССР

    14 ноября 1956 г.

    ЦК КПСС

    Сегодня в течение всего дня к нам неоднократно звонили товарищи Кадар и Мюнних (каждый в отдельности), которые сообщили, что советские военные власти отправили в Советский Союз (в Сибирь) эшелон венгерской молодежи, принимавшей участие в вооруженном мятеже. Кадар и Мюнних заявили в связи с этим, что они не одобряют подобных действий с нашей стороны, поскольку эти действия вызвали якобы всеобщую забастовку венгерских железнодорожников и ухудшили внутриполитическое положение в стране в целом. Сегодня вечером будапештское радио им. Кошута передало тенденциозное сообщение о вывозе венгерской молодежи в Сибирь.

    Тов. Мюнних обратился с просьбой, чтобы командование советских войск сделало официальное заявление в печати о том, что оно никого не вывозило и не будет вывозить из Венгрии в СССР. С нашей стороны т. Мюнниху было сказано, что мы выясним этот вопрос и завтра сообщим ему ответ.

    В действительности сегодня, 14 ноября, был отправлен на станцию Чоп небольшой эшелон с арестованными, следственные дела на которых оформлены как на активных участников и организаторов вооруженного мятежа. Эшелон проследовал границу. При передвижении эшелона заключенные на двух станциях выбросили в окно записки, в которых сообщали, что их отправляют в Сибирь. Эти записки были подобраны венгерскими железнодорожниками, которые сообщили об этом в правительство. По нашей линии дано указание впредь арестованных отправлять на закрытых автомашинах под усиленным конвоем.

    Завтра при встрече с т. Мюннихом т. Серов имеет в виду сказать ему, что ввиду отсутствия в Венгрии достаточно подготовленной для содержания заключенных тюрьмы, где можно было бы обеспечить проведение объективного следствия, мы имели в виду небольшую группу арестованных разместить в помещении, близрасположенном от советско-венгерской границы.

    Товарищи Суслов и Аристов об этом проинформированы.

    Серов

    Андропов

    АП РФ. Ф. 3. Оп. 64. Д. 486. Л. 143–144. Машинописная запись; РГАНИ. Ф. 89. Пер. 45. Док. № 44. Ксерокопия.


Телефонограмма Г.М.Маленкова, М.А.Суслова, А.Б.Аристова из Будапешта в ЦК КПСС о переговорах Я.Кадара с югославским послом в Венгрии по вопросу о группе И.Надя и своих предложениях об организации его ареста

    17 ноября 1956 г.

    ЦК КПСС

    Сегодня, 17 ноября, утром тов. Кадар принял югославского посла1 и сообщил нам об имевших место переговорах с послом по вопросу о группе Надя Имре следующее:

    1. Кадар, как было с ним вчера условлено, изложил послу позицию Венгерского правительства и сказал ему, что Надь Имре и его группа должны быть переданы Венгерскому правительству, что эта группа не может быть оставлена в Венгрии, она должна сделать заявление Правительству Кадара, в котором признает свои ошибки, скажет о поддержке Революционного Рабоче-Крестьянского Правительства, обязуется не вести против этого правительства враждебной деятельности и для того, чтобы не осложнять положения своим пребыванием в Венгрии, не явится препятствием к сплочению революционных сил вокруг Рабоче-Крестьянского правительства, попросит разрешения выехать за пределы страны. При этом Кадар сказал послу: если Надь Имре и его группа пожелает выехать в Югославию, к этому препятствий не будет.

    2. Югославский посол повел беседу в повышенных тонах, заявив, что, следовательно, югославское предложение ?о свободном пребывании Надя и его группы в Венгрии? не принимается, что он доложит об этом своему правительству, но думает, что Югославское правительство предпримет следующие шаги:

    а) Югославское правительство выступит с открытым заявлением по поводу группы Надя Имре, в котором изложит свою позицию по этому вопросу;

    б) Югославское посольство прекратит предоставление права убежища Надю Имре и его группе, выпустит из посольства эту группу и за дальнейшие последствия не несет ответственности;

    в) Югославский посол уедет в Белград, поскольку отсутствуют нормальные условия для его работы.

    Мы считаем, что югославы вынуждены сейчас отказаться от права предоставления убежища Надю и его группе и заинтересованы как можно скорее избавиться от этой группы. Они вынуждены также отказаться от своего требования о гарантии со стороны Венгерского правительства для Надя и его группы, то есть фактически отступить от своей прежней позиции. Однако это свое отступление они хотят сделать таким образом, чтобы сохранить свой престиж и в этой связи предстоящее заявление Югославского правительства несомненно будет тенденциозным.

    Что касается заявления посла о его отъезде в Белград, то надо иметь в виду, что он весьма скомпрометировал себя во всей этой истории с предоставлением убежища Надю и теперь ему выгодно на некоторое время выехать из Венгрии. Но этой акции (отъезд в Белград) посол в беседе с Кадаром придавал характер известной угрозы.

    Наши предложения:

    а) Подготовиться и обеспечить арест Надя и его группы при выходе их из посольства Югославии;

    б) потребовать от Надя Имре и его группы заявления о признании ими ошибок и о том, что они не будут вести враждебной деятельности по отношению к Правительству Кадара;

    в) отправить Надя Имре и его группу в Румынию;

    г) теперь же подготовить текст заявления Венгерского правительства по вопросу о Наде Имре и его группы.

    Кадару мы высказали свои соображения, он с ними целиком согласен.

    Маленков

    Суслов

    Аристов

    г. Будапешт

    АП РФ. Ф. 3. Оп. 64. Д. 487. Л. 79–80. Машинописная запись.


Телефонограмма Г.М.Маленкова, М.А.Суслова, А.Б.Аристова из Будапешта в ЦК КПСС о задержании И.Надя и его соратников, покинувших югославское посольство

    23 ноября 1956 г.

    ЦК КПСС

    Надь Имре и его группа покинули югославское посольство, и сейчас все они находятся под надежной охраной.

    При выходе Надя и его группы из посольства сотрудники Югославского посольства обнимались и целовались с ними. Был момент, когда уже после того, как все расселись в автобусе, Надь попытался вернуться обратно в посольство, но венгерские и наши сотрудники не допустили этого, а сотрудники Югославского посольства уговаривали его поехать.

    Румынский тов. Вальтер, прибывший в Будапешт вместе с тов. Дежем и хорошо знакомый еще со времени работы в Коминтерне с Надем, встретился вчера, 22 ноября с. г., с ним и имел беседу. Выяснилось, что Надь Имре настроен категорически против выезда из страны, не хочет делать никаких полезных нынешнему Венгерскому правительству заявлений, ссылаясь при этом на то, что он не на свободе.

    Как видно, Надь Имре основательно подготовлен югославами.

    Тов. Вальтер сообщает, что Надь сказал ему, что имеет совет от тов. Тито оставаться в Будапеште, и заявил, что, вот вы увидите, Тито в ближайшие дни скажет обо мне (Наде) на весь мир другое, чем он говорил недавно в речи.

    Тов. Деж имеет в виду послать Тито письмо по этому поводу и сказать в нем – вот какие вещи о Вас распространяет сейчас Надь Имре.

    Тов. Мюнних провел беседу с другими лицами, находившимися в Югославском посольстве. Выяснилось, что они настроены так же, как и Надь, с той лишь разницей, что некоторые из них ссылаются на незнание политической обстановки в Будапеште и в стране. Беседа проходила с каждым в отдельности, и все они заявляли, что они находятся не в равных условиях с Мюннихом, фактически находятся в плену, а что касается их поведения, когда они будут на свободе, то они будут поддерживать те действия Правительства Кадара, которые они считают правильными. Те мероприятия, с которыми будут не согласны, они будут подвергать критике и выступать против них.

    Тов. Кадар и румынские тт. Деж, Киву Стойка, Боднараш твердо настроены и считают, что надо теперь же отправлять Надя Имре и членов его группы.

    По договоренности с венгерскими и румынскими товарищами сегодня Надь Имре и его группа отправляются в Румынию, где, как сказал нам тов. Деж, будет обеспечено их дальнейшее содержание (под необходимой охраной).

    Тов. Кадар продумывает сейчас вместе с румынскими товарищами вопрос о том, когда и как предать огласке и какое опубликовать сообщение о направлении Надя Имре и его группы в Румынию по согласованию с ее правительством.

    Маленков

    Суслов

    Аристов

    АП РФ. Ф. 3. Оп. 64. Д. 488. Л. 95–96. Машинописная запись.


Телефонограмма Г.М.Маленкова, М.А.Суслова, А.Б.Аристова из Будапешта в ЦК КПСС о предании группы повстанцев военному суду и вынесении подсудимым смертного приговора

    30 ноября 1956 г.

    Особая папка

    Сов. секретно

    ЦК КПСС

    Вместе с т. Кадаром и т. Мюннихом обсудили конкретные меры по проведению суда над преступниками, виновными в зверствах в период разгула реакции в Венгрии. Оба они полностью согласны с необходимостью организовать этот суд теперь же.

    Мы высказали тт. Кадару и Мюнниху свои соображения об образовании революционного военного трибунала республики.

    Венгерские товарищи настаивают, чтобы это мероприятие было осуществлено через военный суд, как это положено в Венгрии по существующим законам. Военному суду предоставлено право быстро выносить решения, за совершенные преступления он может приговаривать к высшей мере наказания: гражданских лиц – к повешению, а военных – к расстрелу.

    Тт. Кадар и Мюнних сказали, что для образования революционного военного трибунала республики потребуется издание нового закона, а это сейчас затруднено тем, что нет даже сколько-нибудь полного состава президиума Венгерской Народной Республики, который должен утвердить такой закон. Принятие же закона единолично т. Доби Иштваном, по их мнению, явится нарушением существующих конституционных норм, и это могут поставить в вину как Доби Иштвану, так и президиуму.

    Военный суд, как говорят венгерские товарищи, в представлении народа достаточно авторитетный судебный орган, приговор которого о расстреле и повешении произведет должное впечатление в стране.

    Венгерскими товарищами с участием т. Серова для рассмотрения в судебном заседании отбирается группа (6–8 человек), которые непосредственно руководили вооруженным восстанием в городе Будапеште, арестовывали коммунистов и расстреливали их.

    В числе лиц, предаваемых военному суду, отобраны:

    Дудаш Йожеф, 54 лет, один из организаторов восстания,1 являлся руководителем повстанческих отрядов в Буде;

    Сабо Янош, 59 лет, являлся руководителем вооруженных отрядов на площади Сены;

    Заломи Ласло,2 40 лет, бывший офицер хортистской армии, являлся заместителем командующего повстанческими вооруженными силами города Будапешта, во время мятежа был ?членом революционного комитета? Министерства обороны, сдал повстанцам радиостанцию, которая находилась у него под охраной.

    Кроме этих лиц, будут преданы суду несколько повстанцев, непосредственно производивших зверства и расстрелы граждан.

    На лиц, предаваемых военному суду, сейчас оформляются следственные документы. На эту работу потребуется 2–3 дня, после чего следственные дела и обвинительные заключения будут переданы в военный суд.

    Маленков

    Суслов

    Аристов

    Серов

    АП РФ. Ф. 3. Оп. 64. Д. 489. Л. 238–239. Машинописная запись..


Телефонограмма Г.М.Маленкова и А.Б.Аристова из Будапешта в ЦК КПСС о беседе с Я.Кадаром об оценке венгерских событий октября-ноября 1956 г. в его докладе на пленуме временного ЦК ВСРП

    3 декабря 1956 г.

    Особая папка

    ЦК КПСС

    По инициативе тов. Кадара мы обстоятельно беседовали с ним по вопросам, которые он подготовил для освещения в своем докладе на пленуме ЦК ВСРП.

    Информируем пока по одному вопросу, которому в ходе беседы было уделено особенно большое внимание. Вопрос этот касается оценки событий, имеющих место в Венгрии, так как на этот счет здесь существует не только большая путаница, но и господствует все еще неправильное, глубоко вредное представление о том, что в октябре–ноябре с.г. здесь произошла не контрреволюция, а революция.

    В полном согласии с тов. Кадаром и, что особенно важно, во многом по его инициативе условились, что вопрос об оценке событий в Венгрии будет поставлен в докладе т. Кадара как вопрос первостепенной важности и что венгерские события в октябре-ноябре с.г. как на пленуме ЦК, так затем и для всей страны и для всего международного рабочего движения надо будет ясно и четко оценить как контрреволюцию.

    В результате беседы мы убедились в том, что тов. Кадар, в отличие от своих прежних, несколько ошибочных, взглядов в отношении оценки венгерских событий, теперь имеет правильное представление по этому вопросу. Сегодня мы выяснили, что тов. Кадар в своем докладе прежде всего остановился на оценке событий, дал подробный анализ причин событий и в заключение по этому вопросу сказал следующее:

    ?Что касается общей оценки событий, то, по моему мнению, на основании изложенного мною решающий вопрос заключается в том, что согласно истине марксизма-ленинизма в Венгрии в 1945–[19]46 гг. произошла пролетарская революция в ее классическом определении. Эта революция победоносно свергла господство капиталистов и установила власть рабочего класса. К власти пришел рабочий класс. Это исторический факт, который здесь не требуется обсуждать. Таким образом, перед марксистами-ленинцами неизбежно возникает вопрос: возможна ли революция в рамках победоносной пролетарской революции. Ответ на это полностью ясен. В рамках победоносной пролетарской революции невозможна никакая революция, а может быть только контрреволюция. Контрреволюция, начавшаяся 23 октября, является такой контрреволюцией, которая ставила своей целью свержение власти господствующего класса и восстановление господства капиталистов. Это стало полностью ясным в ходе событий.

    Основными характерными чертами событий, начавшихся 23 октября, является то, что это была не революция, так как не было ни рабочей революции, ни народной революции, ни национальной революции. Все основные характерные черты ее – контрреволюция. Если бы мы не смогли сами в Центральном Комитете занять в этом вопросе ясную позицию, мы не сможем определить действительные политические цели и осуществить их.

    Цель этой контрреволюции совершенно ясна – свергнуть государственный строй Венгерской Народной Республики, другими словами – свергнуть диктатуру пролетариата в Венгрии. Это основной вопрос, и, на мой взгляд, если в этом вопросе у нас имеется ясность, то легче занять позицию и по остальным вопросам. Небезразлично, как мы доведем до масс эти основные вопросы. Надо понять, что если мы не сумеем в этом вопросе внести ясность для всей партии, для решающих масс рабочего класса, крестьянства и интеллигенции, то мы не сможем завоевать поддержку масс для нашей революционной программы, осуществить которую без этой поддержки мы не сможем. Мы не можем уклониться от этой идеологической и политической задачи. Об этом надо сказать массам, надо смотреть в лицо этой задаче и смело сказать об этом. Это большой пробный камень, и независимо от того, какие чувства вызовет этот вопрос даже в кругах рабочих надо открыто, искренне, с коммунистическим мужеством дать ответ на этот вопрос. Иного пути для укрепления диктатуры пролетариата и завоевания поддержки масс нет. Если мы допустим продолжение хаоса и неразберихи, контрреволюция легко сможет использовать и вести рабочие массы против диктатуры пролетариата по самым серьезным вопросам, как она делает это сейчас?.

    От тов. Кадара мы знаем, что члены ЦК хорошо поддержали позицию, изложенную в докладе. Были критические замечания и отдельные путаные высказывания, но общее настроение относительно оценки событий в Венгрии является правильным, и решение пленума ЦК, несомненно, внесет ясность и даст возможность повести решительную борьбу с вредными антимарксистскими взглядами по этому коренному вопросу.

    Маленков

    Аристов

    АП РФ. Ф. 3. Оп. 64. Д. 489. Л. 31–33. Машинописная запись; РГАНИ. Ф. 89. Пер. 45. Док. № 60. Ксерокопия.

上一页 目录页