西伯利亚的“旺代大暴乱”

| |

总目录

第一章
第二章
第三章
第四章
第五章
第六章
第七章
第八章

西伯利亚的“旺代大暴乱”

| |


第一章

СИБИРСКАЯ ВАНДЕЯ
Глава 1. Коммунистическая политика в Сибири
Документ №1
Постановление сибверкома "о порядке частной торговли"*
Документ №3
Документ №4
Документ №5
Документ №6
Документ №7
Документ №8
СИБИРСКАЯ ВАНДЕЯ
Документ №10
Документ №11
Документ №12
Документ №13
Документ №14
СИБИРСКАЯ ВАНДЕЯ
Документ №16
Документ №17
Документ №18
Документ №19
Документ №20
Документ №21
Документ №22
Документ №23
Документ №24
Документ №25
Документ №26
Документ №27
Документ №28
Документ №29
Документ №30
Документ №31
Документ №32
Документ №33
Документ №34
Документ №35
Документ №36
Документ №37
Документ №38
Документ №39
Документ №40
Документ №41
Документ №42
Документ №43
Документ №44
Документ №45
Документ №46
Документ №48
Документ №49

回总目录


第二章

Документ №50
Документ №51
Документ №52
Документ №53
Документ №54
Документ №55
Документ №55
Документ №56
Документ №57
Документ №58
Документ №59
Документ №60
Документ №61
Документ №62
Документ №63
Документ №64
Документ №65
Документ №66
Документ №67
Документ №68
Документ №69
Документ №70
Документ №71
Документ №72
Документ №73
Документ №74
Документ №75
Документ №76
СИБИРСКАЯ ВАНДЕЯ
Документ №78
Документ №79
Документ №80
Документ №81
Документ №82
СИБИРСКАЯ ВАНДЕЯ
Документ №84
Документ №85
Документ №86
Документ №87
Документ №88
Документ №89
Документ №90
Документ №91
Документ №92
Документ №93
Документ №94
Документ №95
Документ №96
Документ №97
Документ №98
Документ №99
Документ №100
Документ №101
Документ №102
Документ №103
Документ №104
Документ №105
Документ №106
Документ №107
Документ №108
Документ №109
Документ №110
Документ №111
Документ №112
Документ №113
Документ №114
Документ №116
Документ №116
Документ №117
Документ №118
Документ №119
Документ №120
Документ №121
Документ №122
Документ №123
Документ №124
Документ №125
Документ №126
Документ №127
Документ №128
Документ №129
Документ №130
Документ №131
Документ №132
Документ №133
Документ №134
Документ №136
Документ №137
Документ №138
Документ №139
Документ №140
Документ №141
Документ №142
Документ №143
Документ №144
Документ №145
Документ №146
Документ №147
Документ №148
Документ №149
Документ №150
Документ №152
Документ №153
Документ №154
Документ №155
Документ №156
Документ №157
Документ №158
Документ №159
Документ №160
Документ №161
Документ №162
Документ №163
Документ №164
Документ №165
Документ №166
Документ №167
Документ №168
Документ №169
Документ №170
Документ №171
Документ №172
Документ №173
Документ №174
Документ №175
Документ №176
Документ №177
Документ №178
Документ №179
Документ №180
Документ №181
Документ №182
Документ №183
Документ №184
Документ №185
Документ №186
Документ №187
Документ №188
Документ №189
Документ №190


第三章

Документ №191
Документ №192
Документ №193
Документ №194
Документ №195
Документ №196
Документ №197
Документ №198
Документ №199
Документ №200
Документ №201
Документ №202
Документ №203
Документ №204
Документ №205
Документ №206
Документ №207
Документ №208
Документ №209
Документ №210
Документ №211
Документ №212
Документ №213
Документ №214
Документ №215
Документ №216
Документ №217
Документ №218
Документ №219
Документ №220
Документ №221
Документ №222
Документ №223
Документ №224
Документ №225
СИБИРСКАЯ ВАНДЕЯ
Документ №227
Документ №228
Документ №229
Документ №230
Документ №231
Документ №232
Документ №233
Документ №234
Документ №235
Документ №236
Документ №237
Документ №238
Документ №239
Документ №240
Документ №241
Документ №243
Документ №244
Документ №245
Документ №246
Документ №247
Документ №248
Документ №249
Документ №250
Документ №251
Документ №252
Документ №253
Документ №254
Документ №255
Документ №256
Документ №257
Документ №258
Документ №259
Документ №260
Документ №261
Документ №262
Документ №263
Документ №264
Документ №265
Документ №266
Документ №267
Документ №268
Документ №269
Документ №270
Документ №271
Документ №272
Документ №273
Документ №274
Документ №275
Документ №276
Документ №277
Документ №278
Документ №279
Документ №279
Документ №281
Документ №282
Документ №283
Документ №284
Документ №285
Документ №286
Документ №287
Документ №288
Документ №289
Документ №290
Документ №291
Документ №292
Документ №293
Документ №294
Документ №295
Документ №296
Документ №297
Документ №298
Документ №299
Документ №300
Документ №301
Документ №302
Документ №303
Документ №304
Документ №305
Документ №306
Документ №307
Документ №308
Документ №309
Документ №310
Документ №311
Документ №312
Документ №313
Документ №315
Документ №316
Документ №317
Документ №318
Документ №319
Документ №320
Документ №321
Документ №322
Документ №323
Документ №324
Документ №325
Документ №326
Документ №327
Документ №328
Документ №329
Документ №330
Документ №331
Документ №332
Документ №333
Документ №334
Документ №335
Документ №336
Документ №337
Документ №338
Документ №339
Документ №339
Документ №340
Документ №341
Документ №342
Документ №343
Документ №344
Документ №345
Документ №346
Документ №348
Документ №349
Документ №350
Документ №351
Документ №352
Документ №353
Воззвание штаба крестьянско-казачьей повстанческой армии
Документ №355
Документ №356
Документ №357
Документ №358
Документ №359
Документ №360
Документ №361
Документ №362
Документ №363
Документ №364
Документ №365
Документ №366
Документ №367
Документ №368
Документ №369
Документ №370
Из разведательной сводки штаба 26-й стрелковой дивизии
Документ №372
Документ №373
Документ №374
Документ №375
Документ №376
Документ №377
Документ №378
Документ №380
Документ №381
Документ №382
Документ №383
Документ №384
Документ №385
Документ №386
Документ №387
Документ №388
Документ №389
Документ №390
Документ №391


第四章

Документ №392
Документ №393
Документ №394
Документ №395
Документ №396
Документ №397
Документ №398
Документ №399
Документ №400
Документ №401
Документ №402
Документ №403
Документ №404
Документ №405
Документ №406
Документ №407
Документ №408
Документ №409
Документ №410
Документ №411
Документ №412
Документ №413
Документ №414
Документ №415
Документ №416
Документ №417
、Документ №418
Документ №419
Документ №420
Документ №421
Документ №422
Документ №423
Документ №424
Документ №425
Документ №426
Документ №427
Документ №428
Документ №429
Документ №430
Документ №431
Документ №432
Документ №433
Документ №434
Документ №435
Документ №436
Документ №437
Документ №438
Документ №439
Документ №440
Документ №441
Документ №442
Документ №443
Документ №444
Документ №445
Документ №446
Документ №447
Документ №448
Документ №449
Документ №450
Документ №451
Документ №452
Документ №453
Документ №454
Документ №455
Документ №456
Документ №457
Документ №458
Документ №459
Документ №460
Документ №461
Документ №462
Документ №463
Документ №464
Документ №465
Документ №466
Документ №467
Документ №468
Документ №469
Документ №470
Документ №471
Документ №472
Документ №473
Документ №474
Документ №475
Документ №476
Документ №477
Документ №478
Документ №479
Документ №480
Документ №481
Документ №482
Документ №483
Документ №484
Документ №485
Документ №486
Документ №487
Документ №488
Документ №489
Документ №490
Документ №491
Документ №492
Документ №493
Документ №494
Документ №495
Документ №496
Документ №497
Документ №498
Документ №499
Документ №500
Документ №501
Документ №502
Документ №503
Документ №504
Документ №505
Документ №506
Документ №507
Документ №508
Документ №509
Документ №510
Документ №511
Документ №512
Документ №513
Документ №514
Документ №515
Документ №516
Документ №517
Документ №518
Документ №519
Документ №520
Документ №521
Документ №522
Документ №523
Документ №524
Документ №525
Документ №526
Документ №527
Документ №528
Документ №529
Документ №530
Документ №531
Документ №532
Документ №533
Документ №534
Документ №535
Документ №536
Документ №537
Документ №538
Документ №539


第五章

Документ №540
Документ №541
Документ №542
Документ №543
Документ №544
Документ №545
Документ №546
Документ №547
Документ №548
Документ №549
Документ №550
Документ №551
Документ №552
Документ №553
Документ №554
Документ №555
Документ №556
Документ №557
Документ №558
Документ №559
Документ №560
Документ №561
Документ №562
Документ №563
Документ №564
Документ №565
Документ №566
Документ №567
Документ №568
Документ №569
Документ №570
Документ №571
Документ №572
Документ №573
Документ №574
Документ №575
Документ №576
Документ №577
Документ №578
Документ №579
Документ №580
Документ №581
Документ №582
Документ №583
Документ №584
Документ №585
Документ №586
Документ №587
Документ №588
Документ №589
Документ №590
Документ №591
Документ №592
Документ №593
Документ №594
Документ №595
Документ №596
Документ №597
Документ №598
Документ №599
Документ №600
Документ №601
Документ №602
Документ №603
Документ №604
Документ №605
Документ №606
Документ №607
Документ №608
Документ №609
Документ №610
Документ №611
Документ №612
Документ №613
Документ №614
Документ №615
Документ №616
Документ №617
Документ №618
Документ №619
Документ №620
Документ №621
Документ №622
Документ №623
Документ №624
Документ №625
Документ №626
Документ №627
Документ №628
Документ №629
Документ №630


第六章

Документ №631
Документ №632
Документ №633
Документ №634
Документ №635
Документ №636
Документ №637
Документ №638
Документ №639
Документ №640
Документ №641
Документ №642
Документ №643
Документ №644
Документ №645
Документ №646
Документ №647
Документ №648
Документ №649
Документ №650
Документ №651
Документ №652
Документ №653
Документ №654
Документ №655
Документ №656
Документ №657
Документ №658
Документ №659
Документ №660
Документ №661
Документ №662
Документ №663
Документ №664
Документ №665
Документ №666
Документ №667
Документ №668
Документ №669
Документ №670
Документ №671
Документ №672
Документ №673
Документ №674
Документ №675
Документ №676
Документ №677
Документ №678
Документ №679
Документ №680
Документ №681
Документ №682
Документ №683
Документ №684
Документ №685
Документ №686
Документ №687


第七章

Документ №691
Документ №688
г.Красноярск
Документ №690
Документ №692
Документ №693
Документ №694
Документ №695
Документ №696
Документ №697
Документ №698
Документ №699
Документ №700
Документ №701
Документ №702
Документ №703
Документ №704
Документ №705
Документ №706
Документ №707
Документ №708
Документ №709
Документ №710
Документ №711
Документ №712
Документ №713
Документ №713
Документ №714
Документ №715
Документ №717
Документ №719
Документ №720
Документ №721
Документ №716
Документ №722
Документ №723
Документ №724
Документ №725
Документ №726
Документ №727
Документ №728
Документ №729
Документ №730
Документ №731
Документ №732
Документ №733
Документ №734
Документ №735
Документ №736
Документ №737
Документ №738
Документ №739
Документ №740
Документ №741
Документ №742
Документ №743
Документ №744
Документ №745
Документ №746
Документ №747
Документ №748
Документ №749
Документ №750
Документ №751
Документ №752
Документ №753
Документ №754
Документ №755
Документ №756
Документ №757
Документ №758
Документ №759
Документ №760
Документ №761
Документ №762
Документ №763
Документ №764
Документ №765
Документ №766
Документ №767
Документ №768
Документ №769
Документ №770
Документ №771
Документ №772
Документ №773


第八章

Документ №774
Документ №775
Документ №776
Документ №777
Документ №778
Документ №779
Документ №780
Документ №781
Документ №782
Документ №783
Документ №784
Документ №785
Документ №786
Документ №787
Документ №788
Документ №789
Документ №790
Документ №791
Документ №792
Документ №793
Документ №794
Документ №795
Документ №796
Документ №797
Документ №798
Документ №799
Документ №800
Документ №801
Документ №802
Документ №803
Документ №804
Документ №805
Документ №806
Документ №807
Документ №808
Документ №809
Документ №810
Документ №811
Документ №812
Документ №813
Документ №814
Документ №815
Документ №816
Документ №817
Документ №818
Документ №819
Документ №820
Документ №821
Документ №822
Документ №823
Документ №824
Документ №825
Документ №826
Документ №828
Документ №829
Документ №830
Документ №831
Документ №832
Документ №833
Документ №834
Документ №835
Документ №836
Документ №837
Документ №838
Документ №839
Документ №840
Документ №841
Документ №842
Документ №843
Документ №844
Документ №845
Документ №846
Документ №847
Документ №848
Документ №849
Документ №850
Документ №851
Документ №852
Документ №853
Документ №854
Документ №855
Документ №856
Документ №857
Документ №858
Документ №859
Документ №860
Документ №861
Документ №862
Документ №874
Документ №875
Документ №876
Документ №877
Документ №878
Документ №879


СИБИРСКАЯ ВАНДЕЯ

    Содержание:

    Глава 1. Коммунистическая политика в Сибири

    Глава 2. Причернский край ("Роговщина")

    Глава 3. Степной Алтай (Народная повстанческая армия)

    Глава 4. Среднее Приобье (Вьюнско-Колыванский мятеж)

    Глава 5. Сибирское беловодье (Бухтарминский пожар)

    Глава 6. Мариинский уезд (?Лубковщина?)

    Глава 7. Енисейская губерния (Зеледеевское, Сережское и Голопуповское восстания)

    Глава 8. Иркутская губерния

    Итоги борьбы (Вместо заключения)

目录页

下一页


Глава 1. Коммунистическая политика в Сибири

    Из постановления ВЦИК о Сибирском революционном комитете

    Постановление сибверкома "о порядке частной торговли"*

    Приказ № 1 сибверкома и реввоенсовета 5-й армии по войскам 5-й армии Восточного фронта

    Телеграмма заместителя командующего Восточным фронтом Е.В. Гарфа реввоенсовету 5-й армии

    Телеграмма начальника полевого штаба реввоенсовета Республики П.П. Лебедева начальнику штаба 5-й армии

    Выписка из журнала заседания реввоенсовета 5-й армии

    Директива реввоенсовета 5-ё армии военным советам дивизий и инспекциям армии

    Доклад члена сибревкома Б.М. Косарева на заседании ответственных работников омской городской организации РКП(б)

    Из постановления сибревкома "о создании комиссии по оказанию помощи крестьянскому населению, пострадавшему при отступлении колчаковских белых банд"

    Из служебной записки руководства омской губчека в сибревком

    Выписка из протокола № 17 заседания сибирского областного бюро РКП(б)

    Из телеграммы председателя сибревкома И.Н. Смирнова членам сибверкома

    Постановление сибревкома "о первомайской амнистии"

    Выписка из протокола № 38 заседания сиббюро ЦК РКП(б)

    Постановление сибревкома "о возмещении убытков сельскому населению за время партизанских действий"

    Постановление сибревкома "об открытии записи добровольцев на Западный фронт"

    Выписка из протокола № 40 заседания сиббюро ЦК РКП(б)

    Приказ № 1 помглавкома по Сибири войскам, военным управлениям и учреждениям Сибири

    Телеграфное распоряжение председателя сиббюро ЦК РКП(б) И.Н. Смирнова партийно-советскому руководству губернских центров Сибири

    Телеграмма руководства сибревкома всем губернским ревкомам, продкомам и военкоматам Сибири

    Директива заместителя председателя сибпродкома Г.Е. Дронина губпродкомиссарам Сибири

    Статья председателя сибпродкома П.К. Когановича "Борьба с голодом"

    Доклад заместителя председателя комиссии по борьбе с дезертирством западно-сибирского военного округа М. Галактионова председателю сибревкома И.Н. Смирнова

    Постановление сибревкома "о призыве на действительную военную службу очередного возраста военнообязанных, родившихся в 1901 году"

    Выписка из протокола № 48 заседания сиббюро ЦК РКП(б)

    Инструкция командования западно-сибирского сектора войск ВОХР районным тройкам по борьбе с дезертирством и бандитизмом

    Докладная записка председателя сибпродкома П.К. Когановича "о заготовке хлеба в Сибири"

    Выписка из протокола № 56 заседания сиббюро ЦК РКП(б)

    Выписка из протокола № 57 заседания сиббюро ЦК РКП(б)

    Телеграмма председателя сибревкома И.Н. Смирнова председателю совнаркома В.И. Ленину

    Доклад председателя сиюревкома И.Н. Смирнова на съезде заведующих информационно-инструкторскими подотделами отделов управления губернских ревкомов Сибири

    Приказ руководства сибревкома алтайскому и томскому губревкомам, ново-николаевскому уездному исполкому советов

    Телеграмма председателя сибревкома И.Н. Смирнова председателю совнаркома В.И. Ленину и секретарю ЦК РКП(б) Е.А. Преображенскому

    Постановление Совета народных комиссаров "об изъятии хлебных излишков в Сибири"

    Из докладной записки председателя сибпродкома П.К. Когановича сибревкома

    Выписка из протокола № 64 заседания сиббюро ЦК РКП(б) совместно с представителями губернских партийных организаций и дорожных политических отделов

    Служебныя записка начальника штаба западно-сибирского сектора войск ВОХР в сиббюро ЦК РКП(б)

    Инструкция отдела разведки и информации штаба западно-сибирского сектора войск ВОХР всем ячейкам РКП(б)

    Приказ сибревкома № 254 о создании чрезвычайных троек по борьбе с контрреволюцией

    Докладная записка руководства сибпродкома председателю сибревкома И.Н. Смирнову и помглавкому по Сибири В.И. Шорину

    Постановление сибревкома "о призыве на действительную военную службу очередных возрастов военнообязанных"

    Очерк организации и деятельности штаба помглавкома по Сибири в 1920 году

    Выписка из протокола № 88 заседания сиббюро ЦК РКП(б)

    Обращение сибревкома "всему крестьянскому населению Сибири"

    Положение совнаркома "о сибирском революционном комитете (сибревкоме)"

    Из выступления председателя сибревкома И.Н. Смирнова на экстренном заседании президиума енисейского губкома РКП(б)

    Постановление сибревкома "об амнистии"

    Постановление сибревкома "о снятии военного положения"

上一页


Документ №1

    Из постановления ВЦИК о Сибирском революционном комитете

    г.Москва

    27 августа 1919 г.

    Утвердить Сибирский революционный комитет в следующем составе: председатель И.Н. Смирнов1, члены: М.И. Фрумкин и В.М. Косырев2.

    1 . Сибирский революционный комитет существует на правах областного органа, коему подчинены все органы гражданского управления Сибири. Все кредиты всех ведомств для Сибири, кроме продовольствия, Высшего совета народного хозяйства и военного, проходят через Сибирский революционный комитет <...>.

    Председатель Всероссийского центрального исполнительного комитета М. Калинин Секретарь Всероссийского центрального исполнительного комитета А. Енукидзе

    Декреты советской власти. М. 1973. Т. 4. С. 73,74.


Постановление сибверкома "о порядке частной торговли"*

    г. Челябинск

    23 сентября 1919 г.

    Объявляется к сведению и неуклонному руководству местных органов советской власти в Сибири:

    1 ) Воспрещается закрытие базаров и базарных площадей.

    2) Крестьянам разрешается свободная и беспрепятственная на базарных площа дях продажа сельскохозяйственных продуктов.

    * Данное постановление в советских документах чаще всего именуется ?приказом Сибрев кома № 5?.3) Разрешается производителям свободно продавать предметы кустарного про мысла, за исключением тех из них, в коих нуждается Красная Армия, как-то: варе жек, валенок, полушубков.

    4) Безусловно воспрещается свободная продажа нормированных предметов

    промышленного производства частными лицами и учреждениями, за исключением

    кооперативных организаций. ...>

    За нарушение настоящего приказа и за произвольное закрытие базаров виновные

    будут привлекаться к ответственности по всей строгости революционных законов.

    [Подписи отсутствуют]

    Опубликовано: Известия Сибирского революционного комитета. Омск. 1920. № 1. С. 7.


Документ №3

    Приказ № 1 сибверкома и реввоенсовета 5-й армии по войскам 5-й армии Восточного фронта

    Действующая армия

    16 октября 1919 г.

    Рабочие и крестьяне Сибири, освобожденные из-под ярма Колчака, создали советский аппарат - революционные комитеты от сельского до губернского и приступили к переустройству жизни на социалистических началах. [С] их помощью произведена мобилизация красных сибиряков, налаживается аппарат всеобщего [военного] обучения, идет усиленная работа по снабжению рабочих и крестьян центра хлебом. В целях сохранения советского аппарата военным комиссариатам и военным советам дивизий Сибирский революционный комитет и Реввоенсовет 5-й армии при производстве мобилизации в пределах 5-й армии приказывают:

    1 ) Всех членов сельских, волостных, уездных и губернских [революционных] комитетов от мобилизации освобождать.

    2) Членов ревкомов местностей, занятых колчаковской армией, направлять в распоряжение подлежащих уездных ревкомов.

    3) Уездным ревкомам вменяется в обязанность откомандированных в их распоряжение членов сельских и волостных ревкомов распределять своей компетенцией для усиления работ в волости и селения, особенно нуждающиеся в работниках.

    Председатель Сибирского революционного комитета Смирнов

    Член Сибирского революционного комитета Вл. Косарев

    Реввоенсовет 5-й армии: Тухачевский, Теплое Наштарм-5, Генштаба Ивасиов

    ГАНО. Ф.р. 1. Оп. 1. Д. 28. Л. 1. Машинописная копия.


Документ №4

    Телеграмма заместителя командующего Восточным фронтом Е.В. Гарфа реввоенсовету 5-й армии

    г.Уфа

    2 декабря 1919 г.

    Все партизанские отряды по мере присоединения к нашим частям должны поступать в полное подчинение соответствующих начальников групп. Постановка партизанским отрядам дальнейших боевых задач может производиться лишь после обследования их в политическом отношении и влития в их состав необходимого числа надежных в политическом отношении элементов. Всем таким отрядам вести точный учет с донесением фронту. HP 05499.

    За командвост Гарф

    Член военсовета Позерн

    РГВА. Ф. 185. Оп. 3. Д. 193. Л. 17. Машинописная дешифровка.


Документ №5

    Телеграмма начальника полевого штаба реввоенсовета Республики П.П. Лебедева начальнику штаба 5-й армии

    г. Москва

    3 декабря 1919 г.

    С продвижением вперед Вост[очного] фронта к нему начинают выходить партизанские отряды как малой численности, так и целыми полками. Опыт прошлого свидетельствует, что партизанские отряды, включая в себя очень часто элемент не только чисто идейных борцов, но [и] зачастую ничего общего с ними не имеющий,

    руководимый иными побуждениями к борьбе, оказались [в] моральном отношении вредными, а [в] военном - малоустойчивыми. Соседство таких частей [в] боевой линии [с] другими частями оказывало на последние разлагающее влияние. Ввиду изложенного Главком приказал: первое - предписать командирам и комиссарам частей следить за тем, чтобы добровольцы никоим образом не включались непосредственно [в] действующие части, а направлялись бы [в] запасные части, где подвергались бы надлежащей обработке и затем направлялись бы на пополнение армии, отдельно поступающие добровольцы направляются [в] запасные части независимо от того, обучены ли они военному делу или нет; второе - [в] отношении целых партизанских отрядов и полков: надлежит таковые не вводить сразу [в] боевую линию, а, задержав их [в] тылу, особыми комиссиями просмотреть, насколько они представляют собой организованную часть с должным нравственным обликом, упорядочить организацию тех из них, [которые] будет признано желательным сохранить в виде войсковых частей, только после таких поверок

    и работы [в] тылу партизанские отряды и полки могут быть включены в состав дивизии, где это понадобится; отряды, не удовлетворяющие перечисленным условиям, должны быть расформированы, а люди обращены на пополнение с предварительным пребыванием их [в] запасных частях, как то изложено [в] пункте первом; третье - вообще принять все меры к тому, чтобы при продвижении армии вперед и обладании страной в армию не проникли начала партизанщины и она сохранила бы в полной мере свой стройный, организованный характер. Четвертое - [о] принятых мерах прошу телеграфировать. HP 5705/оп.

    Наштаревсовет Лебедев

    Военком штаба Данишевский

    РГВА. Ф. 185. Оп. З.Д. 193, Лл. 18-21. Телеграфная лента.


Документ №6

    Выписка из журнала заседания реввоенсовета 5-й армии

    [г. Омск]

    10 декабря 1919 г.

    Присутствовали: ИЛ. Дзевалтовский, Г.Х. Эйхе, И.Н. Смирнов, К.И. Грюнштейн, Матрозов, А. Розанов, Г.Я. Кутырев, Н.П. Теплов, Абрамов, И.Н. Устичев. ...>

    Слушали: 6. О [сибирских] партизанах в связи с начавшимся использованием их и телеграммой т. Лебедева № 5705/оп. (с сообщением о партизанах т. т. Кутырева и Смирнова).

    Постановили: 6. Принимая указания телеграммы как директивные к исполнению, сообразовать последние с реальной обстановкой момента, а потому: 1 . Ввиду потерь дивизий людьми за время похода и необходимости пополнения

    их, дальнейшего усиления 5-й армии к весне и выгодного отличия сибирских партизан от южных*, взять из числа партизан необходимое количество людей (цифру которого предоставить определить наштарму-5 и командарму-5), а остальных распустить по домам, причем специальные части партизан включить в 5-ю армию целиком, и взять от партизан все технические средства.

    2. Вливаемых в 5-ю армию партизан подвергнуть той же военной и политической обработке, какой подвергаются все мобилизованные в запасных частях, для чего перебрасываемые из тыла запас[ные] полки расположить в очагах парти.зан - Барнауле, Ново-Николаевске и Томске.

    3. Через Вост[очный] фронт обрисовать Главкому положение партизанского вопроса в Сибири, сообщив ему мотивы содержания настоящего и предыдущего решений Ревсовета [5-й армии] по д[анному] вопросу.

    4. Затребовать от фронта соответствующее количество красных офицеров для предстоящего пополнения 5-й армии партизанами и таковое же количество обмундирования (через Чусоснабарма-5).

    5. Сообщить в дивизии, чтобы они до новых указаний Ревсовета после предстоящего 1 6 декабря в Ново-Николаевске совещания с Мамонтовым! были осторожны при вливании партизан в строй.

    Реввоенсовет- 5 (подписи)

    РГВА. Ф. 185. Оп. 3. Д. 193. Лл.6,7. Машинописная копия.


Документ №7

    Директива реввоенсовета 5-ё армии военным советам дивизий и инспекциям армии

    г. Омск

    12 декабря 1919 г.

    В дополнение пункта 2 указаний Реввоенсовета-5 от 4 декабря за HP 1166/a1 по вопросу о партизанах Реввоенсовет предлагает при пропуске через комиссии комсостава иметь в виду следующее - в частях оставлять: первое - имеющих достаточную военную подготовку, второе - преданных революции, третье - незараженных духом партизанщины и поддающихся влиянию порядка, законности и дисциплины.

    Всех остальных, не удовлетворяющих одновременно указанным условиям, направлять [в] штарм для направления на соответствующие курсы комсостава. Право назначения на должности до комбата включительно предоставить военсовдивам, а выше - [необходимо] представление в Реввоенсовет. Получение настоящего распоряжения и о числе подлежащих отправлению доносить [в] штарм, причем [в] списках должно быть указано: степень военной подготовки, политической и зараженность духом партизанщины. HP 1210/а.

    Наштарм-5 [подпись неразборчива]

    Военком-5 [подпись неразборчива]

    РГВА. Ф. 185. Оп. 3. Д. 193. Л. 22. Машинописная копия.


Документ №8

    Доклад члена сибревкома Б.М. Косарева на заседании ответственных работников омской городской организации РКП(б)

    г. Омск

    14 декабря 1919 г.

    Когда Красная Армия начала очищать Сибирь от Колчака, то ЦИК решил организовать Сибревком. Была создана коллегия из трех лиц. Мы с большим фильтром собрали десятка 2-3 работников. По приезде в Челябинск выяснилось, что Сибревком сразу не может организовать свои отделы. Громадный недостаток работников ощущался во всех областях советской работы. Пришлось своих работников послать на места во вновь создаваемые советские органы в освобожденных местностях. Мы теперь стоим перед необходимостью создания своих отделов, которые могли бы

    инструктировать местные уезд[ные] и губ[ернские] ревкомы, производить целый ряд ревизий. Вот почему по приезде в Омск одним из первых вопросов был разрешен вопрос о вербовке работников. Мы собрали около 100 человек, которые в течение десяти дней получили инструкции и указания о работе советвласти как путем теоре-

    тического познания, так и путем практического ознакомления с работой отделов и т.п. Теперь мы хотим расширить курсы, собрав около 300-400 чел., удлинить срок курсов до 2-3 месяцев.

    Политика советской власти по отношению к крестьянину такова, что мы ни в коем случае не должны раздражать середняка, когда мы не можем сейчас дать много товара.

    По отношению к казачеству - стараться расположить трудовые элементы, вести расслоение верхов. Теперь, после того, как кооперативы изменили свою политику, мы должны призвать их на работу, постепенно превращая их в органы государства.

    ГАНО. Ф.п. 1. Оп. 1. Д. 3, Л. 12, Машинописный отпуск.


СИБИРСКАЯ ВАНДЕЯ

    Документ №9

    Из постановления сибревкома "о создании комиссии по оказанию помощи крестьянскому населению, пострадавшему при отступлении колчаковских белых банд"

    г. Омск

    14 февраля 1920 г.

    1 . В целях скорейшего восстановления в Сибири хозяйств трудовых землевладельцев (крестьян-старожилов и новоселов, инородцев и казаков), разоренных карательными и иными отрядами белых, при Сибревкоме образуется центральная комиссия по восстановлению разрушенных хозяйств в Сибири (сокращенно] ?Цекохоз?) из представителей Наркомзема, ВСНХ, Наркомпрода и Наркомтрудсобеса под председательством особо назначенного Сибревкомом лица.

    Примечание: комиссия в полном составе утверждается Сибревкомом.

    2. В задачи вновь организуемой центральной хозяйственной комиссии входит: а) организовать помощь в местах массового разрушения хозяйственного аппарата населению, причем восстановительная работа комиссии производится в соответствии с местными особенностями хозяйственного быта и в согласии с общей экономической политикой советской власти.

    Примечание: оказание индивидуальной помощи населению, пострадавшему от колчаковских банд, относится к компетенции трудсобеса;

    б) установление местностей массового разорения, нуждающихся в помощи, определение степени и видов нужды и способов ее удовлетворения;

    в) организация губернских комиссий и общее руководство работами по восстановлению разрушенных хозяйств на местах. ...>

    Член Сибревкома Фрумкин

    Управляющий делами Сибревкома Цветаев

    Опубликовано: Сибирский революционный комитет (Сибревком). Август 1919 - декабрь

    1925. Сборник документов и материалов. Новосибирск. 1959. С. 273,274.


Документ №10

    Из служебной записки руководства омской губчека в сибревком

    г. Омск

    21 февраля 1920 г.

    ...> Секретариат Ом[ской] губчека сообщает, что на основании разъяснения Предвечека и Особ[ого] отдела тов. Дзержинского за № 1720 во всей полосе, подчиненной фронтам, за губчека и гражданским губревтрибуналом по постановлению Президиума ВЦИК сохраняется право непосредственной расправы, т.е. расстрела за преступления, упомянутые в постановлении ВЦИК от 22 июня [19]19 г.1 № 1903.

    Секретарь Шимановский

    ГАНО. Ф.р. 1 . Оп. 2а. Д. 3. Л. 253. Машинописный подлинник.


Документ №11

    Выписка из протокола № 17 заседания сибирского областного бюро РКП(б)

    г. Омск

    22 февраля 1920 г.

    Присутствовали: М.И. Фрумкин, В.М. Косарев, В.И. Хотимский, Д.К. Гончарова, И.Л. Дзевалтовский, Е.В. Полюдов1.

    Слушали: 1 . Доклад тов. Полюдова [о казаках].

    Тов. Полюдов предлагает в своем докладе принять тезисы по вопросу о казачьей политике, которые, по его мнению, должны теперь проводиться в жизнь и диктоваться созываемым в Москве казачьим съездом. Он предлагает тезисы разобрать по пунктам, принять и послать в Москву на казачий съезд.

    Доклад и тезисы прилагаются*.

    Постановили: 1 . После обсуждения по пунктам тезисы, предлагаемые тов. Полюдовым по вопросу о казачьей политике в Сибири, принять в следующем виде: 1 ) В интересах полного слияния казаков со всем населением [Сибирское] областное бюро считает, что казаки должны участвовать в общей работе советского строительства, не обособляясь в казачьи отделы и секции. 2) Издать декрет, ликвидирующий казачество как сословие и аннулирующий связанные с этим привилегии из сословной повинности** казачества. Ввиду этого представляется необходимым переименовать станицы и поселки в села и деревни. 3) Офицерские наделы конфискуются в общегосударственное пользование, из этого фонда наделяется трудовое казачество в первую очередь.

    Юртовые наделы остаются неприкосновенными. 4) Дать директивы местным исполкомам и губревкомам не оставлять отдельные пригородные станицы, а включать их в общий состав городских органов управления.

    5) Привлечь казачью молодежь в порядке мобилизации для подготовки советских работников и послать на казачий съезд в Москву.

    Секретарь Гончарова

    ГАНО. Ф.п. 1 . Оп. 3. Д. 4. Л. 21. Машинописный подлинник.


Документ №12

    Из телеграммы председателя сибревкома И.Н. Смирнова членам сибверкома

    г. Москва

    27 марта 1920 г.

    Первое: ЦеКа ставит вопрос о выделении Сибири в область [во главе] с Сибревкомом [с] большими полномочиями. Состав Сибревкома увеличится до 7 [человек], представлены будут важнейшие комиссариаты, включая военный.

    Второе: этим предопределяется организация военного отдела с подчинением ему армии.

    Третье: личный состав Сибревкома может измениться в зависимости [от] кандидатур комиссариатов, я из армии выхожу, остаюсь Предсибревкомом без портфеля. <...> НР617/л.

    Предсибревком Смирнов

    ГАНО. Ф.р. 1.Оп. 1.Д. 116. Л. 148. Телеграфная лента.


Документ №13

    Постановление сибревкома "о первомайской амнистии"

    г. Омск

    30 апреля 1920 г.

    В ознаменование первого Всероссийского дня праздничного труда, первомайского праздника освобожденных трудовых масс в России, свидетельствующего об укреплении власти рабочих и крестьян в их советской республике, Сибирский революционный комитет, решив облегчить участь лиц, принадлежащих к трудовым слоям населения, осужденных и находящихся под судом, постановляет: 1 ) Применить в широких размерах досрочное освобождение к находящимся в местах заключения Сибири ко дню первого мая 1920 года, осужденных военными и гражданскими ревтрибуналами, народными судами, органами ВЧК, ревкомами, комдезертирами и другими учреждениями, за исключением тех из них, которые осуждены за участие в вооруженной борьбе или содействие в вооруженной борьбе

    против советской власти, или совершили преступление с явно корыстной целью 2) Ту же меру применить к находящимся в заключении подследственным, которым не предъявлено обвинений в преступлениях, указанных в предыдущем пункте, а дело о таких подследственных, находящихся на свободе, прекратить.

    3) Освободить от наказания всех дезертиров, которые явятся добровольно в распоряжение властей не позже 20 мая с.г. 4) Для проведения в жизнь постановлений, указанных в п.п. 1 и 2, образовать в каждой из губерний Сибири комиссии в составе 5 человек, [включив] по одному представителю от губревкома, губревтрибунала, губчека, губсовнарсуда и губкомдезертира. 5) Всех подлежащих освобождению на основании настоящей амнистии красно-

    армейцев направлять в распоряжение военных властей для отправки в штрафные части или на фронт.

    6) Настоящее постановление ввести в действие по телеграфу.

    Председатель Сибревкома Смирнов

    Заведующий отделом юстиции Сибревкома Л, Гойхбарг

    ГАНО. Ф.р. 1. Оп. 1. Д. 78. Л. 204. Машинописный подлинник.


Документ №14

    Выписка из протокола № 38 заседания сиббюро ЦК РКП(б)

    г. Омск

    З мая 1920 г.

    Присутствуют: В.И. Хотимский, И.Н. Смирнов, В.М. Косарев, Е.М. Ярославский, Д.К. Гончарова, представители Сибпродкома Г.Е. Дронин1, Омского губпродкома Б.И. Монастырский2, отдела труда Сибревкома А.М. Бахутов, Сибчека И.П. Павлуновский3.

    Слушали: 1 . Продовольственный вопрос в Сибири и в частности в Алтайскойгубернии.

    A) Тов. Дронин: Необходимо усилить партийными работниками губпрод отделыи организовать продотряды по усилению ссыпки хлеба. Что же касается Алтайской губернии, то там особенно необходимо обратить внимание [на продовольственную агитацию] и дать хорошего работника в Барнаульский партком.

    Б) О применении отрядов.

    B) Об обмолоте зерна в Сибири.

    Постановили: 1 . А) Объявить партийную мобилизацию в четырех пролетарских центрах Сибири в количестве 225 человек для организации продагитотрядов. ...> В течение недели при содействии губпродкомов подготовить продагитотряды ипослать их по местам, снабдив их библиотеками и инструкциями. Поручить Сибревкому написать декларацию о продовольственной политике в Сибири и европейской России. Поручить тов. Соколову [В.Н.] написать листовку к крестьянам. Написать циркулярное письмо всем губбюро [РКП(б)] о необходимости обратить особое внимание на продовольственную агитацию.

    Б) Применять отряды только с согласия губернских ревкомов и комитетов через уезды. Отряды должны присмотреться к деревне.

    В) Объявить через губернские профсоюзы 25% мобилизацию [членов] фабричнозаводских комитетов, включая и ж.д. Взять 2 000 пленных из Иркутска и Красноярска и при возможности заменить пленных красноармейцами из дивизий.

    Секретарь [подпись отсутствует]

    ГАНО. Ф.п. 1 . Оп. 3. Д. 2. Л. 47. Машинописный отпуск.


СИБИРСКАЯ ВАНДЕЯ

    Документ №15

    Постановление сибревкома "о возмещении убытков сельскому населению за время партизанских действий"

    г. Омск

    4 мая 1920 г.

    1 . Сибирский революционный комитет принимает на себя убытки, понесенные крестьянами в борьбе с колчаковцами при организации партизанских армий Алтайской и Енисейской губ.

    2. Возмещение убытков населению за время партизанских действий производить через органы Цекохоза.

    3. В распоряжение Цекохоза для этих нужд открывается кредит на первое время в сумме 60 000 000 рублей.

    Председатель Сибревкома Смирнов

    Управделами Цветаев

    Опубликовано: Советская Сибирь. Омск, 7 мая 1920 г.


Документ №16

    Постановление сибревкома "об открытии записи добровольцев на Западный фронт"

    г. Омск

    8 мая 1920 г.

    В связи с последними событиями на Западном фронте Сибирский революционный комитет постановляет:

    1 . Объявить запись добровольцев на Западный фронт в губерниях Томской, Омской, Семипалатинской и Алтайской.

    2. Формирование добровольческих частей возложить на Западно-Сибирский военный округ.

    Председатель Сибирского революционного комитета Смирнов

    Управляющий делами Цветаев

    Опубликовано: Советская Сибирь. Омск. 12 мая 1920 г.


Документ №17

    Выписка из протокола № 40 заседания сиббюро ЦК РКП(б)

    г. Омск

    11 мая 1920 г.

    Присутствуют: И.Н. Смирнов, В.М. Косарев, Е.М. Ярославский, С.И. Канатчиков, Г.Е. Дронин, Б.З. Шумяцкий, Б.И. Монастырский, Д.К. Гончарова, [В.И. Шорин1] .

    Порядок дня: О ходе и выполнении продовольственных заготовок и о мерах, необходимых для выполнения разверстки (доклад тов. Дронина).

    Тов. Дронин: Положение с заготовками неудовлетворительно. Только от Красноярского* губпродкома есть заявление, что наряд будет выполнен в срок. Причина [в том, что] Славгород и Алтайская губерния - партизанские районы. Томская и Алтайская [губернии] вначале предъявили целый ряд требований в виде требований мелких денег и т.д. Это было выполнено, а хлеб все же не везут. Хлеба же, по полученным данным, было [собрано] до 120 миллионов [пудов] в прошлом году.

    Население было снабжено громадным количеством семян и кое-какими продуктами. Партийных сил было кинуто также много, и пока мы не кинем в хлебные места вооруженной силы - хлеба от кулаков не выкачаешь. Очень хорошее действие производит вооруженная сила. В Томской губернии, например, началась ссыпка после появления вооруженной силы. Если удовлетворить три остальные пункта вооруженной силой, можно с уверенностью сказать, что хлеб повезут. С приездом тов. Когановича2 намечен и твердый курс политики.

    Тов. Монастырский: В Омской губернии хлеба много, но за май месяц удалось собрать очень мало несмотря на то, что по губернии для агитации были кинуты до 50 коммунистов и 150 рабочих профсоюза. Кое-что было дано и крестьянам.

    Кулацкие элементы определенно отказались везти хлеб. Большой процент хлеба идет на самогонку. Вооруженная сила необходима. Если бы дали на три хлебных района Омской губернии три роты и один эскадрон, то заготовка к 1 августа была бы выполнена. Хлеба в Омской губернии 5 миллионов [пудов] у крестьян и до миллиона в советских хозяйствах.

    Тов. Шорин: Какая вооруженная сила необходима по области?

    Тов. Дронин: Семипалатинскую бригаду пополнить двумя батальонами, Омской губернии дать три роты и один эскадрон.

    Тов. Шорин: Будет выполнено.

    Тов. Смирнов: У меня создается впечатление, что правильного аппарата продовольствия у нас нет, еще до сих пор не выяснено, сколько хлеба может дать Сибирь России, и не было об этом заявлено в Москве. Одной вооруженной силой хлеба не возьмешь. Необходимо взамен хлеба дать крестьянам и железа, и мануфактуру, и спичек, и соли, а последнее мы бы при хорошем учете продуктов могли получить и в самой Сибири - транспорт у нас налажен.

    Все, что требуется фронту, Сибревком выполняет полностью. Это в настоящее время самое важное.

    Предлагаю обязательно созвать совещание с представителями ведомств, совнархоза, губземотдела и точно выяснить: а) сколько хлеба может дать Сибирь центру, б) затребовать у Москвы необходимое количество товаров. Товары сконцентрировать, сговориться с [руководством] ж.д., и все излишки желательно кинуть в деревню.

    При помощи тов. Ленина получить железо с Урала.

    Вооруженная сила будет дана, но с нею необходимо обращаться очень осторожно, чтобы не повторилась украинская история. Продовольственные аппараты необходимо усилить.

    Постановили: предложения тов. Смирнова принимаются.

    Секретарь Гончарова

    ГАНО. Ф.п. 1. Оп. 3. Д. 4. Л. 63. Машинописный подлинник.


Документ №18

    Приказ № 1 помглавкома по Сибири войскам, военным управлениям и учреждениям Сибири

    г. Омск

    19 мая 1920 г.

    I. Объявляю приказ РВСР от 20 апреля 1920 г. № 597/102.

    ?Революционный военный совет республики постановил:

    1 ) Управление военными делами всей Сибири сосредоточивается в руках помощника Главнокомандующего всеми вооруженными силами республики, который входит членом в Сибирский революционный комитет.

    2) Помощник Главнокомандующего по Сибири подчиняется непосредственно Революционному совету республики, а в оперативном отношении - Главнокомандующему всеми вооруженными силами республики.

    3) Помощнику Главнокомандующего по Сибири непосредственно подчиняются на правах ком[андующего] фронтом все полевые армии, действующие на территории Сибири, все сибирские военные округа и укрепленные районы.

    4) Помощник Главнокомандующего по Сибири управляет военными делами Сибири путем руководства деятельностью существующих в Сибири армейских, военно-окружных и иных военно-административных органов, осуществляя все намечаемые им мероприятия исключительно через означенные органы.

    5) Для делопроизводства и сосредоточения необходимых сведений при Помглавкоме учреждается штаб Помглавкома по Сибири, составляющий военный отдел Сибирского ревкома1.

    6) Начальник штаба помощника Главкома по Сибири является его ближайшим помощником и в случае его отсутствия или болезни - заместителем.

    7) Штаб помощника Главнокомандующего по Сибири должен состоять: 1 ) из лиц, находящихся в непосредственном распоряжении Помглавкома для живого наблюдения за деятельностью мест, и 2) из отделов: а) оперативно- разведывательного для делопроизводства по управлению полевыми армиями и укрепленными] районами, б) мобилизационно-организационного для делопроизводства по управлению военными округами и другими местными учреждениями и в) административного - как органа, обслуживающего внутреннюю жизнь штаба.

    8) При штабе помощника Главкома формируется в непосредственном подчинении начальнику штаба управление военных сообщений Сибири и управление красной связи.

    9) Управление военных сообщений Сибири является областным управлением для всей Сибири и фронтовым управлением военных сообщений сибирских армий. Управление военных сообщений Сибири подчиняется ЦУПВОСО на тех же

    основаниях, как прочие областные и фронтовые УПВОСО.

    10) Управление красной связи Сибири также является областным управлением для всей Сибири и фронтовым для сибирских армий, подчиняясь на общих основаниях начальнику связи Красной Армии.

    11 ) Штаты штаба помощника Главкома по Сибири и управлений этого штаба вырабатываются помощником Главкома и утверждаются Революционным военным советом республики?2. Подлинный подписали: председатель Революционного военного совета республики Троцкий, Главнокомандующий всеми вооруженными силами республики

    Каменев и член Революционного военного совета республики Курский.

    II . Во исполнение объявленного приказа я 4[-го] сего мая вступил в командование всеми вооруженными силами Сибири. Военно-окружные комиссариаты ЗападноСибирский и Восточно-Сибирский выходят из подчинения Революционного военного совета 5-й армии и подчиняются непосредственно мне.

    III . Иркутскую губернию, как входящую во фронтовой район 5-й армии, оставляю в организационном отношении в подчинении Восточно-Сибирскому окружному комиссару, во всех прочих отношениях подчиняю непосредственно Революционному военному совету 5-й армии.

    Помощник Главнокомандующего всеми вооруженными силами республики по Сибири Шорин

    Начальник штаба, Генерального штаба Афанасьев

    РГВА. Ф. 16. Оп. 3. Д. 872. Л. 1. Типографский оттиск.


Документ №19

    Телеграфное распоряжение председателя сиббюро ЦК РКП(б) И.Н. Смирнова партийно-советскому руководству губернских центров Сибири

    [г. Омск]

    22 мая 1920 г.

    [В] наступившие свободные [от] полевых работ полтора-два месяца обратите особое внимание [на] содействие губпродкому [по] усилению обмолота хлеба, исполнению разверсток хлебофуража, масла, мяса. Положение [в] центре, [на] Зап[адном] фронте, недостаток продовольствия [в] крупнейших городах Сибири требуют решительных мер, твердой политики заготовок продовольствия. Не снимайте продработников, усильте мобилизацию партийных сознательных работников в распоряжение губпродкомиссара. Обратите внимание на уклоняющиеся [от] выполнения разверсток волости. За бездеятельность применяйте репрессивные меры, [в] крайних случаях арестовывайте председателей [и] членов волостных [и] сельских ревкомов. Усильте материальное воздействие [на] самогонщиков. Приготовьте надежные вооруженные продотряды. [В] случае надобности не останавливайтесь перед принуждением [и] выполнением разверсток силой. [О] принятых мерах телеграфируйте. HP 59.

    Сиббюро Смирнов

    ГАНО. Ф.р. 4. Оп. 1 . Д. 102. Л. 27. Машинописный подлинник.


Документ №20

    Телеграмма руководства сибревкома всем губернским ревкомам, продкомам и военкоматам Сибири

    [г. Омск]

    28 мая 1920 г.

    Польское выступление и непрекращающаяся голодовка армии и населения центральной России требуют от Сибири усиления вывоза продуктов. За все время Сибирь дала центру всего 4 600 вагонов хлеба, 618 вагонов мяса, 60 000 пудов жиров.

    В то же время заготовки настолько сократились, что Сибпродком не только почти прекратил отправку в центр, но [и] не может [в] полной мере снабжать сибирские гарнизоны и население [городов]. Признавая подобное состояние преступно недопустимым, в порядке боевого приказа губпродкомиссару под личной ответственностью предлагается закончить выполнение хлебной разверстки к 1 августа [1920 г.] с расчетом выполнения к 20 июня 60 процентов, [к] 1 июля - 80 процентов и к 1 августа - 100 процентов. Всякая выдача крестьянскому населению товаров по каким бы то ни было нормам прекращается впредь до выполнения разверстки по срокам, в том числе на мясо, масло и яйца. Выполнившие к 20 июня разверстку всех 100% получают двойную норму товара.

    Губпродкомиссару предоставляется право в порядке боевого приказа возлагать личную ответственность за своевременную ссыпку на председателей волревкомов и волисполкомов, подвергая невыполнивших заключению в концентрационный лагерь. Тому же наказанию подвергаются кулаки, не ссыпающие хлеб и подстрекающие население к невыполнению государственной разверстки. Для согласования продработы с административно-военной деятельностью при губпродкомиссаре организуйте совещание в составе председателя - губпродкомиссара и членов -

    предгубревкома и губвоенкома. Губсовещанию предоставляется право организовать совещания в уездах. HP 78.

    Предсибревком Смирнов

    Помглавком Шорин

    Предсибпродком Коганович

    ГАНО. Ф.р. 4. Оп. 1. Д.5. Л. 25. Машинописная копия.


Документ №21

    Директива заместителя председателя сибпродкома Г.Е. Дронина губпродкомиссарам Сибири

    г. Омск

    29 мая 1920 г.

    Создавшееся затруднительное, местами принимающее катастрофический характер, положение по снабжению продовольствием Красной Армии как на Западном фронте, так и на востоке требует чрезвычайных мероприятий по доведению до максимума заготовок хлебофуражных (не исключая сена и даже соломы), крупяных и масличных семян.

    Этим положением вызвана посылка Вам телеграммы № 7269/Х, копия которой при сем прилагается*.

    Теперь уже заметно, что крестьянство под разными предлогами стремится уклониться от выполнения хлебофуражных разверсток.

    Обращая на это Ваше внимание, предлагаю без малейшего промедления стать на путь решительных действий [по] принуждению населения к выполнению разверсток силой государственного воздействия. Помимо ранее Вам данных указаний:

    1 ) Усильте отряды по обмолоту хлеба и отряды ВОХР; требуйте от губкомтруда рабочую силу.

    2) Проведите разверстки крупы, гороха, масличных семян.

    3) При выполнении разверстки требуйте от членов волостных и сельских ревкомов сдачи всех излишков в первую очередь, такие же требования предъявляйте к контрагентам, членам правлений кредитных кооперативных товариществ. Произведите внезапные обыски и в случае обнаружения скрытых запасов хлебофуража, круп, масличных семян, реквизируйте и даже конфискуйте все в порядке декрета ВЦИК от 9 мая 1918 г. ?О предоставлении нар[одному] к[омисса]ру продовольствия] чрезвычайных полномочий по борьбе с деревенской буржуазией, укрывающей хлебные запасы и спекулирующей ими?. Строго, без колебаний применяйте этот декрет, включительно до конфискации имущества.

    4) При недостатке рабочей и вооруженной силы телеграфируйте в Сибхлебофураж. О случаях неоказания [помощи] ответственными руководителями отделов и других комиссариатов конкретно сообщайте Сибхлебофуражу с приложением копий или подлинных документальных данных.

    5) Ведите не на словах, а на деле, путем материального воздействия и лишения свободы, борьбу с мешочниками-спекулянтами и самогонщиками. Крупных мешочников и явных спекулянтов, не ограничиваясь отобранием провозимых ими продуктов, задерживайте до тех пор, пока не укажут, у кого куплены продукты. В таких случаях имеет большое значение примерное наказание отдельных лиц.

    Советские учреждения и комиссары продолжают давать разрешения на закупку [и] провоз продовольствия, но эти разрешения почему[-то] не отбираются и не представляются в Сибхлебофураж. Проведите особым постановлением через губревком о конфискации лодок, моторов, о наказании паромщиков за провоз продовольствия без установленного разрешения, которые действительными считаются лишь при наличии подписи губпродкомиссарсв вывозящей губернии и Предсибпродкома или Сибпродраспреда.

    6) Никаких учетов и переучетов при выполнении разверстки, не допускайте сепаратных заготовок хлебофуража, круп и масличных семян, даже упродкомам не разрешайте. Все заготовляемые продукты распределять только по указаниям Сибпродраспреда.

    7) Операционный год по хлебофуражу кончается 1 августа, к которому надлежит выполнить хлебофуражные разверстки. ...> № 7279.

    Сибхлебофураж Дронин

    ГАНО. Ф.р. 4. Оп. 1. Д. 102. Л. 26. Машинописная копия.


Документ №22

    Статья председателя сибпродкома П.К. Когановича "Борьба с голодом"

    г. Омск

    [Июнь 1920 г.]

    Три года ведет борьбу с голодом европейская часть советской России. За эти три года голодное кольцо то сжималось до пределов Казанской и Тульской губ[ерний], т.е. отрезало почти все хлебородные места, то расширялось за пределы Украины и Сибири, но все время голод продолжал душить рабоче-крестьянскую Русь.

    В этот период времени продовольственные органы накопили опыт, выработали ряд определенных методов практического проведения продовольственной политики.

    Закончившаяся кампания [19]20 года блестяще оправдала эти методы, дав к 1 мая 47,1% разверстки.

    Перед нами стоит задача использования хлебных и других запасов Сибири. Эти запасы по 1920 год мы исчисляем: хлебофуража - 71 753 000 п., мяса - 6 672 627 п., масла - 3 038 739 п.

    До последнего времени эти запасы пытались использовать путем ?самотека?, т.е.

    добровольной сдачи, и провалились с этим вполне. До 1 июня [за] время ?самотека?

    заготовлено хлеба - 14 637 752 п. 02 ф., мяса - 2 200 000 п., масла - 106 183 п. С июня

    приступлено к проведению разверстки, и сейчас своевременно рассмотреть вопрос о

    том, применимы ли методы, проводимые в России, для Сибири.

    Сибиряки, как и украинцы, часто говорят об особых, своеобразных условиях Сибири, для которых не применима мера России.

    Рассмотрим этот вопрос под утлом проведения продовольственной политики.

    1 . Опыт России указывает, что при производстве разверстки ни в коем случае нельзя рассчитывать на добровольное выполнение ее.

    2. Фактический учет и пробные обмолоты приводят лишь к затяжке реализации и дают самые отрицательные цифры.

    3. Деревенское кулачество до сих пор объединяет вокруг себя все слои деревни в противодействии разверстке, пока вооруженной рукой его не заставляли молчать, и тогда выступали на сцену средние слои крестьянства, с которыми всегда удавалось договориться.

    4. Волостные и сельские советы в массе не сочувствуют выполнению разверстки и остаются пассивными зрителями до тех пор, пока мерами административного воздействия их не привлекали к активному участию в проведении разверстки.

    5. Реальная сила, которой располагают продорганы, составляется из продармии и рабочих отрядов.

    6. Параллельно с административно-военным нажимом продорганы развивали энергичную агитацию при помощи мобилизации для этой цели партийных сил.

    Рассматривая эти условия, мы убеждаемся о наличии всех их в Сибири в полной мере.

    Здесь мы также наталкиваемся на почти единодушное противодействие, пока пассивное, выполнению [задания], даже в той незначительной части, которая охватывается разверсткой.

    Правда, кулацкие группы здесь более многочисленны, но зато более сильны середняки, а потому работа потребует больше усилия, но направление ее должно быть то же, что в России.

    Не продовольственную диктатуру приспособлять к обстоятельствам, а обстоятельства приспособлять к продовольственной диктатуре.

    Опубликовано: Известия Сибирского революционного комитета. Омск. 1920. № 2. С. 17.


Документ №23

    Доклад заместителя председателя комиссии по борьбе с дезертирством западно-сибирского военного округа М. Галактионова председателю сибревкома И.Н. Смирнова

    г. Омск

    8 июня 1920 г.

    В ближайшее время на утверждение Сибревкома штабом Помглавкома будет внесен проект постановления об организации на местах троек в составе начальника от сектора [войск] ВОХР, уполномоченного от окркомдезертир и уполномоченного от соответствующего губревкома для проведения решительной и всесторонней борьбы с дезертирством и бандитизмом. Копия проекта при сем прилагается*.

    Окружная комиссия по борьбе с дезертирством просит Вас утвердить этот проект, так как при данных условиях это - единственный способ, посредством которого явится возможным провести успешно борьбу с дезертирством и бандами.

    Необходимость организации троек вызывается следующими соображениями:

    1 ) Тройка объединяет борьбу с дезертирством и бандитизмом, так как эти два явления тесно связаны друг с другом: дезертирство вызывает бандитизм и, наоборот, бандитизм создает для дезертиров возможность укрыться от наказания.

    2) Тройка одновременно проводит в широких размерах выкачку обмундирования и снаряжения, а также вылавливание различных контрреволюционных военных организаций.

    3) В районе действия тройки сосредоточиваются возможно более значительные и надежные силы.

    4) Одновременно с тройкой посылается сессия суда для проведения репрессий на месте, причем тройка проводит также меры воздействия на дезертиров и укрывателей, присвоенные комдезертирам.

    5) Тройка проводит широкую и энергичную агитацию.

    6) Тройка принимает меры к устранению всех местных условий, способствующих развитию дезертирства и бандитизма, обращая особое внимание на положение в волостях.

    7) Тройка использует все местные силы и средства для полного очищения района.

    8) Тройка составляется из более надежных и опытных людей чем те, которые ведут работу на месте.

    9) Тройка получает план работы, общие указания, разъяснения, общее руководство операциями от высших организаций (сектора [войск] ВОХР, окркомдезертира, губревкома), чем обеспечивается проведение правильной постановки дела во всех отношениях, а также неустанный контроль над их действиями.

    10) В основу всей работы троек кладется быстрота, решительность и сила действий и в то же время обеспечивается необходимая осторожность и последовательность.

    11 ) Тройки инструктируют местные органы и производят через соответствующие учреждения (губревком, окркомдезертир и т.п.) необходимые перемены.

    12 ) Состав тройки обеспечивает правильную постановку ведения военных операций, правильную постановку борьбы с дезертирством во всех отношениях соответственно с накопившимся опытом и должное соблюдение местных интересов.

    Таким образом, тройки проводят всестороннюю и правильную борьбу с дезертирством и бандитизмом во всех отношениях, объединяя и концентрируя все местные силы. Только при таких условиях можно очистить неблагополучные уезды и вырвать с корнем дезертирство и бандитизм в них. № 1726.

    Заместитель председателя М. Галактионов

    ГАНО. Ф.р. 1 . Оп. 1 . Д. 213. Л. 182. Машинописный подлинник.


Документ №24

    Постановление сибревкома "о призыве на действительную военную службу очередного возраста военнообязанных, родившихся в 1901 году"

    г. Омск

    9 июня 1920 г.

    Разбив контрреволюционную армию Колчака, Юденича и Деникина, рабочекрестьянская Россия стремилась к миру, чтобы восстановить разрушенное хозяйство и начать строительство новой жизни. Но заклятый враг рабоче-крестьянской власти - польская буржуазия, науськиваемая великодержавными капиталистами, начала новую тяжелую войну против России, поставив себе целью захват земель и удушение власти трудового народа Украины.

    Население Сибири не должно оставаться безучастно в этой борьбе на западной границе нашей республики против последнего, более сильного и злого врага, дерзнувшего оторвать нас от работы мирного строительства и втянуть в новое кровопролитие.

    Сознавая всю важность и серьезность борьбы с белогвардейской Польшей, от скорейшего окончания которой зависит будущее советской России и Украины, Сибирский революционный комитет постановляет:

    1 ) На основании декрета Совета народных комиссаров от 29 июля 191 8 года об установлении учета военнообязанных призвать в губерниях Тобольской (Тюменской), Омской, Семипалатинской, Алтайской, Томской, Енисейской, Иркутской и Якутской очередной возраст военнообязанных, родивших[ся] в 1901 году.

    2) Первым днем призыва назначается 25 июня с.г.

    3) Всякого рода отсрочки и освобождения рассматриваются в уездных, губернских и центральной Сибирской комиссиях по отсрочкам согласно приказа Революционного военного совета республики от 20 октября 191 9 года за № 1732 и постановленияСибревкома от 2 июня с.г.1.

    4) Проведение призыва и указания по распределению призываемых возложить на военный отдел Сибревкома (штаб Помглавкома) (по штабу Помглавкома - мобилизационно-организационное управление).

    Председатель Сибирского революционного комитета Смирнов Помощник Главнокоманд[ующего] всеми вооруженными силами республики по Сибири Шорин

    Опубликовано: Известия Сибирского революционного комитета. Омск. 1920. № 2. С. 7.


Документ №25

    Выписка из протокола № 48 заседания сиббюро ЦК РКП(б)

    г. Омск

    11 июня 1920 г.

    Присутствовали: И.Н. Смирнов, В.М. Косарев, Е.М. Ярославский, С.И. Канатчиков.

    <...>

    Слушали: 2. О партизанах.

    Косарев: Благодаря нетактичному отношению некоторых губкомов [РКП(б)] к бывшим руководителям партизанских отрядов на местах партизан начинают просто травить и тем самым толкают их вновь к созданию партизанских отрядов, но уже против соввласти.

    Я предлагаю дать на места руководящий циркуляр-письмо, в котором предложить губкомам создать для партизан такие условия, при которых они могли бы спокойно работать. Необходимо из Щеглово вызвать Шевелева1 в Омск и здесь предоставить ему работу. Из Томска Лубкова2 надо привлечь для участия в трибунале при суде над попами.

    Постановили: 2. Предложение тов. Косарева принять.

    Секретарь Гончарова

    ГАНО. Ф.п. 1 . Оп. 3. Д. 4. Л. 76. Машинописный подлинник.


Документ №26

    Инструкция командования западно-сибирского сектора войск ВОХР районным тройкам по борьбе с дезертирством и бандитизмом

    [г. Омск]

    16 июня 1920 г.

    1 . В тех районах, где дезертирство и бандитизм получили особо злостное и широкое развитие, для полного очищения их от дезертиров и банд назначаются особые чрезвычайные органы - тройки по [борьбе] с дезертирством и бандитизмом в составе: начальника действующих сил, назначаемого от сектора [войск] ВОХР, уполномоченного от окркомдезертира и представителя от местного губревкома.

    2. Чтобы осуществить свою общую задачу - очистить район от дезертиров и банд, а также собрать скрытое вооружение и обмундирование, - тройки развивают широкую, энергичную и решительную деятельность, которая характеризуется следующими моментами:

    а) применение массовых репрессий в отношении дезертиров, бандитов, укрывателей, пособников и т.п. с целью устрашить их, внушить сознание в невозможности скрыться от возмездия и тем вызвать внутреннее разложение банд, добровольную явку дезертиров и сдачу оружия.

    б) проведение самой широкой агитации с целью привлечения на сторону советской власти всех сочувствующих ей, но малосознательных элементов.

    в) устранение всех недочетов и недостатков местных аппаратов, способствующих развитию дезертирства и бандитизма.

    3) С целью осуществления первой из поставленных целей тройка прежде всего принимает меры к широкому оповещению населения района о репрессиях, ожидающих бандитов и дезертиров, с одной стороны, укрывателей и пособников - с другой. Для этого тройка издает приказы и объявления, опубликовывая их самым широким образом с тем, чтобы они дошли до самых глухих мест района. Приказы должны быть составлены кратко, ясно и отпечатаны крупным шрифтом. В приказах необходимо сразу же отметить, что репрессии будут применяться в отношении

    задержанных, добровольно же явившимся гарантируется полное прощение.

    4. Одновременно с этим тройка принимает все меры для собирания самых точных сведений о положении района в отношении дезертирства и бандитизма, в особенности точно устанавливая места скопления дезертиров, появления вооруженных банд и т.п. Для собирания сведений тройка пользуется следующими средствами:

    а) донесениями местных организаций, в особенности же волостных уполномоченных, а также начальников отрядов и т.п.;

    б) организацией разведки непосредственно самой тройкой путем посылки специальных агентов. Все получаемые сведения группируются по уездам и волостям района.

    5. По мере получения сведений о положении различных участков района тройка приступает к операциям, направленным к ее* уничтожению. Во главе отряда или нескольких отрядов назначается особый начальник и при нем уполномоченный от тройки (из числа ответственных работников). Начальник несет ответственность за

    быстроту и правильность операций и за полное уничтожение банд. Уполномоченный ответственен за целесообразное применение репрессий и за проведение политической, а также организационной работы.

    6. Сами операции заключаются в проведении следующих действий:

    а) в тщательной разведке, как тайной, так и войсковой, для обнаружения базы банды;

    б) в тесном окружении и отрезывании банды от ее базы, причем в случае прорыва принимаются меры к совместному действию ближайших отрядов, направленному к новому окружению банды;

    в) [в] разрушении базы и вылавливании главарей и бандитов.

    Операции не прекращаются впредь до полного уничтожения банды.

    7. Наряду с этим тройка организует облавы на дезертиров и бандитов. Во главе отряда или отрядов, посылаемых для облавы, назначаются начальник и при нем уполномоченный, в соответствии с предыдущим параграфом. Облавы заключаются в последовательном очищении волостей от мелких банд и дезертиров. Район каждой облавы не должен превышать размеров волости, однако следует проводить облавы одновременно в ряде смежных волостей, чтобы дезертиры и бандиты, скрывшиеся от одной облавы, попали в новое оцепление.

    Облава не прекращается вплоть до полного очищения волости. Одновременно с дезертирами и бандитами арестовываются укрыватели и пособники, причем эта часть деятельности отряда проходит под наблюдением и ответственностью уполномоченного.

    8. В тех волостях, где это будет признано тройкой необходимым, назначаются особые волостные уполномоченные, в распоряжение которых, в случае необходимости, представляется известное число красноармейцев. Волостной уполномоченный принимает меры к полному очищению волости от дезертиров и бандитов.

    9. Тройка принимает меры также к широкому проведению облав и проверке помещений и учреждений по городам. Особое внимание должно быть обращено на выкачку из учреждений бывших офицеров, военных чиновников, волостных писарей, жел[езно]дорожн[иков], водников и прочее (кроме получивших законные отсрочки).

    10. С целью обнаружения и задержания отдельных дезертиров и подозрительных лиц тройка организует посылку агентов по городу и волостям как открыто, так и тайно. Агенты проверяют помещения, базары и т.п., задерживая дезертиров и укрывателей.

    11 . По всей территории района на станциях ж.д., на пристанях и т.п. тройкой организуются контрольные пункты во главе с агентом, проверяющим документы, и задерживающие дезертиров.

    12. Тройка обязана дать строжайшее предписание всем своим отрядам и агентам по задержанию каждого обнаруженного бандита, дезертира, укрывателя, пособника, причем немедленно по задержании должен быть составлен уполномоченным, агентом или начальником особый протокол или список с точным обозначением

    имени, отчества, фамилии, места задержания, преступления и с указанием об оказанном сопротивлении, найденном вооружении и обмундировании, документах и прочих необходимых сведений.

    13. Тройка обязана принять все меры, чтобы ни один из задержанных не скрылся вновь, возлагая на начальников отрядов ответственность за правильные доставления арестованных [в] ближайший уездный город, где в свою очередь должно быть организовано правильное содержание задержанных. За каждого бежавшего дезертира или бандита виновные должны привлекаться к строжайшей ответственности.

    14. Следствие над задержанным производится уездной комиссией по борьбе с дезертирством или, в случае необходимости, особой, назначенной тройкой следственной комиссией. Уездная комиссия собственной властью применяет репрессии согласно предоставленных ей прав. Все злостные дезертиры предаются суду в уездные сессии трибунала. Добровольно явившиеся должны, по мере возможности, освобождаться от всякого наказания.

    15. В отношении злостных дезертиров, а также бандитов применяются возможно более суровые репрессии. Задержанные с оружием в руках дезертиры и бандиты подлежат расстрелу на месте. Из прочих задержанных дезертиров выделяются более злостные, которые приговариваются судом к расстрелу. В отношении остальных

    применяются условный расстрел, назначение в штрафные части, конфискация имущества и так прочее*.

    16. С целью воздействия на население, укрывающее дезертиров и бандитов и способствующее им, применяются следующие меры: конфискация имущества, наложение контрибуции, взятие заложников и назначение на принудительные работы.

    17. Тройка принимает все меры к наиболее широкому оповещению населения о проведенных репрессиях. С этой целью необходимы:

    а) организация выездных сессий трибуналов, б) открытие заседаний их при торжественной обстановке, в) издание соответствующих приказов и объявлений суказанием результатов облав, проведенных наказаний и т.п., г) объявление тех же сведений в печати, д) оповещение волостей, в особенности тех, где пойманы дезертиры и бандиты.

    18. Во всей кампании проведения репрессий необходимо постоянно отмечать различное отношение тройки к задержанным и добровольно явившимся. Последним давать полное прощение, о чем публиковать возможно шире. Самая кампания репрессий должна быть проведена быстро, решительно и широко.

    19. Наряду с карательными мерами тройка проводит широкую энергичную агитацию, используя все местные силы, посылая агитаторов по волостям, выпуская воззвания и т.п.

    20. Целью агитации является привлечение на сторону советской власти всех сочувствующих ей, неколеблющихся элементов. Поэтому особое внимание необходимо обратить на разъяснение политики советской власти в отношении крестьянства и указать, насколько интересы последнего связаны с революцией. Вместе с тем нужно обратить внимание на неизбежность участия в настоящей гражданской войне на той или другой стороне, приводя в пример период господства Колчака, на невозможность сохранения средней позиции и т.п. Агитация должна коснуться

    всех сторон советского строительства. Разъясняя наиболее больные для местного населения вопросы, она должна вызвать перелом среди населения, для чего необходимо воспользоваться наступлением польских банд и другими очередными задачами. Следует добиться, чтобы волости выносили резолюции о выдаче дезертиров, беспощадном их преследовании и т.п.

    21. Наряду с этим тройки предпринимают обследование всех местных учреждений для пресечения всякого рода попустительства дезертирству и бандитизму, а также для всестороннего направления борьбы с ним во всех отношениях, в том числе: соцобесы, земотделы, части, военные учреждения, отделы управления и т.п. Лица,

    виновные в попустительстве, должны быть немедленно привлечены к ответственности.

    22. В особенности тройка обращает внимание на организацию и правильную постановку советских органов в волостях, проводя в случае необходимости переизбрание кулацких советов и устанавливая соответствующий подбор волвоенкомов.

    23. Все постановления и решения по указанным вопросам тройка обсуждает и выносит в полном составе, причем непосредственное осуществление чисто оперативных задач лежит на начальнике действующих сил. В случае отсутствия последнего командование переходит к его помощнику.

    24. Тройка имеет право уполномочивать определенных лиц действовать от ее имени, причем в качестве такого рода уполномоченного может выезжать на место один из членов тройки. В таком случае все решения и постановления тройки выносятся начальником действующих сил совместно с оставшимся членом тройки.

    25. Для проведения в жизнь своих постановлений и решений тройка пользуется всеми местными советскими аппаратами, как гражданскими, так и военными. В уезды и районы в случае надобности высылаются уполномоченные, руководящие работой на местах и находящиеся в тесной связи с тройкой. В волостях могут быть назначаемы волостные уполномоченные.

    26. Тройка действует через губревком, обязана использовать все местные силы для достижения полного очищения района.

    27. Тройка обязана ежедневно представлять телеграфную оперативную сводку губревкому, окркомдезертиру и секретарю ВОХР по следующим пунктам: а) сведения о бандах и скоплении дезертиров с указанием района, пункта, численности, вооружения, источника сведений, главарей и т.п., а также о мерах, предпринятых [с] целью разведки, б) [о] ходе операций каждого отряда [с] точным указанием начальника, уполномоченного, состава, вооружения, всех передвижений, боях, облавах, результатах их, количество задержанных и добровольно явившихся дезертиров, количество отобранного имущества и обмундирования, в) общее число задержанных и добровольно явившихся за сутки, г) сведения о проведенных репрессиях.

    28. Еженедельно по субботам тройка представляет письменный доклад с подробными данными о работе за истекший период по всем пунктам инструкции по вышеуказанным адресам.

    Начальник войск Западно-Сибирского сектора ВОХР Ануфриев Заместитель председателя Западно-Сибирской

    военной окружной комиссии по борьбе с дезертирством Галактионов

    РГВА. Ф. 17590. Оп. 1. Д. 55. Лл. 60,61. Машинописная копия.


Документ №27

    Докладная записка председателя сибпродкома П.К. Когановича "о заготовке хлеба в Сибири"

    [г. Омск]

    [Начало июля 1920 г.]

    1 . По данным Сибпродкома, в Сибири в 1919 году имелось свободных излишков хлеба в количестве 77 054 000 пудов.

    Свободные излишки 1920 года исчисляются в количестве 71 753 000 пудов.

    К разверстке 1920 г. Сибпродкомом принято 54 716 000 пудов, из которых заготовлено не более 25 000 000 пудов.

    Таким образом общее количество излишков, по осторожным исчислениям, должно выразиться [в сумме] приблизительно около 100 000 000 пудов.

    2. Хлеб этот для сибирского крестьянства является надежной валютой, ни при каких обстоятельствах не подлежащей девальвации или аннулированию, и потому, переживши колчаковское и советское аннулирования, крестьянство неохотно расстается с этой валютой.

    3. Взять этот хлеб безболезненно обычными, имеющимися в руках Сибпродкома средствами, нельзя.

    Оставить его в руках держателей тоже нельзя, с одной стороны, по причине неослабевающего голода в России, с другой - [в связи с] колоссальным уничтожением хлеба на самогонку.

    4. Наименее болезненно этот хлеб можно взять, влив в сибирскую деревню максимальное количество рабочих и крестьян голодающих губерний, что усилит сибирскую бедноту и середняков, находящихся в целом под влиянием кулацких слоев деревни.

    5. Массовое участие рабочих и крестьян в заготовке диктуется еще и тем, что весь хлеб в Сибири хранится необмолоченным, и обмолотить его нет физических сил у крестьянства, истощенного гражданской войной и эвакуацией военнопленных и отсутствием батрачества.

    6. Влить в сибирскую деревню, только что пережившую период партизанской борьбы, советски не воспитанную, первых попавшихся рабочих или крестьян нельзя по вполне понятным причинам. Поэтому необходимо особенно внимательно отнестись к подбору людей, что возможно лишь при заинтересованности организаций, формирующих отряды, той или иной премией.

    7. Район деятельности заготовительных отрядов предполагается сосредоточить главным образом на Омской, Алтайской и Семипалатинской губерниях, в район заготовок которых войдут до 600 оседлых земледельческих волостей с предполагаемым количеством хлеба до 80 000 000 пудов.

    Исходя из этого, разбив волости на районы по три волости в каждом, получается 200 районов.

    2—2647

    Предполагается для каждого района отряд в 100 человек. Необходимо общее количество отрядов - 200 с числом людей 20 000 человек.

    8. Отряд в 100 человек необходим потому, что, если позволяют политические условия, [он] может разбиться на группы, а если же условия работы будут угрожающие, он сможет на первое время, до прихода регулярного подкрепления, отстоять себя и потом все же приступить к работе.

    9. В части молотильных машин в указанных трех губерниях их насчитывается до 50 000, из которых до 48% исправных, 50% требуют ремонта и 2% негодных, по данным 1917 года.

    Наличность новых - до 100 штук и необходимых частей для ремонта -15% потребности.

    10. Переходя к вопросу о политическом состоянии Сибири, его можно назвать благополучным, за исключением Алтайской губернии, где вспыхивают отдельные выступления партизан под влиянием эсеров.

    Вне сомнения, тот нажим на хлеб, который предполагается сделать, вызовет ряд осложнений. К этому надо быть готовым, но это необходимо, поскольку мы намереваемся проводить в Сибири советскую власть и диктатуру.

    Состояние вооруженного нейтралитета, в котором сейчас держится сибирская деревня, ожидая изъятия хлеба и на этом испытывая крепость советской власти, тоже нельзя назвать нормальным, и так или иначе его надо разрядить.

    11 . Исходя из этого, мною в согласии с коллегией Сибпродкома и Омского губпродкомиссара и вносится предполагаемый проект положения о привлечении к делу заготовок рабочих и крестьян потребляющих губерний.

    12. Значительно осложнят работу не весьма хорошие виды на урожай, выражающиеся по Семипалатинской губернии [в! 2,3, по Омской - 3,0 [балла] по причинам: вредители, заморозки, засуха, ветры.

    Кроме того, из ряда мест поступают сведения о появлении кобылки*.

    13. Представленный доклад, проект положения и инструкция обсуждались в Сиббюро ЦК РКП и Сибревкоме и полностью приняты. Вместе с тем принят целый ряд предположений о подготовительной партийной и советской работе, из которых наиболее важным можно считать созыв сибирской партийной конференции на 20 июля по вопросу о заготовке хлеба.

    Член Сибревкома, Предсибпродком Каганович

    ГАНО. Ф.р. 1. Оп. 2. Д. 23. Лл. 78, 79. Машинописная копия.


Документ №28

    Выписка из протокола № 56 заседания сиббюро ЦК РКП(б)

    г. Омск

    2 июля 1920 г.

    Присутствовали: И.Н. Смирнов, В.М. Косарев, В.Н. Яковлева, Е.М. Ярославский, В.Н. Соколов, З.М. Беленький, [И.П. Павлуновский]. <...>

    Слушали: 4. О партизанском движении. Тов. Павлуновский - положение в Алтайской губернии не столь серьезно: Рогов1 раздавлен, Плотников2 накануне ликвидации. Необходимо выехать на место, и все будет ликвидировано немедленно, потому что местные работники не знают, как взяться за дело.

    Тов. Смирнов - вопрос с партизанами может быть осложнен благодаря следующему: Москва требует лучшую часть войск ВОХР для Западного фронта. Обший состав войск ВОХР очень скверный. Кроме того, Москва требует 1000 чел. конницы.

    Если мы все это снимем и пошлем в Москву, нам нужно будет дробить 26-ю дивизию на пополнение. Дивизия же должна выполнить [продовольственную] разверстку [на Алтае]. Алтайское и Енисейское [губернские] бюро [РКП(б)] считают целесообразным [провести] съезд руководителей прежнего партизанского движения*.

    Думаю, что таковой съезд даст возможность партизанам сорганизоваться, и поэтому он абсолютно недопустим. Поддерживаю предложение тов. Павлуновского о поездке в Алтайскую губ. Считаю, что туда же должен выехать и член Сиббюро.

    Вносится предложение:

    1 ) Информировать Москву о положении в Сибири и просить не отзывать лучшие части ВОХР и конницу.

    2) Немедленно выехать в Алтайскую губ. т.т. Смирнову и Павлуновскому.

    3) Известить Спундэ3 и Алтайский губком, что созыв съезда партизан может дать только отрицательные результаты, поэтому Сиббюро и отклонило их просьбу.

    Предложение принимается.

    Секретарь Гончарова

    ГАНО. Ф.п. 1. Оп. 3. Д. 3. Л. 2. Машинописный подлинник.


Документ №29

    Выписка из протокола № 57 заседания сиббюро ЦК РКП(б)

    г. Омск

    9 июля 1920 г.

    Присутствовали: И.Н. Смирнов, В.М. Косарев, В.Н. Яковлева, В.Н. Соколов, [И.П. Павлуновский].

    Слушали: 1 . Доклад т. Смирнова о поездке в Алтайскую губернию.

    Тов. Смирнов дает следующую оценку Алтайской губернии:

    1 . Работа партийная и советская не налажена. Руководители организации неавторитетны. Нет грани между партийной и советской работой. Учет работников не ведется. Партийный аппарат слаб. Отделы губкома в периоде организации. В войсках чувствуется партийная работа. Установлена хорошая связь между политотделом дивизии и ячейками частей. Работа губревкома и его отделов не налажена. Аристов1 не умеет все взять в свои руки. В отделе управления работников много, а работы не видно. Связи с уездными отделами почти нет. Продовольственный отдел работает неплохо: по словам Миллера2 , идет усиленная ссыпка хлеба (в день 50 000 пудов разверстки). Если бы было достаточное количество грузчиков, то из Алтайской губ.

    удалось бы вывезти очень много хлеба. ...> Работа ЧК требует желать много лучшего. У ЧК происходят постоянные конфликты с губбюро [РКП(б) ] и губревкомом. Павлуновскому во время поездки в Алтайск[ую] губ. пришлось немало поработать над этим учреждением. Благодаря неналаженности работы и неуменья работников вести ее, связь с уездами крайне слабая. Работа губернских органов совершенно не чувствуется на местах.

    2. Партизанское движение.

    а) Отряд Рогова возник два месяца тому назад. В отряде было до двух тысяч человек. Рогов считает себя анархистом. Роговцы вооружены были кое-как. Производимые ими насилия оттолкнули от них население. В настоящее время Рогов убит. Его убили напавшие на него члены одной нашей коммунистической войсковой ячейки3. После убийства Рогова партизаны его отряда разбежались, и движение Рогова можно считать ликвидированным. Надо отметить, что партизанское движение начинается в тех местах, где нет железной дороги.

    б) Отрад Плотникова насчитывает около 600 человек. Плотников - правый эсер, но называет себя народным социалистом. Он говорит крестьянам, что его задача - выделить Сибирь в самостоятельную область и отгородиться от советской России.

    Высланные на усмирение плотниковцев из Семипалатинска войска были разоружены. Плотников представляет реальную силу.

    в) В отряде Смолина4 насчитывается до 200 человек. Кроме того, в некоторых уездах Алтайской губернии восстают дезертиры и присоединяются к партизанам.

    Отряд Рукавишникова5 почти ликвидирован, а сам он захвачен в Бийске. Рукавишников - правый эсер. Впечатление такое, что правые эсеры решили приступить к вооруженной борьбе. В Н[ово]-Николаевском восстании (Колывань) сыграла свою роль контрреволюционная агитация, которая там велась среди мещанского населения.

    3. Отношение крестьян к нам недоброжелательное и даже враждебное. Вызвано это главным образом тем, что мы у крестьян берем все, а им ничего не даем. Некоторые губпродкомиссары своими приказами способствуют возникновению восстаний. Необходимо поставить их на место. Дезертиры являются главным резервом для партизан. Вопрос о них необходимо поставить на повестку Сиббюро. Мы должны у крестьян не только брать, но и их снабжать. В Сибири можно немало добыть для крестьян: в Алтайской губернии имеется 15 000 000 пудов соли, и там же крестьяне готовы за фунт соли отдать чуть ли не пуд масла.

    Т. Смирнов считает, что необходимо выработать:

    а) план борьбы с партизанским движением; б) план снабжения крестьян предметами первой необходимости.

    Т. Павлуновский: думаю, что по отношению к восставшим следует применить высшую меру наказания. Необходимо заявить всем начальникам действующих против партизан [советских] частей, что они будут наказаны, если ими немедленно не будет выполняться приказ о применении высшей меры наказания к партизанам.

    Необходимо немедленно усилить воинские части политработниками.

    Т. Смирнов считает необходимым для руководства оперативными действиями против партизан выделить политико-оперативную тройку. Восставших кулаков и принимавших в восстании участие членов и председателей ревкомов расстреливать немедленно. Хлеб и земледельческие машины следует у восставших отбирать и передавать продотрядам для обмолота хлеба в первую очередь у бедняков, а потом у середняков.

    Вносится предложение:

    1 ) Создать оперативно-политическую тройку для руководства подавлением партизанского движения из трех товарищей: Смирнова, Павлуновского и Шорина.

    2) Предложить Сибревкому создать соляную комиссию из представителей заинтересованных ведомств для усиления добычи соли.

    3) По отношению к восставшим применять высшую меру наказания, хлеб и сельскохозяйственные машины восставших реквизировать. Машины передать продотрядам для обмолота хлеба в первую очередь у бедняков и середняков.

    4) Усилить политработу как среди войсковых частей, так и среди населения.

    Предложение принимается.

    Секретарь Гончарова

    ГАНО. Ф.п. 1 . Оп. 3. Д. 3. Лл. 4, 5. Машинописный подлинник.


Документ №30

    Телеграмма председателя сибревкома И.Н. Смирнова председателю совнаркома В.И. Ленину

    г. Омск

    9 июля 1920 г.

    Половина Алтайской и Томской губерний охвачены кулацким движением, которое мы подавляем вооруженной силой. Причина восстания - бестоварье. У восставших кулаков конфискуем хлеб, который весь не обмолочен. Необходимо

    срочно выслать сюда рабочие руки для обмолота и погрузки; если рабочих не пришлете, хлеб взять не сможем. Нужно сейчас же минимум 7 000 [человек] для одной Алтайской [губернии]. Если запоздаете, то момент будет упущен. Выясните возможность и сообщите; если вы не можете перебросить, то мы отменим приказ сейчас же о конфискации, ибо хлеб необмолоченный и неокарауливаемый кулаки сожгут1.

    Предсибревкома Смирнов

    Опубликовано: В.И.Ленин. Поли. собр. соч. Т.51. С. 236.


Документ №31

    Доклад председателя сиюревкома И.Н. Смирнова на съезде заведующих информационно-инструкторскими подотделами отделов управления губернских ревкомов Сибири

    [г. Омск]

    11 июля 1920 г.

    При определении задач советского строительства в Сибири надо исходить из общего политического и экономического положения советской] России.

    Мы не можем рассчитывать на поддержку центра. Сибирь для советской России важна как резервуар, из которого можно черпать не только продовольствие, сырье, но и людской материал.

    Дальность расстояния от Москвы, несообразные местные условия делают невозможным управление Сибирью из центра, [и] необходимо [иметь] здесь же, в Сибири, аппарат управляющих. ...> Это и есть Сибревком. Совершенно не правы те, кто заявляет, что Сибревком - лишняя инстанция.

    Сибирь сплошь крестьянская, в ней нет ярко выраженных рабочих масс. Поэтому политика Сибревкома по сравнению с центром должна быть более уступчивой, эластичной. Это вызывает недоумение, недовольство на местах. А между тем опыт доказал, что Сибревком недостаточно считается с местными условиями, [например,] в вопросе о мобилизации инородцев.

    Очередные наши задачи:

    1 ) Найти правильный путь подхода к сибирскому крестьянину и осторожно снять его излишки [продовольствия].

    2) Крестьянские массы при дальности расстояний, господствующем у них невежестве представляют удобный материал для работы контрреволюционеров. Возникшие крестьянские союзы1, восстания партизан показывают, что среди них контрреволюционеры ведут активную работу. Необходимо на это обратить [внимание] и решительно бороться путем широкого объяснения мероприятий советвласти.

    3) Явный саботаж сломлен уже давно, но на смену ему пришел не менее злостный скрытый саботаж. Все хозяйственные, продовольственные аппараты разбухли в своих штатах, давая прием всевозможным ?спецам?, которые в учреждениях разводят канцелярскую волокиту, делая вид, что дело делается, а конкретных результатов их работы и не видно. С этим необходимо начать самую решительную борьбу путем сокращения штатов, ввода в коллегии своих людей, возложения на ?спецов? определенной ответственности и т.д.

    4) Рассчитывать на получение мануфактуры, сельскохозяйственных машин в большом количестве нельзя. Нужно удовлетворить крестьян всем, что у нас есть здесь же под ногами, напр[имер], солью. Часто именно из-за недостатка соли происходят восстания.

    5) Изменить тарифную систему для Сибири нельзя. Поэтому, сознавая тяжелое положение рабочих, Сибревком ввел бесплатное детское питание2. Это есть скрытая прибавка к жалованью. Нужно обратить самое серьезное внимание на общественное питание, которое, [если] хорошо поставлено, значительно сможет облегчить положение рабочих.

    ГАНО. Ф.р. 1. Оп. 1. Д. 97. Л. 94. Машинописный отпуск.


Документ №32

    Приказ руководства сибревкома алтайскому и томскому губревкомам, ново-николаевскому уездному исполкому советов

    г. Омск

    12 июля 1920 г.

    Сибревком предлагает Вам в связи с имевшими место и еще не ликвидированными кулацкими восстаниями издать и напечатать в местной газете за Вашей подписью и широко распространить по волостям, захваченным [повстанческим] движением, следующий приказ:

    ?В дни тяжелых испытаний, когда рабоче-крестьянская Россия отражает вооруженной рукой нападение польской и японской буржуазии на наших окраинах, когда лучшие честные люди всех классов объединились в одном желании дать отпор иноземным хищникам и когда наша героическая Красная Армия остановила и отбросила белых польских легионеров, в эти грозные дни в глубоком тылу, охраняемом штыками Красной Армии, нашлись люди, призывающие крестьян не давать хлеба для Красной Армии и голодных рабочих Москвы и Петрограда. Они разгоняют сельские советы, арестовывают, а иногда и убивают советских работников. Они портят железнодорожный путь, чтобы задержать идущую из Сибири помощь на польский фронт. Они ждут палача Семенова и японцев. Среди этих изменников мы встречаем наших старых врагов: колчаковских офицеров, убежавших из мест заключения и под видом разных социалистов сеющих смуту среди крестьян. Навстречу этим предателям идут деревенские кулаки, не желающие ничем помочь ни Красной Армии, ни рабочим. Кулаки подымают крестьянство, распуская слухи, что

    японцы близко и большевики скоро убегут из Сибири. Все эти изменнические действия клонятся к тому, чтобы задержать наступление нашей армии на польском фронте, внести замешательство в тылу и помочь буржуазии восстановить свою власть над трудящимися.

    Барнаульский [Ново-Николаевский, Томский] революционный комитет не может далее терпеть этого позора и твердо решил железной рукой стереть с лица земли изменников и предателей рабоче-крестьянской России. Против изменников направлены отряды Красной Армии с приказом разоружить бунтовщиков. Все захваченные бывшие колчаковские офицеры и другие предводители расстреливаются на месте. Все, не сдавшие Красной Армии огнестрельного оружия, расстреливаются без суда. Крестьяне сел, примкнувших к изменникам, обязаны немедленно и безоговорочно выполнить полагающуюся по закону разверстку. Кулаки, подбивавшие на восстание, немедленно выполняют разверстку, причитающуюся с них, в двойном размере. Вся работа по обмолоту, ссыпке и подвозу хлеба возлагается на восставшие села. С неисполняющими этого приказа будет поступлено без всякой Пощады, как с явными изменниками. Восставшие села, сознавшие свое преступное предательское поведение и принесшие повинную, освобождаются от кары, за исключением руководителей, которые будут преданы революционному трибуналу.

    Барнаульский [Ново-Николаевский, Томский] революционный комитет?1.

    Этот приказ немедленно введите по телеграфу в действие по охваченным восстанием уездам. Губпродкомиссар, упродкомиссары должны свои аппараты сосредоточить [в] эти волости для приемки хлеба.

    Об исполнении донести. № 218/к.

    Предсибревком Смирнов

    Управделами Данцис

    ГАНО. Ф.р. 1 . Оп. 2а. Д. 8. Л. 321. Машинописный отпуск; Ф.р. 1137. Оп. 1 . Д. 4. Л. 25. Машинописная копия.


Документ №33

    Телеграмма председателя сибревкома И.Н. Смирнова председателю совнаркома В.И. Ленину и секретарю ЦК РКП(б) Е.А. Преображенскому

    [г. Омск]

    [Середина июля 1920 г.]

    Сообщаю, что в Алтайской, Томской губерниях происходят крестьянские беспорядки. Движение в Томской губернии носит стихийный характер, руководится белогвардейцами. [В] Алтайской [губернии] организовались крестьянские союзы, [их] лозунг - уравнение [крестьян] в избирательных правах с рабочими. Движение захватило 12 волостей. Подоплека недовольства: бестоварье и слабость советской власти на местах из-за отсутствия работников. [В] Томской [губернии] движение пошло на убыль, [в] Алтайской - еще продолжается. Необходимо помочь Сибири товаром; крестьяне за выполненную разверстку получают ситцу от 1 0 вершков до полутора аршинов, по фунту соли и коробку спичек, и все. Железа - по золотнику на душу. Убит в деревне партработник Шишков. Вышлите трех опытных советских работников губернского масштаба для [занятия должностей] предревкомов Иркутского, Красноярского, Ново-Николаевского. № 238/б.

    Предсибревком Смирнов.

    ГАНО. Ф.п, 1 . Оп, 9. Д. 7а. Л, 98. Машинописный отпуск.


Документ №34

    Постановление Совета народных комиссаров "об изъятии хлебных излишков в Сибири"

    г. Москва

    20 июля 1920 г.

    Рабочие, Красная Армия и крестьянство потребляющих губерний советской России испытывают продовольственную нужду. Неурожай текущего года в ряде губерний грозит еще ухудшить продовольственное положение трудящихся. В это время в Сибири насчитывается до сотни миллионов пудов хлеба, собранного в прежние годы и лежащего в кладах и скирдах в необмолоченном виде. Крестьянство Сибири, перенесшее колчаковщину и на горьком опыте убедившееся, что, не взявши власти в свои руки, рабочие и крестьяне не в состоянии обеспечить себе ни земли, ни воли, и раз навсегда избавиться от политического и экономического гнета, должно пойти на помощь голодающим рабочим и крестьянам потребляющих губерний, дать им то, чего у него много и что лежит без всякого употребления, подвергаясь опасности порчи и гниения.

    Ввиду изложенного Совет народных комиссаров, во имя доведения до победного конца тяжкой борьбы трудящихся с их вековечными эксплуататорами и угнетателями, постановляет в порядке боевого приказа:

    1. Обязать крестьянство Сибири немедленно приступить к обмолоту и сдаче всех свободных излишков хлеба урожаев прошлых лет с доставлением их на станции железных дорог и пароходные пристани.

    Примечание. Разверстка подлежащих обязательной сдаче излишков хлеба от урожаев прошлых лет определяется и объявляется Наркомпродом одновременно с разверсткой на излишки хлеба нового урожая.

    2. По предъявлении разверстки обязать волостные и сельские советы, ревкомы немедленно привлечь все население к обмолоту и сдаче хлеба; в случае необходимости население привлекается к обмолоту в порядке трудовой повинности.

    3. Ответственными за производство обмолота и выполнение разверстки объявить все местные органы власти, начиная с волостных и сельских советов, ревкомов и кончая Сибревкомом.

    4. Виновных в уклонении от обмолота и от сдачи излишков граждан, равно как и всех допустивших это уклонение ответственных представителей власти, карать конфискацией имущества и заключением в концентрационные лагеря как изменников делу рабоче-крестьянской революции.

    5. В целях облегчения обмолота маломощными хозяйствами и семьями красноармейцев: а) обязать Военпродбюро Всероссийского центрального совета профессиональных союзов при содействии Главкомтруда привлечь и направить для продработы в Сибирь продовольственные отряды в составе до 6 000 рабочих, причем Центральное управление снабжения обязуется для обмундирования таковых выдать 6 000 полных комплектов обмундирования и теплой одежды; б) обязать Наркомтруд мобилизовать и направить в распоряжение сибирских продорганов до 20 000 чело век, организованных в уборочные дружины голодающих крестьян и рабочих Европейской России на работы в течение осеннего и зимнего времени с допущением в состав дружин женщин в количестве 20%.

    6. Наркомпроду совместно с Наркомтрудом выработать инструкцию об уборочных отрядах.

    7. В целях обеспечения полного обмолота и сдачи хлебных излишков вменяется в обязанность начальнику войск ВОХР выполнить в срочном порядке полностью предъявленное Наркомпродом требование на вооруженную силу для Сибири (в количестве 9 000 штыков и 300 сабель), причем отряды должны быть обмундированы и полностью укомплектованы и представлены не позднее 1 августа с.г. 8. Конечным сроком обмолота и сдачи всех излишков от урожаев прошлых лет установить 1 января 1921 года.

    9. Обязать Народный комиссариат путей сообщения принять в порядке боевой срочности меры: а) к переброске продотрядов, рабочих дружин и продармии; б) к переброске молотилок и других сельскохозяйственных машин и в) к вывозу всего предъявленного сибирскими продорганами к погрузке хлеба.

    10. Обязать Центральную автосекцию Высшего совета народного хозяйства в срочном порядке выделить из всех наличных на территории Сибири и Урала запасов автомашин до 500 грузовых автомобилей для создания продавтотранспорта в подвозке хлеба к железнодорожным станциям и пристаням Сибири, обратив на укомплектование продавтотранспорта все сверхштатные автомобили военного ведомства и трофейные машины. Обязать Главтоп немедленно озаботиться по плану Центральной автосекции организацией в Западной Сибири баз горючего и смазочного материала для нужд автотранспорта, а также для нужд молотилок и сельскохозяйственных машин применительно к плану заготовки хлеба, выработанному Наркомпродом.

    11 . Обязать Наркомзем из прибывающей из-за границы партии молотилок и сельскохозяйственных машин предоставить в распоряжение продорганов Сибири не менее 200 машин.

    Председатель Совета народных комиссаров В. Ульянов (Ленин)

    Управляющий делами В. Бонч-Бруевич

    Секретарь Л. Фотиева

    Опубликовано: Декреты советской власти. М. 1978. Т. 9. С. 240-243.


Документ №35

    Из докладной записки председателя сибпродкома П.К. Когановича сибревкома

    г. Омск

    25 июля 1920 г.

    <...> Разверстка фактически, как мы ее понимаем, в качестве обязательной повинности с применением мер принуждения стала проводиться [в Сибири] только с конца мая. До этого времени работали самотеком. Причины этого заключаются в том, что до конца марта не было аппарата, могущего проводить разверстку, да, по

    мнению ответственных политических работников, и политические условия не дозволяли этого. Апрель и май сельское население, занятое севом, не могло приступить к выполнению разверстки.

    Всего заготовлено в этот период, т.е. по 1 0 июля, 15 215 210 пудов 02 фун[та] всякого хлеба и зернофуража. По губерниям это выражается в цифрах:

    Губернии

    Омская

    Томская

    Семипалатинская

    Алтайская

    Енисейская

    Иркутская

    Итого

    Количество разверстанного

    23 315 000

    8 513 950

    4 510 000

    12 927 000

    4 461 080

    989 000

    54 716 030

    Выполнение

    6 435 212

    1 669 838

    2 308 682

    3 441 518

    1 160 170

    169 689

    15 215 210*

    % выполнения

    27,60

    19,61

    61,85*

    26,93*

    26,00

    17,16

    28,00*

    С начала июня к выполнению разверстки приняты все имеющиеся в распоряжении продорганов средства, мобилизованы партийные силы, приняты все меры кпривлечению обмолоточных отрядов и вооруженных сил, а также и [к] привлечению денежных знаков.

    Наличность необходимых сил далеко недостаточна.

    Губернии

    Омская

    Томская

    Семипалатинская

    Алтайская

    Иркутская

    Енисейская

    Итого

    Требуемое количество

    вооруженной силы

    3637

    1762

    2811

    2811

    сведений нет

    сведений нет

    11056*

    Наличие

    вооруженной

    силы

    1722

    582

    232

    1200

    —

    —

    3836*

    Требуемое

    количество

    рабочей силы

    4000

    1500

    500

    2500

    500

    —

    9000

    Наличие

    рабочей силы

    1577

    —

    11 5

    —

    —

    —

    1692

    Примечание: кроме того, по всей Сибири требуется для уборки лугов и прессовки сена 6 000 - 7 000 рабочих**.

    Заготовка увеличивается, но не в желательном нам темпе. Так, десятидневка с 1 по 10 июня показывает заготовку в 577 458 пудов, а с 10 по 20 июня - 998 808 пудов. <...> Член Сибревкома, Предсибпродком, особоуполномоченный Главснабпродарма П. Каганович

    РГАЭ. Ф. 1943. Оп. З.Д. 711. Л. 34. Машинописная копия.


Документ №36

    Выписка из протокола № 64 заседания сиббюро ЦК РКП(б) совместно с представителями губернских партийных организаций и дорожных политических отделов

    г. Омск

    30 июля 1920 г.

    Присутствовали: И.Н. Смирнов, В.Н. Яковлева, В.М. Косарев, А.К. Пайкес, А.П. Спундэ (Енисейская губ.), З.М. Беленький (Сиббюро профсоюзов), А.И. Окулов (Енисейская губ.), Н.Ф. Преображенский, Г.И. Теодорович (политотдел Томской железной дороги), А.Н. Сафонова (Томский партком), АА. Ширямов, Е.Ф. Глущенко (Анжеро-Судженские копи), Г.А. Ржанов (Иркутская губ.). <...>

    Слушали: 3. О порядке подавления вооруженных восстаний. Постановили: 3. При возникновении восстаний для их ликвидации в губерниях и уездах организуются тройки из военкома, [председателей] ревкома и чека, причем командующий силами по подавлению восстания назначается губвоенкомом или округвоенкомом в зависимости от обстоятельств.

    Слушали: 4. О партизанах.

    Постановили: 4. Признать для изживания партизанщины наиболее целесообразным переложение на партизанских вождей тяжести советской работы, для чего всемерно втягивать как рядовых партизан, так и их вождей в советские аппараты и

    учреждения для работы.

    Слушали: 5. О методах продовольственной работы.

    Постановили: 5. Сообщение тов. Смирнова о продовольственных задачах для Сибири принять к сведению.

    За секретаря областного бюро [подпись неразборчива]

    ГАНО. Ф.п. 1. Оп. З. Д. 3. Л. 15. Машинописный подлинник.


Документ №37

    Служебныя записка начальника штаба западно-сибирского сектора войск ВОХР в сиббюро ЦК РКП(б)

    г. Омск

    11 августа 1920 г.

    На войска внутренней охраны вверенного мне сектора1 возложены задачи по охране рабоче-крестьянской власти в Западной Сибири и поддержанию революционного порядка на местах, где до последнего времени скрываются осевшие от Колчака остатки буржуазии и вообще противники советской власти.

    Принимая во внимание, что не вся масса населения Сибири прониклась идеями коммунизма, т.к. здесь больше чем где-либо преобладает кулацкий элемент, прошу обком* пойти навстречу в работе по предупреждению контрреволюционных высту плений, заговоров и для вылавливания скрывающихся как отдельных личностей, так и белогвардейских организаций. Для этой цели предлагаю привлечь к работе все местные ячейки деревень, сел, волостей и комитеты городов, вменив им в обя занность собирать сведения по приложенной при сем инструкции2 и доставлятьтаковые: сельским и деревенским ячейкам - в волостные, волостным - в уездные комитеты, уездные комитеты информируют начальников батальонов и разведок частей ВОХР и губернские комитеты партии, последние информируют начальников бригадных разведок частей ВОХР для передачи сведений отделу разведки и информации штаба сектора и областному комитету партии3. Сведения доставлять еженедельно и в случаях, не терпящих отлагательств, - немедленно, использовав для этой цели все средства связи.

    О Ваших распоряжениях [уведомите].

    Приложение: инструкция. № 454.

    Врид начальник войск Онуфриев

    Начальник штаба Черных

    ГАНО. Ф.п. 1. Оп. 2. Д. 48. Л. 21. Машинописный подлинник.


Документ №38

    Инструкция отдела разведки и информации штаба западно-сибирского сектора войск ВОХР всем ячейкам РКП(б)

    г. Омск

    [Август 1920 г.]

    [На коммунистические ячейки возлагаются следующие обязанности:]

    1 ) Наблюдение за прибывающим подозрительным элементом (в город, волость, село).

    2) Выяснение его личности и цели приезда.

    3) В каком отношении находится местная интеллигенция и кулачество к советской власти и их взаимоотношения.

    4) Отношение середняков и бедняков к советской власти, кулачеству и интеллигенции.

    5) Имеется ли у населения оружие и место его хранения.

    6) Есть ли основания предполагать о существовании тайных организаций и материалы к этому.

    7) Замечается ли связь между организациями, если таковые имеются.

    8) Есть ли дезертиры, когда появились и где скрываются, их руководители.

    9) Есть ли бандиты, из кого они состоят, где скрываются, организованы или нет и их руководители1.

    Начинфразведки штаба Запсибсектора ВОХР Михайлов

    ГАНО. Ф.п. 1. Оп. 2. Д. 48. Л. 22. Машинописный подлинник.


Документ №39

    Приказ сибревкома № 254 о создании чрезвычайных троек по борьбе с контрреволюцией

    г. Омск

    25 августа 1920 г.

    За последнее время отделом управления Сибревкома отмечен ряд случаев, когда органы советской власти, ответственные работники на местах (в уездах и волостях) во время происходивших контрреволюционных восстаний не только не боролись с распространявшейся среди обывателей паникой, но, наоборот, сами поддавались ей. В результате чего вместо стойкой защиты интересов революции производилась спешная, не вызывавшаяся обстановкой, эвакуация советских учреждений.

    Такое поведение ревкомов (исполкомов) чрезвычайно вредно отражалось на ходе борьбы с повстанцами. Вызывало усиление паники и нелепых слухов среди населения. Роняло авторитет советской власти, способствовало временным успехам контрреволюционных банд.

    Сибревком указывает всем ревкомам (исполкомам) и др. органам советской власти, что они должны быть образцом революционного мужества, стойкости и выдержки; отнюдь не поддаваться панике, строго проверять все сведения, взве шивать их и бороться с провокационными слухами.

    Впредь все случаи беспричинной эвакуации, подача в губернские и областные центры телеграмм с нелепо раздутыми сведениями о силах противника и других проявлениях паники будут рассматриваться как тягчайшие преступления и виновные будут предаваться суду ревтрибуналов по законам военного времени как заизмену революции и побег с поста в условиях боевой обстановки.

    2. Для предотвращения фактов, подобных указанным в параграфе 1 этого приказа, Сибревком предлагает всем губревкомам и губисполкомам немедленно наметить полномочные тройки в составе губвоенкома, [председателя губчека и] под председательством предгубревкома или предгубисполкома. В Алтайской губ. в тройку входит не губвоенком, [а] начдив-26.

    3. Такая же тройка должна быть на местах и в уездах.

    4. В случае восстания в пределах уезда вся полнота власти на территории уезда переходит в руки указанной тройки. Причем командование вооруженными силами берет на себя военный комиссар. Если он не является специалистом или по каким-либо другим причинам не может принять на себя командование, им выдвигается кандидатура военного руководителя, на которого и возлагается командование войсками, действующими против контрреволюционеров1.

    5. В случае, если восстание распространяется за пределы одного уезда и угрожает всей губернии, то такая же организация власти, как указано в параграфе 4, проводится в губернском масштабе. Тройка обязана объединить и согласовать деятельность всех советских органов, подчинив их единой цели - скорейшему подавлению восстания.

    6. На личный состав тройки возлагается персональная ответственность за ход подавления восстания.

    7. Причем, если обнаружится, что тройка не окажется на высоте своего положения, не использует, благодаря небрежности и недостаточной революционной стойкости, все средства и силы борьбы и не примет всех мер к срочному подавлению восстания, то члены тройки отвечают по строгости законов за недостаточно энергичную защиту советской власти.

    8. Губревкомам предлагается немедленно по получении настоящего приказа разослать его телеграфно, секретно [в уездные центры].

    9. Всем губревкомам (губисполкомам) предлагается в кратчайший срок сообщить отделу управления Сибревкома имя, отчество и фамилии товарищей, намеченных в тройки, и их партийный и советский стаж.

    10. Приказ этот входит в силу на местах со дня получения.

    Предсибревком Смирнов

    Заведующий отделом управления Сибревкома Перимов

    РАНО. Ф.р. 1 . Оп. 2. Д. 23. Л. 118. Машинописная копия.


Документ №40

    Докладная записка руководства сибпродкома председателю сибревкома И.Н. Смирнову и помглавкому по Сибири В.И. Шорину

    г. Омск

    [Конец августа 1920 г.]

    Возложенная на Сибирь постановлением Совнаркома стомиллионная разверстка хлеба требует для своего выполнения величайшего напряжения сил как со стороны сибирских продорганов, так и со стороны всех руководящих государственных учреждений Сибири. В то же время политическое настроение сибирского крестьянства, в большинстве своем весьма зажиточного и находящегося под сильным влиянием кулацких элементов деревни, а также сильный неурожай, распростра нившийся в нынешнем году на всю Сибирь, дают полное основание полагать, что при проведении этой разверстки в жизнь почти неминуемы крупные недоразумения, могущие вылиться в организованное восстание. Ряд восстаний, происходивших и происходящих в настоящее время в губерниях Томской, Алтайской и Семипалатинской, указывает, что именно наиболее богатые хлебом губернии более всего поражены повстанческим настроением, и, следовательно, при выполнении разверстки в этих губерниях надлежит прежде всего ожидать крупных осложнений.

    Такими губерниями Сибкомпрод считает Омскую, Томскую, Алтайскую и Семипалатинскую. На Омскую губернию падает разверстка в тридцать пять миллионов [пудов] хлеба, на Семипалатинскую - восемнадцать миллионов пудов хлеба, на Алтайскую - тридцать один миллион и на Томскую - двадцать один миллион.

    В целях пресечения в корне всяких осложнений в этих четырех губерниях необходима крупная, хорошо организованная вооруженная сила, которая могла бы в любой момент такие осложнения ликвидировать. Между тем в распоряжении продорганов имеются лишь незначительные части войск ВОХР и отчасти других воинских частей, которые при сильном некомплекте людей и недостаточном вооружении не в состоянии даже справиться со своей прямой продработой.

    Имеющиеся части ВОХР выражаются в следующих количествах: по Омской губернии работают 3 батальона ВОХР и 2 этапных батальона, по Семипалатинской - 2 батальона ВОХР, по Алтайской - 3 батальона ВОХР и по Томской - 2 батальона ВОХР и 1 этапный батальон.

    Исходя из всего вышеизложенного, Сибкомпрод полагает, что помимо указанных частей ВОХР, которые должны непосредственно выполнять возложенную наних продовольственную работу, необходимо в пределах этих четырех губерний расположить 3 дивизии хорошо вооруженных и дисциплинированных войск, которые служили бы твердо опорой для находящихся на продработе частей и в то же время легко и быстро могли бы ликвидировать всякие возникающие вспышки.

    Руководствуясь политическим состоянием района, а также их хлебными богатствами и предполагаемыми к изъятию излишками, Сибкомпрод считает наиболее целесообразным расположить эти дивизии в следующем порядке:

    1 ) два полка в Кокчетаве с тем, чтобы они обслуживали Кокчетавский и Петропавловский районы и, в случае необходимости, и Атбасарский уезд и часть Кустанайского уезда, входящую в состав Омской губернии. Предполагаемое к изъятию количество излишков в этих районах колеблется между десятью и восемью миллионами пудов хлеба;

    2) один полк в Иртышский [район] для обслуживания всего Иртышского района, где предполагается к изъятию три миллиона пудов излишков и где в настоящее время ни одной воинской части на продработе нет;

    3) два полка по линии реки Иртыш, от Павлодара до Семипалатинска с тем, чтобы они обслуживали все прилегающие к этой линии районы. Вся эта линия в своей прибрежной полосе заселена зажиточным казачеством, а в более отдаленной от берега полосе - партизански настроенным крестьянством. В Павлодарском районе предполагается к изъятию шесть миллионов излишков, а в Семипалатинском - полтора миллиона;

    4) один полк в Усть-Каменогорске для обслуживания Усть-Каменогорского района, в котором сильно развито повстанческое движение и предполагается к изъятию до трех миллионов пудов излишков;

    5) один полк в Рубцовке для обслуживания всего Змеиногорского уезда, в котором предполагается к изъятию до двенадцати миллионов пудов излишков и где также сильно развито повстанческое движение;

    6) один полк в Бийске для обслуживания Бийского и Усть-Чарышского районов с предполагаемым количеством излишков до восьми миллионов пудов и где также сильно партизанское настроение;

    7) два полка в районе Щеглово - Кузнецк для обслуживания Щегловского, Кузнецкого и, в случае необходимости, Мариинского районов. В этих районах предполагается к изъятию до десяти миллионов пудов излишков;

    8) два полка в Ново-Николаевске, в районе которого предполагается около пятнадцати миллионов [пудов] излишков;

    9) один полк в Камне, в районе которого предполагается к изъятию до десяти миллионов [пудов] излишков;

    10) один полк в Славгороде, в районе которого предполагается к изъятию до восемнадцати миллионов [пудов] излишков.

    Таково количество войск и дислокация, необходимая для успешности выполнения постановления Совнаркома. Сибкомпрод полагает, что с Вашей стороны не встретится никаких препятствий к выставлению в указанном порядке необходимой вооруженной силы, ибо в противном случае мы окажемся перед угрозой срыва всей продовольственной кампании, что в свою очередь повлечет за собой неисчислимые бедствия для всей республики. При проведении в жизнь настоящего проекта необходимо было бы, во избежание недоразумений между командирами частей и продорганами, указать начдивам на необходимость при распределении частей предварительно сговориться с соответствующими губпродкомами и согласовать свои действия с мнением губпродкомиссаров, причем в этих случаях допустимы некоторые изменения предлагаемой нами дислокации в случае соответствующего соглашения губпродкомиссаров и начдивов.

    Предсибкомпрода П. Каганович

    Член коллегии Сибпродкома Д. Гольман

    Управляющий военным отделом В. Михонин

    ГАНО. Ф.р. 1 . Оп. 2. Д. 23. Л. 235. Машинописный подлинник.


Документ №41

    Постановление сибревкома "о призыве на действительную военную службу очередных возрастов военнообязанных"

    г. Омск

    21 сентября 1920 г.

    Враги советской России напрягают все усилия и не жалеют никаких средств, чтобы сломить геройское сопротивление наших красных армий. Идет беспощадная, жестокая борьба не на жизнь, а на смерть, чтобы вновь закабалить миллионы наших трудящихся масс под иго хищного капитала. При таких условиях все стремления, все напряжение с неослабевающей энергией должны быть направлены на фронт.

    Советская Россия по ту сторону Урала уже мобилизовала своих лучших бойцов, теперь очередь за Сибирью. Сознавая всю ответственность и важность срочной помощи боевым армиям, Сибирский революционный комитет постановил:

    1 ) Призвать в губерниях Тобольской (Тюменской), Омской, Томской, Семипалатинской, Алтайской, Енисейской, Иркутской и Якутской военнообязанных, родившихся в 1899 и 1900 гг.

    2) Первым днем мобилизации [считать] 1 0 октября с.г. <...>

    Подлинное за надлежащими подписями,

    ГАНО. Ф.р. 1. Оп. 1. Д. 82. Л. 11 . Машинописная копия.


Документ №42

    Очерк организации и деятельности штаба помглавкома по Сибири в 1920 году

    [г. Омск]

    [ 11 ноября 1920 г.]

    Введение.

    Приказом РВСР от 20 апреля 1920 года за № 597/102 управление военными силами всей Сибири было сосредоточено в руках помощника Главнокомандующего всеми вооруженными силами республики по Сибири.

    Тем же приказом для делопроизводства и сосредоточения всех необходимых сведений при Помглавкоме был учрежден штаб, составляющий военный отдел Сибирского революционного комитета, распадающийся на три управления: мобилизационно-организационное, оперативно-разведывательное и административное.

    Кроме того, штаб для живого наблюдения за деятельностью мест имеет, кроме сего, в себе лиц, находящихся в непосредственном распоряжении Помглавкома.

    В то время как мобилизационно-организационное и оперативно-разведывательное управления ведают делопроизводством по управлению полевыми армиями, военными округами и другими местными [военными] учреждениями, административное управление является органом, обслуживающим внутреннюю жизнь штаба.

    В гор. Омск штаб Помглавкома прибыл 4 мая 1920 г.

    За отсутствием оборудованного помещения и из-за большого некомплекта сотрудников приступить сразу к работе в полном объеме штаб, конечно, не смог, и работа практически даже неполного штаба началась лишь 22 мая.

    Сформированным штаб надо считать лишь с 1 9 мая, коего числа и вышел первый номер приказа войскам, военным управлениям, учреждениям и заведениям Сибири.

    Формирование и работы управлений штаба.

    I . Мобилизационно-организационное управление.

    Краткая оценка общего стратегического положения Сибири и, в частности, вопрос создания ее вооруженных сил.

    В связи с саморазвалом правительства и вооруженных сил Колчака и продвижением Красной Армии на восток на Сибирском фронте выявились две реальные силы: Япония с ее нетронутой и технически подготовленной армией и Красная Армия, морально хорошо настроенная и постоянной борьбой хорошо обстрелянная.

    Относительно слабые силы Дальне-Восточной республики являются как бы авангардом советской армии.

    Оценивая обе реальные силы, можно бы высказаться, что при развертывании на театре Прибайкалья обе имеют плохие коммуникации, далеки от баз, но общая сравнительная оценка соответствия и положения сил дает плюс на стороне Японии.

    Является вопрос: какие цели может поставить себе Япония? Не рискуя углубиться далеко от базы при слабой коммуникации и необеспеченности тыла, можно допустить, что Япония ограничится занятием важного стратегического рубежа, каковым может быть или Байкал, или Становой хребет, чем обеспечивает себя в политическом да отчасти и в экономическом положении.

    Возможно допустить, что Япония, сосредоточив силы, подготовит подобную операцию. Такое укрепление на стратегическом рубеже могло бы повести к оккупации Дальнего Востока, а, следовательно, в будущем или к потере его [Россией] или к кровавой борьбе за возвращение.

    Не вдаваясь в оценку возможности разрешения назревающих событий дипломатическим путем, для сибирского командования [советскими войсками] во всю величину становится первостепенной важности задача о готовности достаточных вооруженных сил хотя бы для поддержания дипломатических шагов. Отсюда вытекает на первую очередь в целом организация вооруженных сил Сибири - это боевая готовность действующей армии.

    Внутреннее положение Сибири нельзя считать совершенно успокоенным.

    Сибирь в целом еще переживает 1918 год. Частичные эксцессы всегда возможны и вспыхивают. Условия местности, настроение некоторых групп населения могут быть благоприятны для партизанских вспышек. Они должны быть погашаемы немедленно в самом зародыше. Почти два года партизанской борьбы с Колчаком не прошли бесследно для сибирского крестьянина. Население еще располагает большими запасами оружия и припасов и на все недоразумения очень легко реагирует партизанскими вспышками. Раскидывать по Сибири и втягивать мелкими отрядами в борьбу с партизанами действующую армию, по соображениям внешней конъюнктуры, было бы нерационально. Поэтому вторым по важности вопросом является создание из войск ВОХР твердой воинской силы, чтобы дело охранения внутреннего спокойствия в стране можно было целиком вручить им.

    Третьим вопросом является организация местных войск: караульных частей, могущих обслужить не только специально гарнизонную службу, но и быть в случае нужды опорой в борьбе с внутренними волнениями, поэтому им приходится давать организацию, несколько особую от принятого в Европейской России.

    Четвертым вопросом является создание частей для подготовки укомплектования (запасные части, кадровые, всевобуч, командный состав).

    Таким образом, в организации вооруженных сил Сибири определился план. В первую очередь выполнить важнейшую задачу - довести действующую армию до возможно высокого совершенства боевой готовности.

    Одновременно, но не в ущерб первой задаче, - укрепление и боевая готовность [войск] ВОХР.

    Прежде всего действующая армия до июля м[еся]ца имела некомплект боевых частей, достигавший до 124 465 человек (53%); части [войск] ВОХР еще не закончили формирование и не укомплектовались в значительном проценте. Общий некомплект войск по Сибири до июля 1920 года выражался в сумме 196 403 человека.

    Получая от различных ведомств наряды, войска ВОХР сильно раздергивались, недостаток опыта сильно сказывался на организации [войск] ВОХР.

    Обстановка в Сибири диктовала необходимость подчинить их военной власти со специальным назначением, привести организацию, обучение и службу в наилучшее для войск положение, иначе будут штабы ВОХР без войск. Развитие штабов и тылов за счет боевой силы дошло до грандиозных размеров. Во многих случаях существовали части и штабы лишь по названию, но не было людей. Иногда в боевых частях не было лошадей для запряжки орудий, зато в штабах и учреждениях

    тыловых и даже местных войск констатировался сверхкомплект.

    Такое состояние организации вооруженных сил Сибири вынудило назначить особую комиссию, которой было поручено выяснить, что из формирующихся и существующих частей оставить и что совершенно признать ненужным и расформировать.

    Одновременно велась спешная работа по рассмотрению штатов всех частей и учреждений Сибири и соответствия их с нормальными штатами республики и их специальными задачами на территории Сибири.

    Назревал вопрос принятия настойчивых и планомерных мер укрепления общей дисциплины, организации и работ всех органов, участвующих в выполнении задач по обороне страны.

    По июль 1920 года были выполнены мобилизационно-организационным управлением работы:

    1 ) Приняты меры к урегулированию случайных недостатков в организации действующей армии, пополнению ее боевой силы, сосредоточению ее из разбросанного по всей Сибири положения и определению района [дислокации] с определенной задачей.

    2) Приняты меры поддержки как людьми, лошадьми, так и снабжением Народнореволюционной армии Дальне-Восточной республики.

    3) Велась энергичная работа над окончательным сформированием военных округов, определением точных границ их, созданием подчиненных органов, налаживанием бессистемных работ* губвоенкоматов, увоенкоматов, формированием волвоенкоматов.

    4) Постепенно, в меру возможности, оказывалась помощь в организации войск ВОХР. Но ввиду неподчиненности их Помглавкому внести упорядочение трудно.

    5) Пересматривались и переорганизовывались местные войска, т.е. караульные и запасные части.

    6) Пересматривались и систематизировались планы, положение и штаты учреждений и заведений по подготовке командного состава.

    7) Выяснялись ближайшие задачи в области организации всеобщего [военного] обучения. ...>

    При организации вооруженных сил Сибири приходилось учесть следующие недостатки:

    1 ) Укомплектование людьми происходило случайными пополнениями, единичными выздоравливающими, военнопленными, из рабочих батальонов и весьма скромными добровольческими поступлениями. Призыв военнообязанных в Сибири делала 5-я армия бессистемно. По мере продвижения в Сибирь призывали в разных районах различные сроки военнообязанных; из 55 уездов мобилизация была проведена в 15 уездах, и в каждом различных возрастов.

    Правительство Колчака мобилизовало возраст [с] 1901 по 1895 [годы рождения].

    Из этих мобилизованных часть разбежалась еще при Колчаке, многие находятся в рабочих частях как военнопленные, часть передалась в Красную Армию.

    Произвести немедленно призыв этих же возрастов при разрушенности хозяйств и общем настроении крестьянских масс Сибири было бы не вполне удобным. Однако полное отсутствие укомплектования в запасных частях к 15 июня при большом некомплекте [5-й] армии, ВОХР и местных войск заставило объявить призыв 1901 г.

    по всей Сибири и в связи с требованием центра подготовлялся призыв 1900-1896 [гг.] ...>

    3) Вопрос положения командного состава, особенно старшего, очень тяжелый.

    Масса кадрового офицерства, служившего у Колчака, использована не может быть.

    Подготовленного красного командного состава мало. Недавно образованные школы, при небольших программах и времени, не могли еще внести существенное изменение в этот вопрос.

    Основные данные к разрешению вопросов о дальнейшей военной работе в Сибири и конструирования аппарата военного управления Сибири.

    В течение периода времени июнь-август штабом Помглавкома по Сибири, несмотря на наличие некоторых неблагоприятных обстоятельств, осуществлен ряд важных военных мероприятий, имевших целью:

    A-I) Содействие армиям Западного фронта.

    Б-II) Усиление военных сил Сибири.

    B-III ) По организации военного управления на территории Сибири.

    A-I) Содействие армиям, борющимся на западе, выразилось:

    1 ) Выделением целых частей, перед отправлением пополнявшихся людьми, лошадьми, обмундированием, материальной частью и обозом. Таким образом отправлено:

    а) 27-я стрел[ковая] дивизия числен[ность]ю 13 377 чел. и 5 408 лош[адей],

    б) 51-я стрел[ковая] дивизия численностью 24 500 чел. и 8 508 лош[адей],

    в) красн[ая] добровольческая] бригада - 7 500 чел. и 1 857 лош[адей],

    г) отправлен на Южный фронт кавалер[ийский] дивизион (3 эскадрона с пулеметным взводом) - 350 чел. и 400 лошадей.

    2) В посылке одиночных и обмундированных пополнений всех родов войск, каковых отправлено:

    а) в 27-ю стр[елковую] див[изию] - 2 000 чел. пехоты,

    б) в г. Ярославль - 2 500 чел. пехоты,

    в) в Харьков - 2 000 чел. пехоты,

    г) на Зап[адный] фронт - 200 артил[леристов] и 25 сап[еров],

    д) на Юго-3ап[адный] фронт - 150 чел. артил[леристов] и 100 кавал[еристов],

    е) в г. Киев, в кар[аульный] полк - 1 000 чел.,

    ж) на Зап[адный] и Юго-3ап[адный] фронты - 750 арт[иллеристов] и 150 саперов,

    з) из числа призванных 1901 г. на Зап[адный] фронт - 20 000 чел.

    3) Для поддержки Зап[адного] фронта посылкой готовых частей в округах Сибири велось спешное формирование частей:

    а) оба округа формируют 2-ю добровольческую бригаду с окончательным сроком сформирования 15 сентября,

    б) в каждом округе формируется по одному артдивизиону, в) Вост[очно]-Сиб[ирский] округ формирует кавполк, Зап[адно]-Сиб[ирский] - 9 кавалерийских эскадронов с пулеметными взводами, г) Зап[адно]-Сиб[ирский] округ закончил формирование, а Вост[очно]-Сиб[ирский] округ заканчивает формирование каждый по пулеметной команде, д) при завершении этих формирований проведены предварительные мероприятия по сформированию 3-й красной Сиб[ирской] бригады из состава кар[аульных] частей округов.

    Практически помощь Зап[адному] фронту за три месяца выразилась в фактической отправке 45 682 бойцов, 28 885 чел. пополнения и в ближайшем за сим отправлении не менее 17 500 бойцов, а лошадей в составе частей отправлено около 15 700 штук.

    Людской кадр Сибири почти исчерпан и выполнение дальнейших нарядов становится почти недостижимым. Пополнение запасных частей новым призывом очередных годов - мера явно необходимая, - встречает непреодолимое препятствие в полном отсутствии обмундирования. Начавшаяся холодная погода и наступление заморозков вызывают необходимость снабжать мобилизованных теплой одеждой, запасы каковой едва покрывают пока 50% потребности армии и округов. Чуссиб не располагает в ближайшее время никакими ресурсами. Второе обстоятельство, заставляющее отложить осуществление призыва, это полевые работы, изъятие во время коих рабочих рук из деревни могло [бы] привести к срыву продовольственного фронта. Эти соображения заставили отложить до 15 октября призыв 1900-[18]99 гг., могущих дать по Сибири до 50 000 человек.

    Б-II) Усиление военных сил Сибири.

    Второй очередной заботой было усиление мощи 5-й армии и ее авангарда - Народно-революционной армии. В мае месяце некомплект в боевых частях 5-й армии достигал внушительной цифры: 96 939 людей и 37 132 лошади. Народнореволюционная армия была слаба численно и морально.

    Для усиления этих армий в июне была проведена на территории Сибири мобилизация 1901 года, давшая 60 400 чел., из коих 24 549 получила 5-я армия, что позволило довести состав ее дивизий до 75% штатного состава.

    Тылы армии, разбросанные по всей Сибири и лишь обременявшие армию, были сокращены и упорядочены.

    [Благодаря] инженерной подготовке позиции района армии, прикрывающего подступы к Байкалу, надежно укреплены при готовности их свыше 60%.

    В связи с улучшением обстановки на Дальнем Востоке часть армии обращена на трудовой фронт, однако без нарушения войсковой организации.

    Отдельно отброшенная от ядра 5-й армии 26-я дивизия взята была Помглавкомом в непосредственное подчинение и ведет борьбу на два фронта: с повстанцами Алтая и на продовольственном фронте, содействуя проведению разверстки.

    13-я кавдивизия привлечена частью к борьбе с партизанами, а частью на продфронте. ...> B-III ) Организация военного управления на территории Сибири.

    Работа округов ко времени прибытия в г. Омск штаба Помглавкома далеко не могла считаться налаженной: Восточно-Сибирский округ только что начинал свое существование1, Западно-Сибирский - оставлял желать много лучшего.

    Запасные части [Западно-Сибирского] округа не были поставлены на должную высоту. На налаживание этой работы обращено было особое внимание. Вследствие неустанного инспектирования и инструктирования запасные части подтянулись.

    Караульные части возникли в свое время по велению обстановки в связи с перемещением фронта. Наконец удалось собрать достаточный материал об их службе в местах расположения, систематизировать их работу и реорганизовать в целях внесения однообразия в их состав и соразмерить величину их с действительной потребностью.

    В целях проведения мобилизации 1900-1896 гг. принимались самые решительные меры к правильному учету людей. Помимо технических трудностей в виде недостатка бумаги для учетных карточек, отсутствия типографии для их печатания, приходилось считаться с непрекращавшимися волнениями в южной части округа.

    Невзирая на все это, дело учета установилось и мобилизация 90 и 99 годов в Западно-Сибирском округе была подготовлена. Проведение учета лошадей, повозок и упряжи ввиду тех же трудностей было временно отложено.

    Восточно-Сибирский округ еще в августе сего года нельзя было считать налаженным и правильно функционирующим. Причины этого - недостаток технических работников и недостаток организаторского таланта у руководителей жизни округа.

    Учет людей, за исключением Иркутского губвоенкомата, проходил медленно. Запасные части в смысле постановки дела заставляли желать многого. [На] налаживание работы на местах, в военкоматах, обращено особое внимание обоих округов, но дело серьезно тормозит недостаток хорошо подготовленных руководителей - военных комиссаров. Особенно это ощутительно для волвоенкоматов, для которых требуется огромный кадр работников - более 2 000 человек. Для [их] подготовки в Зап[адно]-Сиб[ирском] окр[уге] открываются курсы волвоенкомов.

    52 СИБИРСКАЯ ВАНДЕЯ 1919-1920Суммируя трехмесячную работу в округах, следует признать, что при колоссальной затрате энергии удалось в значительной степени урегулировать их работу и внутреннюю жизнь, и если Восточно-Сиб[ирский] округ значительно отстал от Зап[адно]-Сиб[ирского] окр[уга], то это объясняется некоторыми чисто местными условиями и отнюдь не исключает полной возможности поднять округ на возможную высоту, к чему и направляются все усилия.

    Помимо чисто военной работы, приходится в целях содействия общему возрождению жизни советской Сибири широко приходить на помощь всем советским учреждениям, главным образом рабочей силой. В этом отношении первое место занимали угольные копи, снабжающие топливом Сибирскую жеддорогу и промышленные предприятия, для чего из рабочих батальонов было выделено более 2000 человек.

    Продовольственный фронт Сибири получает полную поддержку: для содействия проведению хлебной разверстки обращены почти полностью 13- я кавал[ерийская] и 26-я стрелковая дивизии, за исключением частей, занятых борьбой с партизанами;

    привлечены на фронт 3 этапных батальона в полном составе и сформировано 3 грузоотряда (66 машин).

    В целях обеспечения внутренней безопасности на территории Сибири Западно Сибирскому сектору [войск] ВОХР в июне дано пополнение 300 чел. и по наряду ВГШ - 1 500 чел., а всего - 1 800 чел., Восточно-Сибирский сектор [войск ВОХР] получил 5 000 человек пополнения.

    Суммируя выполненные за истекшие три месяца (июнь, июль и август) работы, надо придти к выводам:

    1 ) При обширности территории Сибири, ее очевидной оторванности от центра, непрочности и ненадежности с ним связи, только местный центральный вполне правомочный орган может руководить успешно всеми работами, направляя и координируя все средства и силы к одной цели: планомерному использованию безусловно обширных ресурсов Сибири.

    2) Невыясненность еще в сентябре обстановки Дальнего Востока, наличие на его территории японских войск, наличие войск атамана Семенова, явная слабость Народно-революционной армии и неорганизованность армии тов. Шилова отнюдь не дают право спокойно смотреть на восток. Наоборот, только наличие крепкого кулака дает уверенность в возможности достойно реагировать на возможные изменения политической ситуации на Д[альнем] Востоке.

    Поэтому органы боевого управления должны быть сохранены, ибо при скудности наших ресурсов создание в короткий срок аппаратов управления совершенно невыполнимо, и все созданное сегодня назавтра исчезает бесследно. Эти два основных вывода повелительно диктуются самой жизнью, чувствуются в Сибири особенно сильно. Исходя из этих двух положений, план дальнейшей военной работы в Сибири представляется в следующих основных чертах:

    1 ) Очередная работа в округах в целях подготовки и использования военных ресурсов Сибири как для дальнейшей помощи Зап[адному] фронту, так и по усилению 5-й и Народно-революционной армий (с Амурской армией).

    Проводимая 110-миллионная разверстка и неизбежно связанные с нею волнения потребуют напряжения военных сил и, если заблаговременно не будут приняты меры к усилению войск, будущее представляется весьма неясным.

    2) Намечаемые обширные и весьма сложные работы могут быть успешно выполнены лишь при условии централизации военного дела в Сибири в одних руках и на месте, поэтому предусмотрено было расширение деятельности штаба Помглавкома, почему исправленные по опыту работы штаты представлены были на утверждение в центр.

    Для успешного выполнения всех задач, возложенных на войска ВОХР, Все войска, имеющие назначением охрану, поддержание порядка и обеспечение выполнения распоряжений правительства, т.е. караульные,желдоробороны, желдормилиция, водмилиция и т.д., как на фронтах, так и в тыловых округах, согласно [приказа] РВСР от 6 сентября с.г. за № 1735/328/с., подлежат соединению с войсками ВОХР в один общий вид войск внутренней службы с организованием их по приказу РВСР за № 320 от 1918 г. в дивизии, отдельные бригады и полки.

    Вследствие изложенного, приказом Помглавкома от 29 сентября 1920 г. за № 317/с. штаб Восточно-Сиб[ирского] сектора [войск] ВОХР переименован в штаб войск внутренней службы Восточно-Сибирского военного округа. Функции же штаба команд[ующего] войсками вну[тренней] службы Западно-Сиб[ирского] воен[ного] окр[уга] возложены на штаб 47-й отдельной бригады [войск] ВОХР без присвоения ему особенного названия.

    Командующие войсками внутренней службы военных округов подчиняются во всех отношениях соответствующим окрвоенкомам, командующий войсками внутренней службы Сибири подчиняется во всех отношениях Помглавкому. <...>

    В. Васильев

    РГВА. Ф. 16. Оп. 3. Д. 140. Лл. 1-11. Машинописная копия.


Документ №43

    Выписка из протокола № 88 заседания сиббюро ЦК РКП(б)

    г. Омск

    6 октября 1920 г.

    Присутствуют: И.Н. Смирнов, В.Н. Яковлева, Е.М. Ярославский, Н.К. Гончаров, А.К. Пайкес, Н.Ф. Преображенский, С.И. Канатчиков. <...>

    Слушали: 3. Об амнистии (докл[ад] т. Смирнова).

    В своем докладе т. Смирнов указывает, что в Сибири за Сибчека* и [органами] юстиции числится до 30 000 заключенных, огромное большинство которых - рабочие и крестьяне. Поэтому к годовщине Октябр[ьской] революции можно по отношению

    к ним широко применить амнистию, но к этой работе надо подготовиться. Предлагается наметить категории заключенных, на которые распространить ее, чтобы можно было своевременно снестись с Москвой.

    Павлуновский разделяет их на следующие категории:

    массовое выступление против соввласти в [19] 1 8 году;

    разные организации;

    нынешнее повстанческое движение;

    офицеры колчаковской армии;

    каратели: а) комсостав до взводного командира включительно; б) набранные по мобилизации;

    архиреи**;

    сознательное использование службы в корыстных целях; мелкие должностные упущения;

    обывательская спекуляция.

    Постановили: 3. 1 ) Применить амнистию к следующим категориям заключенных:

    первая и вторая категории - применить в контакте с губисполкомами;

    третья категория - применить условно в зависимости от возможных восстаний в связи с хлебной разверсткой;

    четвертая категория - под амнистию не подводить, но снестись с ВЧК о желательности посылки их на фронт;

    пятая катег[ория] - карателей: комсостав не освобождать, на мобилизованных амнистию распространить;

    шестая категория - в зависимости от характера имеющегося против них обвинения, но предварительно вынудив у них покаянные письма для печати;

    седьмая катег[ория] - не подводить под амнистию;

    восьмая - подвести;

    девятая - подвести.

    Слушали: 4. О партизанах.

    Тов. Смирнов говорит, что к нему неоднократно обращались представители от остатков бродящих небольшими группами в Алтайской и Томской губ. банд. В связи с хлебной разверсткой их было бы целесообразно из тайги убрать. Они охотно пойдут в ряды Красной Армии, если им гарантировать жизнь. Подводить их под амнистию нельзя, ибо, оставшись в своих селах и деревнях, они могут вновь примкнуть к партизанским отрядам. Т. Смирнов предлагает выпустить от имени Сибревкома воззвание к партизанам с призывом идти в ряды Красной Армии, гарантируя им личную свободу и обеспечение их семей и назначив определенный срок для явки.

    Постановили: 4. 1 ) Предложение т. Смирнова принять, поручив ему от имени Сибревкома выпустить такое обращение.

    2) Поручить т. Ярославскому выпустить воззвание-листовку к партизанам.

    Секретарь Сиббюро ЦК РКП Гончаров

    ГАНО. Ф.п. 1. Оп. 3. Д. 3. Л. 41. Машинописный подлинник.


Документ №44

    Обращение сибревкома "всему крестьянскому населению Сибири"

    [г. Омск]

    [ 9 октября 1920 г.]

    С приходом в Сибирь Красной Армии повсюду начала строиться советская власть. Великие трудности встретились на дороге.

    Полтора года власти колчаковцев, разных атаманов и карателей сделали свое черное дело: наши враги, пользуясь темнотой народа, действуя через богатых людей, через попов и других противников советской власти, сумели внушить крестьянам много злых мыслей против коммунистов, строящих советскую власть.

    Разбитые в открытом бою, сторонники буржуазии, обломки прежних господ скрылись по сельским местностям. Бывшие колчаковцы, бывшие палачи и вешатели, пользуясь слабостью советской власти на местах, повели свою гнусную работу в крестьянстве и стали подбивать крестьян на восстание против советской власти.

    Когда крестьянству Сибири пришлось раскрыть свои клади и амбары, чтобы выполнить разверстку, сдать излишки хлеба, скота и других продуктов для изголодавшейся рабоче-крестьянской России, для поддержания Красной Армии, многие крестьяне позабыли, как эта рабоче-крестьянская Россия устлала трупами всю дорогу к Сибири, чтобы освободить Сибирь от колчаковщины и атамановщины. Они стали прислушиваться к шептунам, к шпионам белогвардейцев. И вот в то время, когда против нас стали наступать белополяки, на юге барон Врангель, а с востока стали угрожать японцы, у нас в Сибири стали действовать их помощники-агенты, всюду рыскать и подговаривать крестьян на восстание. Они прикидывались сторонниками народного права, они лгали на коммунистов, обманывали крестьянство, обещая ему легкую победу.

    В самую горячую рабочую пору они оторвали в разных местах Сибири тысячи крестьян1 от их труда, сбили их в партизанские отряды и под командой Лубкова, Новоселова, Плотникова, Шишкина и других нанесли огромный вред всему крестьянскому и рабочему делу.

    Они стали зачинщиками новой гражданской войны: подняли богатых против бедных.

    Что же получилось? Сотни, если не тысячи, погибших крестьян, зверские расправы с честнейшими работниками, разоренные хозяйства, осиротелые семьи, пьянство, грабеж - вот чем опозорено имя славных партизан, которым прикрылись шайки восставших, в то время как истинные защитники крестьян, славные красные партизаны, сотнями и тысячами уходили добровольцами на Западный и Южный фронты добивать общих наших врагов - барона Врангеля и белогвардейцев-поляков.

    Это продолжалось целое лето. Советская власть вынуждена была сурово карать эти шайки. Она вылавливала их, разбивала и разгоняла. Она разбила все попытки использовать крестьянство против советской власти. И теперь, когда приходит зимнее время, когда в лесах все труднее скрываться нашим противникам, часть обманутых людей начинает сознавать свое преступление. К советской власти обратились участники отрядов Новоселова и сам Новоселов2, а также и участники восстаний в других местах с просьбою, что они явятся добровольно на помощь советской власти и готовы загладить свои преступления и проступки против рабочих и крестьян отправкою на фронт.

    Сибирский революционный комитет, обсудив эти заявления, постановил принять их в ряды Красной Армии и дать им возможность искупить свою вину честной службой в рядах единственной в мире рабоче-крестьянской армии, которая борется за интересы всех трудящихся. Сибирский революционный комитет обращается ко всем участникам вышеупомянутых и других отрядов, поднявших восстание против советской власти, и объявляет им: пусть явятся они каждый в отдельности или вместе со своими предводителями, пусть идут открыто и честно и признают свою вину. Великой славой во всем мире покрыто имя Красной Армии, и под ее красным знаменем, в ее рядах эти люди сумеют заставить нас забыть об их преступлениях, об их заблуждениях. Сибирский революционный комитет верит, что огромное большинство в этих отрядах все же честные крестьяне. Они явятся с тем оружием, которое еще недавно в своем ослеплении они направляли против советской власти, и сумеют направить его против тех, кто до сих пор мешает всей нашей стране жить свободной жизнью самой богатой и самой свободной страны.

    Сибирский революционный комитет уверен, что только охвостье Колчака, только злейшие враги трудящихся не отзовутся на этот призыв. Горе им. Ибо приходит час, когда даже самый темный крестьянин поймет, что это волки в овечьей шкуре, и выгонит их из всех убежищ и предаст их заслуженной каре.

    Сибирский революционный комитет приказывает:

    1 ) Всем скрывающимся с оружием в руках или безоружным участникам восстаний против советской власти явиться в уездные военные комиссариаты и заявить о своем желании искупить вину отправкой на фронт.

    2) Уездным военным комиссариатам немедленно зачислять таковых в ряды Красной Армии, обеспечив как самим явившимся, так и их семьям все виды довольствия и социального обеспечения наравне со всеми красноармейцами.

    3) Все имеющееся на руках или скрытое где-либо оружие явившиеся должны сдать или указать местонахождение его.

    4) Всем ревтрибуналам, народным судам и другим судебным и судебно-следственным органам, где возбуждены дела по обвинению явившихся лиц в восстании против советской власти, дела прекратить.

    5) Не явившиеся в месячный со дня настоящего объявления срок будут считаться врагами народа, имущество их будет конфисковано и со всеми ими будет поступлено по всей строгости революционной власти.

    Сибирский революционный комитет. Смирнов

    ГАНО. Ф.р. 1. Оп. 1. Д. 78. Лл. 306, 307. Машинописный подлинник.


Документ №45

    Положение совнаркома "о сибирском революционном комитете (сибревкоме)"

    г. Москва

    12 октября 1920 г.

    В дополнение к декрету от 27 августа 191 9 года (Собр. узак. 191 9 г. № 44, ст. 437)

    Совет народных комиссаров в виде временной меры постановляет:

    1 . Возложить на Сибирский революционный комитет (Сибревком) поддержание революционного порядка в Сибири и руководство всеми административно-хозяйственными органами Сибири и объединение их.

    2. Сибирский революционный комитет является высшим органом центральной власти РСФСР в Сибири.

    По соглашению с соответствующими народными комиссариатами Сибревком организует при себе отделы, во главе которых стоят представители отдельных комиссариатов.

    3. В своей деятельности Сибревком обязан руководствоваться общегосударственными хозяйственными планами и заданиями и соблюдать все постановления и распоряжения Всероссийского центрального исполнительного комитета, Совета народных комиссаров, Совета труда и обороны и отдельных комиссариатов, по отношению к которым Сибревком является органом исполнительным.

    4. Все свои административно-хозяйственные распоряжения отдельные комиссариаты отдают, как общее правило, через своих представителей при Сибревкоме.

    Непосредственные сношения с местными органами допускаются в особо срочных случаях с одновременным уведомлением Сибревкома.

    5. Все уполномоченные, командируемые в Сибирь центральными ведомствами, не исключая военного, подчиняются Сибревкому через соответствующих представителей данного ведомства.

    6. Свои постановления и решения Сибревком сообщает Всероссийскому центральному исполнительному комитету, Совету народных комиссаров и соответствующим народным комиссариатам.

    7. Все постановления и распоряжения Сибревкома обязательны к исполнению всеми местными советскими учреждениями Сибири.

    8. В состав Сибревкома входят с решающим голосом представители следующих комиссариатов: Высшего совета народного хозяйства, народных комиссариатов продовольствия, внутренних дел, труда, земледелия, рабоче-крестьянской инспекции, путей сообщения и народного комиссариата по военным делам.

    9. Представители остальных комиссариатов, а равно Центрального статистического управления присутствуют на заседаниях Сибревкома с совещательным голосом.

    Председатель и члены Сибревкома утверждаются Советом народных комиссаров. <...>

    11 . Представители всех ведомств отчитываются перед Сибревкомом и своими комиссариатами.

    Председатель Совета народных комиссаров В. Ульянов (Ленин)

    Секретарь Совета народных комиссаров Л. Фотиева

    Опубликовано: Декреты советской власти. М. 1983. Т. 11 . С. 48-50.


Документ №46

    Из выступления председателя сибревкома И.Н. Смирнова на экстренном заседании президиума енисейского губкома РКП(б)

    [г. Красноярск]

    18 октября 1920 г.

    <...> По вопросу об амнистии политических преступников (исторические дела) вопрос ставился в Сибревкоме.

    Сибревком смотрит на положение так. Восстание явных белогвардейцев противсоветской власти невозможно. Оно будет подавлено. Иллюстрацией может послужить последний заговор, раскрытый в Омске1.

    Гораздо более опасным для советской власти является период ноября и начала декабря, когда нажим на деревню для выполнения разверстки будет в самом разгаре.

    Как противоядие восстаниям предполагается вооружить [коммунистические] ячейки деревни и амнистировать массовых участников колчаковской авантюры, оставшихся еще в тайге.

    К 7 ноября предполагается широкая амнистия.

    Предполагается амнистировать из рядов колчаковских повстанцев и обывательских спекулянтов около 30 000 чел. по всей Сибири.

    По вопросу об эсерах тактика Сиббюро и Сибревкома еще недостаточно определилась ввиду имеющихся новых данных о новой тактике с[оциалистов-революционе]ров.

    По мнению тов. Смирнова, с[оциалисты-революционе]ры в силу разгрома их организационного центра не представляют теперь для нас реальной силы.

    Вообще же, если восстания будут, то, вероятно, будут носить стихийный характер. <...>

    ЦХИДНИКК. Ф. 1. Оп. 1. Д. 3. Л. 136. Машинописная копия.


Документ №48

    Постановление сибревкома "об амнистии"

    г. Омск

    [30 октября 1920 г.]

    В ознаменование третьей годовщины со дня победы рабочих и крестьян России над помещиками и капиталистами и первой годовщины освобождения Сибири от власти насильнической колчаковщины, Сибирский революционный комитет, считаясь с тем, что заблуждавшиеся части трудового люда деревни и города, пошедшие за Колчаком, служившие Колчаку или даже с оружием в руках помогавшие ему в деле одоления власти рабочих и крестьян, уже достаточно убедились в том, насколько пагубно для них самих было их поведение, решил с разрешения Всеросийского центрального исполнительного комитета советов облегчить положение всех таких заключенных, осужденных или привлеченных к ответственности за преступления против трудящихся или их власти. Одновременно с этим Сибирский революционный комитет в ознаменование все более и более упрочивающейся победы трудящихся России решает дать возможность вернуться к свободной трудовой жизни и целому ряду других преступников против советского строя, преступления которых вызваны не их злостными стремлениями этот новый строй дезорганизовать.

    С этой целью Сибирский революционный комитет постановляет:

    1 . Объявить амнистию, т.е. полное освобождение от ответственности, следующим категориям преступников:

    а) Всем без различия участникам свержения советской власти в 191 8 г., в том числе и служившим в различных органах колчаковской власти, кроме членов организаций, поставивших себе целью свержение советской власти путем вооруженной борьбы, а также членов колчаковского правительства и их вдохновителей.

    б) Крестьянам и вообще трудовому люду, принимавшим участие в последних выступлениях против советской власти, кроме руководителей и членов организаций, указанных в п. ?а?.

    в) Дезертирам, которые добровольно являются до 25 ноября 1920 г.

    г) Участникам карательных отрядов, которые вступили в эти отряды не по своей воле, а по принудительной мобилизации колчаковцев, кроме офицерского состава.

    д) Лицам, осужденным или привлеченным к ответственности за т[ак] н[азываемую] обывательскую спекуляцию, т.е. не злостную, не систематическую и не связанную со злоупотреблением советского аппарата.

    е) Лицам, обвиняемым в мелких должностных преступлениях и в труд[овом] дезертирстве, вызванных неналаженностью советского аппарата.

    ж) Лицам, обвиняемым в употреблении спиртных напитков, если это обвинение не связано с другими преступлениями.

    з) Лицам, обвиняемым в мелких уголовных преступлениях, не преследовавших корыстных целей и не имевших характера рецидива.

    2. Указанная в ст. 1 амнистия применяется как к лицам, в отношении которых уже вынесен приговор, так и к лицам, еще не осужденным.

    3. Настоящая амнистия распространяется на все соответственные дела, каким бы органом они не были разобраны или какому бы органу эти дела не были подсудны, т.е. на дела, разобранные или подлежащие разбору в народных судах и в революционных трибуналах всех наименований, не исключая и военных, так и на дела, разобранные или подлежащие разбору в органах ВЧК.

    4. Для проведения амнистии организуются губернские и уездные комиссии.

    5. Губернские комиссии состоят из представителей губисполкома (председатель), губюста, губревтрибунала, губчека и воентрибунала.

    6. Уездные комиссии состоят из представителей уисполкома, убюста и уполитбюро.

    7. Уездные комиссии, не вынося решения о применении амнистии, отсылают списки подлежащих амнистии на утверждение губернских комиссий.

    8. На постановления губернских комиссий как об отказе амнистировать, так и о неправильном применении амнистии, могут быть в месячный срок приносимы жалобы в Сибирский революционный комитет.

    Председатель Сибирского революционного комитета Смирнов

    Заведующий отделом юстиции Сибревкома Гойхбарг

    Управляющий делами Сибревкома Данцис

    Опубликовано: Сборник постановлений и распоряжений Сибревкома за 1920 год. Омск. 1920. С. 65, 66.


Документ №49

    Постановление сибревкома "о снятии военного положения"

    г. Омск

    4 декабря 1920 г.

    В настоящий момент, когда доблестная Красная Армия на всех фронтах разбила белогвардейские банды, вся советская Россия, в том числе и красная Сибирь, вступает в новую полосу своего существования.

    Главной задачей ближайших месяцев является сплочение всех трудящихся в дружной борьбе с хозяйственной разрухой.

    На территории Сибири за истекший год со дня завоевания [советской властью] столицы Сибири - города Омска - не только завершена борьба с колчаковским правительством, но и разбиты все попытки осевших в Сибири остатков контрреволюционных банд поднять восстание против советской власти.

    В связи с этим Сибирский революционный комитет, призывая все население Сибири сплотиться вокруг советской власти и напрячь все силы на мирном трудовом фронте, объявляет, что военное положение, введенное в Сибири на время вооруженной борьбы с контрреволюционерами, снимается по всей территории Сибири за исключением прифронтовой полосы, в которую входит Иркутская губерния.

    Предсибревкома Смирнов

    Заведующий отделом управления Сибревкома Перимов

    Опубликовано: Сборник постановлений и распоряжений Сибревкома за 1920 год. Омск. 1920. С. 76.


Документ №50

    Постановление коммунистической ячейки 1-й чумышской партизанской дивизии

    Б.м.

    13 декабря 1919 г.

    Заслушав доклад о действиях партизанского отряда Рогова и его сообщников, которые ведут агитацию против советов и разлагают партизан, потакая грабежам, поджогам и расправой по личным счетам, учитывая, что такие действия ведут к подрыву авторитета советской власти, постановили: принять срочные меры к ликвидации авантюры Рогова путем его ареста как врага советской власти1.

    [Подписи отсутствуют]

    Опубликовано: Алтайский коммунист. Барнаул. 6 июля 1920 г.


Документ №51

    Воззвание командования мариинской группы войск западно-сибирской крестьянско-рабочей партизанско армии к населению причернского края

    Б.м.

    20 декабря 1919 г.

    Товарищи мирные жители Сибири!

    До наших слухов долетели Ваши жалобы на беспорядки, творимые партизанами тов. Рогова. Верим Вам, но просим - не клеймите этим позорным пятном всю нашу Красную Армию, а также и армию Рогова. Верьте нам, что это - единичные случаи, что здесь не виновата вся армия, а виноваты только те негодяи, которые присосались к нашей армии и свои подлые поступки прикрывают честным именем Красной Армии, производя грабежи, насилие и богохульство.

    Сейчас через Ваши села проходит Сибирская советская армия*, которая в корне уничтожит это зло, которая борется уже 8 месяцев за право угнетенного против грабежей и насилия, за порядок и спокойствие своего народа. Все те, которые разоряли Ваши храмы, незаконно обирали Ваши семьи, жестоко за это поплатятся.

    Не место таким партизанам в наших рядах, а место на виселице. Нами уже приняты меры к ликвидации подобных явлений, и виновные немедленно привлекаются к суду. Те, кто грабили и оскорбляли Вас, теперь бежат в панике, боясь расплаты за то зло, которое они Вам сделали. Следом за нами идет Российская советская армия**, которая также решительно борется с подобным злом, которая дает народу власть, которая также будет стоят на страже спокойствия и интересов своего трудового крестьянина и рабочего. Итак, товарищи, не падайте духом, помните, что наши ряды состоят из таких же тружеников, крестьян и рабочих, Ваших отцов и братьев, которые не позволят обирать и грабить Вас, а если и будут подобные явления, [то] идите смело и заявляйте об этом нашему командному составу, который по всей строгости закона накажет виновных. Не скрывайте тех партизан, которые награбили себе чужого имущества, потому что это не партизаны, а наши враги, с которыми мы боремся, и не место им между нами.

    Долой насилие и грабежи!

    Да здравствует справедливость!

    Начальник боевого участка Блынский

    Начальник штаба дивизии Игнатов

    РГВА. Ф. 218. Оп. 1. Д. 17. Л. 150. Рукописный подлинник.


Документ №52

    Из донесения командования мариинской группы войск западно-сибирской крестьянско-рабочей партизанской армии штабу армии

    с. Салаир

    21 декабря 1919 г.

    <...> Нам по пути попадается масса партизан тов. Рогова, которые везут целые возы награбленного имущества, которых нас заставляет необходимость арестовывать. Все церкви [по] пути ограблены, а из риз понашиты кисеты, подсидельники и

    даже брюки. Население страшно возмущено. Дайте в срочном порядке сообщение, как нам с такими негодяями поступать и куда их препровождать.

    Нами послана телефонограмма командирам отряда тов. Рогова, копию которой при сем присовокупляю. Также нами распространены воззвания к населению, копию коего также присовокупляю*.

    Командир одного из роговских отрядов, получив, по-видимому, нашу телефонограмму, прибыл к командиру 3-го полка и стал просить его, чтобы он принял его в отряд под свое командование. В [этом] отряде имеется до двухсот винтовок. Сообщите, как поступить.

    Еще раз сообщаю, что население страшно запугано отрядами Рогова, хотя к нам относится доверчиво. ...> № 18.

    Начальник штаба 1-й дивизии Игнатов

    Начальник боевого участка Блынский

    РГВА. Ф. 218. Оп. 1. Д. 17. Лл. 147,148. Рукописный подлинник.


Документ №53

    Телефонограмма начальника особого отряда 35-й стрелковой дивизии П.А. Болонкина начальнику 1-й партизанской дивизии Д.Е. Блынскому

    г. Кузнецк

    23 декабря 1919 г.

    Немедленно принять меры к ликвидации банды Рогова, предварительно выслав делегацию с предложением сдать оружие. В случае отказа принять меры вплоть до боя и расстрела сопротивляющихся с оружием в руках. Рогова, Новоселова и других главарей взять живыми и препроводить под сильным конвоем [к] командиру отряда особого назначения в г. Кузнецк. № 16.

    Начальник особого отряда советских войск 35-й дивизии Болонкин

    Военком 2-й бригады 35-й дивизии Тетерин

    ЦХАФАК. Ф.п. 1061. Оп. 1.Д. 213. Л. 44. Машинописная копия.


Документ №54

    Сообщение начальника 1-й партизанской дивизии командиру 2-го славгородского полка западно-сибирской крестьянско-рабочей партизанской армии

    п. Кольчугино

    6 декабря 1919 г.

    Сим сообщаем, что штабом 1- й дивизии к[рестьянско-рабочей] Красной Армии получено донесение 25 декабря с.г. от командира 7-го полка Красных орлов1 тов. Неборака [А.А.] об обезоружении тов. Рогова и командного состава в числе 1 8 человек, а поэтому просим выслать в 7-й полк Красных орлов делегацию для разузнания дел и [за] получением оружия, если последнее будет нужно, снабдив делегатов мандатами.

    Начальник 1-й дивизии Блынский

    Начальный штаба 1-й дивизии Игнатов

    ЦХАФАК. Ф.п. 1061. Оп. 1. Д. 213. Л. 49. Машинописная копия.


Документ №55

    Приказ № 13 по гарнизону города Барнаула

    г. Барнаул

    16 января 1920 г.

    За последний истекший месяц партизанский отряд тов. Рогова своими вызывающими действиями, насилиями, грабежом восстановил против себя трудовое крестьянство Сибири. Крестьянство в районе военных действий его отрядов, поскольку хорошо относилось к советской власти, постольку начинает восставать и отталкиваться от нее* при виде таких недопустимых совершаемых актов насилия и грабежа. Двинулись от сел и деревень крестьянские делегации с жалобами и просьбами воздействия на Рогова и прекращения могущего быть дальнейшего произвола.

    Рабоче-крестьянское правительство, стоя на защите интересов трудящихся масс, не могло дальше терпеть и допускать того гнета над крестьянством, допущенного отрядами Рогова. Они сами недавно отдавали свои лучшие силы во имя освобождения рабочих и трудового крестьянства от ига Колчака, сражаясь с сильными и превосходными силами противника, а ныне забыли свой долг - долг революционеров.

    Они начали своими действиями обижать своего же брата, крестьянина-бедняка.

    Им было предложено прекратить допущенные ошибки, встать опять под красное знамя труда и продолжать борьбу за освобождение трудящихся всего мира. Предложение ими было не выполнено, произвол продолжался. Были приняты решительные меры, в результате чего оказался арест Рогова и обезоружение его отряда.

    В противовес сему освобожденные крестьяне из-под ига Колчака отрядами т.

    Рогова не могли забыть его заслуги перед крестьянством и бросить в грязь лицом первых восставших защитников пролетарской революции. Оно решило** созвать съезд, собрать весь материал в защиту т. Рогова и просить его освобождения через посредство делегаций.

    Мы, представители военной власти, на предъявленный протокол делегации от съезда с требованием освобождения тов. Рогова, по наведенным справкам, отвечаем: дело тов. Рогова передано в военно-революционный трибунал 5-й армии, где сосредоточатся все материалы как обвинительного, так и оправдательного характера.

    По собранному материалу будет вынесен определенный справедливый приговор.

    А потому, во исполнение сего, предлагаем делегации весь оправдательный материал направить в военнореволюционный трибунал 5-й армии. Трудовое крестьянство освобожденных местностей от ига Колчака отрядами т. Рогова и все бывшие партизанские части призываем к спокойствию, выдержке, революционному порядку и полному доверию военно-революционному трибуналу 5-й армии.

    Начальник Барнаульского гарнизона, инспектор пехоты 5-й армии Ф. Егоров Зам. военного комиссара Гладков

    ЦХАФАК. Ф.р. 9. Оп. 1. Д. 97. Л. 8. Типографский оттиск.


Документ №56

    Из доклада члена сибревкома В.М. Комарева в ЦК РКП(б)

    г. Омск

    [Не ранее 4 февраля 1920 г.]

    В конце декабря [1919 г.] в Сибревком и Реввоенсовет 5-й армии стали поступать сведения, что партизаны ведут себя нехорошо. Появились сведения, что среди партизан немало анархистов, правых и левых с[оциалистов]-р[еволюционеров] и всякой авантюристской братии. Дело пахло Украиной.

    Сиб[ирская] комиссия ЦК1 на своем заседании 24 декабря решила послать меня к партизанам для проведения ликвидации партизан и вливания их в ряды Красной Армии.

    Это была главная цель моей поездки в Барнаул, Бийск и Семипалатинск. Но когда мне стало ясно, что вопрос с партизанами на местах не стоит так остро, как казалось из Омска, то я смог попутно заняться другими делами Сибревкома.

    Поэтому доклад мой не может претендовать на полноту.

    Партизаны. Их состав.

    Среди партизан мне пришлось встретить немало знакомых старых большевиков и советских работников из Омска и др. мест Сибири. Весьма многие из них играли большую роль по организации партизанства. Некоторые были идейными вдохновителями и удерживали от грабежей и насилий.

    Партизанские отряды перед падением Колчака возникали всюду. Сначала появлялись несколько агитаторов. Около них начинали группироваться обиженные и недовольные Колчаком. Как общее правило, ядро составляли рабочие, переселенцы или колчаковские дезертиры, пробывшие долгий срок на германской войне.

    Маленькие отряды соединялись и начинали мобилизовать все население от 1 8 до 40 лет в тех селах, где происходили операции отрядов.

    Среди руководителей, кроме коммунистов и анархистов, было немало правых и левых с[оциалистов-революционе]ров. Когда эти крестьянские ?защитники? получили достаточное количество плетей и расстрелов, они переменили фронт. За последнее время ими было организовано много отрядов. Среди командного состава имеются члены партии с[оциалистов]-р[еволюционеров].

    Партизанские политкомы мало чем отличались от остальной массы. Безграмотные, полуграмотные, они не могли удовлетворить запросов партизан, охотно уступая свою роль нашим политкомам.

    Командный состав мало отличается от партизанской массы. Многие из них выборные. Есть по назначению. Командирами они стали потому, что храбро дрались или ?умели? подойти к массе.

    Комсостав больше всего боялся ?расформирования? партизан. Перед каждым из них вставал вопрос: а куда денут меня? Дадут ли мне соответствующее место? Они распускали слухи, что в Красной Армии командуют офицеры, которые устраивают старый режим. В офицерах они видели конкурентов.

    Отряд Рогова был самый ненадежный. Сам Рогов - крестьянин, но его правая рука - Новоселов - анархист. Ядро этого отряда - ?анархисты?, бежавшие из тюрем уголовные и разная авантюристская публика. За этим отрядом числится немало грехов. Они изрядно грабили, пьянствовали, разрушали церкви, одевали парчой своих лошадей, шили из поповских риз штаны, кисеты и прочее, причем уверяли, что крестьяне не только [не] протестовали, но ?сами? помогали разрушать церкви.

    Партизаны говорили о Рогове как о хорошем, толковом мужике, который не всегда сочувствовал вакханалии, но не был в состоянии ее остановить.

    Эти анархисты пытались искушать крестьян. В некоторых селах они ставили вопрос на голосование: кто за советскую власть, кто за ?анархистов?. Но несмотря на их соответствующие речи, несмотря на то, что ?анархисты? сами принимали участие в голосовании, все-таки мужики дружно голосовали за советскую власть, а не за анархию.

    Вначале к Рогову присоединялись многие отряды, и его войско росло. Но когда ?анархисты? стали грабить, наша публика постаралась многих отколоть от Рогова.

    Так, двое старых большевиков, барнаульские рабочие Решетников2 и Анатолиев3, увели от Рогова целую дивизию. Анатолиев был командиром этой дивизии, а Решетников политкомом.

    После ухода лучшей части [партизан] худшая почувствовала ?свободу?. В Кузнецке были ею сожжены все церкви, убито до 400 человек. Город подвергался разграблению, за что отряд был разоружен. Рогов, Новоселов и иже с ними были арестованы и преданы суду. Но заслуга Рогова все-таки немалая. Он начал организовывать отрады. Теперь многие села выносят приговоры с просьбой о помиловании Рогова. <...>

    [Подпись отсутствует]

    ГАНО. Ф.п. 1. Оп. 2. Д. 180. Лл. 41,42. Машинописный отпуск.


Документ №57

    Обращение Г.Ф. Рогова ко всем волостным и сельским ревкомам барнаульского, бийского, кузнецкого и других уездов

    с. Жуланиха

    [До 14 марта 1920 г. ]

    Всем товарищам крестьянам, рабочим и партизанам шлю искренний привет и приношу Вам, товарищи, глубокую благодарность за ту поддержку, которую Вы оказали мне во время борьбы с кровавым самодержцем Колчаком за освобожденье трудового народа от гнета и произвола алчных к власти дармоедов. Спасибо Вам, братья, что Вы не забыли меня, когда я был заключен в тюрьму волками в овечьей шкуре.

    Товарищи. Я все перенес с Вами в тайге, борясь за свободу равенства и братства трудового народа. За это отсидел в тюрьме два (2) месяца. Теперь я освобожден и шлю Вам товарищеский привет не как арестант, бандит и грабитель, а как свободный гражданин, снова готов[ый] бороться против угнетателей - дармоедов Колчака. С

    Вами я пойду против всех врагов.

    Товарищи, организуйтесь в истинную трудовую коммуну без участия белоручек и кулаков. Сплачивайте Ваши трудовые ряды, и в нужный момент выступим сплоченными рядами добывать истинную свободу.

    За свободу, равенство и братство смело вперед.

    Нач. пар[тизанского] отр[яда] Г. Рогов

    ЦХАФАК. Ф.п. 2. Оп. 1 . Д. 64а. Л. 3. Машинописная копия.


Документ №58

    Телеграмма председателя кольчугинского рудничного ревкома М.А. Бескова томскому губернскому военкому

    пос. Кольчугино

    22 марта 1920 г.

    Отряд Маликова1, командированный в Н[ово]-Николаевск [на] охрану линии [железной дороги, но] находящийся [в] бездействии на копях, дезорганизован анархо-головотяпским элементом [в] районе Кольчугино. [Бывший] команд[ир] партизанского] отряда Сизиков2 формирует [новые] отряды. Кроме того, [у него] имеется связь с анархистом Новоселовым, ведущим нелегальную организацию.

    Категорически руд[ничный] ревком заявляет, что необходима команда хорошо дисциплинированных солдат на место партизан Маликова, начинающих пьянствовать, избивать арестованных. Просьба телеграфировать [ответ]. № 22.

    Предрудревком Бесков

    ГАНО. Ф.р. 1137. Оп. 1. Д. 54. Л. 16. Телеграфный бланк.


Документ №59

    Служебная записка мариинского волостного ревкома барнаульского уезда в томский губком РКП(б)

    [с. Жуланиха]

    25 марта 1920 г.

    Ввиду личного заявления тов. Рогова Мариинский волостной ревком сообщает, что тов. Рогов в настоящее время находится совершенно болен и явиться к месту служения не может. № 452.

    Председатель Жернаков

    Секретарь Казаков

    ТОЦДНИ. Ф. 1. Оп. 1. Д. 715. Л. 12. Машинописный подлинник.


Документ №60

    Предписание председателя крестьянского съезда причернского края И.Е. Возилкина чумышскому волостному ревкому

    с. Жуланиха

    [Конец марта 1920 г.]

    Выслать от каждого селения Вашей волости по одному представителю на крестьянский район[ный] съезд, назначенный на 6 апреля н[ового] с[тиля], во вторник в 1 2 час. дня в с. Жуланиха Мариинской волости, каковых снабдить необходимой суммой денег, около 50 руб., для покрытия расходов делегации.

    Явка Кузнецкой и Барнаульской делегаций обязательна, каковые не входят в расчет представителей от селений. А также желательна явка и лиц командного состава [отряда] т. Рогова, содержавшегося под арестом, каковых уведомить, если есть таковые в Вашей волости.

    Просьба не опаздывать.

    Повестка дня [съезда]: 1 . Доклад о результатах поездки делегации в ревтрибунал 5-й армии; 2. Расходы и распределение их; 3. Текущие дела2.

    Председатель кр[естьянского] р[айонного] съезда И. Возилкин

    ЦХАФАХ. Ф.р. 60. Оп. 1. Д. 2. Л. 292. Рукописный подлинник.


Документ №61

    Доклад инструктора отдела управления алтайского губернского ревкома В.И. Моисеева

    г. Барнаул

    3 апреля 1920 г.

    Был назначен в 4-й район [Барнаульского уезда], в который входили 4 волости, с товарищем Лариной. <...>

    Приезжаю в Дмитро-Титовскую волость. Здесь настроение волревкома революционное, дела идут хорошо, есть партийная ячейка. Познакомился [с] составом волревкома. Когда пояснил, что приехал выбирать советы, были очень рады. Когда спросил настроение волости, [ответили] ?ничего?. Был приглашен к секретарю ячейки, где собрал членов, где мне сказали, что к нам приезжал от Жуланихи Новоселов, который говорил на собрании крестьян, что не надо власти, всякая власть есть насилие над человеком. Вы говорите, что от крестьян требует город хлеба для рабочих, а в городе 26 тысяч дармоедов и 16 тысяч офицеров, полный Барнаул, и все заседают в учреждениях.

    Был обмен мнений, потом [я] сказал товарищам, что нам надо приступить к выборам в сельские советы, что было сделано. Когда съехались делегаты, сделал доклад, стали выбирать волисполком, выборы прошли хорошо. Люди прошли самостоятельно, только было затруднение о волостных секретарях. Закончив выборы, отправился дальше.

    Приезжаю в Озерно-Титовскую волость. Волревком находится на страже соввласти; когда стал беседовать, я спросил: ?Какое настроение крестьян?? Волревкомовцы говорят, что к власти враждебное настроение, во всей волости нет партийных ячеек; я спросил: ?Почему нет ячейки?? Они говорят: ?Крестьяне идут против власти, и нам, говорят, ячейки не нужны?. Попросил волревкомовцев, потому что ребята хорошие, поехать по селениям, что было сделано. Когда выбрал сельски советы, сделал съезд волостных представителей, сделал доклад о сущности и задачах советской власти. Когда приступил к выборам и открыл собрание, [то] выбирали председателя три часа, ну, с трудом, все-таки [он] был избран после [моего] пояснения. [Когда] стал делать выборы [в] волисполком, то крестьяне стали в тупик. Я обратился к крестьянам и сказал: ?Почему Вы не выбираете?? Один крестьянин встает и говорит: ?Что же Вы молчите, говорите открыто, что мы против власти?.

    Крестьяне закричали, что да, нам власть не нужна. После долгого волнения стали приступать к выборам волисполкома, что и было сделано. Волисполком избран, а также и делегаты на [уездный] съезд [советов].

    Мариинская волость. Приезжаю в с. Жуланиху. Волревком в плачевном виде.

    Когда я спросил, что у Вас есть ячейка, они усмехнулись и говорят, что здесь безвластие, ячеек нет. Стал беседовать и пояснил, что приехал выбирать советы. Они спросили: ?Как Вы приехали, у нас настроение против власти?? После беседы я просил, чтобы они помогли мне провести по селениям [выборы] в советы, что было

    сделано. Приезжаю обратно в с. Жуланиху. Т. Рогов послал своего мальчика, чтобы мы пришли к нему. Придя на квартиру, познакомились. Он сказал: ?Вы по каким делам приехали?? Мы сказали, что выборы в советы производить. Он сказал, что приветствует. Мы спросили: ?И почему Вы не едете в город работать?? Он сказал,

    что у Вас в городе много гадов, которым надо сделать чистку, как только поправлюсь здоровьем, я приеду. После продолжения беседы, где он жаловался, за что был посажен в тюрьму и т.д.

    На второй день съехались делегаты. Открыл собрание, предложил выбрать председателя, который прошел голосованием. Он вышел и сказал, что председателем буду, но протокол подписывать не буду. Крестьяне спросили: ?Почему он не будет подписывать протокол?? Он сказал, что мы идем против власти, то мне не нужны никакие выборы.

    Крестьяне все сказали, что долой властелинов советского правительства. Я хотел закрывать съезд, как крестьяне сказали, что будем выбирать советы. Выбрали председателя. Открыл съезд, сделал доклад. Выборы происходили с утра до вечера и волисполком был избран, и делегаты на [уездный] съезд [советов]. На съезде говорили крестьяне: ?Почему у Вас в Барнауле много гадов, которые сидят на тепленьком местечке и кушают жареные котлеты, почему Вы не делаете чистку этим гадам? Мы кровь проливали в Сибири, чтобы уничтожить этих гадов, а власть их

    огораживает штыками. <...> Как же смотреть на этих гадов рабочему и крестьянину? Раз эта власть смотрит на этих гадов с опущенными глазами, то мы, крестьяне, организованным порядком, с пилами и топорами, с кольем и пиками пойдем на этих волков, прикрывшихся овечьей шкурой, чтобы наша кровь в Сибири не проливалась зря. Раз стали работать, то будем работать до последней капли крови, ну всетаки гадов уничтожим, хотя они огородились штыками?.

    Съезд закрыт, крестьяне разъехались.

    Инструктор Моисеев

    ЦХАФАК. Ф.р. 9. Оп. 1. Д. 83. Л. 3. Машинописная копия.


Документ №62

    Выписка из протокола № 41 заседания алтайского губернского организационного бюро РКП(б)

    г. Барнаул

    9 апреля 1920 г.

    Присутствовали: В.В. Аристов, А.А. Селезнев, Е.К. Голубева, А.И. Попов, Э.В. Карась, В.Г. Бисярин, Ф.Н. Дингельштедт.

    Слушали: Доклад о Тогульском районе. Докладчики т. Щербак1 и т. Ворожцов.

    Внесено предложение: Усилить агитацию. Послать одного сильного партийного работника с группой второстепенных партийных работников. Резиденция района - с. Тогул.

    Постановили: Общий доклад принять к сведению (подлинник доклада в секрет[ном] архиве*) . Предложение принимается. Посылку организовать в ближайшие дни.

    Председатель Аристов

    Секретарь Попов

    ГАНО. Ф.п. 1 . Оп. 1 . Д. 12. Л. 75. Машинописная копия.


Документ №63

    Из заявления гражданина села Ново-Тарабинского Верх-Чумышской волости А.И. Есикова помощнику комиссара 4-го участка барнаульской уездной милиции

    [с. Кытманово]

    15 апреля 1920 г.

    <...>

    Я, Есиков, заявляю, что в нашем селении население, в частности прибывшие из частей войск, пропитано роговским и новоселовским духом.

    Затем, 14 апреля в с. Ново-Тарабинском происходили выборы в совет кр[естьянских] депутатов и избрано 20 человек, а избраны люди, не соответствующие своему назначению, [например,] Иван Иванович Мешков, с которым я, Есиков, однажды ездил с ним к Рогову. И Рогов призывает Мешкова к бунтарству и к подрыву советской власти, на что Мешков Рогову дал согласие.

    Затем некоторые, как я, Есиков, слышал, прошли в советы с темным прошлым, т.е. сидели в тюрьмах за кражу и т.д. И я, Есиков, считаю это недопустимым, т.к. тогда же мне, Есикову, Мешков заявил, что он пойдет против советов и против большевиков-коммунистов. При этом добавляю, что когда я, Есиков, был у Рогова, то Рогов говорил, что и пусть организуются [коммунистические] ячейки и пусть получат оружие; я против этого ничего не имею. И как я, Есиков, это выражение Рогова понимаю, - так что он имеет намерение обезоружить ячейки.

    В заявлении подписуюсь: Есиков Александр

    ЦХАФАК. Ф.р. 9. Оп. 1. Д. 83. Л. 24. Машинописная копия.


Документ №64

    Из доклада политотдела 26-й стрелковой дивизии

    г. Барнаул

    20 апреля 1920 г.

    <...>

    Крестьянское население губернии, пережившее полосу партизанского движения, с воодушевлением встречавшее советскую власть, в данную минуту настроено несколько своеобразно. В те места, куда проникло слово наших пропагандистов, крестьяне имеют более или менее правильное понятие о советской власти, там же, где их не было или было плохое, кр[естья]не настраиваются к ней оппозиционно, причем коммунистов и большевиков они разделяют, признавая последних и относясь отрицательно к первым. То, что в действиях советской власти нет массовых репрессий по отношению к буржуазии, а также привлечение всякого рода буржуазных специалистов и некоторая их привилегированность заставляют крестьян относиться к советской власти с некоторым подозрением. Некоторые из партизанских вождей (Рогов, анархист Новоселов), вставшие в определенную оппозицию к советской политике, используют это настроение крестьян для противокоммунистической агитации и делают попытки к организации (созыв подпольных съездов) того элемента из партизан, которые, будучи в партизанских отрядах, отличались желанием пограбить и повольнее жить.

    При этом отмечаю, что попытки привлечь широкие крестьянские массы к активному выступлению против советов под лозунгом их чистки у крестьян не пользуются успехом, и кр[естья]не за Роговым, в особенности за Новоселовым, не идут. <...>

    За подив-26 В. Бисярин

    РГВА. Ф. 185. Оп. 2. Д. 395. Л. 36. Машинописный подлинник.


Документ №65

    Доклад председателя алтайского губернского ревкома В.В. Аристова в сибревком

    [г. Барнаул]

    [Апрель 1920 г.]

    О политическом положении.

    Процесс перехода от партизанского порядка к нормальной государственности вступил в новую стадию кризиса. Недовольные элементы стали группироваться с целью активного выступления. Обозначились определенные контрреволюцион[ные] районы. Прежде других наметились два района, бывшие раньше повстанческими центрами: юго-восточная часть Славгородского уезда, примыкающая к борам, и район на юго-запад от города Камня. В Славгородском уезде близ Волчихи и Солоновки [Покровской волости] скопилось много дезертиров, принесших с собой оружие: несколько сот штыков с пулеметами. В селе Усть-Волчиха составилась банда под предводительством кулаков, выставившая заставы. Коммунисты были терроризированы угрозами. Заметно кое-где влияние попов (Ярославцев лог).

    Восточнее, у [волостного] села Каип, сконцентрировались части, целиком дезертировавшие с оружием из разоруженных в Семипалатинске полков, распропагандированных эсерами (Козырем1, Де-Бреером2). Ездивший туда главком [Западно-Сибирской партизанской армии] Мамонтов ничего не предпринял для успокоения и лишь привез сведения; посланной группе агитаторов удалось успокоить население, склонить дезертиров к возвращению и частью к добровольной сдаче оружия прибывшим из Омска и 26-й дивизии частям Красной Армии. В настоящее время туда вновь выехал отряд с агитационными силами подива-26. [Бывшими партизанами] созывался крестьянский съезд, часть которого [нами] арестована. Работают правые эсеры и кулаки (бр[атья] Шароборовы).

    [Во] втором контрреволюционном районе - Каменском - действовала якобы партия ?Народной свободы?. Были террористич[еские] акты - убийство двух милиционеров. Не допущен арест волревкома отрядом в 30 человек, который должен был ретироваться. Туда направились ответственные работники: тов. Решетников с местными партизанскими вождями и агитационными силами - и решительным выступлением на митинге уладили дело. Новых тревожных сведений оттуда не поступало.

    Далее, из Змеиногорска, поступили сведения о самовольных и незаконных действиях местной караульной роты, состоящей из партизан, о демагогических выступлениях [ее] командира против уездвоенкома и т.д. Из уезда также были сведения о выступлении и угрозах против коммунистов.

    Поэтому в Змеиногорск послана была группа агитаторов и отряд под руководством ответственных работников. В городе наведен порядок агитационными средствами. Каррота подчинилась всем распоряжениям.

    В районе сел Ст[арая] Тараба и Жуланиха на границе Барнаульского и Бийского уездов партизан Новоселов и др., именуя себя анархистами, начали готовить восстание. Центром движения они сделали популярного вождя Рогова, озлобленного арестом и побоями в тюрьме [Томской губчека]. Лозунги - засилье буржуазии в городе, неподходящие народу приказы, несправедливость разверстки. Созывался съезд крестьян и партизан, недопущенный нами. Часть крестьян идет за Роговым, часть боится его сподвижников. Новоселов непопулярен. Рогов открыто высказывается за совет[скую] власть, но ведет в то же время двойную игру.

    Нами был послан отряд губчека с агитационным аппаратом. Проведена организация партийных ячеек в Тогуле и др. пунктах. Арестованы некоторые сообщники Новоселова. Сам он скрылся. Рогова не арестовали ввиду популярности и обещания под честным словом приехать в Барнаул, на что я, однако, мало рассчитываю.

    Обнаружилась связь с правыми эсерами. Население отнеслось к нашим отрядам дружелюбно. Однако, по новым сведениям, положение продолжает внушать опасение. <...>

    Предгубревком Вс. Аристов

    ЦХАФАК.Ф.П. 1061. Оп. 1 . Д. 219. Л. 127. Автограф.


Документ №66

    Выписка из протокола заседания алтайской губернской комиссии по выборам в советы

    г. Барнаул

    4 мая 1920 г.

    Присутствовали: Х.П. Щербак, М.А. Палькин, Д.Е. Марков.

    Слушали: О политическом положении в районе Озерно-Титовской и Мариинской волостей1.

    Постановили: Принимая во внимание антисоветское настроение в районе ОзерноТитовской и Мариинской волостей, губ[ернская] избирательная комиссия постановила довести об этом до сведения губревкома и губбюро РКП, передав имеющиеся по этому вопросу материалы.

    Председатель комиссии Щербак

    Член комиссии Палькин


Документ №67

    Телеграмма председателя алтайской губчека И.И. Карклина в ВЧК и полномочному представителю ВЧК по Сибири И.П. Павлуновского

    г. Барнаул

    [4 мая 1920 г.]

    Началось вооруженное выступление банды Рогова. [3] мая ночью [повстанцы] заняли Кытманово, убит помощник начальника милиции и делопроизводитель.

    Председатель Кытмановского ревкома бежал на станцию Овчинниково. Принимаются меры [к] ликвидированию выступления, высылаются отряды. № 3669.

    Предалтгубчека Карклин

    РГВА. Ф. 42. Оп. 1. Д. 1896. Л. 10. Машинописная копия.


Документ №68

    Телеграмма командира 65-й бригады войск ВОХР Ф.А. Пасынкова начальнику западно-сибирского сектора ВОХР Н.И. Фомину

    г. Барнаул

    [ 4 мая 1920 г. ]

    Сегодня, четвертого мая [в] 2 часа дня распоряжением губчека отправлен наряд силою [в] двести тридцать два человека для подавления кулацкого восстания в селе Кытмановском Верх-Чумышской волости Барнаульского уезда Алтайской губернии. Ответственными руководителями отряда являются командир 1- й роты 329-го батальона тов. Блохин, представитель Алтгубчека Угаров, представитель политотдела 26-й дивизии Сизов.

    В состав отряда входят от 26-й дивизии 30 кавалеристов и 40 пехотинцев при одном пулемете, от 328-го батальона [65-й бригады войск ВОХР] - 154 человека при трех пулеметах (153 винтовки, 9 сабель). С отрядами едут политработники - 8 человек. Отряд следует железной дорогой до станции Овчинниково (55 верст от Барнаула), откуда пешим порядком в Кытманово (расположено 50 верст восточнее Овчинниково).

    Восставшими занято Кытманово, во время восстания убит милиционер, разогнан волостной ревком. Силы восставших незначительны.

    Место расположения штаба противника, на почве чего [и] под каким ЛОЗУНГОМ возникло восстание, [под] чьим командованием оно ведется, пока не выяснено.

    Буду телеграфировать немедленно же [по] получении сведений. HP 36/с.

    Командир 65-й бригады Пасынков

    Завполитотделом бригады Аверьянов

    ГАНО. Ф.р. 1 . Оп. 2а. Д. 2. Л. 43. Машинописная копия.


Документ №69

    Телеграмма председателя алтайской губчека И.И. Карклина в ВЧК и полномочному представителю ВЧК по Сибири И.П. Павлуновскому

    г. Барнаул

    [Не ранее 5 мая 1920 г.]

    [В] дополнение телеграммы № 3669.

    Восстание развивается. Разведка милиции обезоружена и повстанцы приближаются к Чумышу. Комиссариат 3-го участка ликвидирован. Восстание идет под флагом ?Долой власть?. Повстанцы собирают сходы, произносят речи. Руководители повстанцев - Новоселов, Леонов1 и Соколов. Выясняется причастность к выступлению советской милиции. Так, помнач 4-го участка и его делопроизводитель убиты милиционерами. Повстанцами разгромлены Верх Чумышский волревком и участок милиции, откуда ими взято все оружие2. Для ликвидации [восстания нами] высланы [к] Чумышу отряды 26-й дивизии. № 3728.

    Предалтгубчека Карклин

    РГВА. Ф. 42. Оп. 1. Д. 1896. Л. 18. Машинописная дешифровка.


Документ №70

    Оперативный приказ № 17 по 26-й стрелковой дивизии

    г. Барнаул

    5 мая 1920 г. 20 час.

    1 . Бывший командир одного из партизанских отрядов - Рогов, собрав около себя часть прежних партизан, объявил черный террор и открыто выступил против соввласти, разогнав в нескольких селах ревкомы, причем были случаи даже убийства членов последних. Причина выступления - непризнание какой бы то ни [было] власти, в том числе и советской.

    Центром района восстания и местопребывания Рогова является д. Жуланиха (на карте 40 верст сев.-западнее с. Тогульское).

    2. В то время, когда рабоче-крестьянская Россия делает последнее усилие, чтобы сбросить капиталистическое ярмо, которое контрреволюция стремится надеть на Россию при помощи своих верных слуг - польских буржуа, выступление Рогова является предательским ударом в спину рабоче-крестьянской власти.

    3. Согласно приказа Реввоенсовета-5 малейшее волнение крестьян и партизан должно быть подавлено со всей решительностью; все оружие, находящееся в руках партизан, не состоящих в рядах Красной Армии, должно быть забрано у последних.4. Для установления порядка в указанном районе приказываю:

    - комбриг-78 т. Рахманов [Н.Н.] - форсированным маршем перебросить 232-й полк из д. Улала в с. Кытманово (что на р. Чумыш) по маршруту: г. Бийск - Лошкино - улус Каменский. Переброску полка производить на подводах; в с. Кытманово полк должен быть сосредоточен не позднее 1 3 мая с[его] года. Для охраны тыла в с.

    Тарабинском оставить не менее одной роты. С прибытием в Кытманово 232-й полк подчиняю непосредственно себе; полку связаться со штадивом по существующему правительственному проводу. Производить разведку на с.с. Тогульское, Кытманово (Кяхта) и Жуланиха.

    - комбриг-76 т. Терегулов1 - привести в боевую готовность 227-й Владимирский полк с тем, чтобы по получении приказа [он] мог выступить через 24 часа. Немедленно перебросить особый отряд в район ст. Овчинниково (на карте нет, 1 0 верст восточнее д. Овчинниково) , где он поступит в распоряжение начальника особых отрядов. Батальон 228-го полка, работавший по укреплению берега р. Оби у жел.-дор. моста, оставить на месте, поручив принять охрану моста от 117-го батальона жел.-дор. охраны. - комбриг-77 т. Мосолов [П.С.] - немедленно направить отряд особ[ого] назначения в Барнаул на пароходах. Отряд поступает в распоряжение начальника особых отрядов.

    - нач[альник] особ[ых] отрядов т. Андреев - к вечеру 8 мая сосредоточить 12-й особый отряд в д. Мироново, откуда вести разведку на д.д. Озерно-Титово (Губерния), Жуланиха и выше по р. Чумыш. С прибытием 3-го особотряда на ст. Овчинниково немедленно направить его в д. Петрушиха. По прибытии отряда в указанный район и установлении связи с 232-м полком подчиняю его в оперативном отношении командиру этого полка.

    5. Внушить всем красноармейцам как при движении, так и с прибытием на места соблюдать исключительную вежливость и предупредительность по отношению к местным жителям. В разговоры о предстоящих и выполняемых задачах с крестьянами не входить, памятуя, что дело разведки у партизан поставлено очень хорошо.

    6. В случаях соприкосновения с вооруженными партизанами действовать решительно и быстро.

    7. Комбригам об отданных распоряжениях донести.

    8. Мои заместители: комбриги-76 и 78 т.т. Терегулов и Рахманов.

    Начдив-26, он же военком Гашгит2

    Врид наштадив-26 Белогуров

    РГВА. Ф. 1317.Оп. 2.Д. 152. Л. 6. Машинописная копия.


Документ №71

    Доклад политических руководителей отряда алтайского губчека председателю губчека, штабу 26-й стрелковой дивизии, командиру 65-й бригады войск ВОХР и барнаульскому комитету РКП(б)

    Б.м.

    5 мая 1920 г. 23 час. 45 мин.

    Прибыли с отрядом в с. Ново-Тарабинское 5 мая. По пути следования в массах наблюдается сочувственное отношение [к] вновь возникающему движению. Положение считаем серьезным. Все поступившие до нашего отъезда сведения о набеге и убийствах подтверждаются. Вооруженный отряд численностью 30-40 человек был замечен 3 мая днем по ту сторону р. Чумыш против с. Кытмановского. Часть из отряда в тот же день на лодках перебралась на левую сторону и совершила набег на милицию и Верх-Чумышский волревком. В результате убит помощник н[ачаль ни]ка милиции Золотарев и милиционер. Председатель ревкома Сорокин [Н.И. ] бежал в Барнаул. По слухам, бандой захвачены деньги, предназначенные для раздачи жалованья милиции, и вывезены из села кожи. Милиционеры, сторонники Рогова, знали о предполагающемся набеге и приняли в нем активное участие, сразу перейдя на сторону банды. Во всем чувствуется сеть раскинутой организации. Во главе движения встали Рогов и Новоселов, провозглашающие анархию. В настоящий момент, по сведениям, в их распоряжении находится 500-800 штыков при 4 пулеметах. Набеги делаются, как видится, с целью захвата оружия и патронов. В последних будто бы ощущается недостаток. К восставшей местности следует отнести район от Старой Тарабы на запад к Тогулу, на север - до Титовской волости включительно, а от нее - до Мариинской. Центром движения отряда в данный момент является д. Каменка (15 в[ерст] от Тогула). В занятой местности проводятся митинги с призывом к свержению советской власти и установлению анархии (такой митинг был проведен 4 мая в улусе Тарабинском), и население мобилизуется. По слухам, банда намерена занять с. Тогул и Мартыновское, двигаясь постепенно к Бийску в надежде найти там поддержку. С нашей стороны выслана разведка (тайная, из сотрудников ЧК) в район действия восставших. Устанавливаем связь с комячейками сел, расположенных вокруг нашего отряда. Принимать какие-либо активные меры впредь до проверки сведений разведкой воздерживаемся. Считаем необходимым получение подкрепления до 500 человек, из них 50 кавалеристов. Одновременно следует принять срочные меры к ликвидации движения в сторону Бийска. Выслать также сильный отряд на Сорокино, установив тесную связь с оперирующими нашими отрядами, дабы иметь возможность взять в кольцо восставший район в целях пресечения восстания в корне, не дав развиться ему до больших размеров.

    Экономить силы не следует. Для ликвидации мятежа потребуется не менее 2 000 штыков. Установите усиленное наблюдение за [бывшими] партизанами воинских частей, командирами мамонтовской армии, проживающими дома, правыми партиями, [члены] которых, вероятно, постараются использовать момент, пресекайте в корне всякую агитацию, изолируйте анархистов, объявите губернию на чрезвычайном положении, вышлите разведку в южную часть Славгородского уезда.

    О нашем докладе информируйте 227-й полк (дер. Вершинино) , копии доклада разошлите адресатам. О всех предпринятых оперативных действиях информируйте нас для установления тесной связи и координации действий.

    Приложения: копия воззвания Новоселова, 2 копии донесений Лосихинского и Зорниковского исполкомов*. Представитель ЧК П. Угаров

    Представитель подива-26 Сизов

    [Представитель губбюро РКП(б)] Лейнер

    РГВА. Ф. 17590. Оп. 1. Д. 14. Л. 7. Машинописная копия.


Документ №72

    Выписка из протокола № 49 заседания алтайского губернского оргбюро РКП(б)

    г. Барнаул

    6 мая 1920 г.

    Присутствовали: В.В. Аристов, Волохов, Щеглов, С.П. Усырев, И.А. Деревянко, Я. Р. Елькович, П. Г. Канцелярский, представитель CKM A.A. Селезнев, М. И. Ефимов, Ф.Н. Дингельштедт, Б.А. Норман, Ланде, Г.И. Чусов, М.И. Ковалев, Е.К. Голубева, Глебова, Л. В. Решетников, И.И. Карклин. <...>

    Слушали: 4. О чрезвычайном положении в районе, подверженном агитации Рогова.

    Постановили: 4. Увеличить ответственность местных властей, не объявляя официально [военно]го положения; Рогова назвать белогвардейцем.

    Председатель Аристов

    Секретарь Ланде

    ЦХАФАК. Ф.п. 2. Оп. 1 . Д. 1 . Л. 100. Машинописный подлинник.


Документ №73

    Приказ № 4 по комиссариату 3-го участка барнаульской уездной милиции

    [с. Ново-Копылово]

    6 мая 1920 г.

    Согласно получившихся сведений от посланных мною тайных разведчиков, которыми выяснено, что повстанцы-анархисты во главе Рогова открыли вооруженное нападение на милицию, а равным образом [на] коммунистические ячейки и лиц, имеющих у себя оружие. Предписываю всем волревкомам, в ведении которых имеется [оружие], учинить немедленно связь, наладить связь для выяснения противника и по мере приближения такового на расстояние в 25 верст эвакуироваться по направлению к Барнаулу, [захватив] как-то принадлежащее Вам и ячейкам оружие.

    Другие дела: район вверенного мне 3-го участка объявляю на военном положении, а поэтому все коммунистические ячейки и члены волревкомов, находящиеся на расстоянии 25 верст, [обязаны] по прочтении [данного приказа] немедленно явиться на помощь мне в с. Ново-Копылово.

    Экстренный вызов возлагаю на председателей волревкомов и председателей коммунистических ячеек, каковым поручаю принять командование и вместе с каковыми немедленно явиться в с. Ново-Копылово.

    Не явившиеся члены [волревкомов и комячеек] к 1 2 час. в Ново-Копылово будут считаться врагами советской власти и преданы суду военно-революционного трибунала.

    Помощник комиссара 3-го уч[астка] В. Цыкунов [P.S.] Всем сельским и волостным ревкомам для немедленного уведомления [во] все коммунистические ячейки: в случае надобности [осуществлять] эвакуацию учреждений с оружием. № 898.

    Пом. комиссара 3-го уч[астка] Цыкунов

    ЦХАФАК. Ф.р. 9. Оп. 1. Д. 101 . Л. 3. Рукописный подлинник.


Документ №74

    Воззвание боевой комиссии алтайской федерации анархистов к крестьянам и рабочим алтайской губернии

    Б.м.

    [Начало мая 1920 г.]

    Вооружайтесь против насилия и обмана, товарищи крестьяне и рабочие. Настоящий момент освобождения жизни нам подсказывает и подталкивает нас вперед к социальной революции, которая должна освободить труженика от адского труда, от нищеты и рабства. А для этого, труженики, от вас требуется усиленная работа для того, чтобы освободиться от всех тиранов, властелинов и захватчиков труда крестьянина и рабочего. Для этого, товарищи крестьяне и рабочие, необходимо восстать как одному человеку и прогнать всех, кто не дает вам свободу, и уничто жить все законодательные учреждения, которые порабощают вас, как-то: ревкомы, советы, комиссар[иат]ы и лесничества, - потому что эти учреждения, окромя порабощения, ничего вам не дали, а поэтому вы должны отказаться от повиновения какой бы то ни было власти, и должны признать самоуправление самого народа, т.е. в дела деревни никто не должен ввязываться, кроме вас самих. Также и в дела фабрик и заводов то же самое никто не имеет права ввязываться, кроме самих рабочих, т.е. каждый труженик должен быть хозяином своего труда, дабы заставить дармоедов трудиться.

    Товарищи крестьяне и рабочие! Враги революции вас натравляют [на нас], говорят, что анархисты выступили за царизм. Нет, это - ложь, мы выступили против какой бы то ни было власти, против всякого насилия человека над человеком. Мы боремся лишь в защиту труда, а врагами труженика видим, самое главное, - власть, собственность и религию. Наш долг перед революцией - освободиться от всего этого. А как мы и видим врагом революции не личность, а условия, поэтому против личности же мы поднимаем оружие только тогда, когда последние вооружаются против нас оружием или ложью и обманом, т.е. мы должны защищать истину и справедливость, а бороться с теми, кто посредством обмана или насилия хотит себе присвоить львиную долю труда.

    [Боевая] комиссия Алтайской федерации [анархистов]: Л. Леонов, Новоселов, Рогов, Габов1

    ГАНО. Ф.п. 1 . Оп. 2. Д. 2. Л. 34. Машинописная копия.

    Опубликовано: Померанцев П.Е. Повстанческое движение в Алтайской губернии в 1920 году (1 мая - 1 октября 1920 года). Ново-Николаевск. 1922. С. 15,16.


Документ №75

    Донесение председателя алтайской губчека И.И. Карклина полномочному представителю ВЧК по Сибири И.П. Павлуновскому

    [г. Барнаул]

    [Не ранее 6 мая 1920 г.]

    Ночью 4 мая повстанческим отрядом Новоселова занят Тогул. Милиция разоружена, ревком разогнан, объявлено безвластие. В занятом анархистами районе проводятся митинги с призывом свержения советской власти. На местах наблюдается сочувствие населения анархическому движению. Милиционеры-партизаны перешли на сторону анархистов. По сведениям, [в] распоряжении анархистов 800 штыков и 4 пулемета. № 3793.

    Предалтгубчека Карклин

    ЦХАФАК. Ф.п. 1061,0п. 1.Д. 511. Л. 71. Машинописная копия.


Документ №76

    Доклад уксунайского волостного ревкома бийского уезда в алтайский губревком

    [с.Уксунай]

    12 мая 1920 г.

    В ночь на 5 мая на села Тогул и Уксунайское, в последнем резиденция волревкома, напала вооруженная шайка, обезоружившая Тогульскую участковую милицию, после чего, воспользовавшись оружием милиции, пять человек из этой шайки ворвались в село Уксунайское и внезапным образом часов в 1 2 ночи обезоружили членов волревкома, потребовав немедленной их явки в канцелярию ревкома. Думая, что нападение произведено шайкой беляков, члены ревкома (председатель Гончаров, заведующий отделом управления Мамаев и секретарь Иванов) потребовали с

    бандитов документы о личности и объяснения цели приезда и их партийной принадлежности, на что был получен ответ, что документы их - вооружение, а принадлежность - к партии анархии и борьбы со всякого рода царьками, как они назвали всех лиц, стоящих у власти.

    Пробыв с час в ревкоме, они объявили, что члены ревкома арестованы и потрбовали с собою на квартиру, где по просьбе членов [ревкома] отпустить их на квартиры ответили согласием, выставили караул у здания волревкома. Часа через два после ухода членов [ревкома] по квартирам эти вооруженные лица, совместно с прибывшими к ним еще несколькими, произвели полнейший погром в канцелярии, выбросив, а часть сжегши все имеющееся делопроизводство, вещи и имущество, не исключая вещей, лично принадлежащих служащим.

    Уничтожив все делопроизводство, взяв имевшееся оружие: одну винтовку 3-лин[ейную], карабинку, шашку, 2 штыка, один тесак, 165 винтовоч[ных] патронов, 2 бомбы без капсулей*, собранное волост[ным] агентом по сбору оружия, а также захватив все военное обмундирование и разные другие военные вещи и принадлежности, взятые у населения вол[остной] комиссией по сбору военного имущества, бандиты потребовали от председателя волревкома выдачи им имеющихся у него денег, объявив при этом, что за невыдачу и укрывательство собранных якобы в

    подать с населения денег ему, председателю, будет отрублена голова, приставив при этом к груди председателя винтовку. Видя такие угрозы и ожидая, что ими угроза может быть выполнена, председатель волревкома Гончаров выдал бандитам имевшуюся у него денежную сумму в 62 852 руб. ...> Уезжая из села Уксунайского в село Тогул, бандиты под угрозой расправы приказали членам волревкома явиться в Тогул на митинг. Ввиду болезни председателя он был от явки на митинг освобожден, а отбыл заведующий отделом управления тов. Мамаев, который на митинге, несмотря на опасность лишиться жизни, стал настойчиво требовать у главаря Новоселова выдачи взятых у председателя Гончарова денег, заявив при этом, что якобы деньги эти получены для выдачи семьям красноармейцев и сиротам солдат русско-германской войны.

    Вследствие такого настойчивого требования тов. Мамаева главарь шайки бандитов возвратил из 62 852 руб. 40 000 руб., объявив при этом, что выдаст лишь для сирот.

    Взяты одновременно с вещами волревкома и вещи служащих, как-то: 3 бритвы и другие мелкие вещи.

    Взяты также находившиеся на сохранении вол[остной] учетно-реквизиционной комиссии золотые и серебряные вещи, как-то: 12 стол[овых] серебряных ложек, 12 серебряных чайных лож[ек], одна золотая брошка, 2 серебряные позолоченные вилки и один серебряный браслет; кроме того, взято 1 7 аршин белого холста и 6 фун[тов] листового табаку, сданных Уксунайским сельревкомом в пожертвование Красной Армии.

    Также все канцелярские принадлежности частью уничтожены и частью взяты бандитами.

    Докладывая об изложенном, волостной революционный комитет просит губернский [ревком] объявить по всем отделам губревкома и губернии, что какие-либо требовавшиеся сведения и переписки уничтожены, а потому представить таковых волревком не может, впредь до получения новых распоряжений и просьб из учреждений, а также никаких канцелярских принадлежностей, как-то: бумаги, чернил, ручек, перьев и других - не имеется. № 1047.

    Председатель волревкома Гончаров

    Заведующий отделом управ[ления] Мамаев

    ЦХАФАК. Ф.р. 9. Оп. 1. Д. 6. Л. 1 . Рукописный подлинник.


СИБИРСКАЯ ВАНДЕЯ

    Документ №77

    Из разведывательной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    7 мая 1920 г. 11 час.

    <...>

    Повстанческий фронт.

    В селениях по южной опушке тайги, что севернее с. Тогульского, вооруженные отряды Рогова производят мобилизацию лошадей и жителей. Милиционеры д. Сорокине, высланные в разведку, повстанцами обезоружены. 7/V передовыми отрядами Рогова занята д. Сорокине (что 70 верст сев.-зап. с. Тогульское, на р. Чумыш), повстанцы продвигаются в сторону д. Копылова (что 15 верст юго-зап. Сорокине).

    Центром восстания и местопребывания Рогова является д. Жуланиха (на карте нет, 40 верст сев.-зап. с. Тогульское), силы и состав отрядов повстанцев не выяснены.

    Вывод: отмечается продвижение повстанцев вниз по р. Чумыш. HP 114/р.

    Врид наштадив-26 Белокуров

    Врид военком штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 938. Л. 13. Машинописный подлинник.


Документ №78

    Донесение военно-политических руокводителей отряда алтайской губчека председателю губчека

    Б.м.

    [Не ранее 7мая 1920 г.]

    1 мая нашим разъездом в числе 20 человек был замечен за дер. Бураново отряд, за которым разъезд бросился в погоню и настиг его около Старо-Тогульской. Отряд был разъездом возвращен обратно и прибыл в Бураново к моменту приезда нашего отряда, где и был разоружен. Из 77 захваченных партизан 9 нами расстреляны как главари, воспользовавшиеся темнотой остальных и использовавшие для организации роговцев название ячейки РКП; остальные освобождены под подписку о неучастии [в борьбе] против советской власти на стороне анархистов.

    По достоверным сведениям, никаких отрядов в районе Тогула и в самом с. Тогул роговцев не имеется, но установлена хорошая связь при посредстве местных жителей. Жители напуганы совершенными убийствами со стороны банд. Советские работники приниматься вновь за приостановленную роговцами работу боятся.

    Штаб Новоселова расположен в Озерно-Титовской. Около штаба поставлены черные знамена. В распоряжении Новоселова имеется отряд в 100-150 человек, вооруженных наганами, винтовками и дробовиками. Туда же наезжает и Рогов (сведения даны разведчиком Новоселова). По сведениям, данным тов. председателя Старо-Тогульской [волости], у Рогова имеется отряд, вооруженный винтовками, численностью в 180 человек. По донесению н[ачальни]ка милиции 2-го участка, противник перебрался через реку Чумыш в районе д. Евдокимово и наступает на с.

    Лосихинский станец. В целях приостановления его движения в этом районе наш отряд из д. Бурановой переброшен в с. Ново-Тарабинское, откуда намерены идти в сторону Озерно-Титовской. Ваше донесение получено, подкрепление еще не пришло. <...>

    Угаров, Блохт, Сизов

    РГВА. Ф. 17590. Оп. 1. Д. 14. Л. 15. Машинописная копия.


Документ №79

    Оперативный приказ № 1 8 по 26-й стрелковой дивизии

    г. Барнаул

    7 мая 1920 г. 19 час.

    1. Рогов продолжает оперировать в районе Тогульское - Жуланиха и, по непроверенным сведениям, занял д. Сорокине, продолжая движение на д. Жилино.

    2. В развитие приказа по дивизии № 17/оп. приказываю: - комполка-232 - продолжать движение форсированным маршем в д. Кытманово, широко используя для передвижения обывательские подводы. Войти в тесную связь с 12-м особым отрядом. В оперативном отношении подчиняю комбригу-76 т. Терегулову, с которым установить связь; 79- комбриг-78 т. Рахманов - принять меры к восстановлению тесной связи с 232-м полком. Обеспечить левый фланг и тыл от неожиданных и случайных налетов партизан. В остальном руководствоваться ранее отданным приказом; - комбриг-76 т. Терегулов - немедленно с полевым оперштабом выступить по желдороге в район ст. Баюново, войти в тесную связь с 12-м особым отрядом и 232-м полком, которые подчиняю в оперативном отношении Вам. Решительными и смелыми действиями ликвидировать в корне выступление бывшего партизана Рогова и его сообщников. Осветить и занять район от г. Бийска по р. Бия и далее на север по р. Чумыш. 227-й полк иметь в боевой готовности. Войти в связь со 117-м батальоном железнодорожной охраны, занимающим железнодорожную линию Барнаул - Бийск. Держать тесную связь со штадивом. По выяснении обстановки на месте будут даны дополнительные указания. 226-му полку со всеми учреждениями штабрига оставаться на местах, выполняя ранее поставленную задачу. Батальон 228-го полка у моста через р. Обь держать в боевой готовности. Отряд, высланный губчека в д. Старо-Тарабинское, также подчиняю Вам. <...>

    Начдив-26, он же военком Гайлит

    Врид наштадив Белогуров

    РГВА. Ф. 1317. Оп. 2. Д. 152. Л. 9. Машинописная копия.


Документ №80

    Телеграмма военно-политических руководителей отряда алтайской губчека председателю губчека

    ст. Овчинниково

    8 мая 1920 г.

    [Мы] перешли [в] Кытманово. [По] достоверным сведениям наших разведчиков, Новоселов [с] бандой [в] 120 человек, вооруженных винтовками, наганами, гранатами, занял Тощи, где расположен [его] штаб. Разведка Новоселова находится [в] Яманове [и] Буранове, [с] окружающими селами установлена тесная связь. Крестьяне содействуют бандам.

    По частным сведениям, другой отряд под командой Рогова занял Сорокино, где расположен [его] штаб. Численность отряда 500 человек, вооруженных винтовками, охотничьими ружьями. Разъезды Рогова находятся [в] Евдокимово. Дмитро-Титовское эвакуировано. Мы связь держим [с] комячейками. Связь 227-му полку послана, ответа нет. [На] телеграфе [в] Овчинниково дежурят двое [наших]. Предполагаем двигаться [на] Яманово - Тогул. [За] дальностью расстояния необходимо сохранить силы. Регулярной связи согласно [Вашему] требованию установить не представляется возможным. О всех передвижениях, новых сведениях уведомим своевременно.

    Арестуйте Белокобыльского- Смольникова1, по сведениям держащего связь Рогова [с] партизанами Барнаула. Замените милицию [в] уезде надежной барнаульской.

    [С] Тогулом связь порвана. [О] принятых мерах [и] высылке резерва по первому докладу срочно уведомите.

    Члены [руководства]: Сизов, Блохин, Угаров

    РГВА. Ф. 17590, Оп. 1. Д. 14. Л. 12. Машинописная копия.


Документ №81

    Из разговора по прямому проводу председателя алтайской губчека И.И. Карелина и члена сибревкома В.М. Косарева

    07.05.1920

    Барнаул. Карклин: Под лозунгом ?Долой захватчиков власти трудового народа? и названием ?черная гвардия? банда головорезов небольшими группами производит налеты, разгоняет ревкомы, милицию, производит грабежи, и ими заняты села Кытмановское, Тогул, Сорокино и Жилино. В 35 верстах от Барнаула в Кытманове убит помощник начмилиции и милиционер. Председатель ревкома бежал с бандой.

    Взяты деньги, предназначенные на жалованье милиции. [К] движению причастна милиция. В Тогуле разоружена милиция, ограблены почта и телеграф. Движение возглавляется бывшими вождями партизан Роговым, Новоселовым и Соколовым и пользуется сочувствием у населения, т.к. ими выкинут девиз очистки советских учреждений от белогвардейцев. Необходима вооруженная сила до 2 000 штыков, из них 500 кавалеристов. Из батальона ЧК можно было выставить только 200 человек с двумя пулеметами, направленных против бандитов 6 мая. Операцию [против мятежников] передал 26-й дивизии за неимением сил [у] ВОХР, но она проводится настолько медленно, что только 13-14 [мая] будут сконцентрированы силы для операции. Восстание разрастается быстро и имеет стремление перекинуться на уезды Бийский и Каменский и южную часть Славгородского уезда. Кроме того, в составе дивизии около 50% партизан местных. Просим немедленно выслать указанную выше силу... [Прошу] указать Н[ово]иколаевску принять предупредительные меры и выставить заслоны на Салаирском тракте и [в] селе Бачатское до 300 человек и также на Кузнецком тракте [в] селе Березове - тоже 300 человек, которые должны вести разведку на запад. Сектор [войск ВОХР] был предупрежден мною о необходимости иметь вооруженную силу в связи с нарастающим [антисоветским] движением три месяца тому назад, поэтому ответственность всецело падает на

    Фомина1.

    ЦХАФАК. Ф.п. 1061. Оп. 1. Д. 511. Л. 72. Машинописная копия.


Документ №82

    Приказ № 94 алтайского губернского ревкома "о борьбе с новоселовскими бандами"

    г. Барнаул

    8 мая 1920 г.

    Бывший начальник партизанского отряда Рогов не пожелал подчиняться советской власти. Он окружил себя определенными врагами советской власти - Новоселовым, Леоновым и другими, которые, называя себя анархистами, отрицающими всякую власть, стараются прикрыть свою страсть к необузданным грабежам. Заявляя крестьянам, что не нужно никакой власти, что советская власть насажала в свои учреждения буржуев, они тем самым больше всего помогают именно буржуям, которые ненавидят советскую власть за то, что она их заставляет работать.

    Буржуи знают, что без твердой, объединенной, централизованной власти рабочим и крестьянам не справиться с мировым капиталом, и надежды свои возлагают на Новоселова и Рогова, следовательно, их попытка расстроить мощь пролетарской власти есть контрреволюционное дело.

    Банды Новоселова и Рогова начали уже враждебные действия против советской власти. Ими разогнан ревком в селе Кытманово, разграблено почтовое отделение и убит помощник участкового начальника рабоче-крестьянской охраны тов. Золотарев. Есть сведения о других подобных же их действиях.

    Это выступление их совпало с польским наступлением на западе и с нападением японцев на Красную Армию и красных партизан Дальнего Востока. Оно является предательским ударом в спину нашим братьям, борющимся с силами мировой буржуазии.

    Поэтому Алтайский губревком постановил:

    1 ) Заклеймить изменников и предателей Новоселова, Леонова и Рогова позорным именем белогвардейцев.

    2) Обязать все ревкомы волостей, расположенных в районе, небезопасном от новоселовских набегов, не пропускать ни одного прохожего и проезжего без документа от советских административных или военных органов. Все волревкомы и советские учреждения обязаны немедленно по получении сего приказа вновь заверить все документы подписью и печатью. Без такового заверенья они не будут приниматься за действительные.

    Примечание 1 . Документы, заверенные ревкомами Мариинской, Хмелевской, Озерно-Титовской и Чумышской волости, недействительны.

    Примечание 2. К угрожаемым волостям относятся все, расположенные к северовостоку от Алтайской ж.д. и рек Бии и Нены, а именно: Никоновская, Маслянинская, Талицкая, Елбанская, Егорьевская, Залесовская, Боровлянская, Окуловская, Ново-Хмелевская, Средне-Красиловская, Чумышская, Озерно-Титовская, Титовскал, Мариинская, Верх-Чумышская, Ново-Копыловская, Борисовская, Шипуновская, Хмелевская, Верх-Камышенская, Лосихинская, Косихинская, Петровская, Порошинская Барнаульского уезда и Тогульская, Уксунайская, Ельцовская, Мартыновская, Ямская, Марушинская, Шубенская Бийского уезда.

    3) Все пойманные участники банд Новоселова и Рогова должны как военнопленные препровождаться в Барнаул.

    4) Добровольно сдавшимся участникам банд, по несознательности или под угрозой вступившим в них, будет сохранена жизнь.

    5) Все граждане и должностные лица, замеченные в содействии новоселовским бандам, в пропуске подозрительных лиц через контроль, в укрывательстве оружия, в контрреволюционной агитации, в распускании ложных слухов, будут расстреливаться.

    Примечание. Имевшееся на руках незарегистрированное оружие должно быть сдано волревкомам и другим соответствующим органам в день опубликования приказа.

    6) Всякая волокита, медленное и заведомо неправильное выполнение распоряжений советской власти будут рассматриваться как содействие белогвардейским бандам.

    Председатель Алтайского [губернского] революционного комитета Вс. Аристов

    За секретаря А. Синицын

    Опубликовано: Алтайский коммунист. Барнаул. 9 мая 1920 г.


СИБИРСКАЯ ВАНДЕЯ

    Документ №83

    Донесение начальника и военкома особых отрядов 26-й стрелковой дивизии начидиву Я.П. Гайлиту

    г. Барнаул

    8 мая 1920 г. 13 час.

    Доношу, что, из подслушанных разговоров заведующим особ[ым] отделом 12-го отряда между крестьян на ст. Барнаул, села Бешенцово, Голубцово и Копылово имеют связь как между собой, так и с Роговым и с г. Барнаулом. Выясняется, что, по слухам, Рогов получает все необходимые сведения из Барнаула от губчека, но пока неизвестно от кого. Принимаются все меры для выяснения вышеуказанного.

    Начосот-26, военком Андреев

    Секретарь Малышев

    РГВА. Ф. 1317. Оп. 2. Д. 370. Л. 6. Машинописный подлинник.


Документ №84

    Донесение начальника и военкома особых отрядов 26-й стрелковой дивизии начдиву Я.П. Гайлиту

    г. Барнаул

    8 мая 1920 г. 13 час.

    Доношу, что, по полученным сведениям от командира 12-го отряда из д. Бешенцовой от 7/V [в] 20 час., отряд 8 мая прибудет в дер. Мироново. Из расспросов [населения] видно, что повстанцы проповедывают безвластие и свободное пьянство. В селе Голубцовке организован штаб отрядов из поселковых комячеек, имеется отряд в 150 чел., но плохо вооруженный. Между им и 12-м [особым] отрядом установлена связь. Разведкой выяснено, что повстанцы отошли из д. Сорокино за реку Чумыш в дер. Хмелевку. № 4/с.

    Начосот-26, военком Андреев

    Секретарь Малышев

    РГВА. Ф. 1317. Оп. 2. Д. 370. Л. 5. Машинописный подлинник.


Документ №85

    Телеграмма командира 65-й бригады войск ВОХР Ф.А. Пасынкова начальнику штаба западно-сибирского сектора войск ВОХР Н.Ф. Черных

    г. Барнаул

    8 мая 1920 г.

    На № 617 сообщаю: по имеющимся выясненным сведениям, силы восставших

    [составляют] шестьсот человек, места группировки: Каменка*, Тогул, Сорокино.

    Причины восстания - агитация анархистов Леонова, Мурзина, Новоселова, Рогова.

    № 52. Комбриг-65 ВОХР Пасынков РГВА. Ф. 17590. Оп. 1.Д. 14. Л. 4. Автограф.


Документ №86

    Приказ № 1 по свободной группе 26-й стрелковой дивизии

    д. Бажево

    8 мая 1920 г. 23 час. 40 мин.

    1 ) Сего числа я с оперштабом прибыл в д. Бажево и вступил в командование всеми частями, направленными для ликвидации роговского мятежа. В состав группы входят 232-й стр[елковый] полк, 227-й Владимирский полк, 3 и 12-й отряды особого назначения, отряд губчека, батальон под командой тов. Зубкова 228-го Карельского полка, телеграфная станция бат[альона] связи штадива-26.

    Основание: приказ по 26-й стр[елковой] дивизии HP 18/оп. от 7 мая.

    2) Рогов продолжает оперировать в районе Тогульское - Жуланиха и, по непроверенным сведениям, занял д. Сорокино, продолжая движение на д. Жилино.

    3) Согласно приказа Реввоенсовета-5, малейшее волнение крестьян и партизан должно [быть] подавлено со всей решительностью, все оружие, находящееся в руках партизан, не состоящих в Красной Армии, должно быть отобрано у последних.

    4) Во исполнение приказов по дивизии 17/оп. и 18/оп. , приказываю: а) комполка-232 - выполняя прежнюю задачу, форсированным маршем следует не позднее 13 мая прибыть в д. Кытманово. По прибытии в указанный пункт немедленно установить со мной связь и получить задачу; б) начотряду губчека - из д. Старо-Тарабинская вести энергичную разведку в северном и восточном направлениях. Организовать и широко применить тайную разведку. Стремиться всеми силами выяснить численность, состав, расположение и намерение противника; в) комосот-12 - из д. Мироново вести боевую разведку в направлении д. Озерно Титово (Губерния), организовать тайную разведку;

    г) комосот-3 - с рассветом 9/V выступить из д. Полковниково и не позднее 1 3 часов прибыть в д. Лосихинский станец (Зимовье). Движение прикрывать слева высылкой заставы с пулеметом, которой занять д. Косиха. По прибытии в д. Зимовье повести разведку в общем направлении на д. Малая Журавлиха; д) комполка-227 - с рассветом 9/V выступить из д. Уткуль и к вечеру того же числа сосредоточиться в д. Красноярская (Санарово), откуда вести разведку в восточном направлении; осветить всю местность отд. Яминская до д. Яландинская;

    е) т. Зубкову, б[аталь]он 228-го полка, - быть в полной готовности по получении приказа через 6 часов выступить;

    ж) к[оманди]ру телеграфного] взвода бат[альона] связи - к 1 2 часам 9/V установить телеграфную связь между ст. Овчинниково и д. Косиха; з) оперштабриг - к 1 6 часам 9/V переходит на ст. Овчинниково.

    5) Всем частям поддерживать тесную связь между собою и мной, используя для этого правительственный провод. 227-му полку посылать донесения через комосота-3.

    6) Переброску производить на обывательских подводах.

    7) О получении и отданных распоряжениях донести.

    8) Заместители: комполка-227 и комполка-232.

    Командующий сводной группой комбриг- 76 Тервгулов

    Военком Ангаров

    РГВА. Ф. 1317. Оп. Д. 170. Л. 26. Машинописная копия.


Документ №87

    Из разведывательной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    9 мая 1920 г. 11 час.

    <...>

    Повстанческий фронт.

    Разведкой установлено присутствие в д. Тощи (не ориентировано, в районе с.

    Тогульское) отряда Новоселова силою до 120 человек, вооруженных винтовками, револьверами и гранатами. Разъезды отряда занимают д.д. Яманово, Бураново (первая в 4 верстах севернее второй на р. Чумыш).

    Другой отряд под командой Рогова, занимавший 7/V д. Сорокино (Чумыш), 8/V деревню оставил и отошел на д. Хмелево, имея разъезды в д. Евдокимово (20 верст юго-восточнее Сорокино, на р. Чумыш). Сила отряда - около 500 человек, вооруженных винтовками и охотничьими ружьями.

    Агентурной разведкой выясняется, что повстанцы с деревнями, расположенными к югу от р. Чумыш, и Барнаулом имеют связь, которая облегчается активным содействием крестьян. В деревнях, занятых повстанцами, проповедуются безвластие и свободное пьянство. <...> HP 117/р.

    Врид наштадив-26 Белогуров

    Военком штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 938. Л. 17. Машинописный подлинник.


Документ №88

    Донесение командующего сводной группой С.-Г.С. Терегулова начальнику 26-й стрелковой дивизии Я.П. Гайлиту

    д. Овчинниково

    10 мая 1920 г.

    Доношу, что Новоселов оперирует в районе д.д. Тогульское - Каменка. Рогов в районе д. Хмелево. Главный штаб [повстанцев в] д. Озерно-Титово (Губерния). Я решил к 9 часам двенадцатого мая расположиться следующим образом: 227-й полк - д. Очаково (Колесово) - Порошино (Волченково); отряд губчека - улус Бол[ьшая] Тарабинская, осот-3 - Тарабинская, 12-й осот - Миронская. С утра [намереваюсь] начать демонстрацию 12-го осота со стороны Миронская, а с остальными силами форсировать р. Чумыш у д. Бураново, идти сначала на д. Тогульское и Каменка, а потом покончить со штабом, после чего нанести удар на Хмелево с востока. Согласны ли Вы с этим проектом? Ответа ожидаю у аппарата. <...>1

    Начальник сводной группы комбриг- 76 Терегулов

    Военком Ангаров

    РГВА. Ф. 1317. Оп. 2. Д. 147. Л. 65. Рукописная дешифровка.


Документ №89

    Служебная записка командира 65-й бригады войск ВОХР Ф.А. Пасынкова в штаб западно-сибирского сектора войск ВОХР

    г. Барнаул

    10 мая 1920 г.

    В дополнение моей телеграммы о восстании [в] Верх-Чумышской волости в районе сел Жуланиха, Тогул, Сорокино сообщаю.

    Повстанцами руководят главари-анархисты Леонов, Некрасов, Мурзин под общим командованием начальника партизанских отрядов Рогова. Местность, в которой они действуют, лесистая, пересеченная речками и горами и наводненная всевозможным контрреволюционным элементом из разбежавшихся партизананархистов и белогвардейцев, ныне объединившихся в своих действиях против советской власти. Повстанцы производят грабежи, разгоняют ревкомы, были даже случаи убийства советских работников.

    5 мая повстанцами в селе В[ерх]-Чумышское убит милиционер, разогнан ревком (Верх-Чумышское находится в 100 в[ерстах] восточнее Барнаула, на тракте Барнаул - Кузнецк). 6 мая повстанцами занято село Сорокино, что в 80 верстах восточнее Барнаула. <...>№ 60.

    Комбриг-65 ВОХР Пасынков

    РГВА. Ф. 17590. Оп. 1. Д. 14. Л. 9. Машинописная копия.


Документ №90

    Из разведывательной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    11 мая 1920 г. 11 час. <...>

    Повстанческий фронт.

    Разведкой подтверждается, что отряд Рогова (около 800 человек) оперирует в настоящее время в районе д. Хмелево, отряд Новоселова (около 200 человек) - в районе с. Тогульское - Каменская (Бедарево). Главный штаб повстанцев находится в д. Озерно-Титово (Губерния), 45 верст к сев.-зап. от [с.] Тогульское. В с. Бураново

    9/V нами захвачено и разоружено 77 человек из отряда Новоселова, большинство захваченных - пьяные. Приходящие красные части население окрестных деревень встречает непрерывными жалобами на грабежи, насилие и др. бесчинства повстанцев.

    Рогову и Новоселову сочувствуют лишь бывшие партизаны. <...> HP 119/р. Врид наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 938. Л. 20. Машинописный подлинник.


Документ №91

    Из оперативного приказа № 1 по сводной группе 26-й стрелковой дивизии

    д. Овчинниково

    11 мая 1920 г.

    1. По непроверенным сведениям, Новоселов оперирует в районе д.д. Тогульское - Каменка, Рогов продолжает оставаться в виду д. Хмелевка.

    2. Чтобы нанести решительный удар противнику и ликвидировать мятеж, приказываю:

    а) комполка-232 сосредоточить к 13 мая весь полк в д. Бураново, где ожидать дальнейших распоряжений;

    б) комполка-227 с получением настоящего приказа немедленно выступить из занимаемого района и следовать в д. Бураново, где начать форсировать Чумыш; [в] первую очередь перебросить конную команду разведчиков, дав ей задачу стремительным ударом овладеть д. Тогульской; вслед за ней приступить к переброске остальных частей полка. По форсировании реки Чумыш перейти [в] д. Тогульское, где закрепиться и выслать боевую разведку в составе конной и пешей команд разведчиков в район д.д. Верх-Тогульское и Каменка. С момента форсирования [р.]

    Чумыш отрядом губчека и прибытия последнего [в] д. Тогульское повести стремительное наступление на Каменку, которой овладеть и закрепиться, продолжая разведку [в] общем направлении на Усть-Боровушку. О дальнейшем наступлении будет особый приказ. ...>;

    в) комосота-12 с получением сего один взвод быстро перебросить в д. Евдокимово и охранять переправу, двумя взводами перейти в д. Сорокино, где охранять переправу.

    От взвода, расположенного в д. Евдокимово, выслать разведывательные дозоры [по] Чумышу; из части в д. Сорокино организовать сильную разведку, которую перебросить на противоположный берег, и вести усиленную демонстрацию на д. Хмелевку, приковывая в этом районе силы противника. ...>

    4. Комполка-[227] наносить сильные и решительные удары, стремясь отбросить противника в северо-западном направлении, не давая ему возможности уйти в тайгу.

    Комсводной группой Терегулов

    Военком Ангаров

    РГВА. Ф. 1317. Оп. 2. Д. 147. Л. 90. Машинописная дешифровка.


Документ №92

    Обращение алтайской федерации анархистов к крестьянам алтайской губернии

    Б.м.

    11 мая 1920 г.

    Тов[арищи] крестьяне угнетены, но приблизилось время нашего братства, равенства, свободы. Т[оварищи] крестьяне, угнетенныя, вы видите, что власти нас разделяют на мелкие кучки, чтобы им было легче бороться с нами, тружениками.

    Т[оварищи] крестьяне, [в]спомните не очень давнее число. Какая бы то ни была власть, [она] сталкивает [нас] друг против друга, а мы, труженики, убиваем своих товарищей, а оне, т.е. вся гадость, залезла [в] парламент. Долой всякую власть, да здравствует анархия как мать порядка. Тов[арищи], мы уже выступили, весь Причернский район. Т[оварищи], вы должны пойти с нами. Т[оварищи], вас пугают, что мы убиваем тружеников. Нет, тов[арищи], это ложь, а мы хотим в полном смысле освободиться от всех дармоедов и властелинов. Т[оварищи], загляните на властелина, похож ли он на вас, тружеников, да нет, тов[арищи]. А вам, крестьянам, нету свободы. Т[оварищи], за свободу, равенство и братство вперед.

    П. Леонов, Г. Рогов

    ЦХАФАК. Ф.р. 10. Оп. 1. Д. 4. Л. 114. Машинописная копия.


Документ №93

    Из донесения командира 1-го взвода Жукова командиру 2-й роты 115-го отдельного стрелкового батальона войск обороны железных дорог Сибири

    с. Усть-Тальменка

    12 мая 1920 г.

    [По заявлению начальника 5-го участка Барнаульской уездной милиции Н.И. Сорокина,] 3 мая 1920 г. в 4 ч. пополудни в селе Кытманово Верх-Чумышской вол., в 120 верстах от с. Тальменки, напали на него роговцы совместно с изменившими ему милиционерами. Начальник же милиции Сорокин Николай был [в ТО время] в

    Кытманово председателем ревкома, и при нападении ему удалось бежать в Барнаул, где он получил назначение на должность нач[альни]ка милиции 5-го участка в Тальменку.

    По его же сообщению, 4 мая с.г. в Кытманово был выслан отряд мадьяр против роговцев. При нападении на Кытманово над роговцами предводительствовал Новоселов. Роговцы захватили из ревкома деньги и имеющееся немного оружие: наганов 5 и винтов[ок] 16. По его же сообщению, 6 мая с.г. было нападение роговцев на Залесовский ревком, в 50 вер. отсюда по Чумышу. Представители сего ревкома, кто мог, бежали в Барнаул и передали Сорокину о своем положении там.

    В селе же Сорокино, в 60 вер[стах] отсюда, разоружена роговцами разведка милиции, а находящийся там 3-й участок милиции был переведен в Копылово Чумышской вол., в 70 вер. от Тальменки. Предводители Рогова, по словам Сорокина, Леонов, Новоселов, Возилкин и Соколов. В с. Сорокино участвовали Леонов и Возилкин. Леонов будто бы заявил в Барнаульский комиссариат, что они борются против всякой власти. Под влиянием Рогова уже более 33 деревень. <...> Настроение жителей против Рогова, но милиция, в большинстве случаев, оказавшаяся из быв[ших] партизан Рогова, теперь способствует и способствовала нападению на ревкомы. <...>

    Комвзвода Жуков

    РГВА. Ф. 982. Оп. 3. Д. 36. Л. 53. Автограф.


Документ №94

    Рапорт ВРИД военкома кузнецкого уезда Р.Т. Тагаева томскому губернскому военкому

    г. Кузнецк

    16 мая 1920 г.

    Доношу, что в ночь на 5 мая отрядом партизана Новоселова произведен на село Тогул Бийского уезда набег. Телеграфное сообщение [с] Тогулом прервано. Отряд Новоселова разоружил местную милицию, разогнал волостной и сельский ревкомы.

    Призывает бедноту грабить богатых и середняков.

    6 мая [в] 5 час. 30 мин. телеграфное сообщение [с] Тогулом восстановлено. Из разговоров по прямому проводу с Тогулом выяснено, что отряд Новоселова призывает население к разгону волостных ревкомов, рвет красные знамена на правительственных учреждениях, под страхом смерти приказывает, чтобы у власти никого не было. Телеграфные провода были прерваны, и служащим телеграфа было приказано таковых не поправлять. Около 7 часов вечера 5 мая отряд Новоселова покинул Тогул и двинулся по направлению на село Верх-Чумышское.

    Из Кузнецка [в] направлении Тогула выслан отряд [в] числе 30 красноармейцев под командой помощника военкома тов. Голубева, и того же числа о действиях Новоселова мною и завконтом Тогула тов. Калифиным телеграфом дано знать [в] Томск, Ново-Николаевск, Барнаул.

    7 мая из разговоров по прямому проводу Кузнецк - Тогул выяснено, что отряд Новоселова занимает близлежащие деревни верстах [в] 20 от Тогула. Численность отряда Новоселова достигает 200 человек, вооружение разношерстное. К Новоселову примыкают свежие силы из его бывших партизан. ...> Настроение крестьян к

    Новоселову враждебное, [в] Тогуле полное безвластие, местной [коммунистической] ячейкой сорганизована дружина, которая несет охрану Тогула.

    8 мая в Тогул прибыла разведка [в] числе 7 человек, посланная помвоенкомом Голубевым, которая имеет связь с отрядами, посланными из Бийска и Барнаула.

    За время с 9 по 12 мая новых сведений о действиях Новоселова не получено.

    12/V Тогульская почта и телеграф эвакуированы. Посланный из Кузнецка отряд возвратился.

    Донося о вышеизложенном, докладываю, что мною принимаются все меры пресечения анархии [в] пределах вверенного мне уезда. № 220.

    Врид военного комиссара Тагаев

    ГАТО. Ф.р. 521. Оп. 1. Д. 52. Л. 444. Рукописный подлинник.


Документ №95

    Донесение начальника 26-й стрелковой дивизии Я.П. Гайлита

    г. Барнаул

    12 мая 1920 г. 19 час. 10 мин.

    [Дополнительно] к HP 25/оп./сек.1

    Сообщаю дополнительно обстановку на повстанческом фронте:

    1 . Повстанцы действуют двумя отрядами общей численностью до 800 человек (цифра проверяется). Один из отрядов под командой Новоселова оперирует в районе д. Каменская (Бедарево), другой - в районе д. Хмелево. Штаб повстанцев в д. Озерно-Титово (Губерния). По непроверенным сведениям, сам Рогов болен и находится в д. Жуланихе. Отряды [повстанцев] держатся пассивно, высылая к р. Чумыш разъезды, оказывающие при встрече с нами слабое сопротивление. 7 мая в районе д. Старо-Тогульское (Юрченково) разъездом губчека захвачена часть отряда Новоселова численностью [в] 107 всадников. В занятых деревнях роговцы бесчинствуют, терроризируя жителей насилиями и убийствами, в отрядах процветает повальное пьянство. Крестьяне в массе повстанцам не сочувствуют, поддержку повстанцам оказывают лишь бывшие партизаны.

    2. Ликвидация восстания возложена на комбрига-76 тов. Терегулова, в распоряжение которого выделена сводная группа из полков и особых отрядов дивизии.

    Расположение частей группы к настоящему моменту следующее: 232-й полк в движении из Бийска с задачей к 13 мая сосредоточиться в д. Кытманово. 227-й полк в движении из д. Сосновый Лог - Ново-Тарабинская (Вилашкино) в д. Бураново с задачей форсировать р. Чумыш и овладеть с. Тогульское. Батальону губчека по форсировании 227-м полком р. Чумыш содействовать полку. 3-й особый отряд из д.

    Лосихинский станец переходит в д. Бураново. 12-й особый отряд должен одним взводом занять д. Евдокимово (на карте нет, 20 верст юго-восточнее Сорокино), двумя взводами оставаясь в д. Сорокино. Отряду вести разведку на д. Хмелевка. HP

    30 оп/сек.

    Начдив-26, он же военкомдив Гайлит

    РГВА. Ф. 1317. Оп. 2. Д. 147. Л. 59. Машинописный подлинник.


Документ №96

    Оперативный приказ № 19 по 26-й стрелковой дивизии

    г. Барнаул

    12 мая 1920 г. 13 час.

    1 . Сего числа в мое подчинение в оперативном отношении переходит 34-я бригада внутренней охраны войск республики (комбриг т. Калинин) , прибывшая на ст. Алт[айскую] в составе 135-го батальона - 500 штыков (комбат т. Мальцев) , одной роты 134-го батальона - 200 штыков (комроты т. Якунин) и отдельного эскадрона кавалерии - 60 сабель (комэскадрона т. Кувшинов) .

    2. В дополнение приказов моих по дивизии HP 17/оп. и HP 18/оп. и для окончательной ликвидации выступления Рогова приказываю:

    - комгруппы сводной т. Терегулову - объединить перешедшие в мое подчинение части 34-й бригады внутренней охраны войск под своим командованием с задачей сосредоточить указанные части в районе д.д. Сорокино - Мироново - Копылово, имея целью охватить район восстания;

    - комбригу-34 ВОХР т. Калинину - немедленно разгрузиться на ст. Алтайская и войти в связь со штабом группы т. Терегулова [в д.] Лосихинский станец (Зимовье), что около 40 верст сев.-восточнее ст. Овчинниково, следуя в дальнейшем походным порядком по указанию комгруппы т. Терегулова.

    3. О получении сего и отданных распоряжениях донести.

    Начдив-26, он же военком Гайлит

    Врид наштадив Белогуров

    РГВА. Ф. 1317. Оп. 2. Д. 147. Л. 58. Машинописный подлинник.


Документ №97

    Обращение боевой комиссии алтайской федерации анархистов у рабочим и крестьянам

    Б.м.

    [ Первая половина мая 1920 г. ]

    Товарищи крестьяне и рабочие.

    Враги революции вам наговаривают, что из тайги, якобы, движутся беляки и хотят вас поработить - но это ложь. В тайге белых нет, они все уже покраснели и сидят по городам в законодательных учреждениях и издают для вас суровые законы.

    В тайге же те же ваши братья, крестьяне и рабочие, которых преследуют одинаково, что Николай, что Керенский, Колчак и власть советов, именующая себя народной властью. Власть, именующая себя народной, идет на соглашательство с буржуазией и угнетает рабочего и крестьянина. Вот почему мы выступили, рабочие и крестьяне, открыто выступили против лжи и несправедливости. Мы выступили за освобождение крестьянина, и рабочего угнетать не можем, а боремся за полное освобождение, т.е. раскрепощение трудовых масс, за самоуправление самого народа на местах. А [так] как при власти это невозможно, то мы призываем вас, товарищи крестьяне, выступить открыто против всякой власти с оружием в руках. Ни одного сына в солдаты, ни одного фунта хлеба дармоедам, а возьмите оружие, прогоните всех комиссаров-приказистов. Заберите все богатства природы в свои руки и стройте жизнь без нянек и мамок-комиссаров - этих паразитов, и крикните во всеуслышание: ?Долой всякую власть, какая бы то ни была! Да здравствует анархия - мать порядка!?

    Боевая комиссии Алтайской

    федерации анархистов: Рогов, Сизиков, Новоселов

    ГАТО. Ф.р. 53. Оп. 1. Д. 2. Л. 76. Машинописная копия.


Документ №98

    Обращение боевой комиссии алтайской федерации анархистов к коммунистам Алтая

    Б.м.

    [ Первая половина мая 1920 г.]

    Товарищи политические коммунисты.

    К вам мы обращаемся. Вас натравливают [на нас] враги народа, говорят, что мы против коммуны. Нет, это ложь. Мы за коммуну, за истинную трудовую коммуну, а не за политическую, то есть против всякого угнетения человека человеком и за свободу, братство и равенство. А [так] как душителем свободы и революции [мы] видели всякую власть, потому что она признает неравенство, а поэтому раскалывает человечество на угнетенных и дармоедов, а как власть, не признающая равенства, то и братства быть не может. А поэтому мы, анархисты, не можем остановиться на полпути, а идем к истинной революции, которая должна освободить труд, а поэтому у нас с вами враги одни: кто вырывает у нас из рук свободу, а раз это так, то давайте бороться с общим врагом за свободную коммуну с лжекоммунистами.

    Боевая комиссия Алтайской федерации анархистов: Леонов, Новоселов

    ЦХАФАК. Ф.р. 10. Оп. 1. Д. 4. Л. 114. Машинописная копия.


Документ №99

    Обращение алтайской федерации анархистов к населению алтайской губернии

    Б.м.

    [ Первая половина мая 1920 г. ]

    Товарищи. Ибо настало время нам выступить против всей гадости властелинов и соединиться в одно целое и пойти к освобождению. Мы и вас, товарищи, призываем примкнуть к нам и пойти заедино, кому дорога свобода. Мы думаем, те не будут считаться ни с чем и не будут останавливаться ни перед чем. Товарищи. Довольно спать непробудным сном, пора снять черную сеть с своих глаз, пора ссунуть деспотов-кровососов с своей шеи. Товарищи. Неужели мы не замечаем и до сих пор деспотов на своей шее, пора пробудиться, пора. Долой всех тиранов с тружеников. Да здравствует анархия - мать порядка. Товарищи, мы выступили в полном смысле, и вас призываем, товарищи, идите к освобождению тружеников. Товарищи, теперь поняли и ячейки коммунистов, за что мы боремся, они приезжали к нам узнавать наши действия и вполне согласились с нами и хотят переходить с самодовольной улыбкой к нам. Товарищи, не слушайте гадов, что они вам напевают. Да здравствует свобода! За свободу, равенство и братство!

    Е. Возилк[ин], Г. Рогов, П. Леонов

    ЦХАФАК. Ф.р. 10. Оп. 1. Д. 4. Л. 114. Машинописная копия.


Документ №100

    Воззвание анархистов к крестьянам алтайской губернии

    Б.м.

    [ Первая половина мая 1920 г. ]

    Т[оварищи] крестьяне, труженики, теперь поняли все ячейки, они пришли к нам в ряды. Т[оварищи], властелины нас разъединили на какие-то ячейки, запугали наших товарищей]-тружеников. Долой всех гадов-властелинов, да здравствует свобода нас, тружильников.

    П. Леонов, Е. Вози[лкин], Г. Рогов

    ЦХАФАК. Ф.р. 10. Оп. 1 . Д. 4. Л. 114. Машинописная копия.


Документ №101

    Воззвание алтайского губернского оргбюро РКП(б) "к чему ведет роговщина"

    г. Барнаул

    [ Середина мая 1920 г.]

    Не понравилась Новоселову и Рогову советская власть. Они хотели на всей воле жить, никому не подчиняться, а советская власть приказала им повиноваться дисциплине. Задумали они поднять всех крестьян на восстание. Устроили штаб, наладили связь, запаслись оружием и открыли войну против советов.

    Они звали крестьян жить без всякой власти - народ, дескать, сам собой порядок установит. Приказов де и повинности выполнять не надо, никто нам не указ.

    Думали они, что народ за ними пойдет против советов так же, как шел против Колчака.

    Но ошиблись. Пошел за ними не народ, а отбросы его: ?кобылка?, которая пограбить и покутить любит, а также бывшие колчаковские приверженцы, обрадованные, что пришел случай советской власти пакость сделать.

    Составилось несколько банд, которые захватывали иногда деревню, предавали грабежу почту и ревком и напивались до полусмерти. При первом приближении советского отряда бандиты удирали без боя в другое место. Две таких банды в полупьяном виде попались в наши руки. Некоторые крестьяне, которые сначала по темноте тоже примкнули было к бандам, увидев, в чем дело, ушли обратно и принесли оружие советским войскам. Теперь осталась у Рогова небольшая разбойничья шайка, скрывающаяся в тайге и выходящая оттуда только с целью грабежа в беззащитных деревнях.

    Таков плачевный конец новоселовского предприятия.

    Но представим себе, что надежды Рогова сбылись, что крестьянство встало под черное знамя анархистов.

    Что вышло бы из этого?

    Вышло бы, что грабеж, беспорядок, безвластие распространились бы на целую губернию. Все начатые работы остановились бы. Начался бы бой крестьян с крестьянами, тысячи смертей, пожары, взрывы только что осстановленных мест.

    Из-за чего?

    Из-за обиженного самолюбия Рогова и Новоселова.

    Советская Россия на одном фронте боролась бы с польскими помещиками, на другом готовилась бы к отражению коварных ударов белогвардейской Японии и на третьем должна была бы посылать войска против Рогова.

    Безусловно, советская Россия, имеющая крепкую и революционную Красную армию, всегда сможет справиться с бандитами.

    Но для этого она должна была бы ослабить удары против польских и других белогвардейцев.

    Кем же является Рогов?

    Союзником белых польских и японских генералов, союзником тех буржуев, которые свои надежды возлагают на нашу внутреннюю разруху и на силу международного капитала.

    Но, может быть, Рогов начал бы войну с буржуями? Может быть, он не дал бы им взять вновь власть?

    Товарищи, мы два года бьемся с мировым капиталом и знаем, что нас спасли от него только железная дисциплина, твердая пролетарская власть, использование всех сил и средств, бывших в нашем распоряжении. Анархия бессильна против могучих сил капитала.

    Рогов вел нас прямо в цепкие лапы международных белых разбойников.

    Анархия в данный момент ведет к царской монархии.

    Товарищи, помните: идет великая война между рабоче-крестьянской властью и капиталистическими государствами. Всякий, кто пытается расколоть рабочих и крестьян на два лагеря, нарушить крепость и мощь рабоче-крестьянской советской республики - под каким бы предлогом и с каким бы намерением он не поступал, - есть изменник и белогвардеец.

    Товарищи, за кого вы? За красных или за белых?

    Помните, что ни посередке, ни с краешку места нет - весь мир разделен на две половины.

    Алтайское губбюро Российск[ой] коммун[истической] партии (большевиков)

    ГАНО. Ф.р. 1 . Оп. 1. Д. 60а. Л. 44. Типографский оттиск.


Документ №102

    Обращение вождей красных партизан Алтая к бывшим партизанам

    г. Барнаул

    [ Середина мая 1920 г. ]

    В то время, когда нужно напрячь все силы на строительство разрушенной Сибири, когда идут на местах выборы в советы, в Алт[айской] губ. вспыхнуло восстание.

    Безумцы, на своих знаменах написав: ?Да здравствует анархия?, - пошли войною против советской власти, как шли против колчаковских банд. Много жертв положили мы на то, чтобы отвоевать право избрать советы; много мучений перенесли за это. И теперь, когда мы достигли цели, они говорят: не нужна соввласть, ?да здравствует анархия?.

    Рогов не прав, не прав Новоселов, так преступно толкнувшие народ на преступление, на войну с советами. Мы, бывшие начальники повстанцев Алтая, отказываемся поддерживать выступление Новоселова, мы клеймим позором это выступление.

    Мы призываем всех наших товарищей-партизан к спокойствию, всех крестьян Алтая - к мирному труду.

    Врагам советов нет места на Алтае, пусть они бегут к белым.

    Да здравствует власть советов и их строители - коммунисты-большевики!

    Главком пар[тизанской] арм[ии] Мамонтов

    Начглавштаба Алт[айской] губ. Архипов1

    Быв[ший] комкор Громов

    Быв[ший] наштадив Игнатов

    Быв[ший] начдив Анатолий

    Опубликовано: Заря коммуны. Барнаул. 1 6 мая 1920 г.


Документ №103

    Оперативный приказ № 5 по сводной группе 26-й стрелковой дивизии

    д. Сунгайская

    13 мая 1920 г. 23 час.

    1. Противник, сбитый 227-м полком, отошел на д. Жуланиха, где он думает задержаться. Другая группа бандитов 1 2 мая была в д. Погорельская с задачей переправиться на западный берег реки Чумыш. В развитие предыдущих приказов приказываю: а) комполка-232, продолжая охранять две переправы у д.д. Бураново и Кытманово, остальными частями немедленно сосредоточиться в д.д. Семенове-Красилово - Гилево, откуда выслать боевую разведку на д. Погорельская. В случае, [если] обнаружится противник в данном районе, [его] окружить и уничтожить. По ликвидации противника в этом районе быстро перейти в д. Захарове, что верстах в 1 5 северо- западнее д.д. Ново-Ушино - Шелахаево, откуда вести разведку в северном направлении. б) комполка-227 ровно в 5 часов 1 4 мая перейти в энергичное наступление на д. Жуланиха, удар нанести с юго-востока, отбросить противника в западном направлении; теперь же принять меры к установлению связи с отрядом губчека, который в 21 час. 50 мин. 1 3 мая прибыл [в д.] Чудотворная. в) ком[андиру] от[ряд]а губчека немедленно принять все зависящие меры к установлению связи с 227-м полком, который сосредоточился в д. Мостовая ровно в 3 часа 1 3 мая, повести наступление на д. Жуланиха через д. Ново-Никольская - Закатиловка. Главный удар нанести с востока, ни в коем случае не допуская прорыва бандитов на восток, а отбросить на запад. г) комосота-3 ровно в 4 часа [прибыть] в д. Мостовую, где быть в готовности оказать всемерную поддержку 227-му полку и отряду губчека, с которым и иметь постоянную связь.

    2) Оперштагруппы к 6 часам переходит в д. Мостовая.

    3) В остальном [действовать] согласно предыдущих приказов.

    Комгруппы сводной комбриг-16 Терегулов

    Военком Сизов

    РГВА. Ф. 1317. Оп. 2. Д. 147. Л. 91. Машинописная копия.


Документ №104

    Донесение помощника командира 2-го взвода Савина командиру 2-й роты 115-го отдельного стрелкового батальона войск обороны железных дорог Сибири

    Б.м.

    14 мая 1920 г.

    Доношу, что сего числа возвратился из агентурной разведки и выяснил следующее: проехавши до дер. Бажиной, что 85 верст от стан. Черепаново, узнал от граждан деревни Бажиной, что в районе с.с. Залесово и Сорокино ездят роговские отряды с черным флагом и с надписью ?Да здравствует анархия?. Главные организаторы анархии Рогов, Новоселов, Леонов и Возилкин.

    Отряды Рогова обезоруживают милиционеров и всех попавшихся под руку и забирают все оружие из сель, и волревкомов. Когда же мы проехали до села Залесово, то узнали от граждан, что 7 мая днем проезжали 21 челов[ек] из отряда Рогова и прогнали домой от волревкома дежурные подводы и говорили крестьянам, чтобы они не подчинялись своим выборным советам и т.п. Кроме того, [они] обещались приехать на общее собрание в воскресенье 9 мая, но почему-то не приехали.

    9 мая вечером мы приехали в село Сорокино и узнали от граждан, что в 1 2 час. дня подъезжала роговская разведка в числе 1 2 человек, но когда увидели несколько вооруженных милиционеров и местных коммунистов, которые приближались к ним, они завернули и уехали по направлению к селу Хмелевка. Кроме того, [мы] узнали от крестьян с. Сорокино, что у них роговцы ограбили почту и искали председателя волревкома, хотели его убить за неправильные поступки, но не нашли. В селе Хмелевка убили попа и говорили, что мы де уничтожаем всех попов и белоручек. <...>

    Помкомвзвода-2 Савин

    РГВА. Ф. 982. Оп. 3. Д. 36. Л. 49. Автограф.


Документ №105

    Доклад председателя Талицкого волисполкома советов Ломоносова в барнаульской уездный ревком

    [с. Черемушкинское]

    14 мая 1920 г.

    Я, председатель Талицкого волостного исполкома Алтайской губ. Барнаульского у[езда], сего числа, продолжая занятия в помещении волисполкома, ровно в 1 1 час. дня [увидел, что] со стороны Шатуновской волости наскочила, никому не известно откуда, банда анархистов с флагом черного цвета и с надписью на нем (?Анархия - мать порядка, да здравствует равенство и братство!?). Названная банда в числе 54 человек [была] в оборванном обмундировании, некоторые из них вооруженные винтовками и берданами старого образца, а некоторые с охотничьими дробовиками, шашками и револьверами с оборванными чехлами, кто на заседланной лошади, а кто и без седла.

    Означенная банда достигла здания вверенного мне волисполкома, вмиг окружив таковое с обнаженными шашками и наготове к бою ружьями, одновременно [окружила] и квартиру местного священника. [Анархисты] зашли в помещение волисполкома и приступили к допросу всех должностных лиц волисполкома: кто чем заведует, есть ли в селе Черемушкинском ячейка коммунистов и где они квартируют, где квартира милиционеров и сколько таковых здесь находится, - и тут же бросились окружать их квартиру. Остальные продолжали допрос: есть ли в волисполкоме деньги и сколько, есть ли оружие и где таковое находится? На все вопросы ответы со стороны лиц волисполкома только и слышались: ?Не знаю, нема, я никого не знаю, нездешний?, - после чего главари, отобрав ключи от товарища Курцева, приступили к обыску помещения, кладовых, амбаров, где забрали 8 штук старых берданок, из числа которых одна без затвора, 1 1 пик кузнечной работы, приготовленных в 1919 Г. во время [антиколчаковского] переворота, и 6 бомб без капсулей.

    [Анархисты] возвратились обратно в волисполком, объявив, что с сегодняшнего дня погашаются все писанные законы, и тут же принялись уничтожать все книги и дела. И таковое разорение и уничтожение продолжалось до 5 час. вечера.

    Таким образом, уничтожив все, как-то: книги, циркуляры, приказы, распоряжения, штемпеля, печати, все канцелярские принадлежности, - взяли двух волостных лошадей с упряжью, забрали хранившееся конфискованное имущество, осталось только кое-что из негодного белья.

    По окончании грабежа возвратились обратно в волисполком, объявив председателю волисполкома Ломоносову и его товарищу Курцеву сейчас же убраться по домам, [разрешив] в исполкоме остаться одному только волостному секретарю. Вся ватага ушла из помещения волисполкома по домам жителей с. Черемушкинского пить чай, где всем объявили свободное винокурение и освобождение от советской власти.

    В половине седьмого пополудни вся банда возвратилась по старому своему пути, по направлению к Шатуновской волости, а потому о всех их незаконных действиях записан настоящий акт.

    Председатель волисполкома Ломоносов

    ГАНО. Ф.р. 1 . Оп. 2. Д. 20. Л. 28. Машинописная копия.


Документ №106

    Из донесения командующего сводной группой С.-Г.С. Терегулова начальнику 26-й стрелковой дивизии Я.П. Гайлиту

    д. Усть-Мостовая 14мая 1920 г. 13 час.

    <...> В настоящее время части [сводной группы] расположены: 227-й полк на пути из д. Жуланиха на д. Тарабарская, отряд губчека - д. Жуланиха, 3-й осот сосредоточивается в д. Мостовая, 232-й полк ротами занимает переправы через р. Чумыш из д.Д. Бураново и Кытманово, остальные части в Семеново-Красилово, Гилево, 12-й осот охраняет переправу через р. Чумыш у д. Сорокино. Противник крайне пассивен, в бои нигде не вступает. Обладает чрезвычайной подвижностью и осведомленностью. Нам крестьяне сведений никаких о Рогове не дают, однако Рогов о нас знает все и быстро скрывается. HP 07.

    Комбриг- 76 [подпись отсутствует]

    Военком Сизов

    РГВА. Ф. 1317. Оп. 2. Д. 147. Л. 92. Машинописная дешифровка.


Документ №107

    Приказ № 1 по кольчугинскому району и войскам кольчугинского района

    [пос. Кольчугино] [Не ранее 14мая 1920 г.]

    1 . Ввиду того, что в некоторых селах появились отряды и производят грабежи и насилия над мирным населением, арестовывают должностных лиц советской власти1, разрушая этим мирную работу советских учреждений, завоеванную усилиями русских рабочих и крестьян, на Кольчугинском руднике образован военнореволюционный штаб в составе следующих лиц: Бесков, Гиттельсон, Эльцин, - которому переходит военная и гражданская власть в Кольчугинском районе.

    2. Кольчугинский рудник и весь район объявляются на военном положении. 3. Лица, кои допустят нарушения революционного порядка, будут привлечены к строгой ответственности по законам военного времени.

    4. Все отряды, позволяющие себе грабежи и мешающие мирной работе советской власти, объявляются вне закона. Всем лицам, входящим в этот отряд, предлагается немедленно сложить оружие и прекратить свое контрреволюционное дело, в противном случае рабочие и крестьяне советской России сумеют раздавить гидру кулацкой контрреволюции и установить военными средствами твердый революционный порядок и дисциплину, так необходимые русским рабочим и крестьянам для создания новой и свободной счастливой жизни.

    Военно-революционный штаб Кольчугинского района:

    Эльцин, Бесков, Гиттельсон

    ГАНО. Ф.п. 5. Оп. 4. Д. 1678. Л. 11. Машинописная копия.


Документ №108

    Боевой приказ № кольчугинского военно-революционного штаба по гарнизону

    пос. Кольчугино

    [Не позднее 14мая 1920 г.]

    1 . Согласно полученным сведениям, противник в количестве 400 человек занял с. Брюханово. По неофициальным данным, полученным от вооруженного отряда местной [коммунистической] ячейки, [он] стремительно двинулся на Ваганово и, сосредоточившись на Вагановском районе, выступил на занятие Морозово, через которое противник намерен проникнуть, прорезывая желдор[огу] в районе ст. Плотниково - Раскатиха, в Мариинскую тайгу.

    2. Советский отряд из Брюханово отступил в село Камышино и на Пушкинский участок.

    3. Дабы воспрепятствовать движению противника в Мариинскую тайгу и обеспечить район Кольчугинского рудника от нападения со стороны линии дорог Брюханово, Шабаново, Енаково, Кольчугино и Камышино, Кольчуганский военнореволюционный штаб приказывает: - командиру 1-го отряда интернационалистов особого назначения выступить в 2 часа ночи из Кольчугино, занять Енаково, выслать разведку на село Мусохраново и Шабаново, вступить в связь со 2-м отрядом особого назначения, стоящим в с. Камышино, поддерживать эту связь за все время боевых действий. ...>

    5. Предложить командиру Кузнецкого отряда, расположенного в районе Гурьевского завода, выслать усиленную рзведку по направлению сел Урское и Брюханово.

    Военно-революционный штаб Кольчугинского района: Бесков, 3. Гиттельсон, Осокин

    ГАНО. Ф.п. 5. Оп. 4. Д. 1678. Л. 1. Машинописный подлинник.


Документ №109

    Разговор по прямому проводу члена сибревкома В.М. Косарева и помощника начальника западно-сибирского сектора войск ВОХР В.М. Васильева

    04.05.1920

    [Барнаул. Васильев:] Здравствуйте, т. Косарев. Дело [в] следующем. [В] районе Барнаула и Алтайской губернии ничего опасного и серьезного нет. Для подавления парт[изанских] банд оперативный приказ отдал начдив-26 совместно с комбригом 65 правильный. Операцией руководит начдив-26, штадив которого [в] Барнауле.

    Связь [с действующими] частями уже налажена. Операция начата нашими частями.

    Занято Тогульское, что 180 верст восточнее ст. Алтайской, Жуланиха, что 80 [верст] севернее Тогульского. Противник отходит [в] с.-западном направлении; [он] занял деревню Дресвянку, что в 80 верстах ю.-восточнее ст. Черепаново. Мною сейчас отдан приказ комбригу-65 совместно с губвоенкомом срочно на ст. Черепаново перебросить 2 роты при 4 пулеметах, не пустить противника к полотну желдороги, заставить его отходить в восточном направлении к Алтайскому [горному] хребту.

    Одновременно с наступлением с юга на север будет продолжаться и [наступление] с севера на юг.

    Командование не принимаю по следующим соображениям. Начдив-26 [уже] принял командование, развил операцию, стянул свои 2 полка. Мое вступление [в командование] может внести определенное недовольство его, и это отразится на ходе операций. Действия его правильны. Он надеется ликвидировать банды [в] тричетыре дня. <...>

    Партизан Рогов имел задачу движения на Бийск, где [хотел] использовать сочувствие к нему партизан. План разбит. Причины восстания - шкурничество партизан и самого Рогова. Рогов популярен среди партизан Барнаульского уезда. После разгрома банд части ВОХР займутся сбором оружия по деревням. Отношение населения к бандитам занятых нами обратно деревень враждебное за мародерство и грабеж.

    К нам - сочувственное. <...>

    ГАНО. Ф.р. 1. Оп. 2а. Д. 5. Л. 41. Рукописный черновик.


Документ №110

    Из разведывательной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    15 мая 1920 г. 11 час.

    <...>

    Повстанческий фронт.

    Опросом 14/V в штадиве прибывшего из района действий повстанцев сотрудника опродкомдива-26 устанавливается, что отряд повстанцев (около 200 человек) во главе с Новоселовым 12/V занимал район д.д. Шатуново - Залесово (28-30 верст северо-западнее Сорокино - Чумыш). Отряд конный, вооружен винтовками, некоторые, кроме того, револьверами и шашками. Попытка отряда переправиться 12/V через р. Чумыш у д. Ново-Красилово (15 верст западнее Сорокино) не удалась: переправу защищал местный отряд из коммунистов д.д. Залесово и Шатуново (свыше 40 человек вооруженных). Повстанцы ведут усиленную агитацию, их агенты буквально шныряют по всем окрестным деревням, развозя иногда и письменные воззвания за подписями Новоселова, Леонова и др. Рогов, по одним слухам, болен и находится в д. Жуланиха, по другим - работает в главном штабе по формированию новых отрядов, организации их снабжения и т.п. О всех принимаемых против них мерах повстанцы прекрасно осведомлены, причем они уклоняются от открытого столкновения с красными частями, заявляя, что кровопролития не хотят и в случае необходимости уйдут в тайгу, где якобы теперь уже производится заготовка продуктов и фуража. В занятых повстанцами деревнях проводятся начала безвластия, никаких органов управления не создается, поощряется всеобщее пьянство и проповедуется избиение духовенства, оставшейся буржуазии и прежней интеллигенции (в д. Хмелево убит священник, в д. Сорокино зверски убит завед[ующий] народн[ым] домом - бывший волостной писарь во времена Колчака).

    Выводы: 1 ) отмечается продвижение повстанцев в северо-западном направлении и 2) подтверждается анархический образ действий повстанцев в занятых ими районах. HP 123/р.

    Врид наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 938. Лл. 29,30. Машинописная копия.


Документ №111

    Приказание начальника 26-й стрелковой дивизии Я.П. Гайлита командующему сводной группой С.-Г.С Терегулову и комбригу-65 войск ВОХР Ф.А. Пасынкову

    г. Барнаул

    15 мая 1920 г. 13 час.

    1 . По имеющимся в штадиве сведениям, отряды Рогова заняли дер. Дресвянку, что в 40-50 верстах к северу от Сорокино, и ведут наступление на д. Маслянино.

    2. Приказываю: а) комбригу-65 ВОХР немедленно выделить роту общим числом не менее 150 штыков при 3 пулеметах, перебросить ее от ст. Барнаул на ст. Черепаново. По выгрузке роту направить для занятия дер. Пеньково, Барсуково и Никоново с задачей воспрепятствовать противнику распространяться в северном и северо-западном направлениях. По занятии указанных пунктов вести боевую разведку в общем направлении на д. Дресвянку. <...> б) комгруппы сводной т. Терегулову ослабить временно нажим на противника левым флангом, дабы противник не ушел в тайгу, развить самое энергичное наступление правым флангом. Для обеспечения тыла и фланга от возможности удара из тайги выделить резерв за правым флангом за счет 232-го полка или 3-го особ [ого] отряда.

    По мере продвижения частей принять все меры к изъятию всего вооружения и всех злостных агитаторов из среды местного населения, возложив эту задачу главным образом на отряд губчека. <...> HP 22.

    Начдив-26, он же военком Гайлит

    Врид наштадив Белогуров

    РГВА. Ф. 1317. Оп. 2. Д. 147. Л. 94. Машинописный подлинник.


Документ №112

    Донесение командующего сводной группой С.-Г.С. Терегулова начальнику 26-й стрелковой дивизии Я.П. Гайлиту

    д. Жуланиха

    16 мая 1920 г. 5 час. 50 мин.

    Доношу: HP 32/оп.-сек. получено 15/V [в] 24 час., расшифровано в 1 час. 16/V. Прошу Вашего разрешения пока перегруппировку не делать, так как отряд губчека, как боеспособный и отлично выполняющий свои обязанности, нужен для ликвидации ядра контрреволюции - отряда Рогова. Отряд Рогова состоит из 400 всадников на хороших лошадях, вооружение слабое (число вооруженных трехлинейными винтовками 30%, ружьями 30%), а остальные имеют только мешки - везти награбленное. Отряд в боевом отношении ничто, но обладает поразительной подвижностью (в отряде нет ни одной подводы) и осведомленностью. В данное время отряд находится за д. Агафонихой (юго-восточнее д. Журавлиха верст 7).

    С 1 часу 16/V отряд губчека начал обходное движение позиции Рогова с северовостока, 227-й полк - с юго-востока, обе части будут наносить удар в западном направлении, отбрасывая [противника] к мосту через р. Мишиха, 3-й [особый] отряд обороняет мост через последнюю, и если еще Рогов не раскусил моего плана, то удар для него будет решающий. Если же уже известен, он сейчас же уйдет в глубь тайги, я буду преследовать.

    Имеются сведения, что в отряде уже есть недовольство Роговым. Наше беспрерывное преследование недовольство усилит. Таким образом, полагаю, скоро с отрядом [Рогова] покончу; тогда отряд губчека легко покончит [с] отдельн[ыми] контрреволюционерами.

    Всем в отряде Рогова руководит Новоселов - бывший офицер. № 08.

    Комбриг-76 Терегулов

    Военком Сизов

    РГВА. Ф. 1317. Оп. 2. Д. 300. Л. 62. Рукописный подлинник.


Документ №113

    Телеграмма председателя алтайской губчека И.И. Карклина в ВЧК

    г. Барнаул

    16 мая 1920 г.

    По донесениям разведки, повстанцы ночью с 15 на 1 6 мая заняли село Маслянино, что 50 в[ерст] восточнее Черепаново. Ведут разведку в направлении на село Пеньково численностью около 2 000 чел. (требует проверки), хорошо вооружены, при трех пулеметах. Ведут усиленную разведку вплоть до Черепаново, задержки не встречают.

    <...> Боевой отряд [местных коммунистических] ячеек оставил Маслянино и едва ли удержит за собой село Пеньково. Рота губчека в 150 чел. при двух пулеметах, высланная 15 мая, 16-го двинулась со ст. Черепаново на село Пеньково через Зимовье и Савино с разведкой впереди. Требуется поддержка не менее двух рот в боевой готовности. Выслана 1 6 мая в 1 6 часов рота губвоенкома[та] в 200 штыков при пулеметах. Из них выделяется [для] охраны ж.д. моста через р. Чумыш и переправы на ст. Тальмен[ка] 50 человек. № 4148.

    Предалтгубчека Карклин

    РГВА. Ф. 42. Оп. 1. Д. 967. Л. 62. Телеграфный бланк.


Документ №114

    Приказ начальника 26-й стрелковой дивизии Я.П. Гайлита командующему сводной группой С.-Г.С. Терегулову

    г. Барнаул

    16 мая 1920 г. 15 час.

    По только что полученным сведениям от комотряда 329-го отдельного] бат[альона] ВОХР, направленного в район ст. Черепаново, противник занял д. Маслянино и наступает на Пеньково. Отряд 329-го б[атальо]на также двинулся из д. Зимовье на Пеньково. Противник будто бы двигается ускоренным темпом, имея целью соединиться в д. Чернореченская, что в 50 в[ерстах] южнее г. Ново-Николаевска (на карте нет) со стоящим там 51-м партизанским кавалерийским полком. Приказываю Вам, до максимума развив стремительность наступления, ввести в дело левый фланг, которому двигаться уступом впереди в общем направлении вдоль р. Чумыш на ст. Черепаново.

    При движении не забывать о правом фланге и тыле, которым может угрожать тайга. № 44/ с.-оп.

    Начдив-26, он же военком Гайлит

    РГВА. Ф. 1317. Оп. 2. Д. 146. Л. 104. Машинописный подлинник.


Документ №116

    Оперативный приказ № 22 по 26-1 стрелковой дивизии

    г. Барнаул

    18 мая 1920 г. 13 час.

    1. По сведениям, к 1 6 мая отряды Рогова группируются главными силами в д. Агафониха, что на р. Мишиха, что в 40 верстах восточнее Сорокино, и в д. Бутыриха, что в 8 верстах от указанной деревни Агафониха (на карте нет). Разведывательные партии отряда Рогова заняли 16/V д. Маслянино, что в 40-50 верстах сев.-вост. ст. Черепаново, отдельные отряды числом 6-10 человек появлялись в районе Никоново. 2. Во исполнение поставленной мною задачи приказываю: а) тов. Терегулову выполнять задачу по ликвидации главных сил противника Обратить особое внимание на постоянную связь штаба [сводной] группы со штадивом-26. Ориентировать в обстановке срочными донесениями согласно предыдущих приказов. б) тов. Кушакову занять д. Маслянино и, выбив оттуда противника, стремиться к тому, чтобы заставить отойти его в юго-восточном направлении. По выполнении указанной задачи занять отдельными пикетами, не менее 20 штыков [каждый], деревни, расположенные по тракту из Боровлянской (Анисимово) в пром[ысел] Георгиевский, причем пикеты выставить в д.д. Борки, Мамоново, Зайчиха, пром[ысел] Георгиевский. Вести из указанных пунктов разведку в общем направлении на юго-восток. Резерв иметь в д. Маслянино. <...>

    Начдив-26, он же военком Гайлит

    Врид наштадт-26 С. Успенский

    РГВА. Ф. 1317. Оп. 2. Д. 147. Л. 112. Машинописный подлинник.


Документ №117

    Оперативный приказ № 8 по сводной группе 26-й стрелковой дивизии

    д. Чудотворная

    18 мая 1920 г. 20 час.

    1 . Рогов со своей бандой 1 7 мая после полудня из д. Большая Таловка свернул в Малую Таловку, откуда направился в глубь тайги. При прохождении через кордон № 4 в отряде у него было только 270 человек. Пленные показывают, что в отряде началось бегство. 2. Для окончательной ликвидации мятежа приказываю: а) Блохину, [командиру] отряда губчека, очистить район Тогульское и Каменское от контрреволюционных элементов, немедленно выслать всех наших разведчиков в д. Александровка, что восточнее д. Жуланиха и в десяти верстах северо-восточнее д. Чудотвориха, в распоряжение начальника конной команды разведчиков 227-го полка; б) Баткунову, [командиру] 232-го полка, выслать немедленно конную команду с пулеметами Льюиса в распоряжение тов. Медведева в д. Александровка; в) Кускову, [командиру] 227-го полка, выслать конную команду в распоряжение тов. Медведева в д. Александровка, вести разведку в северном направлении; г) Палкину, [командиру] 3-го осота, выслать всех конных в распоряжение т. Медведева в д. Александровка; д) Завьялову, [командиру] 12-го осота, выслать немедленно всех конных разведчиков в распоряжение тов. Медведева в д. Александровка; е) Мальцеву, [командиру] сводных отрядов 34-й бригады, выслать немедленно всех конных в д. Александровка в распоряжение т. Медведева; ж) Медведеву - [возглавить] конные команды разведчиков; из всех конных команд разведчиков организовать конный отряд, с рассветом 1 9 [мая] выступить с отрядом в д. Малая Таловка, откуда двинуться по следу за Роговым, настигнуть его и уничтожить. Действовать решительно и смело. <...>

    Комгруппы сводной Терегулов

    Военком Сизов

    РГВА. Ф. 1317. Оп. 2. Д. 147. Л. 123. Рукописная дешифровка.


Документ №118

    Из разведывательной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    19 мая 1920 г. 11 час.

    <...>

    Повстанческий фронт.

    По сведениям от жителей от 17/V, Рогов повернул на юг и отходит в направлении через д. Ивановка (12 верст юго-вост. д. Сунгайская), где с 1 6 на 1 7 будто бы имел ночлег. По тем же сведениям, при Колчаке у Рогова имелась база на золотых приисках Тягун (25-35 верст сев.-вост. д. Тарабарская). В настоящее время у Рогова на этой базе ничего не имеется. Из перехваченной переписки (срочно затребована) видно, что Рогов пытался создать базу в районе д. Агафониха (7 верст юго-вост. д. Жуланиха) на заимках у поляков. В д. Агафониха нами захвачен околодок отряда Рогова, направлявшийся в отряд. Роговым будто бы распускаются слухи, что [его] отряд теснят не красные, а белые, отпущенные красными и организовавшиеся в отряд. По тем же сведениям отряд Рогова распадается. Повстанцы партиями по пять-семь человек расходятся по домам. При отходе части отряда Рогова портят мосты и переправы. HP 127/р.

    Врид наштадив-26 Белокуров

    Врид военком штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 275. Л. 161. Машинописная копия.


Документ №119

    Оперативный приказ № 1 по 64-й стрелковой бригаде войск ВОХР

    г. Ново-Николаевск

    19 мая 1920 г.

    В связи с продвижением банд Рогова, теснимых с Алтая частями 26-й дивизии на северо-запад, т.е. к полотну Алтайской железной дороги, по направлению к станции Черепаново, с согласия предгубчека и военкома Томской [губернии], приказываю: командиру 326-го отдельного стрелкового батальона командировать отряд силою около роты с целью охраны железной дороги от станции Черепаново в сторону Ново-Николаевска и разведать силу противника. Рота должна быть выделена при 2 пулеметах и 1 0 всадниках и немедленно отправлена в район с. Медведского. Штабу отряда остановиться в вышеупомянутом районе, по возможности на линии железной дороги, где имеется телеграф, дабы иметь связь со мной и начдивом-26, который находится в городе Барнауле. <...>

    Командир бригады Пичугов

    Военполитком Юшков

    ГАТО. Ф.р. 521. Оп. 1. Д. 51. Л. 525. Машинописная копия.


Документ №120

    Оперативный приказ № 9 по сводной группе 26-й стрелковой дивизии

    д. Жуланиха

    20 мая 1920 г.

    Банды Рогова столкнулись в ночь с 1 9 на 20 мая в дер. Хмелевка с отрядом 34-й бригады, быстро отошли в северном направлении, другая группа роговцев заняла деревню Дресвянка. Для ликвидации появившейся группы анархистов в деревне Дресвянка выделена рота в 150 штыков, идущая со станции Черепаново на д. Никоново. В развитие предыдущих приказов приказываю: - т. Баткунову, [командиру] 232-го полка, немедленно сменить две роты 227-го полка в д. Проскурино и принять на себя охрану переправы через реку Сунца в этом районе, с оставшимися частями и штабом полка перейти в д. Сунгайская (Фунино), откуда иметь постоянное наблюдение за переправой в районе д. Агафино. Между всеми частями иметь тесную связь. Резерв - в дер. Сунгайская; - тов. Медведеву, [командиру] кавотряда, немедленно перейти в д. Аламбайская, отрезать путь отступления роговцам. Если они уже успели перейти через указанный пункт, преследовать их и уничтожить. Донесения [направлять] через комполка-227; - тов. Кускову, [командиру] 227-го п[олка], по смене частями 232-го полка двухрот, стоящих в деревне Проскурино, немедленно их присоединить к полку, с рассветом 21/V перейти в энергичное преследование бегущих банд; - тов. Мальцеву, сводные отряды 34-й бригады, с утра 21/V выступить в деревню Аламбайская, где быть готовым оказать поддержку 227-му полку; - тов. Палкину, [командиру] 3-го осота, с утра 21/V выступить в д. Хмелевска быть в готовности выступить по первому приказанию; - тов. Завьялову, [командиру] 12-го осота, с утра 21/V выступить в дер. Тарабарская - Протопопове, по прибытию туда вести разведку в северо-восточном направлении; - тов. Блохину, отряд губчека, форсированным маршем двигаться, к вечеру 21/V прибыть в дер. Юрт Качнина, откуда нанести решительный удар бандам Рогова, занявшим деревню Дресвянка, по ликвидации [мятежников] немедленно очистить весь район от злостных агитаторов и отобрать все оружие у местного населения. <...>

    Комгруппы Терегулов

    Военком Есиновский

    РГВА. Ф. 1317. Оп. 2. Д. 147. Лл.137, 138. Рукописная дешифровка.


Документ №121

    Приказание начальника 26-й стрелковой дивизии Я.П. Гайлита командующему сводной группой С.-Г.С. Терегулову

    г. Барнаул

    21 мая 1920 г. 16 час.

    Количество привлеченных для ликвидации роговского выступления войск превосходит численность активно действующих парт[изанских] отрядов. Несмотря на это, нет уверенности предполагать, что восстание будет ликвидировано в ближайшие дни.

    В дополнение ко всем ранее отданным приказам и приказаниям приказываю: развить до максимума преследование бросающихся с места на место отрядов повстанцев, не давая им возможности собираться и приводиться в порядок. В противовес подвижности противника делать соответствующие перегруппировки в расположении своих частей. Следить за тем, чтобы авторитет Красной Армии не подрывался. С гражданских властей требовать самого строгого и добросовестного выполнения своих обязанностей, в корне пресекая саботаж и бездеятельность. С пьянством и мародерством бороться самыми решительными мерами, арестовывая на месте и немедленно направляя под конвоем в Барнаул всех виновных. Арестованных направлять непременно при следственном материале. Строго помнить, что от того, как покажет себя Красная Армия на местах, будет зависеть дальнейшее спокойствие в районе восстания. Параллельно боевым действиям все действующие отряды и полки группы должны вести самую интенсивную политическую работу по разъяснению целей и строению соввласти. <...> № 22/оп.

    Начдив-26, он же военком Гайлит

    РГВА. Ф. 1317. Оп. 2. Д. 147. Л. 130. Машинописный подлинник.


Документ №122

    Служебная записка советского руководства Томской губернии председателю сибревкома И.Н. Смирнову

    г. Томск

    22 мая 1920 г.

    Предс[едатель] губчека Щегловской* Яблонский телеграфирует: Рогов, Новоселов с отрядами держат направление на [ст.] Тайга через [реку] Томь [в] районе Баянской волости, намереваясь, очевидно, выйти [на] жел. дорогу. Такое же движение вначале намечалось на Черепаново Алт[айской] ж.д. Отсутствие единого командования и наличность необъединенных частей армии, ВОХР и военкоматов создает невозможность быстрых, решительных действий и авторитетности приказаний. Полагаем необходимым назначить для командования всеми силами внутри [Томской] губернии одно лицо. При отсутствии у Вас кандидата, [в] крайнем случае, рекомендуем губвоенкома Атрашкевича с условием подчинения ему всех частей ВОХР и армии, расположенных [на] территории губернии. Опасаемся главным образом за железнодорожный путь, водокачки. № 352.

    Предгубревком Шумяцкий

    Предгубчека Берман

    ГАНО. Ф.р. 1. Оп, 2а. Д. 10. Л. 33. Машинописная копия.


Документ №123

    Из политической сводки по частям 26-й стрелковой дивизии

    [г. Барнаул]

    [Не ранее 22 мая 1920 г.]

    <...> 78-я бригада, 232-й полк.

    Отношение местного населения [к] советвласти хорошее. Крестьянству тяжело приходится в смысле наряда подвод, но оно сознает, что это необходимо, и довольно приходом наших частей. Имеется часть крестьян, которые проявляют пассивное отношение и даже плохо настроены по отношению к соввласти, но таковых очень мало. В деревнях крестьяне начинают организовываться для борьбы с роговщиной, так как испытали на себе действия этого бандита. Отряд Рогова численностью около 800 чел. По показанию пленного, взятого разведчиками в д. Кяхта, отряд плохо вооружен, быть может найдется около 100 винтовок и дробовиков. Оперируют, где придется, но сейчас уйти ему некуда, так как отряд окружен со всех сторон. Цель его теперь - пробиться из села Хмелевка на

    Тогул и уйти в тайгу к Кузнецку. В этом отношении [нами] приняты меры. Отряд занимается грабежом и убийствами. Отряд состоит из кулачества и бывших грабителей. У всех превосходные лошади, отнятые у крестьян. В тех местах, где побывал отряд, все ревкомы разогнаны, и только сейчас работа снова налаживается. <...> HP

    148/с.

    Начподив-26 Сонкин

    Начоргосвед Н. Ильин

    РГВА. Ф. 1317. Оп. 1. Д. 354. Л. 6. Машинописная копия.


Документ №124

    Приказание начальника 26-й стрелковой дивизии Я.П. Гайлита командирам действующих частей

    г. Барнаул

    23 мая 1920 г. 17 час.

    Из докладов политработников при группе по ликвидации роговщины выясняется, что широкие массы населения не разделяют затеянной Роговым авантюры и благожелательно настроены к советвласти, что внешним образом выражается в подношении нашим частям хлеба и соли деревнями, освобождаемыми от Рогова. Люди [из] отрядов Рогова начинают разбегаться, особенно из тех, кто был взят в отряд под угрозами оружием.

    В целях проявления революционной справедливости и для поднятия на должную высоту престижа власти приказываю: Расстрелов ни в коем случае не производить. Всех взятых в плен и перебежчиков направлять в Барнаул, в губчека. Причем на отправляемых вместе с ними должен быть направляем и материал, характеризующий степень их виновности. В случаях, когда этого сделать невозможно, в сопровождаемой группе следует отмечать осо бенно активных участников и главарей, чтобы при разборе дела не произошло какой-либо ошибки. № 1022/оп.

    Начдив-26, он же военком Гайлит

    РГВА. Ф. 1317. Оп. 2. Д. 152. Л. 15. Автограф.


Документ №125

    Протокол закрытого совещания алтайского губернского оргбюро РКП(б)

    г. Барнаул

    24 мая 1920 г.

    Присутствовали: В.В. Аристов, Т.Д. Дмитриев, Е.К. Голубева, П.Г. Канцелярский, Я.Р. Елькович, АА. Селезнев, Я.П. Гайлит, начособотдела 26-й дивизии [А.П. Мурдасов], И.И. Карклин, Л.А. Сонкин, П.М. Кухтин, П.Л. Пахомов1.

    Председатель - Аристов, секретарь - Дмитриев. Повестка дня:

    1 . О ликвидации партизанщины в Алтайской губернии.

    Слушали: О ликвидации партизанщины в Алтайской губернии.Тов. Пахомов, делая доклад, предлагает принять следующие меры:

    1 . Восстание ликвидировать немедленно, не останавливаясь ни перед какими мерами.

    2. По мере ликвидации партизанщины в роговском районе предложить губбюро [РКП(б)] немедленно высылать лучшие агитационные силы из Барнаула для разъяснения населению о преступной авантюре Рогова и о значении советской власти для крестьян.

    3. Военное командование сохранить за начдивом-26 Гайлитом, и для этой цели подчинить ему, в случае надобности, все вооруженные силы, расположенные в Алтайской губ.

    4. С целью использования пролетарских элементов в борьбе с партизанщиной предложить губбюро [РКП(б) ] выработать меры, направленные в сторону улучшения продовольственного положения пролетарских элементов в губернии.

    5. Обязать губбюро [РКП(б) ] следить за проведением губпродкомом государственной хлебной разверстки, дабы при проведении этой меры не вызвать повторения роговщины в других районах губернии.

    6. Предстоящая кампания уездных съездов советов должна происходить при непосредственном участии и под непосредственным руководством губбюро [РКП(б) ] путем посылки на все съезды без исключения своих представителей ввиду крайне важного значения этих съездов.

    Постановили: В район, занятый и склонный к роговцам и освобожденный от роговцев, отправить агитационные отряды, не останавливаясь перед снятием ответственных работников из советских учреждений для этой цели. Агитационному отделу [губбюро РКП(б) ] вести работу по этому вопросу в тесном контакте с политотделом 26-й дивизии. Агитационному отделу при выработке агитационных планов и проведении агитационной кампании в районе роговщины принимать во внимание проведение хлебной разверстки.

    На следующем заседании [губ]бюро [РКП(б) ] поставить вопрос о снабжении фабрично-заводских центров в губернии продовольствием, для чего пригласить на заседание зав. губ[ернским] продовольственным отделом.

    Секретарь губбюро РКП Т. Дмитриев

    ЦХАФАК. Ф.п. 2. Оп. 1 . Д. 1 . Л. 107. Машинописный подлинник.


Документ №126

    Из оперативной сводки томского губернского военкомата

    г. Ново-Николаевск

    25 мая 1920 г.

    <...> 15 мая из деревни Хмелевка Барнаульского уезда [роговцами] сделан набег на Салаирский волревком и волвоенкомат, дела уничтожены, убит милиционер, высланной разведкой пойман бандит, у которого найдены документы, подписанные Роговым, Новоселовым, Кармановым.

    Банды Рогова - Новоселова, теснимые с Алтая нашими частями, заставили эвакуироваться Егорьевский, Елбанский, Маслянинский вол[остные] советы. Дабы не допустить вторжения Рогова в пределы Ново-Николаевского уезда, мною отдан приказ выслать роту с пулеметами в район Медведское, а также из Щегловска выслать роту в район Искитима, что к югу от станции Юрга, с целью прикрытия ее от мелких частей Рогова.

    17 мая, согласно распоряжения Реввоенсовета-5, кавполк-51, стоявший [в] деревне Койново, мною переброшен в Ново-Николаевск, причем из него во время переброски дезертировало к Рогову 60 всадников.

    17 мая под давлением наших частей Рогов очистил д. Маслянино и отошел [в] восточном направлении от Алтайской желдороги на д. Елбанская, Суенгинская и промысел Георгиевский.

    21 мая ввиду намерения Рогова переправиться через реку Томь верстах [в] 80 выше Щегловска [и в] целях преграждения ему пути отхода [в] таежную местность из Щегловска выслан отряд коммунистов и полурота Кузнецкого карбат[альон]а под командой опытного командира.

    24 мая волисполком из Коурака по телеграфу сообщил, что на Брюханово наступает 2 000 новоселовцев, сообщение между Коураком и Брюханово прервано, принимаются меры [к] выяснению положения.

    24 мая Брюханово занято бандой Новоселова численностью около 400 человек; о принятых мерах сообщу. HP 1109/259/оп.

    Томский губвоенком Атрашкевич

    ГАТО. Ф.р. 521. Оп. 1. Д. 52. Л. 28. Машинописная копия.


Документ №127

    Оперативный приказ военкома Томской губернии М.А. Арташкевича

    г. Ново-Николаевск

    25 мая 1920 г. 11 час.

    1. По последним сведениям отряд противника силой около 400 человек под командой Новоселова занял село Брюханово, дальнейшее движение отряда неизвестно.

    2. Части 26-й дивизии и особые отряды теснят противника к северу, примерно на линию деревень Ново-Тушино, Хмелевка, Аристово, противник разбегается.

    3. Приказываю Щегловскому увоенкому роту из Крапивино под командой товарища Шевелева двинуть на присоединение к отряду коммунистов на станцию Кольчугино. Объединенное командование возложить на товарища Шевелева, которому держать связь с членами [Кольчугинского] ревштаба Бесковым и Эльциным.

    Назначение объединенного отряда: охранять подступы к станции Кольчугино и не допускать противника к линии Кольчугинской желдороги к северу от станции Кольчугино (примерно радиусом верст на 40-50) и по возможности вести разведку на село Брюханово.

    4. Роту Кузнецкого карбат[альон]а, находящуюся в Щегловске, немедленно двинуть в Кузнецк в распоряжение Кузнецкого увоенкома; этой роте по пути следования вести разведку по направлению Пермякова, Закаменская и Таллинская, зорко наблюдая подступы к переправам на реке Томи в двадцативерстной полосе к северу и югу от Кузнецка.

    5. Роте мусульман, прибывающей из Томска, двинуться на речку Исылы в район деревни Голомыскино (иначе Голань) и по занятии этой деревни продолжать движение на реку Тарсьму в район деревень Гагаркино [и] Гутово с целью не допускать разрозненных партий противника прорваться на север к линии желдороги. ...> HP

    1112/260/оп.

    Губвоенком Атрашкевич

    За адъютанта Загребин

    ГАТО. Ф.р. 521. Оп. 1. Д. 54. Л. 83. Машинописная копия.


Документ №128

    Из оперативной сводки западно-сибирского сектора войск ВОХР

    г. Омск

    25 мая 1920 г. 16 час.

    <...> Командир сводных отрядов Блохин доносит, что 1 7 мая им занято село Маслянино, 20 мая - деревня Елбанская, что 25 верст восточнее Маслянино, выслал разведку в направлении Суенгинская, Дресвянка. Противник отходит без боя, бросая награбленное имущество и оставляя трофеи: 29 лошадей, 3 ящика с медикаментами, оружие, патроны, гильзы - в невыясненном количестве, церковные ризы и черное знамя. 17 бандитов, оказавших сопротивление при аресте, расстреляно. В занятых нашими частями местах восстанавливается работа советских учреждений и комячеек, отношение населения к нашим частям хорошее. По сведениям партизаны Рогова и Новоселова разлагаются и разбегаются по домам. <...> HP 823/со.

    Замначвойск Онуфриев

    Начштаба Черных

    РГВА. Ф. 17529. Оп. 1. Д. 124. Л. 19. Машинописная копия.


Документ №129

    Письмо руководителей института философии АН СССР и журнала "Вопросы философии" Г.М. Маленкову по вопросу борьбы с космополитизмом

    21.03.1949

    СЕКРЕТАРЮ Ц.К. В.К.П.(б) товарищу МАЛЕНКОВУ Г.М. О МЕРАХ [ПО] ЛИКВИДАЦИИ КОСМОПОЛИТИЗМА В ФИЛОСОФИИ

    После опубликования редакционных статей в газетах ?Правда?1 и ?Культура и жизнь?2, разоблачивших антипатриотическую деятельность группы космополитов из театральной и литературной критики, философская общественность, Институт философии Академии Наук предприняли меры по выявлению и разоблачению космополитов в области философии. Были просмотрены и изучены литературные работы значительной группы профессиональных философов. При этом оказалось, что такие люди, как Кедров — бывший редактор журнала ?Вопросы философии?, Б. Быхов-ский — зав. философской редакцией Большой Советской Энциклопедии, Каменский, Селектор, Рубинштейн, Библер — бывшие научные сотрудники Института философии, Крывелев — бывший ответственный секретарь журнала ?Вопросы философии?, Войтинская — преподаватель Высшей партийной школы при ЦК ВКП(б), М. Лифшиц — преподаватель философии в Институте международных отношений, преподаватели диалектического и исторического материализма Московского университета — враги народа Гольдентрихт и Козлов в течение ряда последних лет вели антипатриотическую работу, распространяя враждебное ленинизму космополитическое мировоззрение.

    Серьезные ошибки космополитического характера допустили М. Розенталь, М. Митин, З. Белецкий.

    1. Б. Кедров в своих работах ?Энгельс и естествознание?, ?Развитие понятия элемента от Менделеева до наших дней?, ?Пути развития естествознания — развивал тезис о единой ?мировой науке?, ?интернациональной солидарности ученых?, о том, что ?приоритет в науке не имеет значения? (Б. Кедров, ?Энгельс и естествознание?, стр. 230, 315; выступление Б. Кедрова на философской дискуссии — ?Вопросы философии? № 1 за 1947 г., стр. 45—46).

    Подобные взгляды развивались Каменским и Мильнером в их выступлениях на философской дискуссии, в рукописных работах, представленных в Институт философии, в антипатриотической статье Каменского ?О материалистических традициях в русской философии?, опубликованной в № 2 журнала ?Вопросы философии? за 1947 год.

    2. М. Митин, Розенталь и Селектор принижали значение русской материалистической философии; Каменский, Войтинская и Лифшиц проповедовали ориентировку русской и советской культуры на Запад. Все это выражалось в умалении и очернении русской философии и науки, в попытках доказать ту мысль, будто бы в русской истории не было самостоятельной оригинальной мысли, собственного внутреннего развития, будто бы ход развития русской культуры и философии лишь отражал этапы развития западноевропейской культуры, будто бы русские ученые, философы, писатели, музыканты лишь перенимали западные образцы и преклонялись перед ними.

    Так, акад. Митин в работе ?Философская наука в СССР за 25 лет? (ОГИЗ, 1942 г., стр. 6) утверждал, что русские философы, ?исходя из наиболее передовых политических идей, имевших распространение на Западе?, эти идеи ?перерабатывали?, приводили ?в соответствие? с русскими условиями, ?приспособляли? для решения вопросов, ?выдвинутых общественным развитием России?.

    Розенталь и Войтинская в своих книгах о Н.Г. Чернышевском утверждали, что не русские мыслители и русская философия, а фейербахианство выражало революционно-демократические тенденции русского исторического процесса.

    В книге ?Чернышевский в борьбе за материализм? О.С. Войтинская утверждает, что будто бы ?развитие русской художественной литературы того времени (т.е. XIX в.) своеобразно повторило все течения литературы Запада и в свою очередь оказало на нее огромное влияние? (стр. 80—81), что ?материализм Фейербаха был формой выражения революционно освободительных идей России 60-х годов? и т.д.

    Зам. зав. кафедрой диалектического материализма Академии Общественных Наук и председатель философской секции Общества по распространению научных и политических знаний М. Розенталь, работая редактором ?Литературного критика? (1938—1940 гг.), группировал в журнале и вдохновлял безродных космополитов — Юзовского, Лифшица, Альтмана, Ф. Левина, Алперса, Броуна, Эйгеса, Осноса, Эйхенбаумана3, Гурвича и других. В статьях по вопросам эстетики он проводил взгляд о несущественности для писателя его мировоззрения, о том, что для писателя важна прежде всего его ?художественная практика?. В своей работе ?Мировоззрение Н.Г. Чернышевского? М. Розенталь умаляет значение Чернышевского в истории русской науки и философии.

    Космополиты в философии обходили в своих работах по истории русской философии факты борьбы великих русских мыслителей против засилья иностранщины в России, за возвеличение русского народа. Так, в статье ?Историческое значение А.И. Герцена? (журнал ?Большевик? № 2 за 1945 г.) М. Митин замолчал борьбу Герцена против иностранного влияния на русскую интеллигенцию, его борьбу с угодничеством и низкопоклонством перед иностранщиной.

    3. Селектор, Каменский, Крывелев, Гольдентрихт распространяли хулу на русский народ, боролись против действительной исторической роли русского народа как в истории России, так и в строительстве коммунизма. Селектору принадлежит фальшивый тезис противопоставления руководящей роли рабочего класса выдающейся роли русской нации (?До сих пор говорили о руководящей роли рабочего класса; теперь почему-то пошла речь о руководящей роли русского народа?. — Селектор).

    Космополиты ополчились против положения товарища Сталина о том, что ленинский стиль воплотил в себе ?русский революционный размах?.

    4. Все космополитически настроенные люди, выступавшие по вопросам философии, отрицают организующую и направляющую роль большевистской партии в строительстве коммунизма, в развитии культуры, науки, философии. В первую очередь это относится к Крывелеву, Каменскому, Белецкому. Это выражается прежде всего в том, что роль партии старательно замалчивается, обходится в статьях, лекциях и выступлениях этих людей. На кафедре, руководимой Белецким, в Московском Государственном университете распространяются антипартийные взгляды о том, будто бы в СССР господствует идеализм в философии, а не марксистско-ленинское мировоззрение (Гольдентрихт, Белецкий).

    Крупные ошибки по этой линии допустил в своих статьях М. Митин. Еще в 1943 году ЦК ВКП(б) в специальном решении осудил позиции М. Митина, замолчавшего выдающуюся роль ленинской партии в организации отпора немецко-фашистским захватчикам. Эта позиция М. Митина была развита им в его статье, опубликованной в газете ?Правда? (?Советский тыл — наиболее прочный тыл?. ?Правда? от 26 ноября 1943 г.). Еще более явственно эта позиция М. Митина отражена в его статье, посвященной Ленину ?Светоч коммунизма?, опубликованной в ?Литературной газете? в день 25-летия со дня смерти В.И. Ленина (в номере от 21 января 1949 г.).

    5. Белецкий и сотрудники его кафедры в МГУ проповедуют фальшивый антимарксистский тезис, что относительная самостоятельность в развитии форм общественного сознания присуща только антагонистическим формациям, что в условиях социализма уже нет этой, относительной самостоятельности. Эта вульгаризаторская точка зрения ведет к отрицанию наличия отставания в развитии сознания и пытается разоружить партию в борьбе против пережитков капитализма в сознании людей, в борьбе против такого отвратительного пережитка реакционной идеологии, как космополитизм. Эта упрощенная точка зрения ведет также к отрицанию революционных традиций. На практике это приводит к тому, что космополиты в Московском Государственном университете сохраняют свои позиции. Два из них, наиболее матерых, почти открыто выступавших с враждебными советской власти воззрениями, — Гольдентрихт и Козлов — арестованы органами Государственной Безопасности. Однако проф. Белецкий, сам занимающий космополитические позиции, тормозит разгром космополитов на философском факультете, опираясь на тенденциозно подобранные кадры преимущественно еврейской национальности.

    По таким линиям прежде всего шла борьба космополитов в философии против советского мировоззрения.

    Институт философии предпринял разоблачение и разгром антибольшевистских идейных позиций безродных космополитов в области философии. В Институте было проведено двухдневное заседание Ученого Совета и длившееся два дня партийное собрание философских работников всего Института, на которых обсуждались доклады Г. Александрова и Ф. Константинова и выступило свыше 50 научных работников.

    В докладе Г. Александрова и в выступлениях товарищей были подвергнуты критике ошибочные и порочные положения, содержащиеся в книге Г.Ф. Александрова ?История западноевропейской философии? — объективистский подход к истории философии, смазывание противоположности пролетарского и буржуазного мировоззрения, тот факт, что в книге оказались обойденными вопросы истории русской философии. В докладах и выступлениях отмечалось, что не все философские кадры сделали необходимые выводы из критики книги Г. Александрова и уроков философской дискуссии.

    На собраниях в Институте философии взгляды космополитов были подвергнуты всесторонней большевистской критике. От работы в Институте философии освобождены космополиты Каменский, Селектор, Крывелев, Рубинштейн, Библер и др.

    Институт принимает меры к тому, чтобы полностью извлечь уроки из борьбы партии против космополитизма для всей научной работы. Сейчас просматриваются заново подготовленные к печати труды, перерабатываются поступившие в Институт учебники по историческому материализму и логике, монографии о выдающихся русских ученых и философах. Ведется доработка и окончательная редакция новой, подготовляемой к печати книги по истории философии, которая через два месяца будет представлена на рассмотрение в Центральный Комитет Партии.

    По плану работы редакции журнала ?Вопросы философии? намечено опубликовать ряд серьезных научных статей, посвященных разоблачению космополитизма и полному восстановлению исторической правды по вопросам истории русской науки и философии.

    Директор Института философии Академии наук СССР

    Г. АЛЕКСАНДРОВ

    Главный редактор журнала ?Вопросы философии?

    Д. ЧЕСНОКОВ

    Секретарь партийной организации Института философии АН СССР

    Ф. КОНСТАНТИНОВ

    21.III.49

    На первом листе документа рукописные пометы: вверху слева — ?В архив. т. Чесноков вызывался к т. Суслову и получил необходимые указания. Д. Шепилов. 26/IV?; ниже на полях — ?Архив. Колов. 27/IV-49?; еще ниже — роспись ?Б[асоноев]?. Выше текста рукописная помета: ?Ст — 1649?. Вверху справа над текстом штамп: ?Ц.К. В.К.П.(б) 12022. [д.]125-а. 22 мар[та] 1949. Подлежит возврату в Техсекретариат ОБ?. На последнем листе ниже подписей впечатано: ?Послано: Товарищу Сталину И.В.?.

    РГАСПИ. Ф. 17. Оп. 132. Д. 160. Л. 46—52. Машинопись. Подписи-автографы.


Документ №130

    Телеграмма председателя алтайского губчека И.И. Карклина в ВЧК

    г. Барнаул

    26 мая 1920 г. 9 час. 52 мин.

    25/V [в] 5 ч. утра отрядом [в] 400 ч[еловек] под командой Новоселова, вышедшим изтайги, занято село Брюханово и дер. Дмитриевка, [что] 1 3 в[ерст] юго-восточнее от Брюханово Томской губ. Кузнецкого уезда. [В] Кольчугинском районе сорганизован коммунистический отряд [в] 100 человек. Сведения [из] Кольчугинского района [от] революционного штаба. № 4521.

    Предалтгубчека Карклин

    РГВА. Ф. 42. Оп. 1. Д. 967. Л. 65. Телеграфный бланк.


Документ №131

    Из политической сводки по частям 26-й стрелковой дивизии

    г. Барнаул

    [Не ранее 26мая 1920 г.]

    <...> 75-я бригада, 232-й полк. 24/V.

    Настроение красноармейцев боевое. ...> В селе Кытманово для крестьян проведен митинг, тема - ?Советвласть и банды Рогова?. 19/V похороны зверски убитого [роговцами] красноармейца. Крестьяне враждебно настроены против Рогова, за исключением незначительной кучки. В большинстве крестьяне страшно возмущены действиями Рогова на почве массовых убийств интеллигенции и религиозного вопроса. Нередко от крестьян поступают заявления, чтобы [советские] войска продолжали стоять, дабы избежать набега банд. При переходах охотно едут в подводы*.

    Больных и дезертиров нет.

    Отряд противника - числится до 500 чел. Вооружение плохое, обмундирование - тоже. За последнее время почти весь разбежался. <...> 152/с.

    Начподив-26 Сонкин

    Начоргосвед Н. Ильин

    РГВА. Ф. 1317. Оп. 1. Д. 354. Л. 9. Машинописная копия.


Документ №132

    Из оперативной сводки томского губернского военкомата

    г. Ново-Николаевск

    27 мая 1920 г. 12 час.

    1 . Противник под командой Новоселова выбит из села Брюханово, захвачено 1 5 пленных и черное знамя. Остатки противника в количестве 250 человек разбились на три группы и бежали [по] направлению села Горскино.

    2. Наши отряды соединились с [227-м] полком, подошедшим из Барнаула. <...>

    НР1138/274/ОП.

    Губвоенком Атрашкевич

    ГАТО. Ф.р. 521. Оп. 1. Д. 54. Л. 85. Машинописная копия.


Документ №133

    Донесение кольчугинского военно-революционного штаба томскому губернскому военкому

    пос. Кольчугино

    27 мая 1920 г.

    25 мая разбитые банды Новоселова под Брюханово бежали через Горскино в деревню Бирюли, где были настигнуты 227-м Владимирским полком, после чего противник снова потерпел поражение, остатки разбежались [в] разные стороны по тайге. Нашей кавалерией приняты энергичные меры [по] вылавливанию бандитов. В боях под Бирюлей захвачено нами черное знамя и пленные. Советскими войсками заняты следующие пункты: Бирюли, Пестерево, Горскино, Урское, Дмитриевка и Урново.

    Военревштаб Кольчугинского района: Гиттельсон, Эльцин

    ГАТО. Ф.р. 521. Оп. 1. Д. 52. Л. 430. Телеграфная лента.


Документ №134

    Из оперативной сводки томского губернского военкомата

    г. Ново-Николаевск

    27 мая 1920 г.

    Появились банды [в] 60 верстах от Кузнецка. Город и уезд увоенкомом объявлены на осадном положении.

    Положение [в] Кольчутинском районе спокойное. Противника со дня его поражения под д. Бирюли нигде не обнаружено. Население Кольчугинского района всецело на стороне советвласти. Разведчики кольчугинского ком[мунистического] отряда занимают район деревень Едукино, Мусохраново, Шабанова, Старо-Пестерово, Брюханово, Гурьевск, Урско-Бедарево, Камышино, Печеревино. В селе Брюханово стоит сводный отряд мусульманской] роты и Щегловского отряда. Район от станции Плотниково до Раскатихи, охраняемый бронепоездом, совершенно спокоен. Разведка, высланная бронепоездом [в] сторону деревень Хмелево, Худяково, Рощино, Белоярская, Морозово, противника нигде не обнаружила, даже разведки противника нигде не обнаружено. Крестьяне района всецело на стороне советвласти.

    <...> По словам жителей тайги, повстанческие отряды в тайге будто бы разбились на мелкие отряды [в] 8-5-2 человека, бродящих по тайге без всякой связи между собой, [часть] повстанцев дезертирует. № 1164/289/оп.

    Помгубвоенкома Ильяшенко

    ГАНО. Ф.р. 1. Оп. 2. Д. 21а. Л. 148. Машинописная копия.


Документ №136

    Телефонограмма командующего сводной группой С.-Г.С. Терегулова начальнику 26 стрелковой дивизии Я.П. Гайлиту

    д. Хмелевка

    [ Не позднее 28 мая 1920 г. ]

    Прошу сообщить, как поступить с партизанами, служившими в отрядах Рогова два-три дня и убежавшими оттуда: отправлять [в Барнаул] или отпускать по домам1.

    Комгруппы сводной комбриг- 76 Терегулов

    Военком Есиновский

    РГВА. Ф. 1317. Оп. 2. Д. 147. Л. 173. Машинописная дешифровка


Документ №137

    Из оперативного приказа № и по сводной группе 26-й стрелковой дивизии

    д. Хмелевка

    28 мая 1920 г.

    Рогов со своей бандой 26 мая в 24 часа был отогнан частями 232-го полка от д. Агафониха, что в 7 верстах юго-восточнее д. Жуланиха, и в панике бежал в тайгу. Кавотряд 26 мая нанес решительный удар Новоселову в д. Бирюля, что на р. Бирюля, южнее д. Пестерево, и, рассеяв бандитов по тайге западнее шоссе Хмелево - Салаирская, захватил черное знамя анархистов. Численность отрядов Рогова и Новоселова вместе около 250 человек. <...>

    Комгруппы сводной комбриг-76 Терегулов

    Военком Есиновский

    РГВА. Ф. 1317. Оп. 2. Д. 147. Л. 174. Машинописная дешифровка.


Документ №138

    Приказ № 1 командования отряда алтайского губчека

    с. Сорокино

    29 мая 1920 г.

    Приказываю всем волостным исполкомам и ревкомам собрать все огнестрельное оружие как военного образца, так и охотничьего, а также холодного образца и доставить в село Сорокино в штаб [отряда] губчека ко 2 июня с.г.

    Все ревкомы и исполкомы, как волостные, так и сельские, должны неуклонно выполнять все декреты, изданные рабоче-крестьянским правительством, и проводить их в жизнь. Всем коммунистическим ячейкам проявить максимум партийной работы и быть примером во всем и не делать антагонизма среди крестьянства.

    Все исполкомы и ревкомы, как волостные, так и сельские, должны дать списки ушедших лиц к бандиту Рогову.

    [За] неисполнение сего приказа виновные будут отвечать по законам революционно-военного времени.

    Комиссар отряда губчека Алексеев

    Следователь губчека Максимов

    Инспектор губчека Анатолий

    ЦХАФАК. Ф.р. 62. Оп. 1. Д. 7. Л. 4. Машинописный подлинник.


Документ №139

    Приказание начальника 26-й стрелковой дивизии Я.П. Гайлита командующего сводной группой С.-Г. Терегулову и командиру 232-го полка А.Н. Баткунову

    г. Барнаул

    29 мая 1920 г.

    Ликвидация анархистского движения грозит сильно затянуться благодаря неуловимости его вожаков, не принимающих открытого боя. Считая, что только поимка Рогова и Новоселова повлечет за собой полную ликвидацию восстания, начдив приказал: возложить на комполка-232 тов. Баткунова как командира, выделяющегося своими боевыми заслугами, особую задачу по упорному преследованию отряда самого Рогова с целью захватить его живым или мертвым.

    Во исполнение этой задачи наиболее смелых и отважных людей 232-го полка числом 20-30 человек посадить на коней, временно мобилизовав последних у местного населения с обязательством возврата прежним владельцам или уплаты денег за павших лошадей. Всех посаженных на коней объединить в один отряд, назначив настойчивого и предприимчивого начальника. Отряду действовать совершенно самостоятельно, имея задачей неотступным преследованием днем и ночью захватить штаб бандитов во главе с Роговым и ликвидировать безумную авантюру.

    Все приготовления к предстоящему преследованию должны быть произведены в чрезвычайной тайне от населения. Предварительные соображения о целесообразности, организации и способе действий этого отряда как от Вас, так и от тов. Баткунова ожидаются в штадив незамедлительно. HP 64/оп.-сек.

    За наштадив-26 С. Успенский

    Военком штаба [подпись неразборчива]

    РГВА. Ф. 1317. Оп. 2. Д. 147. Л. 167. Машинописный подлинник.


Документ №140

    Оперативный приказ № 12 по сводке группе 26-й стрелковой дивизии

    д. Хмелевка

    29 мая 1920 г. 14 час.

    27/V Рогову в д. Бутыриха был вновь нанесен удар частями 232-го полка, после чего с 80 бандитами Рогов скрылся в тайгу. В развитие предыдущего приказываю: а) Тов. Мальцев, сводотряд 34-й [бригады] ВОХР, - не позднее 3 час. 30/V занять д.д. Тогульское и Ушино (Малаханово), Проскурине, Жуланиха. Небольшими гарнизонами занять д. Кытманово (Кяхта) [и] Мостовую, штабу разместиться в д. Тогул; вести разведку на с. Тогул из Малаханово - Проскурине, вести разведку в восточном направлении из д. Жуланиха, вести разведку из д. Агафиха и Бутыриха.

    Поддерживать связь в 232-м полком. б) Комполка-232 - по смене частями ВОХР немедленно перейти [и] занять д.д. Тарабарская (Протопопово), Хмелево, Татарская. Штаб полка [разместить] в д. Хмелево. в) Тов. Блохину - по смене частями 232-го полка отряду губчека перейти в д. Сорокино под руководство представителя губчека тов. Анатолия; в кратчайший срок выловить бандитов и контрреволюционеров в районе Сорокино - Тогул - Жуланиха и изъять оружие у населения. г) Тов. Палкину, [командиру] 3-го осота, с рассветом перейти в д. Аламбайская. д) Комполка-227 выступить в г. Барнаул в распоряжение начдива-26. Всем частям вести широкую тайную разведку. Стремиться выловить рассеявшихся бандитов и злостный элемент. Всех свободных красноармейцев посылать на полевые работы к беднейшим крестьянам без ущерба делу, сохраняя боеспособность части.

    Штаб группы [остается] в д. Хмелево.

    В остальном - согласно предыдущих приказов.

    Комгруппы сводной Терегулов

    Военком Есиновский

    РГВА. Ф. 1317. Оп. 2. Д. 147. Л. 191. Машинописная дешифровка.


Документ №141

    Распоряжение начальника 26-й стрелковой дивизии Я.П. Гайлита командующему сводной группой С.-Г. Терегулову

    г. Барнаул

    29 мая 1920 г. 18 час. 15 мин.

    Сообщаю резолюцию начдива на Вашу телеграмму относительно роты мадьяр и прибывающих кавэскадронов:

    ?1. Ликвидация банд Рогова и Новоселова должна быть возложена исключительно на кавчасти, уже находящиеся в Вашем распоряжении и имеющие прибыть из Омска. Полагаю, что кавчасти будут составлять отряд [в] 500-600 сабель, что считаю вполне достаточным.

    2. Для укрепления тыла остаются [особые] отряды 3[-й], 12[-й] и губчека и временно 232-й полк.

    3. Оттянуты должны быть 134 и 135-й батальоны [34-й бригады войск] ВОХР, рота мадьяр из отряда Кушакова и 227-й полк, причем рота мадьяр немедленно?.

    HP 65/оп.-сек.

    Врид наштадив-26 [подпись неразборчива]

    РГВА. Ф. 1317. Оп. 2. Д. 147. Л. 169. Машинописная копия.


Документ №142

    Воззвание советского и военного руководства алтайской губернии и роговцам

    г. Барнаул

    [ Конец мая 1920 г. ]

    Товарищи партизаны Рогова!

    В последний раз обращаемся к Вам со словами товарищеского убеждения. Смотрите как радуются кулаки и контрреволюционеры вашему выступлению. Они рады, потому что всякая заминка и рознь в наших рядах только лишь на руку русской и заграничной буржуазии.

    Товарищи, не время нам теперь ссориться и враждовать. На рабочих и крестьян России черной стеной надвинулись польские помещики, попы и капиталисты. Мы должны им дать хороший отпор, если только не хотим стать вьючной скотиной белогвардейской Польши. Вы, бывшие партизаны Алтая, хорошо помните, как издевались над вами польские паны и золотопогонники. Они сжигали и грабили ваши села, они пороли и убивали мужчин, насиловали и измывались над женщинами. То же самое они проделывают теперь на Украине.

    Спешите же на помощь украинским рабочим и крестьянам.

    Товарищи роговцы! Обманом вас толкнули на величайшее преступление - на восстание против рабоче-крестьянской власти. Но, пока еще не поздно, вы можете и должны искупить свою вину. Вливайтесь же в наши ряды красных бойцов против польских панов, палачей и насильников, и винтовками на Западном фронте довершите то славное дело, которое вы начали здесь с пиками в руках.

    Всем, добровольно перешедшим на нашу сторону и сдавшим все оружие, мы гарантируем полную свободу и безопасность.

    Алтайский губревком Аристов

    Начальник дивизии Гайлит

    ЦХАФАК. Ф.р. 9. Оп. 2. Д. 1. Л. 42. Типографский оттиск.


Документ №143

    Телефонограмма командира 232-го полка А.Н. Баткунова начальнику штаба 26-й стрелковой дивизии и командующему сводной группой

    д. Казанцево

    31 мая 1920 г.

    На № 64/оп.-секр.

    Доношу, что с радостью готов исполнить возложенную начдивом задачу. Командиром отряда назначаю командирам 1-го батальона тов. Шаркова1.

    Комполка-232 Баткунов

    Боен ком Терентъев

    РГВА. Ф. 1317. Оп. 2. Д. 147. Л. 190. Машинописный подлинник.


Документ №144

    Доклад помощника начальника западно-сибирского сектора войск ВОХР М.В. Васильева начальнику сектора войск ВОХР и члену сибревкома В.М. Косареву

    г. Омск

    1 июня 1920 г.

    После произведенного мною тщательного ознакомления с районом, где обнаружено восстание под предводительством бывшего зауряд-прапорщика и н[ачальни]ка партизанских отрядов Рогова, именующего себя ныне анархистом и бросившего лозунг ?Долой [власть] советов. Да здравствует анархия - мать порядка?, мною выяснено, что [в] настоящее время восстание никакой политической почвы под собой не имеет.

    Что же касается самого Рогова, то, как выясняется, он встал во главе восстания только из личных побуждений. Еще во время Колчака Рогов убил милиционера, который в споре с ним сказал, что за его темные дела по нему плачет тюрьма, где он не раз [до] того сидел. Совершив это убийство, Рогов скрылся в тайгу, где к нему через некоторое время примкнули такие же, как и он, укрывавшиеся от закона. Их набралось сто (100) человек, и Рогов встал во главе этого отряда и начал свои партизанские выступления1. Этими людьми, а главным образом самим Роговым руководили, как я уже сказал, отнюдь не политические идеи. Только уже впоследствии влившиеся в их среду идейные партизаны придали им характер политической борьбы. К концу колчаковщины отряды Рогова разрослись в несколько тысяч человек. Благодаря разбойничьим замашкам Рогова, в его отрядах началось разногласие, которое привело к уходу от него целых частей.

    Когда советская власть, расформировав партизанские части, распустила и отряд Рогова, что обошлось не без инцидентов с последним, и когда ему была предложена должность, его огромному честолюбию не соответствующая, он, как человек с большим тщеславием и злой волей, стал в положение врага по отношению к советской власти.

    Еще находясь в рядах советской власти, он среди крестьян вел агитацию против нее и тайно подготовлял восстание. Когда до губчека (Алтайской) слухи об этом дошли, последняя наивно думала, что Рогов откроет ей свои карты, и не нашла ничего разумного, как направить к нему бывшего начальника его отряда тов. Анатолия с целью узнать у него, правда ли, что он готовит восстание.

    Рогов, конечно, отрицал все, ссылаясь на то, что он только что оправился от перенесенного тифа. На самом же деле болезнь не мешала ему действовать через своих приближенных Новоселова, Мурзина, Леонова и других. Выздоровев, Рогов воспользовался тем, что против него не было принято необходимых мер, как-то: изъятия оружия, посылки [сотрудников] особых отделов или агентов, изолирования Рогова из данной местности и тому подобное, и тут уж он открыто принял на себя командование отрядом в двести человек.

    Среди населения Рогов общего сочувствия не встречает. Кулацкие элементы, ожидая в его лице избавления от ненавистной им советской власти, сначала сочувствовали ему, но когда они стали подвергаться разбоям и головы полетели с их плеч, они отшатнулись от него.

    Вообще надо сказать, что отрубить у кого бы то ни было голову для партизан Рогова ничего не стоит и является обычным способом. Не брезгуют они и ушами и другими частями человеческого тела.

    Вообще типичные разбойники - они среди местного населения, выросшего в тайге и в самом себе заключающего разбойничьи черты, конечно, могут ДО поры ДО времени существовать и даже встречать симпатии, как это и замечается по отношению к ним со стороны местных бывших партизан, Что же касается остального населения, они сочувствия не встречают, и если оно помогает им, то только из чувства страха. И если после двух недель из отряда в 200 человек (количество штыков и сабель у них значительное) у Рогова стало 800 человек, то это следует приписать тому, что своевременно не было принято надлежащих мер.

    Так, 1 мая стало известно, что Рогов сосредоточился в районе д.д. Жуланиха и Мироновское. Деревни эти расположены в 80 верстах северо-восточнее ст. Алтайская, по западному склону Алтая, покрытому тайгой.

    К 5 мая противник занял Сорокино (50 верст северо-восточнее ст. Алтайская на реке Чумыш). Разогнав там совет, противник направился на Хмелевку, где сделал то же самое.

    Только к 13 мая батальон 34-й бригады [войск ВОХР] сосредоточился в селе Сорокино, а батальон губчека и части 26-й дивизии сосредоточились к этому сроку в районе с. Тогульское, что в 50 верстах северо-восточнее станции Овчинниково.

    Таким образом, наши правофланговые части развили операцию от исходного пункта - Тогульское - в северном направлении на дер. Жуланиха, левый же фланг оставался на месте. Естественно, что противник отходил также в северном направлении по западному склону Алтая, местности по своей природе совершенно скрытой, и свободно вышел из-под удара.

    Иначе и не могло быть, потому что наша пехота не имела возможности зажать его в клещи и угнаться за ним, так как на его стороне было превосходство благодаря тому, что он действовал в конном строю и находился в местности, почти непроходимой, но ему хорошо известной.

    Когда же нашим частям удалось настичь его, то все-таки ему, и всегда - по вышеуказанным причинам, удавалось улизнуть. Должен сказать, что боя противник ни разу не принимал по следующим соображениям: не имея достаточно вооружения и обладая незначительным количеством сил (сейчас у него из 800 человек осталось 450, остальные разбежались, захвачены в плен и убиты), противник понимал, что в * Имеется в виду население.

    открытом бою с регулярными частями он, безусловно, будет разбит.

    Кроме того, он старается выиграть время, так как надеется, что восстание разрастется и отряд его увеличится и вооружится. Для последней цели он намерен действовать ночными набегами. Эти набеги и вообще всю роговскую авантюру необходимо ликвидировать как можно скорее, ибо он действует в крае, богатом хлебом, мясом, всевозможными продуктами и лесными материалами, и промедление ликвидации повлечет за собой невозможность собрать оттуда хлеб и все необходимое для советской России.

    Рассчитывать на то, что Рогов сдастся ?на милость победителей?, не приходится, ибо, по собранному мною достоверному материалу, это человек незаурядный, к смерти относится равнодушно и в своих авантюристических похождениях готовый на все.

    Кроме того, если сейчас же решительные меры не будут приняты, то восстание к осени может разрастись и принять характер, угрожающий не только прилегающим к тайге деревням, но и более отдаленным пунктам, не исключая города Барнаула. Вообще данное восстание, по своему разбойничьему характеру напоминающее пугачевщину, действует безусловно развращающе на население. Самого Рогова, вокруг которого среди крестьян уже создаются всевозможные легенды, вроде того, что [он] якобы знает заговор от пуль и т.п., необходимо как можно скорее изловить живым или мертвым.

    Для этой цели следует назначить известное вознаграждение за его голову, а также за головы его помощников. Самые же действия, направленные к ликвидации восстания, необходимо изменить следующим образом. <...>

    Для того, чтобы предотвратить восстание вообще на будущее время, необходимо изъять из Алтайской губернии всех партизан, а особенно изолировать их от района тайги, так как пребывание в этой местности дает простор присущим им бесшабашностям и [неподчинению определенному поряжу, что может повлечь за собой с их стороны еще неоднократное выступление против советской власти. № 25.

    Помощник начальника Западно-Сибирского сектора ВОХР Васильев

    РГВА. Ф. 42. Оп. 1.Д. 910. Лл. 8-10. Машинописная копия.


Документ №145

    Из оперативной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    1 июня 1920 г. 11 час.

    Сводная группа.

    Отряд повстанцев (около 300 чел.) под командой Рогова, пользуясь содействием местных жителей, в ночь на 31 мая произвел внезапный налет со стороны тайги на д. Конодаиха (15 верст юго-вост. Жуланихи), где потеснил было роту 232-го полка, но контратакой последней был отброшен из деревни и отступил на д. Проскуринская.

    Поведя далее наступление в пешем строю, повстанцы выбили из Проскуринской роту 34-й бригады ВОХР, но при поддержке других частей наше положение было восстановлено. Повстанцы, оставив деревню, скрылись в тайге. <...> HP 231.

    Врид наштадив-26 С. Успенский

    Врид военком штаба Дьяконов

    РГВА. Ф. 1317. Оп. 2. Д. 275. Л. 204. Машинописная копия.


Документ №146

    Доклад командира 2-й роты 329-го батальона 65-й бригады войск ВОХР А.М. Кушакова командиру бригады Ф.А. Пасынкову

    г. Барнаул

    10 июня 1920 г.

    15 мая 1920 года получил приказание выступить с отрядом в боевую командировку против банд Рогова, Новоселова и других. 15 же вечером выступили. 1 6 мая утром прибыли на станцию Черепаново, после выгрузки из вагонов отряд походным порядком пошел по указанной задаче на дер. Пеньково, Барсуково и Никоново. Не доходя до указанных деревень, нам попали бежавшие члены ячеек и милиция Маслянинской волости, которые сообщили нам, что Рогов занял с. Маслянино.

    Взяв с собой всех членов ячейки и милицию, отряд двинулся дальше. Дойдя до деревни Огнево, отряд расположился на отдых. 1 7 мая в 4 часа утра, выслав разведку на деревню Пеньково и посадив отряд на подводы, двинулся вперед. Заняв деревню Пеньково, получил сведения, что Рогов за час до нашего прихода только что вышел из деревни. Разведка донесла по прибытии в Пеньково, что роговцы уехали из вышеуказанных деревень на село Маслянино. Отряд спешно двинулся на Маслянино. В тот же день, по донесению разведки, роговцы оказались там. Взяв в кольцо с.

    Маслянино отрядом, [я] постепенно стал сосредоточиваться в[близи] села, но так как отряд был очень мал для того, чтобы было сплошное кольцо, противник успел скрыться через реку. Таким образом удалось поймать лишь 5 пеших и 1 конного бандита. [Роговцами была] ограблена церковь и советские учреждения на сумму 150 тысяч. Выслав разведку до дер. Мамоново и Копново, отряд стал на отдых.

    1 8 мая пришлось сделать ночью собрание всех членов ячеек и тех товарищей], которые оставались во время [пребывания] Рогова в селе, в присутствии члена Барнаульской губернской чрезвычайной комиссии. Те товарищи, которые оставались в селе Маслянино, показали, что во время Рогова в селе кулаки показали свою голову, кричали ?бей ячеишников?, которых оказалось 1 7 человек и которых пришлось арестовать и использовать для работы на солдаток порубкой леса с добавкой последним.

    1 9 мая [были] разведка и чистка в селе Маслянино, а также и митинг, на котором присутствовало не более 100 человек. Объяснял авантюру Рогова в связи с польским выступлением. Крестьяне остались довольны митингом.

    20 мая разведка донесла, что противник в селе Елбанском. Отряд выступил на Елбань. Вечером 20 мая занял без боя село Елбань, выслав разведку на деревню Суеньгу, Дресвянку, а в Елбани, выставив посты, сразу пришлось произвести обыск в селе, при котором оказалось, что роговская разведка из отряда Сокол[ов]а в 20 человек осталась в селе Елбани. К утру удалось поймать последних. В 1 2 часов ночи 20 мая разведка донесла, что отряд Сокол[ов]а находится в деревне Дресвянке, куда немедленно выслал отряд с пулеметом в 100 человек. В то же время пришел отряд мадьяр в 150 человек при двух пулеметах в наше распоряжение. Высланный отряд в дер. Дресвянку столкнулся с противником. Противник принял бой, причем [у] противника убито 1 0 человек и один взят живым. В том столкновении с противником пришлось взять знамя анархистов, черное, 5 фунтов восковых свечей, ризы, казенные вещи, белье, 5 лошадей с уздами и седлами крестьянского образца. Да также 1 2 человек пришлось арестовать из кулаков дер. Дресвянки, которых выгнали на полевые работы для запашки полей солдаткам.

    21 мая выслал всех милиционеров и ячейки на свои места в село Маслянино и другие деревни. Послал отряд в 100 человек в дер. Костыли, где забрали 2 партизан и 8 человек крестьян, сочувствующих и соучастников Рогова, а также захвачен его обоз, в котором оказалось 1 2 снарядов двух[дюймовых] и 1 0 - трехдюймовых. А

    также за пьянство крестьян деревни Костыли нарядили в подводы на трое суток.

    Найдены брага и самогонка, которые были на месте разлиты и аппараты разбиты товарищами-мадьярами.

    22 мая чистка в селе Елбани и по заимкам близь Елбани, отрядом - несение караулов и усиленная разведка, а днем - митинг с пояснением, что представляет из себя Рогов.

    23 мая - то же самое, что и в другие дни. Отряд стоит в селе Елбани. Созывается съезд сельсоветов, на котором и даем надлежащие наставления, как работать сельским и волостным советам. В Елбанской волости нет ни одной [коммунистической] ячейки. Крестьяне боятся идти в ячейки. Объясняется это тем, что Рогов все равно всех ячеишников перережет. Но когда мы им разъяснили важность ячеек на местах, [крестьяне в]стали и разошлись со съезда.

    24 мая на заставе № 1 [в] дер. Пеньково взято двое партизан с лошадьми и крестьянскими седлами. 24-го же ночью заставой № 2 в с. Маслянино задержано двое партизан и одна лошадь.

    25 мая банд[ит]ы Соколова опять показались в Горшках, где [нашим] отрядом в 50 человек поймано два партизана и две лошади.

    26 мая - поиски разведчиков, караул[ьная служба], соединились со штабом группы [и] восстановили связь.

    27, 28 и 29 мая - поиски разведки, несение караульной службы, митинги в дер.

    Костылях. ...> Отряд в эти дни помогал крестьянам городить огород и уборкой дров, но на пашню не ходили, ибо каждую минуту могли выступить. 29 вечером по приказу комгруппы отряд занял д.д. Гуниху и Горшки.

    30 и 31 мая - усиленная разведка, на околице дер. Гуниха поймали разведчиков, четырех человек Рогова. Отобрано 4 лошади, 4 шомпольных ружья и 4 седла, люди отправлены в Барнаульскую губчека. 30 мая откомандировали роту мадьяр в город Барнаул, согласно приказа комгруппы, и вечером 31 мая по приказу заняли дер.

    Пещерка. Причем за 31 мая поймано дезертиров 51-го конного полка 6 человек, одна лошадь и седло. Люди отправлены в особый отдел 26-й дивизии.

    1 июня заняли дер. Татарку и 2-го - уехали в село Хмелевку, где и стали на отдых. <...>

    Начальник отряда боевой командировки Кушаков

    РГВА. Ф. 17590. Оп. 1. Д. 59. Лл.6-8. Автограф.


Документ №147

    Телеграмма начальника 26-й стрелковой дивизии Я.П. Гайлита начальнику штаба 5-й армии

    г. Барнаул

    2 июня 1920 г.

    На НР 1275/с.-о.

    Считаю своим долгом сообщить Вам для доклада командарму следующее.

    1 ) Я ни в коем случае не могу поставить упрека сводной группе, действующей против Рогова, в вялости ее действий. Указанная группа состоит главным образом из пехотных частей, [а] отряды Рогова - исключительно кавалерия. Противник нигде не принимает боя и все время при появлении наших отрядов быстро уходит.

    В таких условиях преследование его почти невозможно, поскольку кавалерия более подвижна, чем пехота. Противник при всех передвижениях, как отлично знающий данную местность, пользуется всеми тропами тайги, где пехота, двигающаяся на обывательских подводах, пройти не может. Это дает ему возможность, сокращая количество пройденного расстояния, выигрывать во времени.

    Кроме того, противнику оказывает огромную услугу местное население, информируя его о наших передвижениях, с чем бороться, несмотря на строгость сохранения тайн, почти невозможно. Группа, как состоящая из пехотных частей, делает все, что позволяют ей природные свойства.

    72) Что касается указания на то, что мною утеряна связь с частями группы и что доклады с мест освещают более обстановку в губернии Помглавкому, то считаю долгом сказать, что мною уже в разговорах по прямому [проводу] было указано начальнику оперативного отделения штаба Помглавкома, что мною даются исключительно проверенные сведения. Ко мне ежедневно поступают заявления от учреждений, милиции и т.п. ввиду, как всегда говорится, серьезного положения о высылке туда или сюда вооруженного отряда для ограждения от нападения [мятежников]. Обращения не имеют под собой почвы, являются плодом царящей у представителей указанных учреждений паники. Помещать все указанные сведения, не проверенные и не обоснованные, считаю ненужным. Связь же с группой у меня техническая непрерывна, и я имею постоянную и своевременную информацию от нее. 1132/оп.

    Начдив-26, он же военком Гайлит

    Наштадив-26 С. Успенский

    РГВА. Ф. 185. Оп. 3. Д. 582. Лл. 23-25. Телеграфный бланк.


Документ №148

    Из донесения ВРИД военного комиссара кузнецкого уезда в томский губернский военкомат

    г. Кузнецк

    4 июня 1920 г.

    Рогов, Новоселов, Сизиков [с] отрядом [в] 150 человек стоят [около] деревни Таковая (20 верст [от] Бачат). Прислали воззвание и письмо, предлагают переговоры. Воззвание отобрано, посланный задержан, приняты надлежащие меры. <...>

    Врид военком Голубев

    ГАТО. Ф.р. 521. Оп. 1. Д. 52. Л. 226. Машинописная копия.


Документ №149

    Из разведывательной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    4 июня 1920 г.

    ...> Повстанческий фронт.

    Разведкой кавотряда установлено, что отряд Рогова (силы не выяснены) около 2 часов 2 июня был в деревне Бутыриха, откуда ушел, разделившись на две партии.

    По показаниям местных жителей, одна из партий будто бы направилась на деревню Боровлянка, а другая скрылась в тайге. Высланная для проверки этих сведений разведка установила, что противник по указанным направлениям не проходил.

    Войсковой разведкой 232-го полка установлено, что отряд Рогова (силы не выяснены) около 22 часов 3 июня находился в деревне Верх-Тогульское. По словам местных жителей, Роговым будто бы распускаются слухи, что его поддерживает бывший командир пар[тизанских] отрядов Щетинкин1.

    Выводы: 1 ) вновь подтверждаются сведения, что местное население сочувствует повстанцам, указывает ложные направления движения их отрядов, 2) подтверждаются сведения о передвижении отряда Рогова 3 июня в район верховья р. Тогул. № 144/р.

    Вр. наштадив-26 С. Успенский

    ГАТО. Ф.р. 521. Оп. 1. Д. 52. Л. 236. Машинописная копия.


Документ №150

    Сводка боевых действий сводной группы томского губернского военкомата

    с. Бачаты

    7 июня 1920 г.

    2 июня сформирован полевой штаб сводной группы, который прибыл на Кольчугинские копи вместе с отрядом из пехоты и конницы к 1 6 часам 3 июня. К 1 8 часам 3 июня на ст. Бачаты прибыла рота Томской губчека.

    Расположение частей группы к 3 июня к 20 часам: первый и второй отряды - в д. Брюханово, штаб группы и третий отряд - на Кольчугинских копях, четвертый отряд - на ст. Бачаты.

    Расположение группы согласно приказа к 1 6 часам 4 июня: первый отряд занял д. Мочаги, что 20 в[ерст] восточнее пром[ысла] Георгиевский, второй отряд - д. Копна и Урский золотой пром[ысел], третий отряд и штаб группы - д. Пестерево, четвертый отряд - зав[од] Гурьевский.

    В 22 часа 4 июня банда повстанцев из пехоты и конницы пыталась произвести набег на д. Брюханово, в тылу нашего расположения, но была отбита и обращена в бегство частью второго отряда, оставленной в д. Брюханово. Одновременно с набегом на д. Брюханово бандой в 100 коней был сделан набег на д. Таковая, что 20 верст юго-восточнее зав[ода] Гурьевский. Начальник четвертого отряда немедленно повел наступление на д. Таковая. Противник, не приняв боя, скрылся. Разведывательные партии банды Новоселова и Сизикова появлялись на ст. Бачаты и [в] окружающих деревнях, но были отогнаны нашими частями.

    5 июня всеми отрядами группы производилась разведка на всем фронте группы, результатом чего было продвижение вперед всех отрядов группы. <...> Цель действий сводной группы - быстрым энергичным наступлением с севера на юг и с востока на юго-запад преградить пути на восток, северо-восток и отбросить [противника] на части 26-й дивизии, дабы объединенными силами 26-й дивизии и сводной группы [Томского губвоенкомата] постепенно, путем сконцентрированных действий окружить и ликвидировать банды повстанцев.

    Банды, за редким исключением, боев не принимают. Застигнутые в населенных пунктах, банды немедленно исчезают в тайгу, пользуясь своим преимуществом как конница, и остаются малоуязвимыми от действий [наших] преимущественно пехотных частей. Банды подолгу в населенных пунктах не остаются, а, сделав налет, уходят в тайгу. Ликвидация банд возможна весьма быстро при наличии кавалерийских отрядов, не стесненных свободой движения в гористых и таежных местностях.

    Банды в настоящее время в районе действий сводной группы [Томского губвоенкомата] серьезной силы не представляют, раскололись на группы в 100-75-50-20 человек. Движение банд широкого характера не имеет, и предположить в будущем о разрастании и увеличении [их] численности нет оснований. Крестьяне движению анархических банд не сочувствуют, за исключением единичных случаев. № 5.

    Командующий сводной [группой] Атрашкевич

    Наштагруппы Ойнас

    ГАТО. Ф.р. 521. Оп. 1. Д. 52. Лл. 116-118. Рукописный подлинник.


Документ №152

    Донесение начальника 6-го участка милиции начальнику барнаульской уездной милиции

    [с. Маслянино]

    9 июня 1920 г.

    Настоящим доношу для сведения и принятия соответствующих мер, что банда Рогова и Новоселова снова появилась в волостях вверенного мне участка. Например, Елбанский волисполком совершенно не функционирует, так как все дела, штемпеля и печати бандитами частью уничтожены, а частью взяты с собой. Работать совершенно невозможно при таких обстоятельствах, так как бумаги посылать по волостям не приходится ввиду нападения бандитов. Прошу разъяснить, как поступать в будущем. Волостные милиционеры из волостей возвратились в Маслянино, так как работать совершенно невозможно, боясь нападения. № 1094.

    Начмилиции 6-го участка Кудимо

    ЦХАФАК. Ф.р. 10. Оп. 1 . Д. 4. Л. 7. Машинописная копия.


Документ №153

    Приказание командующего сводной группой томского губернского военкомата А.М. Атрашкевича начальникам 4 и 5-го отрядов

    с. Бачаты

    10 июня 1920 г. 12 час.

    Н[ачальни]ку 4-го сводного отряда т. [Шевелеву-]Лубкову занять д. Оселки, Еловку, организовать конные отряды (лошадей под верх [взять] у местного населения) и вести самое энергичное наступление и уничтожение банды Новоселова в 60 чел.120 Конный отряд т. Загитова сегодня, 10 июня, будет в д. Таковая и войдет с Вами в связь. В Кара-Чумыше организуется конный взвод (взвод 2-го отряда в 50 чел.).

    Н[ачальни]ку 5-го Кузнецкого отряда т. Прусову занять д.д. Керлегинский, Верх-Чумышская по взводу в 20-30 человек.

    Новоселов с бандой в 60 человек ночью с 9 на 1 0 [июня] был в д. Еловка, что в трех верстах западнее д. Кара-Чумышская. Оперирует банда уже третий день в этом районе, переходя из деревни в деревню.

    Задача - здесь его окружить и уничтожить пехотой, посаженной на коней. В прочих отрядах изменений нет. № 14/оп.

    Комгруппы сводной Атрашкевич

    Наштагруппы Ойнас

    ГАТО. Ф.р. 521. Оп. 1. Д. 52. Л. 129. Рукописный подлинник.


Документ №154

    Приказание командующего сводной группой томского губернского военкомата А.М. Атрашкевича начальникам 1 и 2-го отрядов

    с. Бачаты

    12 июня 1920 г. 17 час.

    Южная группа преследует деморализованного противника, который двигается на ст. Аламбайская, ст. Крестовский и на Бирюля.

    [Начальнику 1-го отряда Александрову:] организуйте конный взвод (лошадей под верх нарядите от местных крестьян), загородите банде путь на север, действуйте с севера на юг, войдите в тесную связь со 2-м отрядом Загитова.

    Н[ачальни]ку 2-го отряда т. Загитову установить наблюдение и разведку в направлении на бывший Мунгайский золотой промысел и на ст. Крестовский.

    По обнаружении [противника] донесите немедленно. № 19.

    Комгруппы Атрашкевич

    Наштагруппы Ойнас

    ГАТО. Ф.р. 521. Оп. 1. Д. 52. Л. 133. Рукописный подлинник.


Документ №155

    Оперативная сводка штаба сводной группы томского губернского военкомата

    с. Бачаты

    12 июня 1920 г. 18 час.

    Противник [численностью] около 100 конных, окруженный в районе д.д. КараЧумыш, Оселки и Еловка, что в 3 и 7 вер[стах] западнее Кара-Чумыша, после боя в д. Оселки рассеялся, разбившись на мелкие части, и скрылся в тайге. Конный взвод 2-го отряда преследует группу, убегающую в западном направлении, а части 4-го отряда - в юго-западном направлении.

    Первым отрядом, занявшим ст. Аламбайская, обнаружена банда в 200 человек в районе д.д. Смольникове и Огородниково, что южнее ст. Аламбайская [на] 45 верст.

    №17/оп.

    Комгруппы сводной Атрашкевич

    Наштагруппы Ойнас

    ГАТО. Ф.р. 521. Оп. 1. Д. 52. Л. 131. Рукописный подлинник.


Документ №156

    Приказ командующего сводной группой 26-й стрелковой дивизии С.-Г.С. Терегулова ревкомам и комячейкам занимаемого района

    д. Хмелевка

    12 июня 1920 г. 18 час. 10 мин.

    Ввиду того, что неоднократно повторялись случаи, когда бандитами занимались деревни и там ими производились грабеж и убийство, между тем никто из означенных деревень своевременно не ставил в известность ни штаб группы, ни соседние воинские части и власти являлись с жалобами лишь после ухода бандитов, а потому приказываю: всем ревкомам, ячейкам при появлении бандитов немедленно ставить в известность штаб группы и ближайшие войсковые части для принятия надлежащих мер.

    Невыполнение настоящего приказа со стороны ревкомов и коммун[истических] ячеек будет рассматриваться как желание оказать поддержку бандитам, за что виновные будут предаваться суду военно-революционного трибунала.

    Комгруппы сводной южной комбриг- 76 Терегулов

    Военком Есиновский

    РГВА. Ф. 1317. Оп. 2. Д. 153.Лл. 20, 21. Телеграфный бланк.


Документ №157

    Из оперативной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    13 июня 1920 г. 20 час.

    <...>

    Теснимые со всех сторон разрозненные отряды Рогова, Леонова и Новоселова к 11/VI вновь соединились в один отряд (численностью не менее 300 человек) в районе д.д. Атафониха - Бутыриха (30-20 верст юго-восточнее д. Тарабарская - Протопопове). На соединенные силы повстанцев в ночь на 12/VI внезапно напал конный отряд тов. Шаркова. В результате ожесточенной схватки, в коей был тяжело ранен Рогов и изрублены 12 человек повстанцев, последние, разбившись на две группы, отступили в восточном и северо-восточном направлениях. Нами захвачено несколько лошадей с седлами. Преследование повстанцев кавотрядом тов. Шаркова и эскадроном зап[асного] кавдивизиона продолжается. ...>№ 243/оп.

    Врид наштадив-26 Белогуров

    Военком штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 279. Л. 7. Машинописная копия.


Документ №158

    Из оперативной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    15 июня 1920 г. 20 час.

    ...>

    Конный отряд т. Шаркова, развив преследование, 13/VI настиг главные силы повстанцев у д. Большая Речка... и решительной атакой разбил и рассеял последних на мелкие группы. Противник потерял 1 0 человек убитыми, 2 пленными (в том числе сын Рогова). Кроме того, нами захвачено 88 лошадей, упряжь, 23 винтовки, 25 ружей-дробовиков. Преследование мелких групп повстанцев кавотрядами [сводной] группы продолжается. ...> HP 245/оп.

    Врид наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 279. Л. 11. Машинописная копия.


Документ №159

    Из разведывательной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    16 июня 1920 г. 16 час.

    ...>

    Повстанческий фронт.

    По данным войсковой разведки, отряды Новоселова и Леонова, отходившие 13 июня через ул[ус] Подсопочный (Борисовка), в д. Б[ольшая] Речка (на карте нет, 25 верст сев.-вост. с. Тогульское) соединились с отрядами Рогова и Мурзина, образовав группу около 400 человек. Налетевшим кавотрядом 232-го полка [под командой Шаркова] днем 13 июня повстанцы из д. Б[ольшая] Речка были выбиты и после короткой перестрелки отошли на несколько верст к востоку, где расположились в тайге бивуаком, разведя костры. Вторичным налетом в ночь на 14 июня кавотряд 232-го полка опрокинул повстанцев, захватив 88 лошадей с седлами, 23 винтовки, 25 дробовиков и двух пленных, из коих один оказался сыном Рогова. Потери противника в бою - 10 зарубленных. Повстанцы в панике рассыпались по разным направлениям в тайге. ...> HP 156/р.

    Врид наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 279. Л. 15. Машинописная копия.


Документ №160

    Оперативный приказ № 24 командующего сводной группой 26-й стрелковой дивизии С.-Г.С. Терегулова

    д. Хмелевка

    16 июня 1920 г.

    В дополнение к отданному приказу о категорическом запрещении расстрелов на месте без суда и следствия партизан-роговцев, желающих сдаться, но пока удерживаемых страхом расстрела, приказываю: всем командирам частей вверенной мне группы и военкомам при них, под личную их ответственность, довести до сведения всех красноармейцев и их начальников, что самочинный расстрел сдающихся в плен будет рассматриваться как противодействие скорейшей ликвидации восстания. Все виновные в неисполнении приказа понесут самые суровые наказания. Все сдающиеся [в плен] должны немедленно направляться в штаб группы для дальнейшего направления.

    О получении и отданных распоряжениях донести.

    Комгруппы сводной комбриг- 76 Терегулов

    Военком Есиновский

    РГВА. Ф. 1317. Оп. 2. Д. 153. Л. 35. Телеграфный бланк.


Документ №161

    Из разведывательной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    17 июня 1920 г. 6 нас.

    <...>

    Опросом 15/VI в шта[бе] группы южной сына Рогова и др. пленных выяснилось: Новоселов [с] отрядом [в] 150 человек 6 июня уехал за тайгу в сторону Кузнецка с целью организации новых отрядов. После [нашего] ночного налета в ночь на 14 июня многие повстанцы отделились от Рогова и бродят одиночками в тайге, настроение оторвавшихся - паническое. [У] самого Рогова осталось не более 150 человек, безусловно верных ему приверженцев, очень плохо вооруженных и испытывающих острую нужду в патронах. Местонахождение отряда Рогова в настоящее время пленные указать не могли. По словам пленных, Рогов в предыдущих стычках ранен не был и продолжает руководить отрядами.

    5/VI один из ближайших сотрудников Рогова - Габов, случайно наехавший на отряд т. Шаркова, не желая сдаваться в плен, застрелился. Разведкой третьего осота 15/VI у заимки Фирсова, на карте нет, к сев.-востоку от д. Тарабарская (Протопопово) обнаружена небольшая партия повстанцев, быстро скрывшаяся в тайге.

    Выводы: 1 ) подтверждаются сведения об отъезде Новоселова в сторону Кузнецка для организации новых отрядов (сводка HP 156/р.), 2) отмечается численное уменьшение отряда Рогова после боя в ночь на 1 4 июня, 3) устанавливается присутствие мелких партий повстанцев в районе сев.-вост. д. Тарабарская. HP 157/р.

    Врид наштадив-26 Белогуров

    Врид военком Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 279. Л. 16. Машинописная копия.


Документ №162

    Из разведывательной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    18 июня 1920 г.

    <...>

    Повстанческий фронт.

    Войсковой разведкой 16/VI в районе севернее д. Бутыриха установлено присутствие отряда повстанцев силою до 50 человек, после короткой перестрелки быстро скрывшихся в тайге. Опросом 16/VI в шта[бе] группы южной пленных, взятых в ночь на 14/VI в районе д. Большая Речка, выясняется, что в отряде Рогова начинается раскол вследствие проникновения в отряд наших воззваний к партизанам. Часть повстанцев колеблется и готова разойтись по домам. Местонахождение отряда Рогова в настоящий момент из опроса установить не удалось. HP 158/р.

    Врид штадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 278. Л. 18. Машинописная копия.


Документ №163

    Из донесения командира отряда алтайской губчека А.Л. Блохина командиру 65-й бригады войск ВОХР Ф.А. Пасынкову

    с. Тогул

    20 июня 1920 г.

    <...> Противник очень слаб. Партизаны все разбегаются. Рогов сообщает, что он проиграл и глубоко ошибся, что его уговорил Новоселов, а теперь только один выход: себе пулю в лоб. В настоящее время Рогов [со] своей бандой шляется только из угла в угол, так что вообще его песенка спета. Надеюсь, что в скором времени все ликвидируется. <...>

    Командир отряда губчека А. Блохин

    РГВА. Ф. 17590. Оп. 1. Д. 14. Л. 49. Автограф.


Документ №164

    Из политической сводки по частям 26-й стрелковой дивизии

    [г. Барнаул]

    [Не ранее 20 июня 1920 г.]

    <...>

    Сводгруппа.

    Контрразведка вылавливает бандитов и направляет таковых в губчека. Отношение крестьян к Рогову в большинстве враждебное. Необходимо провести мобилизацию в этом районе, чтобы убрать всех бывших партизан и отправить [их] на Зап[адный] фронт. Роговцы сильно устали, отряд Шаркова не дает им покоя. К роговцам попали наши воззвания, что внесло разлад в их ряды. Выявляется желание разойтись по домам, и Рогов вносит в них дух бодрости, говоря, что Барнаул и Владивосток заняты анархистами. А главное, чем он действует на крестьян, что у соввласти стоит буржуазия, призывает крестьян не давать хлеба рабочим [и] красноармейцам, чтобы они скорее восстали против соввласти. <...> HP 357/с.

    За начподива [подпись отсутствует]

    Начоргосвед И. Ильин

    РГВА. Ф. 1317. Оп. 1. Д. 359. Л. 30. Машинописный подлинник.


Документ №165

    Из разведывателньой сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    21 июня 1920 г. 6 час.

    <...>

    Опросом 19/VI в штагруппе южной перебежчиков-повстанцев подтверждаются сведения о сосредоточении остатков отряда Рогова в районе 6-10 верст сев.-вост. д. Бутыриха. При отряде находятся и все вожди во главе с Роговым. По словам перебежчика, наши воззвания о сдаче оружия Рогов лично читает партизанам, объясняя, что примирительный тон воззваний объясняется тяжелым положением красных. <...> № 161/р.

    Врид наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 279. Л. 28. Машинописная копия.


Документ №166

    Из разведывателньой сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    22 июня 1920 г. 6 час.

    <...>

    Повстанческий фронт.

    Тогульский район. От штагруппы северной сведений не поступало. Усиленной разведкой кавчастей юж[ной] группы 20/VI в районах Протопопово - Тарабарская - заимка Леонова и по дорогам к тайге противника не обнаружено. Кавотрядом тов. Шаркова 20/VI на дегтярном заводе (15 верст восточнее д. Бутыриха) настигнута партия из 6 повстанцев, в числе которых оказался Рогов [с] женой. [В] происшедшей стычке убита жена Рогова, остальные скрылись в тайге. Опросом 20/VI в штагруппы южной перебежчиков-роговцев выясняется: последние полмесяца, будучи отрезаны от снабжающих пунктов, отряды Рогова терпели крайнюю нужду в продовольствии, питаясь лишь травой и кониной. Одежда повстанцев, благодаря непрерывным передвижениям, пришла в совершенную ветхость, попадаются много босых. Большинство в отряде возбуждено против Рогова и Новоселова, были случаи угрозы оружием. <...> № 162/р.

    Врид наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 185. Оп. 3. Д. 1063. Лл. 263, 264. Телеграфный бланк.


Документ №167

    Доклад политической группы отряда алтайской губчека в губернское оргбюро РКП(б)

    Б.м.

    23 июня 1920 г.

    6 [июня] 1920 г. в с. Озерно-Титовском проведен митинг на тему советского строительства, продовольственного вопроса, о разверстке хлеба [и] других продук- тов, настоящего момента, выступления банд Рогова. Когда инструктор обрисовал гражданам положение по вышеизложенным вопросам, то крестьяне начинают понимать советскую власть. И также понятие о советской власти у граждан появ- ляется в том [числе] благодаря восстанию банд Рогова, которые вели агитацию против советской власти, указывали исключительно на материальное положение гражд[ан], а главное, указывали, что не дают вам соли, а также и за лес берут деньги. Но [когда] граждане узнали хулиганские действия банд Рогова, то стали определенно на советскую платформу. Настроение крестьян среднее. Приказы исполняются и разверстка хлеба проходит без препятствий. Работа исполкома и совета направлена. В совете граждане довольно сознательные и революционные.

    В совете граждане довольно сознательные и революционные. 7 [июня] 1920 г. политработа в с. Тараба Верх-Чумышской волости. Был проведен митинг на тему советского строительства и о партии коммунистов-большевиков. Граждане к собранию отнеслись хорошо. Настроение крестьян среднее. Работа исполкома и совета была довольно слабая, не знали своих прямых обязанностей. [В] настоящее время благодаря инструктированию нашими инструкторами работа исполкома и совета направлена. [В] настоящей деревне ячейки не имеется, и [она] не организована за неимением более сознательных тов[арищей], которые могли бы вести работу ячейки.

    7 [июня] 1920 г. работа в с. Камышенка. Исполнительный комитет работу выполняет хорошо. Все приказы и постановления, как продовольственные, так и другие, проводятся в жизнь. В настоящей деревне имеется ячейка, работа ячейки довольно слабая, члены ячейки не знакомы с программой партии, редко делались собрания и мало занимались чтением книг и газет. Но после выясняется, что этому все[му] препятствовало восстание бандита Рогова, который разгонял ячейки, и вообще сурово относились бандиты к членам ячейки. Благодаря разъяснению, агитации инструкторов работа направляется. <...>

    9 [июня] 1920 г. проведено общее собрание гр[аждан] с. Залесовского. Обсуждали следующие вопросы: текущий момент, о разверстке хлеба, выступление банд Рогова. Крестьяне определенно смотрят на выступление [Рогова], как на шайку хулиганов. На разверстку хлеба гр[аждане] отнеслись серьезно*, изъявляли желание выполнить. [В] настоящем [селе имеется] ячейка, которая довольно организованная и участвовала по ликвидации анархических банд.

    13 [июня] 1920 г. в с. Ново-Драченино проведено общее собрание граждан. На собрании присутствовало 160 человек. Обсуждались следующие вопросы: о строительстве советской власти, о партии коммунистов. Крестьяне отнеслись к собранию хорошо, настроение граждан среднее. Деятельность совета и исполкома была довольно слабая, но в настоящее время работа направлена и исполком действует довольно самостоятельно.

    1 3 [июня] 1920 г. [обследовалась] деятельность ячейки в деревне Шатуновой.

    Проведено общее собрание ячейки. Пояснялись следующие вопросы: о партии коммунистов, ее цели и задачи, программа партии. Слабо знакомы члены [ячейки] с программой партии, нет руководителя, который бы мог поставить [работу] так, как это требуется. И так[же] в настоящей деревне было проведено общее собрание.

    [К] собранию гр[аждане] отнеслись хорошо, настроения средние. <...> 14 [июня] 1920 г. в деревне Миронской проведено собрание, присутствовало 40 человек. Обсуждались следующие вопросы: текущий момент и о партии коммунистов-большевиков. После доклада инструкторов вынесли резолюцию о поддержке советской власти и выполнении разверстки хлеба. В настоящей деревне имеется ячейка, но довольно слабая. Нет более опытного товарища], который бы мог поставить на хорошую ногу работу ячейки. Отношения крестьян к ячейке хорошие. <...>

    20 [июня] 1920 г. - организационная работа в Залесовской волости. Работа исполкомов и советов исправлена по всей волости. Был созван волостной съезд.

    Прошел съезд с большим революционным подъемом. Работа коммунистических ячеек настоящей волости: Залесовская ячейка довольно революционная, которая создала эскадрон из ячейки и участвовала по ликвидации банд Рогова, а остальные ячейки находятся без действия благодаря нападению анархических банд, которые разгоняли ячейки и отобрали литературу, и даже ограбили имущество. <...>

    Общий доклад политгрушы.

    Рассматривая настоящее положение о настроении граждан, политгруппа обрисовывает следующее. Восстание создали те партизаны, которые в борьбе с Колч[аком] находились в отряде Рогова и Новоселова, которые исключительно занимались грабежом. В данное время эти же самые [партизаны] создали банду, показали ту же самую деятельность. Более сознательные элементы, которые были взяты [Роговым] под силой оружия, то они добровольно являются в исполкомы и войсковые части. Банды определенно разбегаются. Что касается по отношению к политической деятельности здешних гр[аждан, то все] зависело исключительно от бандитов.

    Между пр[очим] в настоящем районе имеются хорошие политические силы, но не представлялось им возможности проявлять свою политическую деятельность. А главное - среднее и бедное крестьянство связано с кулачеством, которое* определенно находится под влиянием кулачества. И также преграда для политической работы со стороны старообрядцев в религиозном отношении, для чего необходимо усилить агитационную работу по отношению крестьянства, потому что крестьянство не видит реальной силы советской власти. И есть еще у них уверенность, что нескоро уничтожат бандитов. В этом отношении нужно направить организационную работу.

    Заведующий] политгруппоп Максимов

    РГВА. Ф. 1317. Оп. 1. Д. 321. Лл.148, 149. Машинописная копия.


Документ №168

    Телеграмма начальника штаба 26-й стрелковой дивизии председателю сибревкома И.Н. Смирнова

    г. Барнаул

    24 июня 1920 г. 13 час.

    На № 1044/сов. По приказанию начдива-26 доношу, что сын Рогова в настоящее время находится в распоряжении Алт[айской] губчека, куда передана копия Вашей телеграммы для непосредственного исполнения. № 1362/оп.

    За врид наштадив-26 Успенский

    Военком штаба Царицын

    ГАНО. Ф.р. 1 . Оп. 2а. Д. 9. Л. 156. Телеграфный бланк.


Документ №169

    Из оперативной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    26 июня 1920 г. 20 час.

    <...>

    Сводная группа.

    Побуждаемые голодом повстанцы, группируясь в небольшие отряды, делают попытки выйти из тайги в степь в районе 20-25 верст вост. и сев.-вост. Тарабарская (Протопопово). К вечеру 18 июня один из отрядов их, около 50 человек, был обнаружен в районе севернее Бутырихи, но после перестрелки с разведкой эскадрона зап[асного] кавдивизиона (бросив трех лошадей) принужден был снова вернуться в тайгу, откуда, по последним данным, вышел на золотой промысел Тягун (на речке того же имени верстах в 20-23 северо-вост. Тарабарская (Протопопово). В районе д.д. Пещерка - Торжки - Гуниха одиночные люди роговского отряда скрываются в логах и перелесках. В других районах участка групп противника обнаружено не было.

    Конный отряд тов. Шаркова и части кавэскадрона преследуют противника в направлении золотой промысел Тягун (от д. Бутыриха), остальными частями группы ведется боевая разведка тайги в вост. и сев.-вост. направлениях. Установлена живая связь с частями северной сводной группы (через первый отряд) в районе д.д. Хмелево - Аламбайская; приняты меры к установлению связи 232-го полка с пятым (Кузнецким) отрядом северной группы в районе с. Тогульское - Томский завод.

    <...> НР 248/оп.

    Врид наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 279. Л. 21. Машинописная копия.


Документ №170

    Из политической сводки по частям 26-й стрелковой дивизии

    г. Барнаул

    26 июня 1920 г.

    [...В районе роговского мятежа] население относится [к] соввласти сравнительно хорошо, за исключением деревень Бутыриха, Боровлянка, Жуланиха, Конодаевка и Елшиха, где чувствуется известная боязнь соввласти. Советы в деревнях сами доставляют разбежавшихся бандитов и о всех замеченных сообщают в ближайшие [воинские] части. 23 числа в 232-й полк пришло добровольно 23 человека. Ежедневно отправляется в дивизию до 60 чел. роговцев. Среди них уже известно, что никаких расстрелов со стороны соввласти не будет. <...>

    Начподив-26 Сонкин

    РГВА. Ф. 1317. Оп. 1. Д. 354. Л. 36. Машинописная копия.


Документ №171

    Из разведывательной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    28 июня 1920 г.

    <...>

    На фронте юж[ной] группы продолжается прибытие перебежчиков-роговцев.

    Показаниями прибывающих подтверждается полное распадение роговских отрядов.

    Главари движения Рогов, Леонов и Мурзин в одиночку скрываются в тайге. <...>

    № 168/р.

    Врид наштадив Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 279. Л. 43. Машинописная копия.


Документ №172

    Из разведывательной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    29 июня 1920 г. 6 час.

    Повстанческий фронт.

    Тогульский район. На фронте сев[ерной] группы мелкие партии повстанцев бродят в тайге в районе Елбанское - Салаирское (Южное) - Урской (170, ПО, 11 5 верст сев.-зап. Кузнецка), пытаясь приблизиться к населенным пунктам. Разведкой в районе Зав[од] Томский (Тель) - Березовка - Керлегаш (на карте нет, 50 верст сев.-зап. Кузнецка, на реке Кара-Чумыш) противника не обнаружено.

    На фронте юж[ной] группы продолжается прибытие добровольно сдающихся одиночных повстанцев. По словам прибывающих, Рогов с одним из повстанцев скрывается [в] районе дер. Озерная (20 верст западнее от Тогульского), где якобы у них много знакомых крестьян. Новоселов с остатками своего отряда, по слухам, ушел в Мариинскую и Енисейскую тайгу. <...> 169/р.

    Врид наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 185. Оп. 3. Д. 1063. Лл. 295, 296. Телеграфный бланк.


Документ №173

    Из краткого обзора деятельности противника на фронте 26-й стрелковой дивизии по данным на 1 июля 1920 года

    г. Барнаул

    3 июля 1920 г.

    Повстанческий фронт.

    <...>

    Тогульский район. Поражение роговского отряда у д. Большая Речка (24 версты сев. от Тогульского) в ночь на 14/VI было для повстанцев решающим, после чего все движение в этом районе заметно пошло на убыль. Оставшаяся около Рогова небольшая кучка партизан, неспособная к активным действиям, пыталась подняться по западной опушке тайги к северу, но в районе восточнее д. Бутыриха была окончательно рассеяна. Разбежавшиеся по тайге повстанцы в одиночку и партиями добровольно являются в наши части, сдавая оружие. К настоящему времени отряда Рогова как такового уже не существует. Сам Рогов с одним из преданных ему партизан, по слухам, скрывается вблизи д. Озерная (что западнее Тогульского).

    Неоднократными показаниями пленных отмечается уход самостоятельно действовавшего в этом районе отряда Новоселова в сторону Кузнецка и далее в Мариинскую тайгу якобы с целью организации новых отрядов.

    В районе южнее Бачатского небольшие партии повстанцев, действующие, повидимому, без связи с Роговым, в поисках продовольствия безуспешно пытаются приблизиться к населенным пунктам, но всякий раз отгоняются обратно в тайгу. В последние дни отмечается распространение этих партий севернее района Елбанская, Салаирское, южнее Урское, возможно с целью выйти из-под ударов и разойтись по домам.

    Общая численность повстанцев в Тогульском районе, вероятно, не больше 50-100 человек. <...> №.../р.*

    Врид наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 1319. Оп. 1. Д. 167. Л. 531. Машинописная копия.


Документ №174

    Телеграмма председателя бюро РКП(б) Титовской волости А.Н. Полетаева в алтайский губернский ревком

    с. Сорокино

    4 июля 1920 г.

    1920 года июля 3 дня [в] 6 часов вечера убит Рогов и пойман Возилкин ДмитроТитовской ячейкой в деревне Евдокимовой. Жертв с нашей стороны нет.

    Председатель бюро волости Полетаев

    ЦХАФАК. Ф.р. 9. Оп. 1 . Д. 237. Л. 128. Телеграфный бланк.


Документ №175

    Из донесения командира 232-го полка И.В. Заикина в штаб сводной группы 26-й стрелковой дивизии

    с. Сунгайское

    4 июля 1920 г.

    Доношу, что из опроса бандита Возилкина Ермолая, жителя с. Озерное Озерно Титовской волости, выяснилось:

    <...> В ночь [со] 2-го на 3 июля [Рогов и Возилкин] перешли в д. Евдокимово Дмитро-Титовской волости и зашли на сеновал в сарай. 3 июля [они] были окружены ячейкой Дмитро-Титовской волости, которые, сделав по сараю выстрел, предложили сдаться без боя, но ответа не последовало; тогда член ячейки тов. Коптев стал переворачивать сено и раскопал Рогова, который выстрелил в него, но дал промах, после чего Рогов кинулся бежать, но тов. Полетаев, председатель коммунистического бюро Дмитро-Титовской волости, ранил его в ногу. Рогов остановился и покончил самоубийством, а Возилкин остался на сеновале и сдался живым. <...>

    Врид комполка Заикин

    Врид военкома Кругляк

    ЦХАФАК. Ф.П. 5876. Оп. 1. Д. 75а. Лл. 6, 7. Машинописная копия.


Документ №176

    Протокол заседания № 6 Титовского волостного бюро РКП(б) барнаульского уезда совместно с командированными сотрудниками уездных партийных и советских органов

    с. Дмитро-Титово

    4 июля 1920 г.

    1920 года июля 3[-го] дня утром председатель [Дмитро-Титовской коммунистической] ячейки [А.Н. Полетаев] получил секретное сообщение от инструктораорганизатора т. Медведева [И.С.], бывшего в д. Евдокимовской, что там у гражд. Евдея [Степановича] Тагильцева скрываются Рогов и Возилкин. Гр. Тагильцев утром пришел давать корм скоту и увидел на сене Возилкина и Рогова; пообещав им, что не выдаст, пошел в сельский совет и заявил бывшему там случайно инструктору-орг[анизатору] Слесареву [А.Г.], с которым находились т. Медведев, Клоков, Добудь - тоже инст[рукторы]-орг[анизаторы]. Т. Слесарев послал т. Медведева в с. Д[митро]-Титовское сообщить председателю ячейки, ч[то]б[ы] ехали на помощь, а около сеновала, где скрывался Рогов, поставили посты на нужных местах. Получив сообщение, председатель бюро [комячейки] Полетаев собрал членов ячейки Грудева [Е.С.], Закурдаеву [Р.Е.], Бедарева, Старцева, пригласил инстр[уктора] по разверстке хлеба т. Гусельникова и случайно проезжавших от уездкомдезертира т. Азарова и т. Артемова и ямщика Д. Зарешнова. Вооружившись, [они] поехали в д. Евдокимову. Одновременно т. Закурдаева выехала в с. Сунгайское с экстр[енным] пакетом к ком[андиру] 232-го пех[отного] полка за отрядом. Когда прибыла ячейка и прочие товарищи, было сделано секретное заседание, ч[то]б[ы] обсудить, как удобнее действовать. Условившись, пошли и оцепили весь двор, где, по донесению гр. Тагильцева, скрывались Рогов и Возилкин. Т. Слесарев, по условию, дал выстрел, ему ответили тем же. Это означало, что двор оцеплен со всех сторон. Укрывшимся было предложено сдаться без боя. Не получив ответа, стали обстреливать сеновал, прислушиваясь, не слышно ли стонов, но не было слышно ничего. Стали ждать отряд. Осмотрели весь двор, солому, но не нашли ничего. Т. Полетаев приступил к допросу лиц, стоявших на постах, и, угрожая арестом, говорил, что не перевели ли они их в др[угое] место, но т. Коптев уверял, что Рогов и Возилкин здесь. Не дождавшись отряда, сами приступили к делу. Предложено было тщательно осмотреть сеновал и убрать сено в другое место. Т. Старцев и Гусельников влезли на сеновал и стали штыком колоть сено, а т. Коптев, когда они слезли, стал вилами сваливать сено в другое место. Рогов, высунув руку, выстрелил из нагана. Коптев вскрикнул и упал. Пули пролетели мимо. Рогов выскочил в ближайшие к сеновалу воротца и бросился бежать по направлению к Чумышу. Товарищи рассыпались в цепь и, обстреливая его, кинулись за ним, предлагая ему сдаться. Выстрелы не достигали цели. Т. Полетаев остановился и с колена, взяв на мушку, ранил Рогова в ногу. Он побежал тише. Вторым выстрелом Рогов был ранен в шею и, подняв наган к виску, Рогов убил сам себя.

    Подбежавшими товарищами он был обыскан: взят у Рогова наган за № 58691, золотые часы, 15 патронов кольтовских. Больше не было ничего. Покончив с ним, вернулись искать Возилкина. Прежде чем приступить к обстре лу, крикнули: ?Сдавайся без боя?. Ответа не было. Сделали обстрел, прислушались: ни звука. Вновь обстреляли сеновал с другой стороны. Ничего не слышно. Т. Старцев предложил обстрелять потолок снизу. Когда стали подходить, т. Слесарев и Полетаев несколько раз предлагали сдаться, но никто не отвечал. Тогда т. Полетаев сказал Слесареву, ч[то]б[ы] слышал Возилкин: ?Товарищу Возилкину ничего не будет, ведь он пошел [с Роговым] под страхом оружия?. Когда подошли к воротам, Возилкин слез с сеновала и крикнул: ?Товарищи, я сдаюсь!? Приступили к тщательному обыску: оружия не было при нем. В карманах нашли: 1 ) записную книжку, в которой записаны несколько адресов; 2) письмо Марии Михайловне Соколовой, в котором он называет себя анархистом, пишет, что они ведут скитальческую жизнь, выступили против гадости, властелинов с 1 мая; сообщает, что хотел увезти 50 пуд. хлеба им, но эта гадость - власть не пропускает, лучше бы ей отправить, чем дармоедам - гадость; и что Григ. Фед. Рогов с ним; спрашивает, что у них происходит; сообщает, что крестьяне сочувствуют им; 3) письмо от Мар[ии] Сокол[овой] и ее сына Дмитрия и Шуры Соколовых*; 4) гимн анархистов и др. анархические и революционные] песни; 5) конверт со штемпелем комиссии Учредительного] собрания.

    Через час после уб[ийства] Рогова приехали 20 товарищей] красноармейцев 232-го пех[отного] полка, вызванных т. Закурдаевой. До Сунгайской, где стоит 232-й полк, 35 верст. Они взяли труп Рогова и арестованного Возилкина и увезли в с. Сунгайское.

    Председатель Полетаев

    Члены ячейки: Старцев

    Инст[рукторы]-орг[анизаторы]: Добуль, А. Слесарев, Клоков, И.С. Медведев

    Инст[руктор] по разверстке хлеба Гусельников

    Т. Азаров и Артемов выехали в другое село, поэтому к протоколу не подписались.

    За неграмотного Дмитрия Зарешнова по его личной просьбе расписалась Закурдаева.

    Секретарь Закурдаева

    ЦХАФАК. Ф.п. 6. Оп. 1 . Д. 13. Лл. 18,19. Рукописный подлинник.


Документ №177

    Из разведывательной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    11 июля 1920 г. 6 час.

    <...>

    Повстанческий фронт.

    Тогульский район. Непрерывной разведкой сводных групп установлено, что район от Томской жел[дороги] и далее на сев.-зап. до Аламбаевской (первая - 50 верст юго-зап., вторая - 120 верст сев.-зап. Кузнецка) от повстанцев совершенно очищен.

    По показаниям местных жителей, в районе Елбанская (165 верст сев.-зап. Кузнецка) 3 июля появилась партия партизан, уничтожившая в ревкоме всю переписку и печати и ограбившая казначейство на 2 800 рублей сибирских денег. Той же партией на заимках вблизи Елбанской совершено несколько одиночных убийств.

    18/VI I в д. Верх-Камышенская - Културак (на 10-верстке есть, 70 верст сев.-вост.

    Барнаула) замечена небольшая группа повстанцев, по-видимому, местного проис-

    хождения, ушедшая в неизвестном направлении. <...> HP 180/р.

    Врид наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 940. Л. 21. Машинописная копия.


Документ №178

    Из разведывателньой сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    14 июля 1920 г. 6 час.

    <...>

    Повстанческий фронт.

    Тогульский район. Занявшие 1 0 июля Суенгинское (сводка HP 181/р. ) повстанцы в тот же день из деревни были выбиты, оставив 5 убитых и 3 лошади. Опросом местных жителей установлено, что в районе Суенгинское действуют соединившиеся отряды Новоселова и Мурзина, пополнившиеся примкнувшими к ним призывниками 1921 года. Часть населения в указанном районе на стороне повстанцев.

    На остальных участках за истекшие сутки войсковой разведкой противник не обнаруживался <...> HP 183/р.

    Врид наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 940. Л. 26. Машинописный подлинник.


Документ №179

    Из доклада партийного и советского руководства Маслянинской волости Барнаульского уезда алтайскому губернскому ревкому

    с. Маслянино

    15 июля 1920 г.

    <...>

    Брошенный лозунг в 1918 г. в Сибири ?Власть на местах? имел огромное влияние на массы. Исчезнувшая советская власть именно и оставила понятие о себе как только власть на местах. И под этим лозунгом возникло партизанское движение против Колчака, углубленное анархистами.

    При появлении советской власти в 191 9 г. кр[естья]не поэтому не поняли ее, и большинство до сих пор считает, что эта власть не та, лелеянная ими в течение двух лет. А вдобавок к этому еще коммуны и коммунисты в образе зверя, по словам попов и кулаков. И если настоящее [повстанческое] движение сваливать на авантюриста Рогова и ему подобных, значит не считаться с психологией кр[естья]н. А не считаясь с причинами, породившими шайки, в борьбе с таковыми не может быть надежды на скорую ликвидацию таковых. Что это так, нам показывает двухмесячная борьба против роговцев в нашем районе, в волостях Елбанской, Маслянинской и Егорьевской. В начале весны [1920 г.] проходившие здесь полки партизан из Алтайских гор почти без исключения заявляли недовольство властью и особенно были настроены против коммунистов. Вскоре после их прохода стали появляться дезертиры, которые главным образом бежали в деревни при черни (непроходимые леса). О формировании банд в Маслянино ничего не было известно. В это время в Маслянинской волости широкой волной развернулась организация ячеек, коммун, союзов молодежи, культпросветов и, наоборот, в Елбанской волости жизнь текла по-старому и новых организаций за это время не создано никаких, и, по-видимому, население находилось под влиянием дезертиров, и общая обстановка способствовала этому. Отсутствие местных работников, инструкторов и литературы осложняется еще тем, что в Елбанской волости мало деревень, а более 40 заимок, где провести организацию почти невозможно, а тем более, что на заимках живет большинство зажиточных.

    Первое выступление Рогова нам стало известно 6 мая, а 16-го банда Рогова численностью в 38 человек была уже в Маслянино.

    За неимением времени и оружия нами не было сделано никакого отпора, но после этого взялись за формирование коммунистического отряда, для которого на местах нашли оружие - до 70 шт. винтовок, с помощью которого в течение двух месяцев волость охранялась и даже было три поездки в другие волости.

    Присылаемые отряды советских войск в малом количестве и временно вели борьбу случайную. При появлении отряда банда рассыпалась, и отряд считал задачу выполненной и уходил. Через час в этой деревне появляются роговцы, делают расправу, убивают попавшихся коммунистов и советских работников, грабят и не дают выполнять разверстки, мобилизацию новобранцев и т.д. Угроза нападения Рогова ничуть не уменьшилась, а, наоборот, с каждым днем увеличивается. Ввиду этого все население находится все время в нервном состоянии и постоянно отры вается от работы по поставке подвод и т.п., что очень сильно отражается на работе советских учреждений и крестьян, в особенности коммунаров. А благодаря этому - недосев хлеба, и зимой может быть голод для людей и скота, если будет так продолжаться.

    Силы банд выяснить не представляется возможности, но налетчиков немного, на отборных хороших лошадях и хорошо вооруженных. По сведениям, идущим от селений, находящихся под чернью (тайгой), участвуют временно местные крестьяне, а потом живут и работают дома. Пополняются банды новобранцами, дезертирами, кулаками и отчасти выпущаемыми из-под ареста. Сочувствуют Рогову кулаки и часть тянущихся в кулаки середняков, а остальные в Елбанской и Егорьевской волостях находятся в руках их и под их влиянием. Там же царит беспросыпное пьянство, и работа советских учреждений совершенно невозможна.

    Чтобы закончить успешно и в кратчайший срок борьбу без повторений и окончательно, считаем необходимым принять самые быстрые и решительыне меры по следующему плану: 1 ) Поставить в деревни, прилегающие [к] черни, достаточно сильные отряды советских войск на продолжительное время, чтобы кр[естья]не имели твердую опору и могли спокойно работать. 2) Выслать в каждую деревню на продолжительное время лучших инструкторов по организации партийных ячеек. 3) Выслать агента губчека на продолжительное время с тем, чтобы он не сам проводил аресты, а милиция, и сделать хорошую чистку, т.е. убрать контрреволюционеров. 4) В прилегающих к черни деревнях надежные ячейки хорошо вооружить, которые сорганизовать в отряды с готовностью в любой момент выступить на свою защиту и власти. 5) Если где встретится необходимость, советы заменить ревкомами. 6) Повести широко культурно-просветительную работу.

    Мы считаем, что при ликвидации банд Рогова необходимо принять в расчет и провести в жизнь полностью все вышеуказанные пункты. Если не будут приняты вышеуказанные меры, мы ни за что не можем поручиться в будущем и всякую ответственность с себя слагаем. Частичные же меры лишь только раздражают кр[естья]н, а к ликвидации не ведут. Если невозможно провести вышеизложенное, то выслать в Маслянино до 600 винтовок с патронами.

    Надежных, сочувствующих власти людей хватит, а также выслать аванс на содержание отряда и поддержку хозяйств, т.е. участников отряда, но то или другое принять необходимо немедленно. Если этого не будет принято, мы будем вынуждены эвакуироваться. Страдали и могут пострадать коммунары и коммунисты и их семьи как передовые строители новой жизни.

    Маслянинское вол[остное] оргбюро:

    председатель - В. Шаклейн

    секретарь - Шалагинов

    За заведующего] Талицким лесничеством М. Скоморохов

    Врид начмилиции 6-го уч[астка] Барнаульской уезд[ной] милиции Бутузов

    Маслянинский волисполком:

    председатель - Д. Босых

    член - М. Минин

    секретарь - А. Шарошкин

    Штаб местного коммунистического отряда:

    начштаба - Ардашов

    начотряда - Люляков

    военный комиссар -Д. Босых

    Командир 2-й роты 230-го полка Тиняков

    ГАНО. Ф.р. 1. Оп. 1. Д. 222. Лл. 167,168. Машинописная копия.


Документ №180

    Из разведывательной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    15 июля 1920 г. 6 час.

    Повстанческий фронт.

    Тогульский район. За истекшие сутки войсковой разведкой противник не обнаруживался. Опросом захваченного 11/VI I в Елбанской пленного повстанца выяснено, что в районе указанной деревни оперируют несколько отрядов силою до 150 человек каждый (точное число отрядов выяснить не удалось). За последнее время отряды значительно усилились благодаря присоединившимся к ним добровольно мобилизованным призыва 1921 года. <...> HP 184/р.

    Врид наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 940. Л. 29. Машинописная копия.


Документ №181

    Из краткого обзора деятельности противника на фронте 26-й стрелковой дивизии по данным на 16 июля 1920 года

    г. Барнаул

    17 июля 1920 г.

    Повстанческий фронт.

    <...>

    ТОГУЛЬСКИЙ район. Распадение роговского отряда, начавшееся в конце июня, окончательно завершилось самоубийством Рогова 3 июля в д. Евдокимово. К этому же моменту район восточнее тракта Барнаул - Гурьевск от повстанцев был очищен совершенно. Уцелевшие остатки отрядов, не проявляя активности, укрылись в тайге по р. Бердь, изредка показываясь в деревнях, расположенных в западном углу трактов Барнаул - Гурьевск, Томск - Салаир. Приведенные в порядок уцелевшими от разгрома главарями и значительно усилившиеся оружием и добровольно присоединившимися к ним мобилизованными призыва 1921 года повстанцы в десятых числах июля вышли из тайги, действуя в западном направлении. Деятельность их за истекший период выразилась в налете на роту 230-го полка, стоявшую в Суенгинской, в разгроме Елбанского ревкома и убийствах неугодных им крестьян. Опросом пленных установлено наличие в указанном районе двух отрядов: Леонова и Мурзина, скрывающегося вблизи Суенгинской на р. Бердь, и Сизикова и Орлова, имевшего базу на сопке в районе Костылево, Петенево и Мочаги. Численность отрядов приблизительно одинаковая - около 150 человек в каждом. Отряд Сизикова и Орлова располагает якобы 34 винтовками, вооружение отряда Леонова не выяснено. Об отряде Новоселова за истекший период сведений не поступало. <...> № 1613/р.

    Врид наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА, Ф. 1319. Оп. 1. Д. 167. Л. 195. Машинописна копия.


Документ №182

    Из краткого обзора деятельности противника на фронте 26-й стрелковой дивизии по данным на 1 августа 1920 года

    г. Барнаул

    1 августа 1920 г.

    Повстанческий фронт.

    Группировка и деятельность повстанцев.

    <...>

    Тогульский район. За истекший период в указанном районе сколько-нибудь значительных отрядов обнаружено не было. Главари повстанцев Леонов, Мурзин, Сизиков и Барсуков с небольшими партиями приверженцев продолжают скрываться в западной части тайги по течению рек Бердь и Мунгай, небольшими разъездами производя налеты на деревни, расположенные к западу и юго-западу. Появление их отмечалось в районах Мочаги, Никоновское, Петенево, Маслянинское, Костылево, Елбанская, Обухово, Пещерка, Борисово, Титовское и Мироновское.

    По последним данным, вторично появившийся в этом районе Новоселов из уцелевших роговцев пытается организовать новый отряд, имея базу также на р. Бердь. По слухам, Новоселовым из отряда Смолина получено недавно три ящика оружейных патронов. Оторвавшаяся партия партизана Блинова силою до 20 человек оперирует в районе д.д. Верх-Камышенская (Културак) - Мал[ая] Журавлиха. Общая численность повстанцев во всем Тогульском районе едва ли превышает 150-200 человек. <...> № 2139/р.

    Врид наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 1011 . Л. 3. Машинописный подлинник.


Документ №183

    Доклад командующего сводной группой томского губвоенкомата В.П. Шевелева-Лубкова

    г. Томск

    3 августа 1920 г.

    Мною согласно приказа губвоенкома тов. Атрашкевича принято командование северной сводной группой 1 3 июня 1920 года. Группа состояла из следующих частей и численность ее: 1 ) Отряд тов. Александрова из войск караульного батальона г. Ново-Николаевска численностью 170 штыков. 2) Отряд тов. Загитова из войск караульного батальона г. Томска численностью 207 штыков. 3) Отряд - особая рота Томского губвоенкомата, которая выбыла вместе с губвоенкомом тов. Атрашкевичем 1 3 июня с.г., а взамен прибыл из г. Томска кавалерий ский эскадрон войск ВОХР численностью всего 107 сабель. 4) Отряд тов. Ланге из войск ВОХР г. Томска численностью 106 штыков. 5) Отряд тов. Погодина из войск караульного батальона г. Кузнецка численностью 210 человек.Всего войск группы было 800 человек и плюс комсостава 23 человека. Фронт же занимала группа от Томского завода, что юго-западнее Кузнецка 42 версты, и протягивался вдоль тайги по ее опушке на север до Аламбая на 140 верст; впоследствии фронт удлинился на север до Брюханово, т.е. в общем до 190 верст.

    Противник численностью 100-150 человек, имея все лошадей, находился в тайге, в районе, занимаемом группой, откуда и старался пробраться на восток, в Мариинскую тайгу, для чего нащупывал слабое место на протяжении фронта, делая налеты на деревни и советы, чем терроризировал, запугивал местное население и власти.

    Наша задача - не допустить противника прорваться в Мариинскую тайгу, оттеснить его на части южной группы, не дать возможности терроризировать местные власти, население, для чего пришлось посылать конные отряды в глубину тайги [на] 23-30-60 верст, которым приказывалось найти противника, стараться атаковать, и если не представляется возможность атаковать, так как противник боя не принимал, то выгнать его на выставленные заслоны северной или южной группы. И беспрерывным преследованием противника нам удалось разбить его на мелкие части [в] 20-30-50 человек, не давая возможности держать им меж собою связь. Продолжая усиленные поиски противника по тайге, вылавливая его разведки, [мы] оттеснили его на части южной группы. Последнее время отряды северной группы производили операцию в районе Алтайской губернии в глубину на 30 верст. В конечном смысле данная задача группой выполнена с успехом - противника в районе группы, т.е. [в] Томской губернии, нет. Потери противника - взято 1 5 человек в плен и 1 8 лошадей. Кроме сего, поймано 87 человек партизан - дезертиров, бежавших из 27-й дивизии г. Минусинска. Наши потери: людей - нет, только убиты 2 лошади и издохли по разным причинам 4 лошади.

    Настроение населения в районе действия войск и [в] уезде: в тайге, [где имеются] так называемые заимки, все жители сочувствуют бандитам и стараются их скрывать.

    В уезде же после разверстки хлебов крестьяне недовольны советской] властью, а кулаки и противники советской власти, которые раньше сидели в щелях, теперь открыто пропагандируют против власти, против коммунистов. Есть организации вышеуказанных противников советской власти, у которых лозунг ?Долой совет, бей коммунистов, не давай хлеба?. Одна из таких организаций нашей агентурной разведкой в районе волости Урско-Бедаревской была открыта и чувствуется, что они есть по всему уезду. Можно предполагать: если меры не будут приняты, то крестьяне открыто выступят за вышеуказанные лозунги.

    Командующий Северной сводной группы Шевелев-Лубков

    Начштаба Прусов

    ГАТО. Ф.р. 521. Оп. 1. Д. 50. Л. 3. Машинописный подлинник.


Документ №184

    Из краткого обзора деятельности противника на фронте 26-й стрелковой дивизии за период с 1 августа по 15 сентября 1920 года

    г. Барнаул

    18 сентября 1920 г.

    Повстанческий фронт.

    <...>

    Тогульский район. Начало истекшего периода характеризуется затишьем повстанческого движения и поимкой еще трех главарей (Леонова Григория, Барсукова и Обухова), скрывавшихся по заимкам в тайге. Однако налеты мелких повстанческих партий из убежищ по рекам Бердь и Сунгай на деревни по западной опушке тайги продолжались. Появление повстанцев отмечалось в д.д. Никоновское, Георгиевское, Костылево, Гуниха, Обухово, Сунгай.

    В конце августа Новоселов, скрывавшийся ранее в районе д. Гуниха, перешел в д. Хомугинская (юго-западнее с. Тогульское), где быстро сформировал отряд силою до 100 человек. Захватив у Бийского закупочного эскадрона 11 3 лошадей и набрав в деревнях оружия, Новоселов, теснимый нашими частями на северо-восток, 28/VII I направился мимо Тогульского в тайгу, разоружая по дороге милиционеров. 31/VII I новоселовцам в д. Жуланиха удалось захватить патроны и несколько винтовок, после чего они через д.д. Смольниково, Осиновка, Салаир перешли в тайгу на р. Бирюля, где и были разбиты. Новоселов, с остатками отряда ушедший от преследования, 10/IX вновь был обнаружен в районе северо-восточнее д. Жуланиха, где путем мобилизации лошадей и притока добровольцев пополнил свой отряд до 200 человек. По последним данным, отряд находится в д. Дмитро-Титовское (на р.Чумыш).

    Кроме отряда Новоселова, в указанном районе отмечались отряд Леонова силою 20 человек, бывший 31/VII I в д. Жуланиха и отошедший на восток, и отряд Мурзина (до 35 пеших), обнаруженный севернее д. Верх-Тогульское (сведения о последнем отряде требуют проверки). <...> № 2593/р.

    Врид наштадив-26 Белогуров

    Врид военкома Алексеенко

    РГВА. Ф. 1317. Оп. 2. Д. 1013. Л. 2. Машинописный подлинник.


Документ №185

    Телеграмма председателя томского губернского ревкома Я.М. Познанского председателю сибревкома И.Н. Смирнову

    г. Томск

    11 октября 1920 г.

    Мной получена от вербующего партизан на фронт Шевелева-Лубкова следующая телеграмма: ?Томск, предгубревкома. Для сведения сообщаю, что [в] Щегловске мною были начаты через Бочатского волвоенкома [с] тов. Сизиковым переговоры, ему было предложено мною перейти [на] сторону нашу. Предложение мое Сизиковым принято. Сизиков явился [в] штаб 104 бригады 35-й дивизии, которая выдала мандат для следования [в] Омск. Отряд его пока находится [в] тайге. 251. 1 0 октября. Член штаба Шевелев-Лубков?.

    Сообщая Вам об этом, просим ввиду принятого Вами решения соответствующим образом принять Сизикова (правая рука Новоселова) , не допустив применения [к] нему репрессий. Полагаем, [при] его содействии можно бескровно ликвидировать большое количество партизанских групп, [с] большой пользой используя их для фронтов. Необходимо предупредить лиц, [с которыми] ему придется иметь дело, отнестись [к] нему благожелательно.

    Предгубревкома Познанский

    ГАНО. Ф.р. 1. Оп. 2. Д. 18. Л. 87. Телеграфный бланк.


Документ №186

    Из обзора деятельности противника на фронте 26-й стрелковой дивизии на 1-6 октября 1920 года

    г. Барнаул

    16 октября 1920 г.

    <...>

    Повстанческий фронт.

    Тогульский район. Скрывавшийся в районе Кузнецкого тракта по течению p.p. Томь, Чумыш и Кара-Чумыш отряд Новоселова численностью до 30 человек 11/Х близь с. Верх-Тогульское нами был разбит и бежал в тайгу. Преследование остатков его продолжается.

    Одиночные повстанцы появлялись также в районах д.д. Талица, Елбанская, Георгиевское. Ими же была похищена печать Бобровского сельисполкома. Активности повстанцы не проявляют, очевидно благодаря своей малочисленности. <...>

    № 2799.

    Врид наштадив-26 Смирнов

    Военком И. Петухов

    РГВА. Ф, 1317. Оп. 2. Д. 1014. Л. 17. Машинописный подлинник.


Документ №187

    Из обзора деятельности противника на фронте 26-й стрелковой дивизии на 2 ноября 1920 года

    г. Барнаул

    2 ноября 1920 г.

    <...>

    Повстанческий фронт.

    Тогульский район. За истекший период наметилось две группы повстанцев, деятельность коих выразилась в налете мелкими партиями на деревни с целью захвата лошадей и теплой одежды.

    Первая группа базировалась в тайге по р. Бердь, где, по агентданным, повстанцами устроены склады-землянки для одежды и продовольствия. Группа состоит из нескольких отрядов, общим руководством, по-видимому, не объединенных. Из них взяты на учет: 1 ) отряд Смирнова до 30 человек, проходивший 16/Х через д. Костылево и 23/Х через д. Петенево, 2) несколько отдельно действующих партий до 60 человек с главарями братьями Зятьковыми и Мосоловым. Партиями за период с 22 по 28 октября в д.д. Обухово, Пещерка, Залесово, Мунгай брались лошади, попутно производилась расправа с неугодными крестьянами и коммунистами.

    Вторая группа из нескольких отрядов, объединенных Новоселовым, оперировала в районе юго-восточнее тракта Сорокино - Гурьевск (68 верст сев.-западнее и 84 версты севернее Тогульского, дальнейшие пункты указываются по десятиверстке), базируясь, видимо, на таежную опушку северо-восточнее д. Жуланиха (42 версты сев.-вост. Тогульское на реке того же названия). Появление новоселовцев отмечалось 21/Х севернее Тогульского, 6 [и] 24/Х в д. Закатилово (10 верст юго-вост. Жуланихи), 10 [и] 27/Х в д. Мостовая, 5, 27 и 28/Х в д. Озерно-Титово и Змазнево,

    20 [и] 28/Х в д. Тарабарская, с 1 9 по 29/Х в д. Горюшино (18 верст юго-восточнее Хмелево) - Новоселова с 15 повстанцами. Общая численность отряда Новоселова едва ли больше 30 человек. <...> HP 3005/р.

    Врид наштадив-26 Смирнов

    Военком Петухов

    РГВА. Ф. 1317. Оп. 2. Д. 1014. Л. 5. Машинописная копия.


Документ №188

    Из краткого обзора деятельности противника на фронте 26-й стрелковой дивизии за период со 2 по 16 ноября 1920 года

    г. Барнаул

    16 ноября 1920 г.

    <...>

    Повстанческий фронт.

    Тогульский район. Из двух групп, действующих в указанном районе, повстанцы, скрывающиеся по р. Бердь, ничем себя не обнаружили. Отряд Новоселова до 40 человек отмечался 4/XI в д. Макаровка (14 верст вост. Жуланихи), 5/XI на заимке Бобина (14 верст вост. Аламбаевской) и 8/XI в д.д. Таловка, Золотое Корыто (16 верст вост. Н[ово]-Никольского), откуда ушел в тайгу на восток. <...> № 3015/р.

    Врид наштадив-26 Смирнов

    Военком Петухов

    РГВА. Ф. 1317. Оп. 2. Д. 1014. Л. 40. Машинописная копия.


Документ №189

    Из краткого обзора деятельности противника на фронте 26-й стрелковой дивизии за период с 1-7 ноября по 3 декабря 1920 года

    г. Барнаул

    3 декабря 1920 г.

    <...>

    Повстанческий фронт.

    ТОГУЛЬСКИЙ район. Отряд Новоселова не обнаруживался. Из мелких партий, скрывавшихся по р. Бердь, 18/XI захвачены были 7 повстанцев во главе с Мосоловым (последний при сопротивлении убит). По словам захваченных, в этом же районе по землянкам скрываются еще несколько партий. Повстанцы живут в землянках, имея при себе запасы хлеба и мяса. <...>№ 3118/р.

    Врид наштадив-26 Смирнов

    Вр[ид] военком Дьяконов

    РГВА. Ф. 1317. Оп. 2. Д. 1015. Л. 1. Машинописный подлинник.


Документ №190

    Из краткого обзора деятельности противника на фронте 26-й стрелковой дивизии за период с 3 по 15 декабря 1920 года

    г. Барнаул

    16 декабря 1920 г.

    <...>

    Внутренний фронт.

    ТОГУЛЬСКИЙ район. По сведениям газеты ?Красный Алтай?, отряд Новоселова распался и сам Новоселов отправился в Ново-Николаевск, предоставив себя в распоряжение советвласти1.

    Других отрядов в указанном районе не обнаруживалось. За истекший период нашей разведкой вылавливались одиночные повстанцы, отрицавшие при допросе свою принадлежность к каким бы то ни было отрядам . <...> № 3187/р.

    Врид наштадив-26 Смирнов

    Военком Дьяконов

    РГВА. Ф. 1317. Оп. 2. Д. 1015. Л. 6. Машинописный подлинник.


Документ №191

    Донесение командира 228-го полка командиру 76-й стрелковой бригады

    с. Чистюнька

    26 мая 1920 г.

    Командир 2-й роты вверенного мне полка, стоящий с ротой на работах в районе станции Калманка, телеграммой донес, что начальником станции получен пакет от отряда партизана Плотникова [с требованием] о снятии со станции военной силы. В противном случае, они пишут, [начальник станции] будет убит. Комроты-2 получено извещение от Черемуховского волревкома об аресте в их селе партизанским отрядом Плотникова председателя и секретаря коммунистической ячейки и др. гр[ажда]н, причем обезоружено 2 милиционера. Отряд партизана Плотникова в числе 10 человек отправился в село Колыванское, что в 2—3 верстах от с. Барнаульского. После точного выяснения будет донесено дополнительно. № 291.

    Комполка-228 Тестов

    Военком Ершов

    РГВА. Ф. 1318. Оп. 1. Д. 167. Л.87. Рукописный подлинник.


Документ №192

    Оперативный приказ № 26 по 26-й стрелковой дивизии

    г. Барнаул

    26 мая 1920 г. 21 час. 45 мин.

    1 . Установлено, что в населенных пунктах по p.p. Барнаулка и Касмала ведется антисоветская агитация с целью склонить к активному выступлению разбежавшихся по этим селам дезертиров [из числа] бывших партизан1.

    2. Приказываю: - Нач[альнику] отрядов особого назначения тов. Андрееву — разбив 1- й отряд особого назначения на две крупные части, направить первую часть из Барнаула по населенным пунктам, расположенным по р. Барнаулка и вблизи ее до д. Мельниково, откуда направиться через ст. Поспелиха на д.д. Ново-Фирсово, Трусово, Карпово, Харлово, Маралиха, Усть-Козлуха, Верх-Слюдовская, выс. Слюденский, стан.

    Антоновская, Петропавловская, Новая, Усть-Чарышская пристань. <...> Вторую часть отряда направить из зав[ода] Павловского вдоль р. Касмала до д. Волчиха, откуда следовать далее по маршруту Ново-Кормиха, Степной Кучук, Чистоозерная, Завьялово, Вылково, Макарове, Кучукская. <...> - Комбригу-76 тов. Мухину — немедленно по получении сего перебросить две роты с пулеметом и команду конных разведчиков в д. Боровское. Всех дезертиров арестовать и под усиленным конвоем направить на ст. Алейская, откуда направлять далее в Барнаул по желдор[оге]. Если понадобится, арестовать также Кожина2 — бывшего командира одного из партизанских полков. Действовать быстро, решительно и смело, не входя ни в какие переговоры. Роты могут быть сняты не ранее прохода через д. Боровское 1-го особого отряда. С ротами должны быть направлены агитационные силы. Военкомбригу-76 выделить агитационный отряд с задачейпройти от села Белоглазово по населенным пунктам вниз по р. Чарыш до р. Оби с целью выяснения настроения населения и разъяснения текущих событий.

    3. Всех дезертиров-партизан направить в гор. Барнаул в распоряжение тов. Архипова для влития во вновь формируемую партизанскую армию, отправляемую на польский фронт.

    4. Требовать от населения безусловной сдачи оружия, указывая, что оно нужно для запада*.

    5. Политработникам при отряде особого назначения руководствоваться указаниями губбюро партии.

    6. Об отданных распоряжениях донести.

    Начдив-26, он же военком Гайлит

    Наштадив-26 Белогуров

    РГВА. Ф. 1317. Оп, 2. Д. 147. Л. 132. Машинописный подлинник.


Документ №193

    Докладная записка начальника 26-й стрелковой дивизии Я.П. Гайлита помглавкому по Сибири В.И. Шорину и командующему 5-й армии

    г. Барнаул

    27 мая 1920 г. 24 часа

    Согласно Вашего приказания представляю свои соображения по вопросу ликвидации партизанского движения и предупреждении [повстанческих] вспышек в будущем в Алтайской губернии.

    1 . Причины, вызывающие восстания: а) Искусственно вызываемая вражда к советвласти злостной агитацией о принудительной коммуне и хлебной разверстке, искаженных в самых невероятных вариациях и формах. Этому способствует невежество населения, полное отсутствие политической работы в деревнях, несоответствие своему назначению местной власти, в большинстве случаев совершенно не знающей [принципов] строительства советвласти, и, наконец, особые условия быта сибиряков.

    б) Неопределенное положение бывших партизан — часть их распущена по домам, часть мобилизована без соблюдения сроков службы; это создало армию дезертиров, частью вооруженых, недовольных своим положением, что делает их восприимчивыми к выступлению против советвласти при наличии соответствующей агитации, особенно если ее будут вести их бывшие вожди.

    2. Неизбежность восстаний в будущем: а) По тем же причинам, что и в Европейской России в течение 191 8 и 191 9 гг.

    б) [Из-за] проводимой хлебной разверстки как средства агитации для возбуждения населения (Рогов)1.

    При этом необходимо учитывать возможность стихийного разрастания по традиции парт[изанского] движения, [как] при Колчаке [в] 191 9 г.

    3. Организация повстанческих отрядов и характер борьбы: а) Повстанцы организуются в кавалерийские отряды и действуют набегами на села, разгоняют и грабят советские учреждения, убивают коммунистов И терроризируют население. Действуя конными отрядами, они всегда имеют возможность оперировать, мало считаясь с нашими малоподвижными пехотными отрядами, избегая их и не принимая боя по случаю слабого вооружения. Широкие пространства Сибири, наличие лесов — убежищ при неудачах, малочисленность городов, разбросанных на сотни верст друг от друга, и отсутствие связи между ними и глухими дальними районами, благодаря чему поздно делается известным происходящее в последних. Указанное определенно выдвигает необходимость применения с нашей стороны кавчастей как для ликвидации совершившегося восстания, так и предупреждения такового.

    б) Борьбу с повстанцами в деревнях поэтому необходимо возложить исключительно на кавалерию, для чего должно быть избрано несколько центров, в которых и расположить кавалерию с щупальцами-пикетами в разных направлениях на 75—100 верст, которые, зорко следя за настроением населения, при надобности немедленно дают знать в центр, который таким образом своевременными и решительными действиями будет в состоянии подавить движение в самом зачатке.

    4. Приблизительное, основанное на общем положении губернии, а также согласованное с предстоящей хлебной разверсткой расположение кавчастей следующее: 1 ) два эскадрона (карта 50 верст в дюйме), прибывающие из Омска для ликвидации роговщины, по окончании таковой временно остаются — один в с. Тогульском, другой — в Хмелевке (связь с Барнаулом телеграфная); 2) кавполк-26 сосредоточить в районе д. Баевское с эскадроном в Хабары (связь через г. Камень); 3) не менее одного полка в тысячу сабель в д.д. Волчиха и Боровское (связь через ст. Рубцовка и Алейская). Последний, если возможно, из 13-й кавдивизии, отводимой в район г.

    Семипалатинска согласно телеграммы начальника] шта[ба] Турк[естанского] фронта за № 1825 от 1 1 мая. Только при участии кавчастей и таком распределении можно быть уверенным за поддержание порядка и спокойствие в губернии. 5. Части 26-й дивизии и ВОХР могут быть использованы полностью для работ по восстановлению желдортранспорта, обмолота хлеба и т.п. 6. Путем мобилизации бывших партизан и их сверстников-непартизан или роспуска уже призванных в ряды армии должна быть упразднена армия дезертиров.

    7. В уезды и деревни должны быть брошены опытные — и в достаточном количестве — политические работники для правильной организации власти на местах, борьбы с невежеством, злостной агитацией и пьянством. № 135/сек.

    Начдив-26, он же военком Гайлит

    РГВА. Ф. 1317. Оп. 2. Д. 147. Лл. 163, 164. Рукописный подлинник.


Документ №194

    Донесение командира 76-й бригады начальнику 26-й стрелковой дивизии

    д. Чистюнька

    30 мая 1920 г. 14 час. 30 мин.

    Согласно приказа по дивизии № 26/оп. от 228-го полка высланы две роты с пулеметом под командой комбата тов. Дубинкина и команда конных разведчиков. Отряд 28/V [в] 1 8 часов прибыл в д. Боровское. В Боровском все спокойно. Из опросов местной милиции выяснено, что Плотников 26/V был в деревне Серебренниково, откуда выбыл [в] неизвестном направлении. Из Серебренниково им было послано письмо Кожину, у которого оно было отобрано милицией. Кожин [в] настоящее время, по донесению комбата, находится в дер. Боровское и ничем себя не проявляет. Кожин с Плотниковым связи не имеет.

    Комбатом 28/V выслан был конный взвод на д. Серебренниково (взвод сопровождал начдив бывших партизанских войск Захаров1, коммунист, личный враг Плотникова). Конный взвод, высланный в д. Серебренниково, имел столкновение с бандой Плотникова в бору у мельницы, что в 5—6 верстах от д. Серебренниково.

    Произошла перестрелка, были слышны со стороны партизан [крики]: ?Ранили, ранили!? — но захватить ввиду густой темноты и тумана никого не удалось. Захвачен портфель Плотникова с бумагами2, плащ, винтовка и шашка.

    29/V выслан взвод пехоты и 7 конных с задачей пройти по бору от мельницы у д. Ворониха до мельницы у д. Серебренниково. Плотников надеялся на поддержку населения д. Боровское и что 30 и 31/V на праздниках среди населения д. Боровское возможно брожение. Комбат Дубинкин просит пополнить отряд еще одной ротой.

    Все забранные бумаги у Плотникова и письмо к Кожину посылаются нарочным в штадив. HP 781/оп.

    За комбрига врид наштабриг-76 Мухин

    Врид военкома Гладышев

    РГВА. Ф. 1317. Оп. 2. Д. 147. Л. 182. Машинописная дешифровка.


Документ №195

    Выписка из протокола заседания № 58 алтайского губернского оргбюро РКП(б)

    г. Барнаул

    4 июня 1920 г.

    Присутствовали: В.В. Аристов, А.А. Селезнев, Е.К. Голубева, Т.Д. Дмитриев и член Сибревкома П.К. Коганович

    <...>

    Слушали: 2. Доклад [начальника политотдела 26-й стрелковой дивизии] т. Сонкина [А.Л.] о положении района, в котором оперирует белогвардеец Плотников (Боровское) и о контрреволюционной организации эсеров.

    Постановили: 1. В связи с предполагаемым съездом эсеров, за недостатком обвинительных материалов, против взятых на учет эсеров пока активных мер к арестам их не предпринимать*.

    Предложить губчека усилить наблюдение и агентуру вообще за подозреваемыми элементами в контрреволюции.

    Предложить губчека, особому отделу и другим организациям, ведущим работу по искоренению контрреволюции, координировать свои действия и все материалы по контрреволюции направлять в губчека, и усилить губчека работниками.

    Предложить губчека выявить работников на местах и привлечь их к работе в качестве сотрудников чека. <...>

    Секретарь Т. Дмитриев

    ГАНО. Ф.п, 1. Оп. 1 . Д. 12. Л. 96. Машинописная копия.


Документ №196

    Донесение командира 228-го полка командиру 76-й стрелковой бригады

    ст. Алейская

    7 июня 1920 г. 8 час.

    Доношу, сего числа в 4 часа я прибыл из д. Боровлянской на ст. Алейскую. В с. Боровском и его окрестностях положение следующее. В селе Боровском [стоит] наш отряд и отряд 65-й бригады [войск ВОХР] (всего 165 шт.). Из окружающих деревень и сел приезжают нарочные с разного рода заявлениями и просьбами, прося в их села поставить отряд, который мог бы воздействовать на дезертирские банды.

    Ежедневно местными властями доносится о предполагаемых открытых выступлениях дезертиров, но подобного еще не было. Участки милиции и волостные военные комиссариаты почти бездействуют благодаря тому, что число вооруженных милиционеров очень небольшое. Дезертиры до прихода в село того или другого отряда ведут пьянство и разгул, при появлении отряда большинство скрывается в степи и бору.

    Всякие предполагаемые выступления связываются с именем партизана Кожина, который, как выяснилось из наблюдения, не принимал никакого участия и держался в стороне, как бы чего-то выжидая. По [выполнению] возложенной на него задачи формирования партиз[анских] отр[ядов] для переброски на Западный фронт последним, т.е. Кожиным, сделано ничего не было. Кожин собирался выехать из с. Боровского в гор. Барнаул, согласно тел[еграммы] тов. Архипова1, утром 7/VI. В воскресенье 6/VI-20 в 11—1 2 ч. произошел следующий случай.

    По просьбе самих дезертиров [было] устроено собрание, где выступили от наших отрядов я и тов. Захаров, бывший парт[изанский] начдив. Местным населением и самими дезертирами было постановлено добровольно явиться в свои части. Уже после собрания, когда стали уходить, между Захаровым и Кожиным произошел спор, и в это же время в Захарова были произведены два выстрела из браунинга председателем] мест[ного] союза. Произошла суматоха. Один кричит: ?Бей Захарова!?, другие — ?Ура!?, третьи — ?Спасите!? И вся толпа двинулась лавиной по улицам в разные стороны. Тов. Захарову нанесено 3 раны. При выстреле тяжело ранен один из дезертиров2. Кожин и другие в суматохе скрылись. Были приняты меры розыска и преследования, но удовлетвор[ительных] результатов не получено. После этого арестовано нашим отрядом 1 8 человек дезертиров, и многие получают документы, и сегодня же по возможности все дезертиры из с. Боровского будут изъяты силой оружия.

    Считаю нужным отряд в Боровском усилить, имея на месте сильное ядро, [а] в окружающие деревни и села периодически высылать отряды силою в 40—50 челов[ек]. Высылка мелких отрядов в большинстве случаев безрезультатна.

    Комполка Тестов

    Военком Ершов

    РГВА. Ф. 1318. Оп. 1. Д. 167. Л. 110 . Машинописная копия.


Документ №197

    Телеграмма председателя алтайской губчека И.И. Карклина в ВЧК

    г. Барнаул

    8 июня 1920 г.

    Алархо-партизанские восстания перекидываются на другие уезды. В Бийском уезде повстанцами заняты волость и село Ельцовское. [В] Славгородском уезде при выборах в советы вспыхнуло восстание в селе Зубково. Из города Семипалатинска дезертировало кавалеристов-партизан* с полным вооружением, которые направились по направлению Каменского уезда. В некоторых местах восстание идет под лозунгом крестьянского союза. К ликвидации приняты срочные меры. № 5062.

    Предалтгубчека Карклин

    РГВАФ. 42. Оп. 1. Д. 973. Л. 19. Машинописная копия.


Документ №198

    Телеграмма продовольственного комиссара Славгородского уезда Ф.Н. Баранова в сибпродком и омский губпродком

    г. Славгород

    9 июня 1920 г.

    До 1 0 июня получил донесения инструкторов от 1 1 волостей, где приняты постановления по разверсткам: Каипская — не пришли к заключению; Черно-Курьинская — отказа нет, сдача добровольная; Верх-Суетская — тоже; Славгородская — принять к сведению, вывозить по усмотрению; Нижне-Суетская — оставить открытым; Знаменская — добровольная сдача хлеба и мяса, масло — не принято; Богословская — выполнение по мере возможности; Петровская — по возможности мясо, масло — отказано; Ореховская — хлеб полностью принять, мясо, масло — не решено; Вознесенская — хлеб покупать добровольно, мясо — отказать, масло — по возможности; Родинская — хлеб добровольно по усмотрению, мясо, масло — нет; Покровская — хлеб по возможности, мясо, масло — отказать. Вновь прошу [о] присылке [в] мое распоряжение вооруженной силы, когда и приступлю [к] вывозу хлеба. № 537.

    Упродкомиссар Баранов

    ГАНО. Ф.р. 1. Оп. 1. Д. 267. Л. 136. Машинописная копия.


Документ №199

    Воззвание начальника повстанческого штаба Ф.Д. Плотникова к крестьянам

    [с. Коробейниково]

    15 июня 1920 г.

    Товарищи крестьяне, Вы уже убедились, что партия коммунистов ведет к полному уничтожению всякой собственности. Их лозунг: что твое, то мое, что мое, то твое. Чтобы сделать это, они расстреляли уже сотни тысяч людей, которые доказывали, что пока так жить невозможно. [Коммунисты] воюют со всеми странами и готовы воевать бесконечно. А чья проливается во всех концах кровь? Наша, тов. крестьяне.

    Да Вы тоже, кроме расстрелов, ничего от коммунистов не дождетесь, ибо они, несмотря на то, что крестьянин питается своим трудом, считают Вас буржуями. А чтобы было так, как они хотят, они уничтожили свободу выборов, а предписывают крестьянам: выбирайте только коммунистов. Не за это, тов. крестьяне, мы боролись.

    Мы боролись за истинную свободу всех трудящихся.

    Долой насилие коммунистов. Да здравствует власть всех трудящихся. Да здравствует советская крестьянская власть.

    Штаб крестьянского восстания

    Начальник штаба Плотников

    РГВА. Ф. 1318. Оп. 1. Д. 22. Л. 32. Рукописная копия.


Документ №200

    Донесение начальника касмалинской районной милиции А.И. Алмакаева председателю алтайского губернского ревкома В.В. Аристову

    с. Бутырки

    17 июня 1920 г.

    Анархическое восстание в моем районе развивается. Главарь Плотников мобилизует дезертиров. Наше положение опасное. Отрядов наших в Бутырках нет. [К] задержанию дезертиров не приступаю за недостатком силы. Они разбежались по полям. Жду пояснений [в] Бутырки.

    Начмил Алмакаев

    ЦХАФАК. Ф.р. 10. Оп. 1. Д. 4. Л. 25. Телеграфный бланк.


Документ №201

    Оператиынй приказ № 30 по 26-й стрелковой дивизии

    г. Барнаул

    17 июня 1920 г. 23 часа 40 мин.

    1 . Банды Плотникова [и] Кожина, усилившись самочинной мобилизацией населения и дезертирами, заняли д.д. Песчаная, Боровское, Зеркальское, что на восточной опушке Бахматовской лесной дачи, распространяясь к югу в сторону д. Лебяжья. Мелкими партиями повстанцы появляются вблизи желдороги на участке ст. Алейская — ст. Рубцовка, угрожая прервать железнодорожное сообщение Барнаул — Семипалатинск.

    2. Для подавления в корне начавшегося восстания в вышеуказанном районе приказываю: а) комбриг-76 т. Мухин — самыми решительными и быстрыми действиями, по возможности сосредоточенными силами, в кратчайший срок ликвидировать начавшееся движение, для чего батальоном 231-го полка, находящимся в движении из д. Плотавская, занять д. Ворониха, ведя разведку на Бахматовскую лесную дачу в восточном направлении, вылавливая мелкие партии и одиночных людей, следующих на усиление повстанцев. 228-м полком и придаваемым ему взводом артиллерии занять д.д. Песчаная, Боровское, Зеркальское, освещая непрерывной разведкой Бахматовский бор, обеспечивая железную дорогу. Держать с батальоном 231-го полка тесную связь. От 226-го полка выделить не менее роты с пулеметами в д. Лебяжье с целью предотвратить распространение повстанцев к югу и для обеспечения ст. Рубцовка. В целях быстрейшей ликвидации [повстанцев] и при необходимости использовать целиком и 226-й полк. Обратить особое внимание на тщательную и непрерывную войсковую [и] агентурную разведку, располагая к себе население вежливым и предупредительным отношением. Во всех предстоящих операциях строго соблюдать меры охранения как на походе, так и на месте. Напоминаю, что в случае внезапного налета на какую-либо часть командир этой части будет беспощадно наказан по всей строгости законов военного времени. Еще раз подтверждаю недопустимость расстрелов пленных на месте, препровождая захваченных под усиленным конвоем в штадив. <...>

    От всех начальников и командиров требую самой широкой инициативы в развитии возложенных на них задач. Если боевое соприкосновение с противником достигнуто, то оно не может быть потеряно до тех пор, пока не будет разбит [или] захвачен противник. <...>

    Начдив-26, он же военком Гайлит

    РГВА. Ф. 1494. Оп. 1. Д. 73. Л. 43. Телеграфная лента.


Документ №202

    Воззвание алтайского губернского оргбюро РКП(б) и алтайского ревкома "товарищи крестьяне!"

    г. Барнаул

    [Вторая половина июня 1920 г.]

    Правый эсер и бывший колчаковец Плотников и в качестве его помощника фельдф[ебель] Кожин хотят поднять вас, крестьяне, на восстание против советской власти1. Они говорят, что советов не нужно, так как советы хотят взять у крестьянина хлеб, а нужен ?Крестьянский союз?, управы, думы и Всероссийск[ий] земский собор. Ими уже расстреляны несколько наших товарищей за то, что они лишали мироедов и попов права голоса на выборах в советы. Плотников писал в одном своем письме: ?Наше дело прочно, потому что за нас Польша?. Плотников объяв ляет себя и свой ?Крестьянский союз? защитниками религии и попов. Он кричит, что надо прекратить гражданскую войну, которую, дескать, ведут большевики.

    Товарищи! С кем идет у нас гражданская война? С польскими помещиками, с генералом Врангелем, с есаулом Кайгородовым2 и со всей буржуазной сволочью, которая им помогает шпионством, поджогами, пусканьем ложных слухов и т.п. Сибирь почти очищена от вражеских войск, и никакой гражданской войны в ней не было бы, если бы ее не поднимал вновь Плотников и другие такие же негодяи.

    Плотников надеется на польских панов и помещиков и помогает им своими действиями. Что же делают польские паны и золотопогонники?

    Когда мы у них отняли на днях назад город Киев, они взорвали там водопровод, вокзал, электрическую станцию и Владимирский собор. Что, товарищи, хороши ли у Плотникова союзнички? Не лучше ли будет установить вместо советов опять управы, думы и Земский собор, который собирался созвать Колчак, да не успел на своем веку?

    Товарищи, а вы не помните Учредительное собрание, которое принесли вам чехи? Так Земский-то собор не старая ли это погудка на новый лад? Именно так, товарищи! Так вот — если у вас зажили рубцы от шомполов, которыми вас били чехи и Колчак во имя Учредительного собрания, и если вы соскучились опять по этим шомполам — тогда устраивайте Земский собор подпоручика и правого эсера Плотникова или кого постарше чином, например, генерала Анненкова3, зовите наколчаковское место.

    А ?Крестьянский союз? чем плох? Послушайте-ка, чего вам обещает в нем Плотников: и свободу печати, и слова, и прочая, и прочая. Говорит, что большевикикоммунисты у крестьян какие-то права отняли, а он их хочет вернуть.

    Только, товарищи, какие же это права? А кто сейчас в советах сидит — разве не крестьяне? Да, крестьяне!

    Но Плотников хочет дать власть не тем крестьянам, которые сидят в советах, а каким-то другим, особенным. Вероятно тем, которых в советы не пускают — то есть мироедам, кулакам, спекулянтам, торгашам, которым мы действительно прав не даем. Колчак [в Сибири] и на Украине Скоропадский тоже говорили, что хотят установить власть ?хлеборобов?, но в число хлеборобов они включали и помещиков.

    Так вот, товарищи, подумайте, каким крестьянам власть давать — тем ли, которые в советах, — бедным и средним, или тем, которым к совету на версту подходить нельзя, — богачам и торгашам. Серединки, товарищи, не выберете, рядом вы тех и других не посадите: или бедняки богача скрутят, или богач бедняков живьем съест — что-нибудь одно. Еще, товарищи, не забудьте, что если богачи-кулаки по селам верх возьмут, так государством все-таки не они будут править. Мелкий торгаш всегда боится крупного, который еще богаче; и если у вас по селам будут править мироеды, так государством будут править фабриканты и банкиры, а над ними будут верховодить американские и английские денежные короли — владыки мира, которые сейчас шлют Польше деньги и оружие.

    Еще вот насчет хлеба и прочего. Как вы думаете, Земский собор обойдется без хлеба, без мяса, без дров и так далее? Навряд ли! Может быть, зато товаров пришлет?

    Возможно, только пусть сначала ситец и мыло, аки манна, посылаются с небес, потому что иным способом вряд ли он их где достанет, из ничего ведь не сотворит.

    Так вот, товарищи, скажите, с кем вы!

    С Плотниковым, с поляками, с мироедами, с английскими банкирами против советской власти, рабочих и крестьян России и всего мира — или с советами, с рабочими, с крестьянами, с Красной Армией, с голодной Россией, с рабочим классом всех стран против толстопузых банкиров-буржуев, парламентов, королей, попов и их наемного палача — польской шляхты.

    И не забудьте, что советская власть расправилась с Колчаком, Деникиным, Юденичем, Чайковским и прочей сволочью и что она также беспощадно расправится с другими своими врагами.

    Алтайское губбюро РКП (большевиков) Алтайский губревком

    ГАНО. Ф.р. 1. Оп. 1. Д. 60а. Л, 166. Типографский оттиск.


Документ №203

    Из протокола допроса Н.Н. Кожина начальником разведки 228-го полка 26-й стрелковой дивизии

    ст. Алейская

    20 июня 1920 г.

    Кожин Никита Николаев, уроженец Тамбовской губернии, проживающий в с. Боровском Барнаульского уезда Алтайской губернии, хлебопашец, скрылся из с. Боровского после собрания 6 июня с.г. О своем побеге я ни с кем не переговаривался предварительно, и самый побег произошел случайно. Путь следования для скрытия выбрал — дубрава, что в шести верстах юго-восточнее с. Боровского, и в этом же районе встретился с отрядом дезертиров в числе тридцати человек из бывших партизан и колчаковцев. Через день в этом же районе сгруппировался отряд приблизительно в сто человек. В числе указанных дезертиров был бывший командир батальона 1-го Алтайского полка Сизиков, гражд[анин] с. Боровского.

    1 2 июня я был вызван Плотниковым в район с. Урлапово. В то время у Плотникова был отряд, о численности которого сказать не могу, но вооруженный винтовками, имел пулемет Максим. Плотниковым мне было предложено принять на себя командование его отрядом, но я отказался. Тогда командиром отряда был выбран один из дезертиров, фамилии которого я не знаю. Плотников взял на себя обязанности начальника штаба отряда, и после чего 1 3 июня утром отрядом была занята д. Боровское. Я находился в отряде. Того же дня отряд двинулся на с. Зеркальское. По пути я сбежал из отряда на свою пашню, что в семнадцати верстах от с. Боровского, где и был захвачен конными Карельского полка. <...>

    Завразведкой-228 Громадский

    РГВА. Ф. 1317. Оп. 2. Д. 1018. Л. 63. Автограф.


Документ №204

    Протокол допроса Н. Назаренко начальником разведки 228-го полка 26-й стрелковой дивизии

    Б.м.

    20 июня 1920 г.

    Назаренко Николай, хлебопашец с. Коробейниково Зеркальской волости Барнаульского уезда Алтайской губернии, ранее служил в армии Колчака, в 3-м Барнаульском полку. В Красной Армии служил в комендантской к[оман]де г. Барнаула и был отпущен как подлежащий мобилизации (с [19]22 года).

    15 июня с.г. бывший партизан Плотников явился с отрядом в с. Коробейниково, потребовал от председателя совета список бывших колчаковцев и объявил находя- щихся в списке лиц мобилизованными. У Плотникова был отряд приблизительно в 300 человек, из коих человек 60 верховых; в отряде имеется от 80 до 100 винтовок.

    Патронов мало. Имеется один пулемет Льюиса. В Коробейникове Плотников мобилизовал бывших колчаковцев около 30, кроме того, добровольно пошли в отряд 10—15 партизан.

    1 6 июня Плотников с отрядом двинулся на с. Крестьянское, где устроил мобилизацию бывших колчаковцев по примеру с. Коробейниково. Мобилизовав в с. Крестьянском человек 40, Плотников пошел на д. Мельникове, где произвел мобилизацию 1908—1922 годов. Дальше Плотников двинулся в с. Новичиху, где тоже думал произвести мобилизацию, но граждане отказались идти с ним. После этого мобилизованные почти все вернулись обратно и разошлись по домам. Из Новичихи отряд степью прошел в с. Коробейниково. В отряде было известно, что у

    Кожина имеется отряд в 200 чел. при двух пулеметах (со слов Плотникова) . Кожин в отряде Плотникова не был, и Плотников к Кожину не ездил.

    1 9 числа я был послан в разведку от своих товарищей-колчаковцев, чтобы узнать, где Плотников (ушедший в это время с отрядом), и разбежаться по домам. В Касмалинском бору я был арестован кр[асноармей]цами Карельского полка. Колчаковцы не желают быть у Плотникова. Плотников в Коробейниково расстрелял 3 коммунистов, в с. Крестьянском — 3 коммунистов и в бору одного красноармейца, который ехал в с. Боровское с донесением.

    Назаренко

    РГВА. Ф. 1317. Оп. 2. Д. 1018.Л. 62. Рукописный подлинник.


Документ №205

    Из доклада командира 1-й и 2-й групп 1-го отряда особого назначения начальнику особых отрядов 26-й стрелковой дивизии

    с. Травное

    21 июня 1920 г.

    <...>

    По собранным сведениям, в селе Коробейниково Плотников набрал добровольцев человек 30—40 и двинулся в село Крестьянское 16 июня. 18 июня в 2 часа [наш] отряд прибыл в с. Крестьянское. Собраны сведения, что Плотников уже не добровольцев брал, а просто оцепил деревню и сделал мобилизацию, набрал около 40 челов[ек], проводил митинг. Вся агитация его направлена против власти, которая якобы несправедливо поступает с крестьянами, налагая непосильную разверстку хлеба, скота, яиц и пр. Клеймит коммунистов. Из Крестьянского Плотников направился с отрядом (уже челов[ек] около 40 конных и пеших на 25 подводах) в с. Мельнкково, где сделал то же, что и в Крестьянском. Мобилизовал и брал добровольцев с лошадьми и оружием. Там, по собранным сведениям, мобилизовано и взято добровольцев человек около 60.

    17 июня Плотников направился из села Мельниково в село Новичихинское. Там он тоже мобилизовал. Но там им удалось мало взять, т.к. все разбежались, взял мало. Из Новичихи Плотников направился на село Поломошное. Там его встретила рота Петроградского полка. Бой он не принял, а бежал, обогнув правее степью, в село Коробейниково. <...>

    Командир 1-й и 2-й групп 1-го особого отряда [подпись неразборчива]

    РГВА. Ф. 1317. Оп. 2. Д. 1020. Лл. 11-13. Рукописный подлинник.


Документ №206

    Телеграмма шелаболихинской комячейки Барнаульского уезда в алтайское губернское оргбюро РКП(б)

    с. Шелаболиха

    21 июня 1920 г.

    Немедленно пошлите поддержку ячейке. Выступают бандиты. Ворониха занята Кожиным, Белово — Чайниковым. Ответ — Шелаболиха.

    Председатель ячейки Волобуев

    ЦХАФАК. Ф.р. 10. Оп. 1. Д. 4. Л. 18. Телеграфный бланк.


Документ №207

    Приказ омского губпродкомиссара Б.И. Монастырского

    [г. Славгород]

    21 июня 1920 г.

    Ознакомившись с докладом упродкомиссара тов. Баранова, установил, что многие волости, а именно: Зубковская, Светлинская, Карасукская, Ново-Ключевская, Волчанская, Вознесенская, Ключевская, Родинская, Знаменская, Благовещенская, Шимолинская, Хорошенская, Богословская, Златополинская, Нижне-Суетская, Верхне-Суетская, Крестовская, Славгородская, Хортицкая, Петровская и Ново-Песчанская отказались от всякого принятия разверстки 1, установленной р[абоче]-кр[естьянским] правительством].

    Считая такое явление самым преступным предательством перед рабоче-крестьянской революцией, самой предательской изменой в борьбе рабочего класса с наступающими империалистами, стремящимися задушить в когтях голода все завоевания революции и восстановить царско-помещичий строй, — приказываю: упродкому, уревкому, волостным исполкомам], волости коих не приняли разверстки, немедленно в течение 5 дней все установленные разверстки принять. Все 11 7 маслодельных заводов в означенный срок должны начать функционировать.

    В случае какого-либо сопротивления или отказа немедленно арестовывать предволсельревкомов, а у сопротивляющихся кулаков хлеб конфисковывать. Всех злобствующих и упорствующих, в случае надобности, арестовывать и направлять в концентрационные лагеря для отправки в Омск. С другой стороны, за личной ответственностью упродкомиссара и райсоюза предписываю немедленно отпустить мануфактуру тем волостям, которые доведут до 100% разверстку. На красную доску эти волости, для которых привезена в Славгород мануфактура! Им товары, им мануфактура, которую, несмотря на страшный голод, рабочий готовит для отзывчивого крестьянина. О них все заботы советской власти2. Стыд и позор тем волостям, которые накидывают мертвую петлю на шею голодных рабочих! На черную доску предателей рабочего класса, на суд трудового народа!

    Губпродкомиссар Монастырский

    Опубликовано: Кулундинская правда. Славгород. 22 июня 1920 г.


Документ №208

    Донесение помощника начальника милиции Славгородского уезда в уездное бюро РКП(б)

    г. Славгород

    26 июня 1920 г.

    Доношу, что мне сего 26 июня 1920 г. донесено начальником 8 и 9-го районов Слав[городской уездной] милиции, что в бору, от Волчихи верстах в 30-ти, сформировался отряд под командой бежавшего из Барнаульской тюрьмы партизана Плотникова — [бывшего] к[омисса]ра 1-го Алтайского полка, который вел уже бой с Петроградским полком 26-й дивизии 5-й Красной Арм[ии], где есть убитые и раненые со стороны Петрогр[адского] полка. 50 человек из отряда Плотникова перешли на сторону Петроградского полка. Каков [его] отряд численностью, неизвестно, но, по донесению [коммунистической] ячейки села Вострово Покровской вол.

    Славгородск[ого] уезда, сообщено, что Плотниковым мобилизовано 15 лет* в селе Мельниково Барнаульского уезда. Куда из бора будет держать направление Плотников, неизвестно. По выезде н[ачальни]ка 8-го района из Волчихи 29 июня отряд [Плотникова] находился в бору. О чем и довожу председателю бюро партии в известность*. В расположении 8—9 районов милиция и все ячейки стоят на страже.

    Пом. нач. Славгород[ской] уездной милиции (подпись)

    ЦХАФАК. Ф.п. 37. Оп. 1. Д. 15. Л. 6. Рукописный подлинник.


Документ №209

    Приказ № 1 алтайской губернской чрезвычайной тройка по борьбе с дезертирством и бандитизмом

    г. Барнаул

    26 июня 1920 г.

    С целью проведения беспощадной, решительной борьбы с дезертирством и бандитизмом постановлением Сибирского революционного комитета организована в Алтайской губернии чрезвычайная тройка в составе председателя губревкома тов. Аристова, командира 87-й бригады войск ВОХР тов. Пасынкова и члена окружной комиссии по борьбе с дезертирством Западно-Сибирского военного округа тов. Воеводы.

    1 . Все войсковые части, военные и гражданские учреждения, находящиеся на территории Алтайской губернии, за исключением полевых [войск], обязаны беспрекословно выполнять все распоряжения чрезвычайной тройки, направленные к искоренению бандитизма, дезертирства и пособничества им.

    2. Все скрывающиеся дезертиры, где бы они ни находились, — в лесах, в степях, селах и деревнях — получают прощение, спасают свою жизнь и будут направлены в запасные части Красной Армии, если тотчас же сдадутся добровольно, раскаются в своих преступлениях, сдадут оружие и снаряжение.

    3. Все несдавшиеся и задержанные с оружием в руках дезертиры и бандиты будут расстреливаться.

    4. Всем ответственным заведующим домами, квартальным комитетам, начальникам учреждений, председателям волостных и сельских исполкомов приказываем немедленно, не позднее 48 часов, составить на всех дезертиров, добровольно явившихся, списки и препроводить таковые в уездные комиссии по борьбе с дезертирством.

    Задержанных же дезертиров препровождать под усиленным конвоем.

    5. Все укрыватели, способствующие и подстрекатели дезертиров, не считаясь с их положением по службе, будут смещаться с должностей, арестовываться и предаваться суду военно-революционного трибунала.

    Алтайская губернская чрезвычайная тройка: Аристов, Пасынков, М. Воевода

    ГАНО. Ф.р. 1 . Оп. 1 . Д. 60а. Л. 164. Типографский оттиск.


Документ №210

    Телеграмма полномочного представителя ВЧК по Сибири И.П. Павлуновского в президиум ВЧК

    г. Омск

    29 июня 1920 г.

    Первое. Сбор хлеба [в] Сибири. По наряду центра [из] Сибири подлежит [к] вывозу сто четырнадцать миллионов [пудов]. Первая разверстка по Сибири в пятьдесят четыре миллиона. К настоящему моменту собрано пятнадцать миллионов.

    Второе. Коллегия лескома Томска арестована целиком за связь [с] белогвардейской организацией. Роговское движение катастрофически для Рогова идет на убыль.

    Роговское движение можно считать окончательно ликвидированным. Наиболее опасное для Сибири — начинается партизанское движение алтайское под руководством крестьянского [союза] . ...> Программа [союза] : уравнение крестьян в правах с рабочими в силу того, что на крестьян падает вся тяжесть вроде податей, в то время когда крестьянин от города ничего не получает. Программа и движение широко популярны. В первой стадии движение подавлено. В недалеком будущем движение грозит развиться. Местные войска ВОХР в целом для борьбы с таковым движением будут непригодны. ...> Необходима широкая замена сибирских [войск] ВОХР войсками ВОХР центральных, западных и петроградской губерний по разработанной программе. В случае, если через два месяца половина или две трети сибирских войск ВОХР [не будет] заменено указанными войсками, [в] Сибири партизанское движение широко разовьется. [Прошу] срочно ответ. Ms 1374.

    Павлуновский

    РГВА. Ф. 42. Оп. 1. Д. 973. Л. 121. Телеграфный бланк.


Документ №211

    Оперативно-разведывательная сводка штаба 87-й стрелковой бригады войск ВОХР

    г. Барнаул

    29 июня 1920 г.

    Положение на повстанческом фронте, В деревне Подстепное [27/VI] военком Ребрихинской волости тов. Сухарев1 убил главаря бандитов Чайникова. Отряду [И.] Мешкова в Ребриху послано подкрепление из Барнаула через Власиху, Черемново, Барнаульское [в] сто штыков. Командование бандами Чайникова перешло к Смолину. Банды Смолина находятся [в] районе д.д. Рожки (30 верст на юго-вост. от Ребрихи) и Белово (15 верст юго-западнее Ребрихи). Численность банд около 200 человек. В отряд вливаются дезертиры, все вооружены. [В] деревнях Корчино, Ермачиха, Трубачево, Грамотино, [что] 40 — 45 верст западнее и юго-западнее Ребрихи, замечается скопление дезертиров и бандитов партиями от 40 до 90 человек, все вооружены. Ячейка села Вылково (западнее Ребрихи 60 верст) охраняет село от бандитов. [К] ячейке присоединяются крестьяне. № 158.

    За председателя тройки Аристов

    ГАНО. Ф.р. 1 . Оп. 2а. Д. 9. Л. 158. Телеграфный бланк.


Документ №212

    Разведывательная сводка штаба 76-й бригады 26-й стрелковой дивизии

    Б.м.

    30 июня 1920 г.

    По донесению комполка-226 от 28/VI, 23 ч. 30 м., комбат-115 жел[езно]дорожного сообщил: ночью с 28 на 29 [июня] Плотников из с. Бобровка намерен со своим отрядом пробраться в Нечунаево, что в 6 верстах от Шипуново. Комбатом-115 железнодорожного] в указанный пункт выслана рота.

    По донесению комполка-228 от 29/VI, 21 ч., батальоном 231-го полка преследуется третьи сутки отряд Чайникова численностью около 200 челов. в районе д.д. Белово, Георгиевское, Подстепное, Паново. В д. Белово произошла стычка, где нами захвачена цинка патронов и семь пленных. Чайников убит в д. Подстепное. По донесению комполка-226 [от] 29/VI, 23 ч., красноармейцем, везшим донесение от начотряда, по дороге из д. Порожняя обнаружен отряд Плотникова численностью 20 человек под командой самого Плотникова. Присутствие повстанцев замечено и в 5 верстах от ст. Шипуново со стороны д. Коробейниково. № 979/раз.

    Наштабриг Н. Мухин

    Военком Н. Гладышев

    РГВА. Ф. 1318. Оп. 1. Д. 266. Л. 14. Рукописный подлинник.


Документ №213

    Донесение боровского волостного исполкома в отдел управления барнаульского горуездного исполкома советов

    с. Боровское

    1 июля 1920 г.

    Боровский волостной исполнительный комитет доносит, что в ночь на 29 июня с.г. бандой Плотникова сделан набег на с. Урлаповское, где увезена сельский секретарь Мария Згурьян и труп которой найден в степи, сильно обезображенный]1.

    Сельских секретарей в двух селениях нет, работа совершенно становится, и подыскать секретаря ввиду набегов банд невозможно, и разверстка хлеба выполняется весьма слабо. № 1177.

    За председателя [подпись неразборчива]

    За секретаря [подпись неразборчива]

    ЦХАФАК. Ф.р. 10. Оп. 1. Д. 4. Л. 27. Машинописная копия.


Документ №214

    Донесение комячейки села Зимино 2-й Барнаульской волости в алтайское губернское оргбюро РКП(б)

    с. Барнаульское

    1 июля 1920 г.

    Зиминская ячейка РКП(б) сообщает, что 30 июня 1920 г. в с. Зимино был отряд бандита Чайникова. В первом часу дня бандиты окружили с. Зимино и заняли квартиры членов ячейки. Потом предводитель шайки грабителей Смолин сделал общее сельское собрание и запретил гр[ажданам] выполнять разверстку хлеба, скота и т.д. Всем дезертирам он сказал, чтобы они не являлись в свои части, а новобранцам, родившимся в 1901 г., он запретил выезжать из села. Притом банда окружила квартиру члена ячейки Павла Коптева и потребовала, чтобы Коптев сдал им оружие, но Коптев, вместо того, чтобы сдать оружие, стал отстреливаться от грабителей. Тогда бандиты взяли квартиру Коптева приступом, а самого Коптева изрубили на куски. Еще ранен член ячейки Дронов. В сельском исполкоме Смолин забрал все дела, как-то: список хлеба и скота, список новобранцев и вообще все бумаги.

    Часть членов ячейки разоружена, а часть с оружием отступила в с. Барнаульское и перешла в распоряжение советского отряда.

    Председатель Г. Алещенко

    За секретаря Власов

    ЦХАФАК. Ф.п. 2. Оп. 1 . Д. 59. Л. 4. Рукописный подлинник.


Документ №215

    Телеграмма начальника 26-й стрелковой дивизии Я.П. Гайлита помглавкому по Сибири В.И. Шорину

    г. Барнаул

    1 июля 1920 г.

    Обстановка в губернии значительно ухудшилась. Наличие большого количества партизанского элемента, подпадающего под эсеровское влияние, которое в свою очередь играет на больных вопросах, как-то: разверстка хлеба, недостаток соли, объявленная мобилизация и т.п. Восстание Рогова можно считать почти ликвидированным, но всех частей с того района снять нельзя. Район реки Хабаровское — Корчина, где оперируют банды Плотникова и убито[го] Чайникова, приходится считать еще серьезным, и уменьшение сил, втянутых в ликвидацию в этом районе, невозможно. Сегодня утром получено донесение от представителя особого отдела дивизии [из] г. Бийска о предстоящем организованном выступлении с целью захвата Бийска в ночь с 1 на 2 июля. Повстанцы наметили для сожжения несколько железнодорожных] мостов. Гарнизон — караульный батальон и милиция Бийска — ненадежны. Повстанцы располагают несколькими стами винтовок и другим оружием. Для предупреждения восстания туда мною направлен 227-й Владимировский полк со взводом артиллерии. Эшелон отправился [в] 1 6 часов 30 минут по местному времени и к 21 часу должен быть в Бийске.

    Телеграммой начвойск Запсибсектора [войск ВОХР] за № 014 все кавчасти, находящиеся в распоряжении комбрига-87 ВОХР, должны быть к 5 июля погружены и отправлены в центр. Кавчасти эти втянуты в ликвидацию банд Чайникова и Плотникова. Поскольку я несу ответственность за ликвидацию парт[изанского] движения и поддержание порядка в районе Алтайской губернии, руководствуясь данными обстановки, нахожу безусловно нужным: 1 ) до смены кавполком-26 кавалерии ВОХР не снимать, отсрочив погрузку с 5 на 15 июля; 2) убрать немедленно караульный батальон из Бийска, заменив его другой частью; 3) передать в мое распоряжение 2 карательные роты из Омска, на передачу которых изъявил принципиальное согласие тов. Коган1 в личном разговоре; 4) принять меры к немедленному усилению частей 26-й дивизии вливанием неместного элемента; 5) разрешите мне, исходя из требований обстановки, давать оперативные задания полку, находящемуся в распоряжении губпродкомиссара, в пределах уезда, где он работает; 6) кавполк-26 без моего согласия к работам губпродкома не привлекать. <...>; 7) могу ли, если потребует обстановка, курсантов пех[отных] курсов использовать в г. Барнауле и его окрестностях радиусом 100 верст? <...>

    Ожидаю Ваших срочных и исчерпывающих указаний. № 151/оп.-секр. 140/ш.

    Начдив-26, он же военком Гайлит

    ГАНО. Ф.п. 1 . Оп. 2. Д. 48. Лл. 8—11. Телеграфный бланк.


Документ №216

    Приказ председателя сибревкома И.Н. Смирнова и помглавкома по Сибири В.И. Шорина войскам Сибири и западно-сибирского сектора войск ВОХР

    г. Омск

    1 июля 1920 г.

    1 . В целях скорейшего уничтожения всевозможных белогвардейских банд, действующих в районе Алтайской и Семипалатинской губерний, учреждаю чрезвычайную пятерку в составе председателя — предгубревкома Алтайской тов. Аристова и членов: начдива-26 тов. Гайлита, комбрига-87 тов. Пасынкова, представителей [Западно-Сибирского] окрутвоенкомата тов. Воеводы и [ВЦИК] Пахомова.

    2. На указанную пятерку возлагается беспощадная борьба с дезертирами, бандитами и всевозможным элементом, тормозящим дело ликвидации восстания.

    3. Все вооруженные силы, расположенные в районе Алтайской и Семипалатинской губерний, поступают в оперативном отношении в полное подчинение начдива-26 тов. Гайлита.

    4. С получением сего начальнику 26-й дивизии тов. Гайлиту принять самые решительные меры к ликвидации восстания, и ликвидировать таковое не позднее 20 июля с.г.

    5. 48-я бригада ВОХР тов. Фалина освобождается от участия в подавлении восстания в Алтайской губернии.

    Обращаю внимание начальствующих лиц и политработников обратить самое сугубое внимание на выполнение возложенных на Вас задач по ликвидации восстания.

    Настоящий приказ ввести в действие по телеграфу. № 01/а.

    Предсибревком Смирнов

    Помглавком Шорин

    РГВА. Ф. 17590. Оп. 1. Д. 55. Л. 30. Машинописная копия.


Документ №217

    Приказ № 125 алтайского губернского ревкома уездным исполкомам советов

    г. Барнаул

    1 июля 1920 г.

    В губернии продолжает находиться по деревням большое число бывших партизан, которые дезертировали из военных частей, иногда с оружием.

    Такой самовольный уход, который в партизанской армии не особо строго возбраняется, в регулярной Красной Армии есть тяжкое преступление, так как разлагает ее ряды и в корне подсекает боеспособность. Это преступление не может быть оправдано ничем, ибо оно есть предательство трудового народа в руки белогвардейцев.

    Кроме того, дезертиры в деревне устраивают полный развал правильной советской жизни. Дезертир, чувствуя себя уже нарушителем распоряжений советской власти, продолжает и дальше эти нарушения. В местах скопления дезертиров, несмотря ни на какие запреты, царит беспробудное пьянство; всем, кто пытается водворить порядок, грозят вооруженной расправой; никакие распоряжения советской власти не выполняются. Среди пьяной массы шныряют контрреволюционеры, агенты [Колчака] и создают враждебное советской власти настроение. Кулацкие выступления зимой и теперешние авантюры Новоселова, Плотникова, Чайникова черпали свои силы в дезертирстве и самогонке.

    Поэтому губревком признает основной задачей, без выполнения которой невозможно правильно поставить советскую работу, искоренение дезертирства и вносимого им в деревню разложения и пьянства, и предлагает всем уездисполкомам проявить наибольшее внимание, энергию и инициативу в борьбе с дезертирством.

    Исполком обязан использовать весь советский и партийный аппарат, чтоб быть немедленно осведомленным о скоплении дезертиров и самогонщине в каком-либо районе и обязан использовать все агитационные и, если нужно, вооруженные силы для искоренения этого, пока в районе не останется ни одного дезертира, ни одной спрятанной винтовки, ни одного самогонного аппарата.

    За попустительство и недостаточную энергию отвечают лично президиумы уездисполкомов.

    Председатель Аристов

    Секретарь Синицын

    Опубликовано: Алтайский коммунист. Барнаул. 2 июля 1920 г.


Документ №218

    Записка по прямому проводу заместителя председателя алтайского губернского ревкома П.Л. Пахомова председателю сибревкома И.Н. Смирнову

    г. Барнаул

    [2 июля 1920 г.]

    Передайте тов. Смирнову следующее.

    Положение губернии обостряется с каждым днем. [В] ряде местностей готовится выступление партизан. Установлено безусловное участие в подготовке и руководство правых эсеров. [Барнаульские] учреждения и ведомства воюют между собой, как-то: губбюро [РКП(б)], губревком, особ[ый] отдел 26[-й дивизии], губчека и т.д.

    Для предупреждения предполагаемого выступления в город Бийск и окрестности выехали Аристов, авполитотделом-26 Сонкин и представитель губчека и особ[ого] отдела1. Необходимо предпринять самые срочные решительные меры. Прошу Вас поддержать все выработанные начдивом-26 меры, переданные Вам вчера шифрованной телеграммой*. В свою очередь прошу от имени губбюро [РКП(б) ] разрядить атмосферу, создавшуюся между губчека и губбюро [РКП(б)]: 1) поторопиться с переводом тов. Дашкевича2 в Барнаул; 2) Косареву необходимо в первую очередь заменить всю милицию Алтайской губернии милиционерами из центра. <...>

    [Подпись отсутствует]

    ГАНО. Ф.п. 1 . Оп. 2. Д. 48. Л. 18. Машинописная копия.


Документ №219

    Донесение военкома Семипалатинской губернии П.М. Хрусталева заместителю командующего семипалатинской группой советских войск

    г. Семипалатинск

    2 июля 1920 г.

    1 ) Зампредгубкомдезертир т. Повольнов официальной бумагой сего числа в 1 6 часов донес, что высланными в разное время отрядами — всего в числе 140 штыков — во главе [с] членом укомдезертир т. Фоминым [К.А.] были задержаны 1 1 дезертиров, также [изъято] до 60 винтовок, которые при 8 конвоирах из с. Сосновка были отправлены в Семипалатинск. Но на территории между Сосновкой и Бошкульское на конвой напала банда, выскочившая из леса, и забрала оружие и дезертиров. Между указанными селами есть село Таволжанское; вот в этом районе и произведено нападение на конвой. Конвой попал в руки банды, причем в числе конвоя был нач[альник] милиции, которому и удалось бежать. Главные же силы отряда губкомдезертир после отправления оружия из Сосновки на Семипалатинск в силу того, что значительная часть преследуемых дезертиров перекочевала в направлении на с. Алексеевское*, что в 25 верстах от Сосновки, силой [в] 135 штыков выступили на Алексеевку с целью преследовать убегающих дезертиров. По прибытии [отряда] в Алексеевку через несколько часов прибыл начмилиции, сбежавший от банды. После этого тов. Фомин сделал распоряжение выслать разведку в направлении Таволжанское — Сосновка. Но тут же выяснилось, что село Алексеевское (место пребывания отряда) со всех сторон охватывается конными партизанами. И тут спустя несколько времени, согласно донесению, завязалась перестрелка, в которой принимало участие и само население, действуя против нашего отряда. Это происходило в ночь на 30 июня. Таким образом, отряд [был] окружен, что подтверждается последними донесениями1.

    2) Эта же волость отказалась выполнять хлебную разверстку.

    3) На основании вышеприведенного необходимо принять решительные меры путем высылки вооруженной силы. Прошу срочно дать в мое распоряжение не менее 100 надежных кавалеристов, вполне вооруженных, снабженных продовольствием. Мною будут высланы к этой сотне 120 вооруженных мадьяр, которым и [намереваюсь] поручить ликвидацию конфликтов.

    Политическим руководителем, которому должны быть подчинены оба отряда, мною назначается зампредгубкомдезертир т. Повольнов, начальником отрядов назначается командир роты особого назначения. Отрядам прибыть в Семипалатинск, откуда [они] в вагонах проследуют до ст. Аул и затем уже в Алексеевское; расстояние от Аула до Алексеевской около 60 верст. Отрядам посадку надлежит произвести не позднее 12 час. дня 3 сего июля. О последующем Вашем распоряжении прошу меня срочно уведомить. № 307/сек.

    Губвоенком П. Хрусталев

    РГВА. Ф. 1494. Оп. 1. Д. 73. Л. 54. Машинописный подлинник.


Документ №220

    Из оперативного приказа № 4 по войсковым частям и учреждениям семипалатинского губвоенкомата

    г. Семипалатинск

    2 июля 1920 г. 18 час.

    <...>

    2. Приказываю командиру стрелковой роты губвоенкомата тов. Ямбургу выделить 120 стрелков из роты, выдав им по 120 патронов при двух пулеметах, также с достаточным количеством патронов, которым быть готовым к выступлению из г. Семипалатинска в Алексеевское Змеииогорского уезда. Отряд выступит 3 июля с.г. не позже 12 час. местного времени.

    3. От 13-й кавдивизии к 12 часам дня 3 июля с.г. по распоряжению ком[андующего] Сем[ипалатинской] группой в Семипалатинск прибудет сотня кавалеристов [76-го] полка [имени] Ст. Разина, которые и будут приданы отряду стрелк[овой] роты губвоенкомата для общего выполнения задачи.

    4. Зампредгубкомдезертир тов. Повольнова назначаю политическим ответственным руководителем указанных в параграфах 2 и 3 отрядов, которому и поручаю выполнение под строгой ответственностью настоящего приказа.

    Командира стрелковой роты губвоенкомата тов. Ямбурга назначаю командовать обоими отрядами, которому совместно с тов. Повольновым и следователем губчека [С.З. Синицким] и приказываю это сооруженное сопротивление ликвидировать, арестовать всех зачинщиков, на месте собрать на них материал и доставить таковых в Семипалатинск для предания ревтрибуналу.

    При малейшем вооруженном сопротивлении населения, также и организованных банд, твердо последовательно применить оружие, вплоть до расстрела на месте.

    5. О выступлении из Семипалатинска, а также и всех препятствиях в выполнении данного задания доносить нарочными и другими способами.

    6. Настоящий приказ считать боевым.

    Ком[андующий] Сем[ипалатинской] группой Васильев

    Семипалатинский губвоенком П. Хрусталев

    За военкома группы Гродский

    РГВА. Ф. 1494. Оп. 1. Д. 73. Л. 55. Машинописный подлинник.


Документ №221

    Из краткого обзора деятельности противника на фронте 26-й стрелковой дивизии по данным на 1 июля 1920 года

    г. Барнаул

    3 июля 1920 г.

    Повстанческий фронт.

    <...>

    Район юго-западнее г. Камень. Начавшееся было в районе д. Плотава (60 верст юго-зап. [г.] Камень) движение дезертиров в настоящее время можно считать совершенно ликвидированным, вылавливание дезертиров в одиночку и группами продолжается.

    Район западнее желдороги Барнаул — Семипалатинск. Начавшееся в середине июня повстанческое движение из района Боровское в несколько дней быстро перекинулось к юго-западу и к востоку, угрожая желдороге. Дезертиры, бывшие партизаны и колчаковцы, сгруппировались вокруг бывшего военкома 1-го Алтайского партизанского] полка Плотникова, образовав вначале отряд до 500—600 человек. Предполагавшаяся было широкая мобилизация партизан и бывших колчаковцев, благодаря своевременно принятым решительным мерам ликвидации,

    Плотникову не удалась. Теснимый нашими частями, отряд Плотникова отошел в район озер Горьких, скрываясь, главным образом, в Барнаульском бору. За последнее время из этого района, перешедшего [под охрану] к частям ВОХР, сведений не поступало.

    Выступивший одновременно с Плотниковым отряд Чайникова силою до 150 конных оперировал в районе южнее Павловского (50 верст западнее Барнаула), имел, по-видимому, с Плотниковым связь. Удаленность этого района от расположения наших частей позволила Чайникову развить в деревнях широкую агитацию против советвласти. В настоящее время под давлением наших частей Чайников отошел в район Паново — Подстепное.

    Район восточнее желдороги Барнаул — Семипалатинск. В настоящий момент в указанном районе наступило полное успокоение. Начавшие было организовываться в с. Огнево (150 верст южнее Барнаула) дезертиры, рассеялись по горам.

    Характер деятельности и идейные мотивы движения.

    В отношении идейного обоснования повстанческое движение резко разделилось на два течения. Северные отряды, объединившиеся вокруг Рогова, пошли под флагом анархизма; в районе южнее Барнаула ясно определилось эсеровское течение. Необходимо отметить крайне кустарный, примитивный характер пропаганды анархических идей агитаторами Рогова. Начиная с требования уничтожить все власти, города, железные дороги как очаги гнета трудящихся, агитаторы [затем] переходили на защиту свободы винокурения и полного отказа нести всякие повин ности, кончавшуюся призывом убивать коммунистов.

    Плотниковское течение, стоявшее, очевидно, в связи с движением в районе Платово и Огнево, отстаивало идею автономной Сибири, управляемой Земским собором, с восстановлением частного промышленного капитала и широким развитием крестьянской кооперации. Практически деятельность обоих течений свелась к одному: расстрелу и разгону советов, комячеек и милиции и пьянству целыми отрядами. В южном районе захваченные нами прокламации и программы крестьянского союза эсеровского толка указывают на существование какой-то организации, влияющей на вождей движения, но им, по-видимому, неизвестной. При встрече с нашими частями как общее явление отмечается уклонение от открытого боя и ясно выраженное стремление действовать неожиданно, из засад.

    Отношение местного населения к повстанческому движению.

    Начавшееся движение, несомненно, является продуктом особой психологии, отличающей крестьянскую массу приалтайского края. Наиболее зажиточное по всей Сибири и вместе с тем, благодаря отдаленности от магистрали, достаточно темное и невежественное, приалтайское степное крестьянство оказалось не в состоянии понять продовольственную и трудовую политику советвласти, потребовавшую от него прежде всего исполнения гражданского долга, и, не успев еще забыть навыков партизанской войны, явилось хорошей почвой для партизанских авантюр. Сюда, вероятно, присоединилось ложное чувство обиды партизанских вождей, откинутых непрерывным продвижением Красной Армии в сторону.

    Темнота массы дала возможность вождям движения сыграть на этом недовольстве, а масса дезертиров и спрятанного по деревням оружия явилась готовым материалом восстания. Скрывая свое истинное настроение при приходе наших войск, население в массе продолжало сочувствовать повстанцам, оказывая им широкую тайную помощь. В тех местах, где ликвидация движения оружием шла попутно с энергичной политработой, население заметно отходило от повстанцев, начиная сознавать бесцельность и вред затеянной авантюры (например, на роговском фронте). Дальнейшее воздействие на самосознание крестьян явится лучшим средством ликвидации, ибо при отсутствии поддержки населения движение умрет своей естественной смертью. №... /р.*

    Врид наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 1319. Оп. 1. Д. 167. Л. 199. Машинописная копия.


Документ №222

    Разведывательная сводка штаба 76-й бригады 26-й стрелковой дивизии

    Б.м.

    3 июля 1920 г.

    По донесению комполка-226 от 2/VII1920 г., 9 ч. 40 м., банды Плотникова находятся по заимкам в районе д. Бобровка. По сообщению начальника милиции 6-го участка Змеиногор[ского] у[езда], 29/VI из д. Угловая (по предположению комполка находится в 70 верстах югозападнее Рубцовки) в д. Алексеевку прибыл отряд для ловли дезертиров, где был окружен бандами восставших из волостей Ромодановской, Бурасинской, Алексеевской и Марзагульской. Восставшими была открыта стрельба, продолжавшаяся в течение часа. 6-й участок милиции находится в д. Шелковниково, что 30—35 верст юго-зап. д. Рубцовка.

    По дополнительному донесению комполка-226 [от] 2/VII, 24 часа, н[ачальни]к милиции 6-го уч[астка] 29/VI донес: прибывший из Семипалатинска отряд особ[ого] назначения численностью 135 человек расположился в д. Алексеевская, где и был окружен бандитами, по сообщению начальника милиции, численностью три тысячи человек 1, хорошо вооруженных, частью конных и [частью] пеших. Убит начальник отряда и его помощник и несколько красноармейцев (не выяснено), а остаток взят в плен, после чего шайка повстанцев разбилась на три группы: часть ушла на д. Сосновка, вторая часть — на д. Павловка и третья — [осталась в] д. Алексеевка. Кто руководит восставшими и их настроения не выяснено. Д. Алексеевка (на карте нет) расположена по западной опушке бора в 40 верстах от д. Угловая. В указанный район комполка-226 выслана агентурная разведка. <...>

    Наштабриг Н. Мухин

    Военком [подпись неразборчива]

    РГВА. Ф. 1318. Оп. 1. Д. 266. Лл. 17,18. Рукописный подлинник.


Документ №223

    Приказ № 2 начальника штаба крестьянской повстанческой армии

    [с. Михайловское]

    З июля 1920 г.

    1 . Приказываю немедленно организоваться и примкнуть к восстанию, немедленно мобилизовать мужчин в возрасте от 20 лет до 43 лет, т.е. рожденных с 1877 по 189 9 гг .

    2. Три молодых и два старших возраста могут оставаться для пользы службы в местном гарнизоне.

    3. Специалисты, как-то: писари, слесари, кузнецы и другие профессии, — призываются в ряды повстанческой армии, некоторые могут быть оставлены на местах, от одного до четырех [человек], смотря по количеству населения, которые обязуются производить работы по своей специальности.

    4. Приказываю, [те] у которых имеется огнестрельное и холодное оружие, обязаны явиться с оружием.

    5. Лицам непризванных возрастов, у которых имеется огнестрельное и холодное оружие, приказываю немедленно сдать [таковое] на местах лицам, отправляющимся в ряды восставшей армии.

    6. Призываемые обязаны немедленно отправиться в с. Михайловское Славгородского уезда под руководством.

    [Подпись отсутствует]

    ЦХАФАК. Ф.п. 1061. Оп. 1 . Д. 511. Л. 1 . Машинописная копия.


Документ №224

    Донесение комячейки волостного села Парфеново в Барнаульске горуездное бюро РКП(б)

    с. Парфеново

    3 июля 1920 г.

    Ввиду оперировавших в районе нашей волости шаек белых банд, а также слишком враждебного отношения населения к комячейке, необходимо ячейки снабдить оружием, особенно револьверами, так как приходится сталкиваться с определенными противниками соввласти, а таковыми, к сожалению, является большинство нашего крестьянства, и неоднократно возникали эксцессы, в толпе раздавались крики ?Бей коммунистов!? Такой случай имелся на собрании религиозного общества, собранного по инициативе местного священника Сдобникова. Местные власти никаких мер не принимают, а наоборот, поощряют такие поступки, и в таких случаях комячейка очутилась в весьма затруднительном положении. И если только Вами не будут приняты меры и не снабдите комячейки просимым оружием, то этим наша партия потеряет своих товарищей, единственно являющихся двигателем деревни. № 8.

    Председатель [комячейки] П. Городов1.

    За секретаря [подпись неразборчива]

    ЦХАФАК. Ф.р. 10. Оп. 1. Д. 4. Л. 21. Рукописный подлинник.


Документ №225

    Переговоры по прямому проводу омского губпродкомиссара Б.И. Монастырского и советского руководства Славгородского уезда

    02.07.1920

    Славгород; <...> Михайловская, Ключевская, Каипская и Покровская волости заняты бандами ?черного знамени?. Первое нападение и занятие произошло 3 июля на села Марзагул, Ракиты и Боровой Форпост, в последнем был дан бой бандитами местным ячейкам, объединившимся с милицией. Результаты: ячейкам пришлось отступить. [В] некоторых селениях бандиты полностью захватили ячейки и расстреляли. [В] Каипе в ссыпном пункте захвачен скот, наложенный по разверстке, — 500 голов. Ячейки и милиция с боем отступают направлением на Славгород. Банды объединены [под] командой комполка 1-го Крестьянского Домбровского. [В] занятых селениях население встречает эти банды как избавителей. Бандами мобилизуются крестьяне до 45 лет. Банды идут под черным знаменем, но [под] лозунгом ?Да здравствует Учредилка и свободная торговля?. Население в Боровском районе зажиточное, и тем объясняется успех банд. Положение серьезное, угрожающее.

    Необходимы крупные вооруженные силы. Нами приняты меры. Батальон ВОХР, 445-й, выбыл для задержания распространения восстания. Мобилизованы все коммунисты, сочувствующие и союз молодежи и находятся на казарменном положении. Завтра едут все в уезд для борьбы с бандами. Но это капля.. . Прошу распоряжений.

    Необходим шифр. По последним сведениям, разведка банд была в 1 8 верстах от Славгорода с востока, с юга — 60 верст. Просим немедленно реальной силы. Омск: К Вам направляется батальон продармейцев-костромичей. Переданное Вами доложим в Сибревком, сообщим Запсибсектору ВОХР. <...> Завтра утром получите ответ боевого характера. Постарайтесь батальон продвинуть в боевом порядке. Ребята очень хорошие и надежные, будет прекрасная поддержка, а пока действуйте. Заставьте упол[помоченного] чека шифровать телеграммы. Я полагаю, особенно большого значения придавать силам банд не следует, хотя, конечно, подкрепления будут. Завтра вызовем. До свидания.

    Славгород: Пожалуйста, есть много еще... Здесь батальона мало, высылайте поддержку, ибо восстание охватывает каждую ночь около 5 волостей. <...>

    РГВА. Ф. 16. Оп. 3. Д. 44. Л. 83. Машинописная копия.


СИБИРСКАЯ ВАНДЕЯ

    Документ №226

    Телеграфное сообщение начальника коммунистического отряда Покровской Волости Славгородского уезда С.Ф. Чупахина в алтайский губернский ревком

    с. Волчиха

    4 июля 1920 г.

    Противник в количестве 300 человек, часть вооружены. <...> Они заняли село Усть-Волчиху Покровской волости. Наш отряд отошел [в] село Волчиху. [Повстанцы] заняли окопы, арестовывают советы, ячейки, мобилизуют до 45 лет. Ожидаем поддержки. Направление бандитов — занять село Волчиху. Спешите с помощью.

    С. Чупахин

    ЦХАФАК. Ф.р. 10. Оп. 1 . Д. 4. Л. 17. Телеграфный бланк.


Документ №227

    Телеграмма командира 445-го батальона В.И. Моисеева командиру 87-й стрелковой бригады войск ВОХР

    г. Славгород

    4 июля 1920 г.

    [По] телеграфным донесениям начальника разведки Занина [К.А.], [в] селе Михайловском (Марзагул) Славгородского уезда восстание, местная ячейка арестована, восставшие двигаются [на] село Ракиты, Занин — [в] направлении навстречу восставшим. Мною послано для ликвидации восстания [в] час ночи 5 июля сто человек пехоты, семь кавалеристов, два пулемета [под] командой моего помощника Антонова [С.Д.], [для] политработы — помвоенком Сушков. <...>

    Комбат-44 5 Моисеев

    Врид военкома Лысенко

    РГВА. Ф. 17590. Оп. 1. Д. 59. Л. 12. Рукописная дешифровка.


Документ №228

    Донесение военкома 226-го полка военкому 76-й стрелковой бригады

    с. Рубцовка

    4 июля 1920 г.

    Посланная разведка донесла, [что] восстали волости Алексеевская, Ромодановская, Бурасинская, Марзагульская. Главари восстания: Плотников, поручик (фамилия неизвестна), Козырев, Рожнев, Колбасин. Отряд имеет 2 пулемета. [В] восстании участвуют крестьяне от 1 7 до 70 лет. № 57.

    Военком-226 Ершов

    РГВА. Ф. 1318. Оп. 1. Д. 161. Л. 101. Рукописная дешифровка.


Документ №229

    Протокол № 1 заседания алтайской губернской чрезвычайной пятерки по борьбе с дезертирством и бандитизмом

    г. Барнаул

    4 июля 1920 г.

    Присутствуют: предгубревком В.В. Аристов, зампредгубревком П.Л. Пахомов, начдив-26 Я.П. Гайлит, член окркомдезертир М.И. Воевода, комбриг-87 ВОХР Ф.А. Пасынков.

    Слушали: 1. О реорганизации чрезвычайной] тройки в пятерку.

    Постановили: 1 . Тройку реорганизовать в пятерку согласно постановления Сибревкома (телеграмма Предсибревкома т. Смирнова № 205). В пятерку входит зампредтубревкома тов. Пахомов и начдив-26 т. Гайлит, на которого возлагается командование всеми вооруженными силами, действующими в пределах Алтайской губ. <...>

    Слушали: 2. Об организации уезд[ных] троек.

    Постановили: 2. Организовать в Славгородском, Бийском, Змеиногорском и Каменском уездах чрезвычайные тройки в составе председателей уездисполкомов, уездвоенкомов и заведующих уездполитбюро (если есть — предуездчека).

    Примечание: 1 ) В Каменском уезде входит с правом решающего голоса комиссар 77-й стр. бригады тов. Карклин. 2) В Бийском уезде ввести в состав уездтройки с правом решающего голоса комиссара 78-й бригады т. Лазарева [К.И.]. 3) В Славгородском уезде ввести в состав тройки с правом решающего голоса комиссара 435-го бат[альо]на ВОХР т. Сушкова.

    Предложенный т. Воеводой проект приказа утвердить. Все имеющиеся руководства и указания выслать на места.

    Слушали: 3. Об усилении вооруженной силы Славгородского района.

    Постановили: 3. Принимая во внимание, что в Славгородском уезде усиливается развитие дезертирства1 и бандитизма, а имеющиеся вооруженные силы обслуживают исключительно продовольственный орган, считать необходимым запросить нач[альника] сектора [войск ВОХР] о высылке двух кавэскадронов и пополнить до штата расквартированный там 435-й бат[альо]н ВОХР.

    Слушали: 4. Алексеевский район.

    Постановили: 4. Ввиду отдаленности района от Барнаула и Славгорода просить Помглавкома возложить эту операцию на командующ[его] войсками Семипалатинской группы, обмениваясь с нами информацией. <...>

    Председатель заседания Аристов

    Секретарь Сапач

    РГВА. Ф. 1317. Оп. 2. Д. 189. Л. 2. Машинописная копия.


Документ №230

    Из разговора по прямому проводу И.Ф. Чеканова со штабом 26-й стрелковой дивизии

    [Бутырки. Чеканов:] Только что прибыл из Волчихи. 24 села охвачены восстанием, развитие которого довольно быстрое. Соединенные отряды местных комячеек и части разведки Славгородского отряда в количестве ста (100) человек после наступательной попытки отошли к западному направлению, [я —] на восток от Волчихи.

    Связь с отрядом мной потеряна.

    По собранным сведениям, повстанцы сгруппировали крупные силы [в] следующих селах: Бастан, Марзагул, Ракиты , Трубино, Истимис, Волчиха . Судя по перехваченному у них документу, полагаю, [что] восстание носит стихийный характер. Фамилии инициаторов пока неизвестны. Содержание документа говорит за то, [что] они идут против коммунистов. Если не будут приняты соответствующие меры [в] короткое время, восстание охватит большой район. Главная тяжесть движения падает на долю семейств коммунистов, грозя им поголовным уничтожением.

    Продовольственная разверстка замирает вокруг центра восстания. Если повстанцы возьмут Солоновский, ранее укрепленный, район2, задача регулярных войск будет затруднительная. <...>

    РГВА. Ф. 1317. Оп. 2. Д. 238. Л. 29. Телеграфный бланк.


Документ №231

    Воззвание волчихинского районного штаба повстанцев к окрестному населению

    с. Волчиха

    [Начало июля 1920 г.]

    Народ Сибири не выдержал гнета коммунистов. Он не хочет ничьей диктатуры.

    Народ не желает угнетаться одной кучкой захватчиков (узурпаторов) над всеми людьми. Коммунисты крепче царского самодержавия взяли власть в свои руки и заглушили свободное слово, жестоко отвергли неприкосновенность личности, свободу совести и свободу печати. Все это было только для коммунистов. Коммунисты не считались с голосом трудового народа, не считались с интересами его.

    Коммунисты, не сообразуясь с наличностью у крестьян хлеба и скота, сделали далеко не справедливую разверстку.

    Сибирь не хочет заморить голодом родную ей Россию. Сибирь даст все, что может, для голодной России, а также и для борьбы с русской и иностранной буржуазией. Сибирский народ говорит: ?Нет места насилию и гнету?. Он встал не против народной власти, а против насилия. Лозунг повстанцев: ?Да здравствует свобода, равенство, братство и любовь. Да здравствуют советы. Долой коммуни[стов] и нет места капиталу?. Под этим лозунгом вспыхнуло восстание под Семипалатинском и мощной волной докатилось до нас.

    Товарищи крестьяне! Не медлите ни минуты, организуйтесь для борьбы с насильниками, называющими себя коммунистами, записывайтесь в Народную армию.

    Чем быстрее мы организуемся, тем быстрее мы свергнем коммуну, тем меньше прольем братской крови.

    Товарищи! Не верьте ложным слухам, что это идут белые во главе с атаманом Анненковым, что они бьют и вешают крестьян. Нет, это восстал сам народ. Его желание — завершить дело без крови.

    Товарищи! Никто без очевидной причины не подвергается аресту, а о расстрелах нет и речи.

    Волчихинский районный штаб

    РГВА. Ф. 1319 . Оп. 1. Д. 174. Л. 59. Машинописная копия.


Документ №232

    Телеграмма командира 445-го батальона В.И. Моисеева командиру 87-й стрелковой бригады войск ВОХР

    г. Славгород

    6 июля 1920 г.

    [В] дополнение моей телеграммы HP доношу: Антонов [С.Д.] донес, [что] села Каип, Ярославцев Лог, Волчиха, Усть-Волчиха, Боровой Форпост, Михайловское, Ключи, Бастан, Иркутская [заняты противником, в с.] Николаевка — вырезана комячейка. Начальник милиции 8-го участка наступал восьмидесятью человеками, [но] отступил ввиду того, что против было 500 человек. Восставшие имеют черные флаги [с] лозунгом ?[Да] здравствует Учредительное собрание, свободная торговля?.

    Вооружены они винтовками, по слухам, пулеметами, штаб восставших — село Михайловка.

    Антонов занял оборонительную позицию по линии деревень Родино, Разумовка, Ново-Платово. Сего числа с резервом [в] сто пятьдесят человек [при] двух пулеметах выступаю сам для ликвидации восстания, присоединяю под свое командование все местные ячейки, [их] численность пока неизвестна. [По] прибытию на место операции поведу энергичное наступление на пункты: Петухово, Покровское, Бастан, Михайловское. <...> HP 74.

    Комбат-445 Моисеев

    Военком Лысенко

    РГВА. Ф. 17590. Оп. 1. Д. 59. Л. 14. Машинописная дешифровка.


Документ №233

    Доклад военного следователя семипалатинской губчека С.З. Синицкого руководству губчека

    [пос. Коростелево]

    [7 июля 1920 г.]

    Прибыв в Аул 3 июля с.г. в 8 часов вечера, отряд выступил в 1 1 часов вечера по направлению мест[ечка] Коростель, куда прибыли 4 июля с.г. в 6 часов вечера. 5 июля выступили в 1 0 час. утра по направлению к Алексеевке, но, дойдя до поселка Ляпуновского и пустив разведку вперед, выяснили, что в шести верстах в поселке

    Н[ово]-Михайловка нас ожидает вооруженная банда, численность которой не установлена. Принять бой по условию местности не представлялось возможным.

    Вторичная разведка дала сведения, что численность оперирующего в районе Н[ово]-Михайловка, Павловка, Алексеевка, Сосновка и окрестных деревень противника — до 1500 человек, вооруженных винтовками, револьверами и гранатами.

    Банда делится на пехоту и кавалерию. Собрав экстренно военное совещание, мы послали разведку в Алексеевку, а сами вернулись в поселок Коростель. По прибытии на место нами было послано в губвоенкомат донесение по прямому проводу. Сами же, окопавшись в поселке Коростель и приняв боевую обстановку, налаживаем связь с 226-м Петроградским полком, оперирующим в районе Барнаул — Волчиха, штаб которого находится в Рубцовке, а также устанавливается связь с рабочим батальоном, находящимся в селе Шелковниково, и комячейками окружающих поселков в количестве до 200 человек вооруженных.

    6 июля вечером прибыла наша разведка из поселка Алексеевка, которая донесла, что из поселка Н[ово]-Михайловка уведена часть мужского населения от 1 7 до 45-летнего возраста в бор, оставлена только местная команда.

    В 1/2 версты от Н[ово]-Михайловки стоит отряд конницы. В Павловке сочувственно относятся к банде, помогают людьми и продуктами, а также и в Алексеевке, где стоит их штаб. Из донесения видно, что главные силы[противника] двинулись на гор. Славгород, где есть 3 орудия и 1 3 пулеметов, чтобы захватить орудия и пулеметы, а часть пошла на нас.

    Бандой мобилизованы окружные поселки, начиная с Н[ово]-Михаиловки и до Сосновки, в остальных поселках предполагается мобилизация.

    Делаем выемку лиц совместно с комячейками, находящимися в поселках, прилегающих к нашей местности, где начинается вестись организация вышеуказанной банды.

    По донесению нашей разведки, командует повстанческими бандами бывший князь с Кавказа, [ныне] доктор 11-го полка. Упорно носятся слухи, хотя таковые держатся в тайне, что главный руководитель восстания — Козырь1, а посему по выяснении просим задержать его правую руку Дербера2 , задержанного мною в день моего отъезда.

    Хлебная разверстка еще не начиналась. Эта банда ездит по поселкам и при поддержке местных кулаков приказывает не везти коммунистам хлеб.

    Дальнейшее передвижение вперед приостановлено ввиду малочисленности нашего отряда до прибытия пополнения и установления тесной связи с частями, оперирующими в данном районе, для совместного передвижения вперед, дабы, обхватив тесным кольцом, ликвидировать повстанческую банду.

    Прошу сей доклад довести до сведения [Семипалатинского] губвоенкома тов. Хрусталева.

    За неимением бумаги писали один экземпляр с комсоставом.

    Командующий отрядом [подпись неразборчива]

    Военком М. Егоров

    Военный следователь С. Синицкий

    ГАСО. Ф.р. 197. Оп. 1.Д. 95. Л. 611. Машинописная копия.


Документ №234

    Приказ № 1 славгородской уездной чрезвычайной тройки по борьбе с дезертирством и бандитизмом

    г. Славгород

    7 июля 1920 г.

    Сего числа в городе Славгороде образовалась уездная чрезвычайная тройка по борьбе с дезертирством и бандитизмом в составе председателя чека т. Пашина и членов: зам. председателя уездного исполкома тов. Чеканихина и уездного военного комиссара тов. Антонова. Все приказы ее и постановления обязательны к безуслов ному исполнению всем войсковым частям, военным и гражданским учреждениям и населению города и уезда.

    Основание: телеграмма Алтгубчрезвычайной пятерки № 211/3.

    1 . Все воинские части, расположенные в городе и уезде, а также и вооруженные гражданские организации в командном и оперативном отношении подчиняются чрезвычайной тройке.

    2. В то время как доблестная Красная Армия на Западном фронте напрягает все силы, чтобы разбить последний оплот контрреволюции — панскую Польшу, в Славгородском уезде появляются бандиты, которыми разгоняются советские органы, уничтожается общественное имущество и вообще наносится вред советскому государственному строительству. Все притаившиеся с поражением Колчака его агенты повылезли из своих нор и ведут провокационную агитацию, натравливая темных, несознательных крестьян на его родную крестьянскую советскую власть. Советская власть не может позволить такого предательского удара в спину Красной Армии, сражающейся и победно продвигающейся с неимоверными трудностями на польском фронте, она заставит замолчать всех обнаглевших контрреволюционных шпионов. На основании предоставленной власти чрезвычайная тройка приказывает : 1 ) Всем находящимся в уезде дезертирам в трехдневный срок со дня опубликования сего приказа явиться в Славгород в уездную комиссию по борьбе с дезертирством. Добровольно явившиеся в означенный срок будут прощены и направлены в запасные части. 2) Всем лицам, имеющим огнестрельное и холодное оружие, которое не положено по штату, или не имеют на него письменных разрешений, кроме охотничьего, и снаряжение, сдать таковое в трехдневный срок в Славгороде — в уездвоенкомат, в уезде — волвоенкоматам, последние немедленно доставляют его в уездвоенкомат. 3) Всем председателям волостных и сельских исполкомов немедленно, не позднее 48 часов, составить на всех дезертиров списки и представить их в уездную комиссию по борьбе с дезертирством. Всех дезертиров, добровольно явившихся, направлять в уездкомдезертир, а скрывающихся задерживать и направлять туда же под конвоем.

    3. Все задержанные с оружием в руках бандиты и дезертиры будут расстреливаться.

    Тому же наказанию будут подвергнуты скрывающие оружие.

    4. Всех провокаторов, натравливающих население против советской власти, всех бандитов и лиц, портящих полотно железной дороги, телеграф или какое-либо другое общественное имущество, арестовывать и направлять в Славгород в распоряжение начальника гарнизона, а сопротивляющихся расстреливать на месте.

    5. Все укрыватели дезертиров, независимо от их служебного положения, понесут суровую кару. Сельские общества, в которых окажутся дезертиры, будут подвергнуты наказанию в виде наложения контрибуции и привлечения к общественным работам.

    6. В дополнение приказа по городу и уезду № 145 подтверждается, что разрешается хождение по улицам города до 1 2 часов ночи по новому времени.

    Председатель уездной чрезвычайной тройки Пашин

    Члены: Чеканихин, Антонов

    ГАНО. Ф.р. 144. Оп. 1. Д. 25. Л. 10. Типографский оттиск.


Документ №235

    Телеграмма помглавкома по Сибири В.И. Шорина командующему туркестанским фронтом

    г. Барнаул

    7 июля 1920 г.

    В районе волостей к северу от Семипалатинска вспыхнуло новое восстание, которое, по некоторым данным, может охватить еще и соседние районы. Восстание должно быть подавлено [в] наикратчайший срок, чтобы не помешать успешному выполнению разверстки хлеба для Зап[адного] фронта и центра России. 26-я дивизия отвлечена для подавления восстаний на других участках Алтая и не в состоянии выделить еще части против нового восстания. Обращаюсь к Вам: не откажите спешно отдать приказ 13-й кавдивизии по подавлению восстания в районе к северу от Семипалатинска, подчинив ее временно для выполнения задачи начдиву-26.

    О Вашем распоряжении не откажите сообщить. HP 7/151/ш.

    Помглавком Шорин

    РГВА. Ф. 1494. Оп. 1. Д. 86. Л. 151 . Машинописная дешифровка.


Документ №236

    Приказ помглавкома по Сибири В.И. Шорина начальнику 26-й стрелковой дивизии Я.П. Гайлиту

    г. Барнаул

    7 июля 1920 г.

    В районе волостей к северу от Семипалатинска вспыхнуло новое восстание, которое грозит охватом и соседних окружающих районов. Учитывая важность и спешность заготовки хлеба на Алтае для Зап[адного] фронта и центра России, создавшаяся обстановка отразится крайне [неблагоприятно] на успехе этой государственной работы. Приказываю Вам самым энергичным образом подавить эти восстания совместно с 13- й кав[алерийской] дивизией, о привлечении которой к этой операции запрошен Турк[естанский] фронт. Обращаю Ваше внимание на воспрепятствование распространению повстанческого движения в направлении Славгорода и ни в коем случае недопущения соединения повстанческих отрядов, действующих в районе [ст.] Алейская и к северу от Семипалатинска.

    О Ваших распоряжениях донесите. О ходе дела ежедневно доносите к 22 часам. № 8.

    Помглавком Шорин

    РГВА. Ф. 131 7 Оп. 2. Д. 189. Л. 5. Машинописный подлинник.


Документ №237

    Оперативный приказ № 40 по семипалатинской группе советских войск

    г. Семипалатинск

    7 июля 1920 г.

    Для скорейшего подавления повстанческого движения [в] районе Б[ольше]Владимировской* и Сосновской волостей Семипалатинской губернии и в Алексеевской волости Змеиногорского уезда приказываю начдиву 13-й кавалерийской принять самые энергичные меры к подавлению движения в указанном районе в самый кратчайший срок, для чего:

    1) Подчинить себе сводный отряд, высланный в Алексеевскую волость 4 сего июля.

    2) Сосредоточить в Семипалатинске 73-й кавполк и другой надежный полк по своему усмотрению со взводом конной артиллерии, которым по сосредоточении их в Семипалатинске и будет дана дополнительная задача.

    3) Установить тесную связь с частями 26-й дивизии, действующими по подавлению восстания в районе Алексеевской волости.

    4) При подавлении восстания действовать решительно, широко проявляя личную инициативу и ни в коем случае не допускать распространения восстания в другие районы. Начальникам и военкомам всех частей в корне пресекать всякую попытку ввести дезорганизацию в ряды вверенных им частей. В отношении жителей, не принимающих участия в восстаниях, применять самое корректное и предупредительное отношение.

    5) Об отданных распоряжениях донести, донося также о ходе ликвидации восстания ежедневно и информируя соседей.

    Врид комгруппы Семипалатинской Васильев

    Зам. военкома Гродский

    РГВА. Ф. 1494. Оп. 1. Д. 78. Л. 67. Машинописная копия.


Документ №238

    Донесение И.Ф. Чеканова в штаб 26-й стрелковой дивизии

    с. Бутырки

    [До 8 июля 1920 г.]

    [В] дополнение переговоров [по прямому] проводу [от] 5 июля сообщаю. Южный район: повстанцы занимают село Вострово, [что] на запад от Волчихи.

    Восстание охватило район Родино — Каип. На юг [от] Волчихи и юго-восток сведений не имеется. [В] указанных мной районах по ликвидации [восстания] никакие меры не приняты, регулярных отрядов красных войск против восставших нет1.

    Восстанцы* развивают действия, ведут организацию [по] селам беспрепятственно.

    Член губбюро Чеканов

    РГВА. Ф. 1317. Оп. 2. Д. 238. Л. 119. Телеграфный бланк.


Документ №239

    Приказ № 15 командира 5-го волчихинского полка повстанцев

    [с. Волчиха]

    [8 июля 1920 г.]

    1. Наш лозунг — ?Да здравствует советская власть и полная свобода — долой коммуна?.

    2. Именем восставших крестьян юго-западного района объявляю мобилизацию призыва [с] 1897 г. по 1922 г. включительно, из них первых двух старших лет — 1897 и 1898 [гг.] — и [трех] младших — 1920, 1921 и 1922 год. — оставить для местного гарнизона. Из остальных сформировать роты и батальоны, избрать командиров частей. По проведении мобилизации донести мне, держа между селениями связь. Вооружаться оружием, находящимся у местных граждан. Исполнить этот приказ беспрекословно.

    Командир полка (подпись)

    РГВА. Ф. 1319. Оп. 1.Д. 174. Л. 60. Рукописная копия.


Документ №240

    Из разведывательной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    9 июля 1920 г.

    Повстанческий фронт:

    <...>

    Район западнее желдороги Барнаул — Семипалатинск. Об отряде Смолина сведений не поступало. 6 июля отряд Плотникова, приблизившись к Боровскому (40 верст сев.-зап. ст. Алей), обстрелял последнее. По сведениям от жителей, Плотников в целях агитации один, без сопровождающих, объезжает деревни. По донесению местных властей, восстание, начавшееся в Алексеевской волости, перекидывается в соседние волости. К восставшим присоединяются казаки станиц Долонская, Семиярская (обе на р. Иртыш, 70—140 верст сев.-зап. Семипалатинска). Повстанческие отряды, действующие в районе севернее Семипалатинска, имеют целью якобы захватить Старо-Семипалатинский (10 верст сев.-зап. Семипалатинска), где зарыто оружие. По имеющимся сведениям, часть нашего отряда, захваченного повстанцами в д. Алексеевка, расстреляна.

    Выводы: 1 ) Отмечается активность отряда Плотникова. 2) Восстание, начавшееся в Алексеевской волости, распространяется в южном и западном направлениях. HP 178/р.

    Врид наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 940. Л. 17. Машинописная копия.


Документ №241

    Донесение военно-политического руководства коммунистического отряда особого назначения военкому сводного отряда алтайской губчека А.Л. Блохину

    с. Песчаное

    [9 июля 1920 г.]

    8 июля в 6 час. вечера прибыли в село Песчаное. Село объявили на военном положении и приказали через сель[ский] ком[итет] сдать в 24 часа все имеющееся у населения оружие.

    Семьи Плотникова здесь не оказалось. Она живет в с. Белое в 30 верстах отсюда, где он имеет свой дом, имущественного состояния почти совсем не имеет. Сегодня в часов 1 0 выедем в Парфеново, <...> Прошу срочно ответить в с. Песчаное, куда мы заедем на обратном пути из Парфенове, как действовать дальше, т.е. ехать в Белое за семьей Плотникова или возвращаться обратно.

    Пакет отправлен в с. Зимино. № 1 .

    Уполномоченный Дубов

    Комотряда Неумягин

    РГВА. Ф. 17590. Оп. 1. Д. 62. Л. 9. Рукописный подлинник.


Документ №243

    Телеграмма председателя алтайской губчека И.И. Карклина в ВЧК

    г. Барнаул

    9 июля 1920 г.

    [В] Славгородском уезде восстанием объяты шесть волостей: Каипская, Михайловская, Родинская, Вознесенская, Покровская, Ключевская. К восставшим присоединились все дезертиры, население им сочувствует, к нам относится враждебно.

    [В] Славгороде есть только часть кар[аульной] роты. Связь [с 228-м] Петроградским полком потеряна. Немедленно вышлите силы, иначе Славгород могут взять повстанцы. № 6557.

    Предалтгубчека Карклин

    РГВА. Ф. 42. Оп, 1. Д. 1896, Л. 23. Машинописная копия.


Документ №244

    Донесение военкома 2-го крестьянского полка повстанцев командиру 5-го повстанческого полка

    с. Каип

    9 июля 1920 г. 5 час.

    Доносим, что с. Каип взято нами с бою 8 июля в 9 час. вечера нашими полками: 2, 6 и 1-м Каипским. Сообщите, где Вы и в каком положении Вы, сообщите немедленно. Необходимо держать тесную связь. Неприятель отступил по направлению Разумовки и Родино. Сейчас, в 5 час. утра на с. Каип наступают коммунисты со стороны Ярославцева [Лога].

    Военком 2-го Крестьянского полка Карпов

    РГВА. Ф. 1317. Оп. 2. Д. 1021. Л. 17. Машинописная копия.


Документ №245

    Распоряжение волчихинского районного штаба повстанцев начальнику гарнизона села Вострово (Кабанье) Покровской волсти

    с. Волчиха

    9 июля 1920 г.

    В селения Солоновку, Малышев Лог и Родино посланы приказы № 15 о мобилизации. Поэтому районный штаб возлагает на Вас обязанность произвести организованную мобилизацию людей и лошадей. Райштаб надеется на Вас, что Вы сможете произвести эту мобилизацию аккуратно. Об исполнении сего донести.

    Если можно, то постарайтесь в Селиверстове снять телеграфный аппарат и доставить в Волчиху. № 40.

    Комиссар штаба [подпись отсутствует]

    Члены: [подписи отсутствуют]

    РГВА, Ф. 1317. Оп. 2. Д. 1021. Л. 6. Машинописный отпуск.


Документ №246

    Обращение волчихинского районного штаба повстанцев к сельскому совету Вострово (Кабанье) Покровской волости

    [с. Волчиха]

    9 июля 1920 г.

    Полные составы повстанческих полков, действующих против коммунистов, население восставших местностей требуют выполнения приказа комполка восставших крестьян за № 15.

    Товарищи. Ведь наши товарищи в прошлом году выручали Вас и освобождали от ига и насилия как первых восставших 1. Неужели Вы позволите нас оставить на произвол судьбы?

    Ведь коммунисты и Вас угнетали в одинаковой степени. Наши войска, ободренные духом, разбили в Каипе коммунистов в 1 300 человек, отбив у них два пулемета и захватив несколько человек в плен. За что восстал трудовой народ, Вам будет видно из прилагаемого воззвания, подлежащего объявлению населению. Вся ответственность за неорганизованность падет на Ваше селение.

    Комиссар штаба (подпись)

    РГВА. Ф. 1317. Оп. 2. Д. 1021. Л. 7. Машинописная копия.


Документ №247

    Распоряжение волчихинского районного штаба повстанцев начальнику гарнизона села Вострово (Кабанье) Покровской волости

    [с. Волчиха]

    9 июля 1920 г. 17 час.

    Сообщаем, что наш полк двинулся в с. Трубино. Просим половину Вашего отряда выслать в Волчиху. Mb 36.

    Комиссар штаба Сенаторов

    Секретарь (подпись)

    РГВА. Ф. 1317. Оп. 2. Д. 1021. Л. 16. Машинописная копия.


Документ №248

    Приказ волчихинского районного штаба повстанцев начальнику гарнизона села Вострово (Кабанье) Покровской волости

    с. Волчиха

    9 июля 1920 г. 17 час.

    Немедленно отправить пехоту и кавалерию на с. Вознесенка, оставив в Вострове только тех лиц, кои показаны в приказе № 15. По вступлении в с. Вознесенское произвести мобилизацию, об исполнении этого донести в Волчиху: штабу и командиру 2-го повстанческого полка через с. Ново-Кормиху.

    По сведениям, Ярославцев Лог был занят коммунистами в количестве 70 человек.

    Старайтесь организовать Родино, т.к. [оттуда] в Волчиху приехал в штаб делегат по поводу организации. № 40.

    Комиссар штаба Сенаторов

    РГВА. Ф. 1317. Оп. 2. Д. 1021. Л. 15. Машинописная копия.


Документ №249

    Приказ № 1 6 Волчихинского районного штаба повстанцев

    с. Волчиха

    9 июля 1920 г.

    Волчихинский районный штаб объявляет мобилизацию людей следующим порядком: от 5 лошадей брать одну лошадь, годную для кавалерийской службы, а также и седла.

    Комиссар штаба Сенаторов

    Члены мобилизационного отдела: Шкатов, Сушков

    РГВА. Ф. 1317. Оп. 2. Д. 1021. Л. 14. Машинописная копия.


Документ №250

    Приказание волчихинского районного штаба повстанцев

    [с. Волчиха]

    [Начало июля 1920 г.]

    Объявляется для сведения населения, что за распространение ложных слухов лица будут предаваться строгому народному суду.

    Комиссар штаба (подпись)

    Члены (подписи)

    РГВА. Ф. 1317. Оп. 2. Д. 1021. Л. 3. Машинописная копия.


Документ №251

    Приказ № 025 по 13-й кавалерийской дивизии

    г. Семипалатинск

    9 июля 1920 г. 20 час.

    1 ) Алексеевская и Сосновская волости охвачены повстанческим движением, развивающимся в северном, западном и юго-западном направлениях. Конные части повстанцев сосредоточиваются в районе д. [Больше]-Владимировское с целью дальнейшего продвижения на Семипалатинск.

    2) Справа сводный отряд тов. Ямбурга находится в д. Коростелево и ведет усиленную разведку в направлении д.д. Угловая, Ляпунове, имея конную связь со станцией Аул и с частями 26-й дивизии. Слева фланг открыт.

    3) На основании приказа комгруппы Семипалатинской № 041 на вверенную мне дивизию возложена задача ликвидировать повстанческое движение в районе Больше-Владимировской, Сосновской и Алексеевской волостей1. Все войсковые части, расположенные в Семипалатинске, 3-й пехотные курсы и боевые организации города Семипалатинска с 6 часов 9 сего июля переходят в мое непосредственное подчинение в оперативном отношении.

    4) Приказываю: - комбригу-2 кавалерийской тов. Новику [К.И.] составить сводный отряд из следующих частей: а) пехота — под общим командованием начальника 3-х курсов комсостава тов. Стручкова [А.И.] в составе: 3-й курсы комсостава (328 штыков), партийные курсы губвоекомата (125 штыков) и от 48-й бригады ВОХР (50 штыков),

    6) кавалерия — тов. Харкевич: 76-й кавполк (600 сабель). Отряду тов. Новика, выступив 1 0 сего июля в 6 часов штабного времени из города Семипалатинска, двигаться через д. Канонерская на д. Б[ольше]-Владимировская с целью принятия энергичнейших боевых мер для подавления повстанческого движения в районе д.д. Большая и Малая Владимировская, для чего к вечеру 1 1 сего июля занять указанные пункты. По исполнении сего повести усиленную разведку в направлении д.д. Топольная, Алексеевская, Сосновка и район д. Бошкульская — Бегень с целью выяснить группировку, силы, руководителей и намерения повстанцев. Восстановить телеграфную связь Б[ольше]-Владимировская — Долонь. Тов. Новику действовать смело и решительно, проявляя широкую инициативу в связи с обстановкой. Сосредоточенным ударом разбить силу повстанцев, дабы в будущем раз и навсегда отбить

    всякое желание принимать бой. Обратить самое серьезное внимание на тщательную охрану на походе и ночлегах, в особенности обозов. 5) Губвоенкому тов. Хрусталеву передать в распоряжение начкурсов 3-го комсостава тов. Стручкова партийную школу губвоенкомата силою 125 штыков. На тов. Хрусталева возлагаю снабжение всего пехотного отряда тов. Стручкова вооружением, патронами и всем необходимым. Остальным частям губвоенкомата быть в боевой готовности, оставаясь в Семипалатинске.

    6) Комбригу-48 ВОХР передать в подчинение тов. Стручкова 50 штыков. Остальным частям бригады ВОХР и прибывшему пополнению быть в боевой готовности и без моего разрешения никуда не выступать.

    7) Начальнику 3-х курсов пехотных комсостава тов. Стручкову, подчинив себе партийную школу губвоенкомата и 50 штыков 48-й бригады ВОХР, перейти в подчинение комбрига 2-й кавалерийской тов. Новика. <...>

    Начдив 13-й кавалерийской Хмыров

    Военкомдив Драпкин

    ГАСО. Ф.р. 197. Оп. 1 . Д. 65. Л. 16. Машинописная копия.


Документ №252

    Оперативный приказ № 026 по 13-й кавалерийской дивизии

    г. Семипалатинск

    10 июля 1920 г. 19 час.

    1 ) Повстанческое движение, быстро распространяясь из района Больше-Владимировской, охватило район станицы Долонь.

    2) Комбригом 48-й ВОХР тов. Фалиным [И.К.] для занятия станицы Долонь выслана на пароходе рота 139-го батальона силою 212 штыков при двух пулеметах.

    Рота передана в мое подчинение.

    Приказываю:

    3) Командиру роты 139-го батальона 48-й бригады ВОХР по занятии станицы Долонь вести усиленную разведку в направлении дер. Черемуховской, что 20 верст западнее станицы Долонь (по тракту на Павлодар), и села Канонерского для связи с отрядом тов. Новика. Связавшись, перейти в оперативном отношении в полное подчинение тов. Новика. Комроты для быстроты разведки использовать обывательские подводы.

    4) Комбригу-2 13[-й кавалерийской дивизии] тов. Новику, продолжая выполнение задачи, поставленной приказом № 025, немедленно связаться с ротой 139-го батальона 48-й бригады ВОХР в станице Долонь и подчинить таковую в оперативном отношении себе. Выслать в распоряжение комроты 15 всадников исключительно для ведения разведки. <...>

    Начдив Хмыров

    Военкомдив Драпкин

    РГВА. Ф. 1494. Оп. 1. Д. 79. Л. 47. Машинописная копия.


Документ №253

    Из разведывательной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    10 июля 1920 г. б час.

    Повстанческий фронт.

    <...>

    Район западнее желдор[оги] Барнаул — Семипалатинск. Об отрядах Смолина и Плотникова сведений не поступало. 8 июля в районе Ермачихи (Южная), что 82 версты западнее ст. Топчиха, появился невыясненный повстанческий отряд силою до 150 конных, к вечеру того же дня занявший д. Шелаболихинская (72 версты западнее ст. Топчиха). Отряд делится на четыре партии, действующие на широком фронте, и теснит отходящие перед ним отряды местных комячеек.

    Район сев.-зап. Семипалатинска. Донесениями местных властей отмечено появление в ночь на 6 июля в Бол[ьше]-Владимировской (68 верст сев.-зап. Семипалатинска) партии повстанцев, наряжавших крестьянские подводы для отряда, который якобы должен наступать на Семипалатинск. Штаб этого отряда, по словам повстанцев, находится в д. Сосновка (37 верст севернее Бол[ьше]-Владимировской).

    Славгородский район. По донесениям местных властей, отряды Козыря, организовавшиеся в Алексеевской волости (90 верст западнее ст. Рубцовка), силою до 500 человек при пулеметах распространяются в северо-западном направлении, в сторону Славгорода, К 6 июля восстание охватило район Вознесенская, Родино, Ярославцев Лог, Каип, Бастан, Николаевская, Покровская, Ключевская (120—140 верст юго-вост. Славгорода). Усиливаясь в каждой деревне дезертирами, отряды Козыря теснят части Славгородского гарнизона к северу, расстреливая всех коммунистов, попадающих в плен. Штаб отряда — д. Михайловская (140 верст юго-вост. Славгорода, более точно не ориентировано). Лозунги повстанцев; ?Да здравствует Учредительное собрание и свободная торговля!? Население встречает повстанцев сочувственно, осведомляя их об обстановке и оказывая им широкую помощь. По имеющимся сведениям, к восставшим примыкают соседние волости Павлодарского уезда.

    Выводы: 1 ) Отмечается появление в районе Ермачихи (Южная) невыясненного повстанческого отряда, возможно, отряда Смолина. 2) Отмечается активное продвижение отрядов Козыря из Алексеевской волости в северном направлении. HP 179/р.

    Врид наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА. Ф, 1317, Оп, 2. Д. 940. Л. 18. Машинописный подлинник.


Документ №254

    Приказ № 1 по отряду особого назначения Н.И. Корицкого

    г. Омск

    [10 июля 1920 г.]

    1 . Сего числа на основании приказа Помглавкома за № 3 от 1 0 июля я вступил в командование отрядом особого назначения для подавления восстания в волостях Славгородского уезда.

    2. Боевые товарищи! Ни одной капли крови, ни одной напрасной слезы. Дисциплина, справедливость, порядок, гуманное и дружелюбное отношение к мирному населению. Беспощадное истребление вожаков черных банд и тех, кто мешает строить нам социалистическую жизнь. Где можно — слово, где нужно — меткая пуля. Вперед!

    Да здравствует советская республика!

    Да здравствует трудовое крестьянство.

    Приказ прочесть перед строем.

    Начальник и комиссар отряда Корицкий

    Начальник штаба Рослое

    РГВА. Ф. 16750. Оп. 1. Д. 3. Л. 1. Машинописная копия.


Документ №255

    Приказ полномочного представителя ВЧК по Сибири И.П. Павлуновского

    г. Омск

    10 июля 1920 г.

    По проведению мер административной расправы в районе действий отряда тов.

    Корицкого организуется военно-полевой трибунал в составе председателя — члена коллегии Омской губчека и членов: комиссара военно-учебных заведений [Сибири] 176 СИБИРСКАЯ ВАНДЕЯ 1919-1920тов. Корицкого и нач. осведомительного отделения военно-учебных заведений тов. Курдюкова.

    Председателем полевого трибунала назначаю члена коллегии Омгубчека тов. Лепсиса [Р.К.].

    Военно-полевому трибуналу при отряде тов. Корицкого присваиваются права губчека. № 1525.

    Представитель ВЧК по Сибири Павлуновский

    РГВА. Ф. 16750. Оп. 1. Д. 33. Л. 2. Машинописный подлинник.


Документ №256

    Оперативный приказ помглавкома по Сибири В.И. Шорина начальнику 26-й стрелковой дивизии

    г. Омск

    11 июля 1920 г.

    Мною неоднократно были отдаваемы распоряжения [о] принятии самых решительных мер для подавления восстания [в] районе Алтая, между тем из разговоров по прямому проводу видно, что войска действуют инертно, никакой разведки не ведется, ввиду чего ни сами части, ни Вы не осведомлены о положении и действиях повстанцев. Совершенно недопустимо такое явление, что войска, находясь в Вашем подчинении, ничего Вам не доносят, между тем как начальник Запсибсектора [войск ВОХР] получает от них весьма [подробные] сведения. Вы же сами уделяете мало внимания этому вопросу и не имеете полных сведений об обстановке.

    Приказываю: 1 ) немедленно организовать войсковую и агентурную разведку в районе Семипалатинска с целью выяснить намерения и настроение казачества, 2) без промедления выяснить точно обстановку и сообразно [с ней] действовать быстро и решительно, 3) принять самые решительные меры к подавлению восстания в ближайшее время, подробно и своевременно донося о происходящем. HP 361/оп.

    Помглавком Шорин

    Наштасиб Афанасьев

    РГВА.Ф. 1317. Оп. 2. Д. 189. Л. 7. Телеграфная лента.


Документ №257

    Из разведывательной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    11 июля 1920 г. 6 час.

    Повстанческий фронт.

    <...>

    Район западнее желдор[оги] Барнаул — Семипалатинск. По непроверенным сведениям, 9/VI I отряд Смолина силою до 150 конных занял д. Вылково (80 верст южнее г. Камень). По данным войсковой разведки, отряд Плотникова 8/VI I продолжал находиться в районе с. Бобровка (18 верст севернее ст. Шипуново) , высылая по деревням агентов. Численность отряда к настоящему моменту — 25—50 человек при двух пулеметах (один неисправный) и малом количестве патронов. Отношение населения в деревнях района действий Плотникова к нам недоброжелательное.

    Славгородский район. Сведений о продвижении отрядов Козыря к Славгороду не поступало. Опросом арестованных 226-м полком партизан выяснено. 6 июля Волчиха была занята 2-м повстанческим полком, в Солоновке (95 верст западнее ст. Шипуново) стоял 5-й повстанческий полк общей численностью до 8 000 человек, вооруженных частью винтовками и частью пиками. 7 июля утром полки под общей командой партизана д. Волчиха Гомана выступили якобы на Славгород. Согласно приказа главного повстанческого штаба за HP 6, в деревнях производится моби- лизация призывов 19,20 и 21 годов, в Волчихе формируется местная команда. Население активно поддерживает повстанцев, в Ново-Михайловке (не ориентировано) крестьяне добровольно мобилизовали себя до 45 лет.

    Семипалатинский район. Разведкой 13-й кавдивизии установлено сосредоточение 8 июля в Бол[ьше]-Владимировской (68 верст сев.-зап. Семипалатинска) двух конных повстанческих полков. По слухам, полки намерены наступать на Семипалатинск.

    Выводы: 1 ) Отмечаются сведения о выступлении двух парт[изанских] полков на Славгород. 2) Обращают на себя внимание показания пленных О существовании главного повстанческого штаба, производящего мобилизацию и формирующего полки. 3) Отмечается скопление конных повстанческих отрядов сев.-зап. Семипалатинска. HP 180/р.

    Врид наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 940. Л. 21. Машинописная копия.


Документ №258

    Оперативная сводка штаба 13-й кавалерийской дивизии

    г. Семипалатинск

    11 июля 1920 г. 11 час.

    Сводный отряд тов. Новика.

    По донесению от 21 часа 30 минут, 1 0 июля 76-м кавполком после двухчасового боя занята дер. Канонерская. Взято 25 человек пленных, 1 автоматическое ружье и 1 0 русских винтовок с патронами. Повстанцы отступили на Больше-Владимировскую.

    Сведений о потерях не имеется.

    Предревкома станицы Долонская по прямому проводу утром 1 1 сего июля сообщил. 10 июля станица Долонская была занята повстанцами в числе 250 сабель кавалерии и небольшого количества пехоты. Между подошедшим вечером того же числа к пристани Долонская пароходом и повстанцами, занимавшими ст. Долонская, произошла перестрелка, в результате которой пароход отошел назад, а повстанцы отступили из Долонской в направлении деревни Мало-Владимировская.

    Связь со станицей Долонская прекратилась в 1 0 часов 1 1 сего июля, по сообщению того же председателя ревкома, ввиду появления разъезда. HP 253/оп.

    Наштадив 13[-й] кавалерийской Собенников

    Военком штаба Богомольцев

    ГАСО. Ф.р. 197. Оп. 1. Д. 118. Л. 18. Машинописная копия.


Документ №259

    Приказ военно-оперативного штаба Павлодарского уезда по войсковым частям и учреждениям павлодарского гарнизона

    г. Павлодар

    11 июля 1920 г.

    1 . Члену оперштаба тов. Радо срочно сформировать отряд из группы красноармейцев, отправляющихся в Каркаралы, и мобилизованных у[здным] бюро [РКП(б)] товарищей-коммунистов в количестве 85 человек, погрузить [их] сего числа в 1 6 часов на пароход и отбыть в район ст. Лебяжье — Подпуск, и принять командование всеми вооруженными силами, действующими в этом районе.

    2. По прибытии на место переформировать по своему усмотрению имеющиеся там силы и, распределив командование, обо всем донести.

    Связь держать техническую со штабом и, если предоставится возможность, то связаться с Семипалатинской группой.

    3. При обнаружении противника строго учесть его и свои силы и рискованных операций ни в коем случае не предпринимать, ограничиваясь по возможности глубокой разведкой в восточном от Иртыша направлении, а равно в сторону Семипалатинска.

    4. Дойдя до Подпуска, ни в коем случае не двигаться в Семипалатинском направлении без приказа штаба.

    Члены штаба: Семенович, Дерибас

    РГВА. Ф. 24557. Оп. 1. Д. 25. Л. 30. Машинописный подлинник.


Документ №260

    Распоряжение командира 87-й бригады войск ВОХР Ф.А. Пасынкова командиру 444-го батальона М.И. Ворожцову

    г. Барнаул

    11 июля 1920 г.

    Предлагаю [Вам следующий] метод работы.

    По прибытии в село или в деревню нужно немедленно сделать собрание общее.

    На собрании объяснить общее положение, как международное, а главное, о наступлении поляков. <...>

    Брать заложников, кулаков, расстреливать самым беспощадным образом тех кулаков, которые активно участвуют или участвовали в бандах, конфисковывать все имущество и передавать на учет исполкому или ревкому, брать лошадей, машины сельскохозяйственные, передавать для общественного пользования лошадей, конфискованных отправлять в Барнаул. Весь обмолоченный хлеб сдавать на ссыпные пункты. Тех кулаков, которые имели хотя [бы] малое участие в движении, [не]обмолоченный хлеб сдавать на учет и обязать, чтобы в самом непродолжительном времени был обмолочен и сдан на [ссыпные] пункты.

    Заставлять выносить резолюции*. Для этого используйте силы 228-го полка (политические) при участии комиссара. Не бойтесь, что у Вас противник будет в тылу. Тогда есть за что с ним, то есть с тем обществом, расправиться за активную поддержку бандитам. А главное, не засиживайтесь и не сантиментальничайте, а делайте быстрее и решительнее. Если находите нужным, расстреливайте десятками на месте, а также берите заложников, которые менее виновны в участии или в поддержке чем бы ни было бандитов. <...>

    Член пятерки комбриг-87 Пасынков

    РГВА. Ф. 17590. Оп. 1. Д. 62. Лл.22-24. Автограф.


Документ №261

    Обращение семипалатинского губернского ревкома к населению губернии

    г. Семипалатинск

    [ 11 июля 1920 г.]

    В нескольких волостях Змеиногорского уезда Алтайской губ. и в прилегающих к ним волостях Семипалатинского у[езда] некоторое время тому назад наблюдалось контрреволюционное настроение, вылившееся сейчас в открытые вооруженные выступления против советской власти. Рабоче-крестьянская власть, власть трудящихся, никогда не скрывала от трудящихся масс истинного положения вещей.

    В данном случае широкое оповещение рабочего класса, красноармейцев и всех трудовых элементов тем более необходимо, так как мятежное восстание может многим, скучающим о власти Колчака и Анненкова, внушить мысль о возможности контрреволюционного переворота вообще.

    Рабоче-крестьянская власть, существующая на территории Семипалатинской губернии в лице революционного комитета, доводит до всеобщего сведения следующее: 1 . Мятежные восстания организованы исключительно дезертирами из бывших партизанских частей, привыкших к своевольничанью и грабежам, с присоединившимися к ним деревенскими кулаками и прочим сбродом из городских спекулянтов и прислужников буржуазии.

    2. Кулаки, вынужденные выполнять государственную разверстку на хлеб и мясо, уцепились за движение дезертиров, как за якорь спасения от государственной повинности, рассчитывая на возможность ?свободной? торговли и спекуляции.

    3. Прочий контрреволюционный сброд, примазавшийся к этому движению, просто надеется половить рыбу в мутной воде преступной авантюры.

    Решительные меры к ликвидации кулацко-дезертирских банд приняты. Виновные в этой авантюре, совершившие неслыханное преступление перед голодающими рабочими России и Красной Армией, победоносно сражающейся на польском фронте, будут наказаны по заслугам.

    Губернский революционный комитет все трудовое крестьянство, киргизов и казачество призывает к спокойствию и выдержке.

    Вместе с этим губернский революционный комитет твердо и решительно заявляет, что всякая новая попытка к организации мятежа, где бы она ни была и от кого бы она ни исходила, будет подавляться с жестокой суровостью. Распространители разного рода вымышленных слухов, явные и тайные провокаторы и шпионы будут безжалостно уничтожаться.

    Пролетариат и трудящиеся массы не знают пощады тогда, когда общественные отбросы осмеливаются нарушать налаживающуюся хозяйственную жизнь революционной страны.

    Сообщая об этом, губернский революционный комитет доводит до сведения товарищей рабочих, работниц, крестьян и всех трудящихся, что о ходе всех событий население будет своевременно осведомляться.

    Зампредгубревкома Самсонов

    Члены губревкома (подписи)

    Секретарь губревкома (подпись)

    Опубликовано: Степная правда. Семипалатинск. 1 1 июля 1920 г.


Документ №262

    Из разведывательной сводки 26-й стрелковой дивизии

    г. Барнаул

    12 июля 1920 г. 6 час.

    Повстанческий фронт.

    <...>

    Семипалатинский район. По показаниям жителей, в Бол[ьше]-Владимировскую 8 июля вступила кавалерия повстанцев силою до двух полков. По сведениям, полученным из Павлодара, в [пос.] Лебяжий (200 верст сев.-зап. Семипалатинска, на тракте) восставшими крестьянами и казаками обезоружена милиция, восставшие ожидают прибытия в Лебяжий повстанческого отряда силою якобы до 300 человек.

    Телеграфная связь Павлодар — Семипалатинск прервана, шедший из Павлодара пассажирский пароход у Подпускной (170 верст сев.-зап. Семипалатинска) был повстанцами обстрелян. По тем же данным, рота Семипалатинского карбата в числе 12 9 штыков, действовавшая против повстанцев, в д. Алексеевка была обезоружена.

    Славгородский район. 8 июля отряды Гомана силою до 3 000 человек повели стремительное наступление на Каип, Ключевая (110—95 верст юго-вост. Славгорода), занятые 445-м батальоном ВОХР. После 11-часового боя под давлением превосходных сил противника, расстреляв патроны, батальон отошел на Златополь (на карте нет, не ориентировано). Боем выяснено преобладание у повстанцев сильной кавалерии, активной и способной к упорному бою. Вооружение отрядов хорошее. В тылу повстанцев продолжается мобилизация крестьян, направляемых в Волчиху. Штаб отрядов, по слухам, находится в 1 5 верстах от [с.] Бастан (направление не указано) . По непроверенным сведениям, повстанцы, усилившись новыми отрядами, заняли Златополь и с боем продвигаются к Славгороду.

    Район западнее желдороги Барнаул — Семипалатинск. Об отряде Плотникова сведений не поступало. Сведения о занятии отрядом Смолина Вылково (сводка HP 180/р. ) высланной разведкой не подтвердились. 1 0 июля отряд Смолина продолжал занимать Шелаболиху, Буканскую (последней на карте нет, 8 верст юго-зап. Шелаболихи), имея разъезды в Парфеново (18 верст западнее ст. Топчиха).

    Выводы: <...> 3) в Семипалатинском районе повстанческое движение распространяется по тракту на Павлодар, 4) в Славгородском районе отряды Гомана, значительно усилившиеся, продолжают активное продвижение на Славгород, 5) западнее желдороги Барнаул — Семипалатинск отряд Смолина продолжает находиться в районе Шелаболихи. HP 181/р.

    Врид наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 940. Л. 22. Машинописный подлинник.


Документ №263

    Донесение командира 226-го полка командиру 76-й стрелковой бригады

    д. Кабанье (Вострово)

    12 июня 1920 г. 7 час. 40 мин.

    Доношу, что д. Кабанье занята передовым отрядом вверенного мне полка в 1 6 часов 11/VII . 248-й б[атальо]н, 12-й осот 11/VI I в 1 6 часов выступили изд. Малышев Лог на д. Селиверстово и дальше на д.д. Кочки и Вознесенская. <...> Опросом задержанного крестьянина [выяснено], что вчера отряд Плотникова в числе 150 чел. кавалерии из д. Вознесенская прошел на д. Кабанье и дальше на д. Волчиха.

    Движение отряда Плотникова было обнаружено после перехода. <...> № 392/оп.

    Комполка-226 Бойко

    Военком Ершов

    РГВА. Ф. 1318. Оп. 1. Д. 161. Л, 120. Рукописный подлинник.


Документ №264

    Донесение командира сводного отряда 87-й бригады войск ВОХР М.И. Ворожцова председателю алтайской губчека И.И. Карклину

    с. Боровское

    12 июля 1920 г.

    Часть моего отряда была в Парфеново и Песчаном. Там спокойно. Забрали оставленные бандитами 3 винтовки, 4 шашки. Сегодня отправил 70 дезертиров, которые добровольно явились в Боровской волости, в соответствии с приказом № 1 . HP 29.

    Анатолий

    РГВА. Ф. 1317. Оп. 2. Д. 1021. Л. 8. Машинописная копия.


Документ №265

    Оперативный приказ № 5 по отряду особого назначения командира отряда Н.И. Корицкого

    г. Славгород

    12 июля 1920 г. 20 час. 30 мин,

    1 . По полученным сведениям, повстанцев [в] Орловской волости не замечено.

    Центр повстанческого движения в юго-восточных волостях уезда.

    2. Разведкой ВОХР, высланной по дороге Славгород — Троицкое, противник обнаружен в д. Троицкое. Высланный от конницы отряда разъезд на Секачиху продолжает движение на заимку Медвежья, и повстанцев до сих пор не обнаружено.

    3. Сведения о наших частях следующие: роты 445-го батальона ВОХР занимают нос. Забавный на дороге Славгород — Троицкое, местная коммунистическая рота — пос. Городецкий в 15 верстах к сев.-зап. от Златополя, в дер.Златополь стоит штаб 445-го батальона и мелкие части ВОХР.

    4. Вверенному мне отряду приказываю выступить походным порядком для подавления самым решительным образом движения повстанцев. При входе в каждую деревню объявлять мой приказ и приказ полевого трибунала о сдаче оружия в течение пяти часов с момента объявления. При неисполнении означенного приказа лиц, у коих найдено будет оружие, — расстреливать. <...>

    Командующий отрядом особого назначения и военком Корицкий

    Начальник штаба Лавровский

    РГВА. Ф. 16750. Оп. 1. Д. 3. Л. 5. Машинописная копия.


Документ №266

    Приказ начальника штаба юго-восточного фронта повстанческих войск Ф.Д. Плотникова родинскому сельскому совету той же волости Славгородского уезда

    с. Каин

    [ Не ранее 12 июля 1920 г.]

    Сим объявляю мобилизацию. Приказываю немедленно приступить к точному исполнению сего приказа, призвать в войска повстанческой армии солдат срока службы с 191 1 года по 1922 год включительно, составить именные списки, быть всем принадлежащим мобилизации готовым к 1 4 июля 1920 года без прав на льготу.

    Освобождаются те, которые имеют соответствующие документы от советской власти, и инвалиды.

    Начальник штаба северо-восточного фронта Плотников

    Командир пехоты Гончаров

    РГВА. Ф. 1319. Оп. 1.Д. 183. Л. 137. Рукописная копия.


Документ №267

    Из разведывательной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    13 июля 1920 г. 6 час.

    Повстанческий фронт.

    <...>

    Семипалатинско-Павлодарско-Славгородский район. Центром восстания продолжает оставаться район Больше-Владимировская, Сосновка (37 верст сев. Больше-Владимировской), Алексеевка (110 верст сев.-зап. Семипалатинска и 50 верст юго-западнее Марзагула), Марзагул (Михаиловское). Опросом пленных выяснено, что в настоящее время в указанном районе повстанцы располагают двенадцатью крестьянско-казачьими полками, силою до 1 200 штыков и 300 сабель каждый. Вооружение полков — пики и часть винтовок (трехлинейных и берданок), на винтовку

    приходится до 50 патронов.

    Из просмотра захваченных документов видно, что связь с окрестными деревнями штаб повстанцев поддерживает путем взаимного обмена людьми, которые доносят нарочными о движении наших частей. Среди документов есть приказание сельским советам сдавать лишнее оружие в Волчиху.

    Опросом крестьян подтверждается, что 5-й повстанческий полк был сформирован Гоманом из жителей Волчихи в возрасте от 1 8 до 45 лет. Численность его доходила до 4 000 человек при пиках и 100 винтовках.

    Боем и захватом пленных 1 0 июля установлено присутствие в [д.] Канонерская 1 - го повстанческого Крестьянского полка при двух эскадронах кавалерии и в [станице] Долонсхая — 250 сабель при небольшом количестве пехоты. После двухчасового боя у [д.] Канонерская, потеряв 25 пленных, одно авторужье и 1 0 винтовок, повстанцы отступили на [д.] Больше-Владимировская, продолжая вести усиленную разведку в юго-восточном направлении. Повстанческий отряд, занимавший [ст.] Долонская, обстреляв пароход, шедший из Семипалатинска, и вынудив его вернуться, отошел на [д.] Мало-Владимировская.

    Район западнее желдороги Барнаул — Семипалатинск. Об отряде Плотникова сведений не поступало. Отряд Смолина, преследуемый нашими частями, сегодня, 12/VII , днем отходил из Гилева Лога (115 верст сев.-зап. ст. Алей) в южном направлении.

    Выводы: <...> 2) заслуживают внимания сведения о существовании в Семипалатинском районе 12 повстанческих полков (требует проверки), 3) берутся на учет 1-й Крестьянский повстанческий полк и невыясненные кавчасти, находившиеся 10 июля к северу на Бол[ыие-] и Мал[о-]Владимировскую. № 182/р.

    Врид наштадив-26 Белогуров

    Врид военкома штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 940. Л. 24. Машинописный подлинник.


Документ №268

    Из оперативной сводки штаба 13-й кавалерийской дивизии

    г. Семипалатинск

    13 июля 1920 г. 11 час.

    <...>

    Отряд тов. Новика.

    После 10-часового упорного боя от 7 до 1 7 часов 12 сего июля деревня Больше-Владимировская занята нашими частями. Противник, занимавший район дер. Больше-Владимировской (1 и 12-й Крестьянские повстанческие полки силою до 3000 человек пехоты с конницей), в панике бежал в северном направлении. После боя к комбригу тов. Новику явилась делегация из дер. Мало-Владимировской и заявила, что крестьяне дер. Мало-Владимировской сдаются без боя и выдают главарей, оружие, дезертиров и впредь обещают полное содействие советвласти.

    Наши трофеи: 159 штук трехлинейных винтовок и много охотничьего оружия, 300 пленных. Наши потери: убито 4, ранено 31, из них 3 — комсостава. <...> Потери противника: 100 убитых и много раненых. <...>№ 257.

    Наштадив 13-й кавалерийской Собенников

    Военком Драпкин

    РГВА. Ф. 1494. Оп. 1. Д. 93. Л. 63. Машинописная копия.


Документ №269

    Донесение ВРИД командира 226-го полка командиру 76-й стрелковой бригады

    д. Волчиха

    13 июля 1920 г. 16 час.

    Доношу, [что] д. Волчиха после двухчасового боя со 2-м полком [повстанцев] занята мною совместно с кавдив[изионом]-87 ВОХР сегодня в 7 часов. Противник понес полное поражение, потеряв свыше 600 человек зарубленными во время конной атаки и пленными 228 человек. Принимавший участие в бою отряд Плотникова во главе с последним в числе 100 всадников спасся бегством на д. Лога. Установлено, что помощник Плотникова Гончаров убит, и сам Плотников, по слухам, также убит.

    Кавотряд с артвзводом прибыли. С нашей стороны потери: убитыми — 3, ранеными — 4 [у] 226-го полка; убитых - один, раненых - 4 [у] 87-го кавдивизиона. <...>

    В бою у д. Волчиха захвачен бомбомет и два воза пик, кустарных. № 407/оп.

    Комполка-226 Королев

    Военком Ершов

    РГВА. Ф. 1318. Оп. 1.Д. 161. Л. 121 . Рукописный подлинник.


Документ №270

    Донесение военного комиссара Шелковниковской волости руководству Змеиногорского уезда

    Б.м.

    13 июля 1920 г.

    При сем доношу о действиях белых банд. Наши коммунисты-разведчики ездили в разведку в численности 1 0 человек по направлению с. Озер[но]-Кузнецово и Угловское. В результате получилось следующее; когда наша разведка заехала [в] село, то увидела везде и всюду толпу. Разведка спрашивает , что такое? Они отвечают на вопросы: у нас была какая-то разведка и объявила мобилизацию от 1 8 до 50 [лет] и назначила число — 1 3 сего месяца, а сборный пункт — Волчиха. А поэтому Вас начальник штаба просит выслать силы по возможности как [можно] больше для того, чтобы спасти некоторые села, а то противник уже в двадцати пяти верстах [от]

    Озер[но]-Кузнецовой. У нас недостаточно сил для охраны [и] связи [с] Шелковниковской волостью, и то уже товарищи все измучены. Прошу ответ с этим же нарочным без малейшей задержки.

    Волвоенком Ващенко

    РГВА. Ф. 1317. Оп. 2. Д. 1021. Л. 18. Машинописная копия.


Документ №271

    Донесение военкома 76-й бригады Н.Н. Гладышева начальнику 26-й стрелковой дивизии

    ст. Рубцовка

    13 июля 1920 г.

    226 и 228-й полки.

    Два указанные полка находятся на ликвидации повстанцев. Восстание охватило довольно обширный район и идет под лозунгом ?Да здравствует советская власть, полная свобода, долой коммуну?. Повстанцами путем насильственной мобилизации сформировано пять полков по 500 человек каждый, оружия, винтовок немного, в четырех полках есть по два пулемета. При взятии д. Сосновка захвачено много воззваний и приказов, которые направлены [в] штадив. В с. Волчиха есть районный штаб. Комиссар этого штаба некто Сенаторов [И.С.]. Для привлечения на свою сторону большого числа крестьян прибегают к распространению неправдоподобных слухов [об] их победах над нашими войсками. Крестьяне некоторых сел неохотно идут за повстанцами и стремятся выяснить программу повстанцев и какая партия руководит восстанием, так как, как говорится в одном документе, ?без партии нам государственное управление наладить нельзя?. Местные комячейки все принимают участие в борьбе с повстанцами. <...>

    Врид военком- 76 Гладышев

    РГВА. Ф. 1317. Оп. 1. Д. 349. Лл. 177,178. Рукописный подлинник.


Документ №272

    Протокол № 3 заседания алтайской губерской чрезвычайной пятерки по борьбе с дезертирством и бандитизмом

    г. Барнаул

    13 июля 1920 г.

    Присутствовали: командующий войсками Алтайской и Семипалатинской губерний, начдив-26 Я.П. Гайлит, зампредгубревком П.Л. Пахомов и предгубчека И.И. Карклин

    Слушали: 1. О высылке в Славгородский район аэроплана для распространения в полосе повстанцев воззваний, приказов и вообще морального воздействия.

    Постановили: 1 . Возбудить ходатайство перед Помглавкомом о высылке в срочном порядке одного аэроплана, крайне необходимого для указанной цели.

    Слушали: 1. Доклад предгубчека тов. Карклина о том, что части 228-го полка не проявляют должной интенсивности, работают вяло и наблюдается расхлябанность.

    Постановили: 2. Произвести расследование и установить причины непроявления самодеятельности частями 228-го полка.

    Председатель заседания Пахомов

    Командвойск, начдив-26 Гайлит

    РГВА. Ф. 1317. Оп. 2. Д. 189. Л. 12. Машинописная копия.


Документ №273

    Приказ № 1 военкома 76-й бригады 26-й стрелковой дивизии

    д. В[олчиха]

    13 июля 1920 г.

    1 . За последнее время от крестьян поступает масса жалоб на то, что кр[асноармей]цы частей вверенной мне бригады, действующих на повстанческом фронте, ведут себя по отношению к крестьянам очень скверно. Были случаи воровства различных вещей, даже денег, самочинные обыски, реквизиции. Также замечено, что кр[асноармей]цы слишком грубо, даже жестоко обращаются с пленными повстанцами, не считаясь, кто бы он ни был.

    Т.т. красноармейцы, наша красная рабоче-крестьянская армия призвана защищать интересы рабочих и крестьян. Вы же, сыны трудового народа, рабочего и крестьянского люда, позволяете себе грабить и притеснять рабочих и крестьян.

    Борясь с повстанцами, Вы забываете одно, что за восстание должны нести ответственность не все крестьяне поголовно, а только те, кто был злостным зачинщиком такового. С этими советская власть знает как поступать. К тем крестьянам, которые по несознанию, темноте своей поддались на провокацию проходимцев из эсеровско-буржуазного лагеря и взялись за винтовку против советской рабоче-крестьянской власти, мы должны вежливо и корректно стараться разъяснить им весь вред восстания, доказать на деле всю ложь буржуйской своры, которая среди крестьян распространяет о Вас, т.т. красноармейцы, слухи, что Вы всех поголовно расстреливаете, вешаете и грабите. Эту гнусную клевету Вы своими некрасивыми поступками только подтверждаете. Надо стараться ее разбить.

    Я, Ваш комиссар, требую от Вас, т.т. красноармейцы, прекратить подобные поступки по отношению к крестьянству и пленным, чтобы впредь они не повторялись. В противном случае я предупреждаю Вас, что все замеченные в мародерстве, жестоком, совершенно ненужном обращении с пленными и [в] других подобных поступках, будут жестоко караться вплоть до расстрела на месте преступления. <...>

    Врид военного комиссара

    76-й стрелковой бригады Ник. Гладышев

    РГВА. Ф. 17590. Оп. 1. Д. 55. Л. 207. Машинописная копия.


Документ №274

    Приказ № 131 алтайского губернского ревкома

    г. Барнаул

    [ Не ранее 13 июля 1920 г.]

    В дни тяжелых испытаний, когда рабоче-крестьянская Россия отражает вооруженной рукой нападение польской и японской буржуазии на наших окраинах, когда лучшие честные люди всех классов объединились в одном желании дать отпор иностранным хищникам и когда наша героическая Красная Армия остановила иотбросила белых польских легионеров, — в эти грозные дни в глубоком тылу, охраняемом штыками Красной Армии, нашлись люди, призывающие крестьян не давать хлеб для Красной Армии и голодным рабочим Москвы и Петрограда. Они разгоняют сельские советы, арестовывают, а иногда и убивают советских работников. Они портят железнодорожный путь, чтобы задержать идущую из Сибири помощь на польский фронт. Они ждут палача Семенова и японцев. Среди этих изменников мы встречаем своих старых врагов — колчаковских офицеров, убежавших из мест заключения. Они под видом разных социалистов сеют смуту среди крестьян. Навстречу этим предателям идут деревенские кулаки, не желающие ничем помочь ни Красной Армии, ни рабочим. Кулаки подымают крестьянство, распускают слухи, что японцы близко и большевики скоро убегут из Сибири. Все эти изменнические действия клонятся к тому, чтобы задержать наступление нашей армии на польском фронте, внести замешательство в тылу и помочь буржуазии восстановить свою власть над трудящимися.

    Алтайский губернский революционный комитет не может терпеть далее такого позора и твердо решил железной рукой стереть с лица земли изменников и предателей рабоче-крестьянской России. Против изменников отправлен отряд Красной Армии с приказом разоружить бунтовщиков. Все захваченные бывшие колчаковские офицеры и другие предводители расстреливаются на месте. Не сдавшие Красной Армии огнестрельного оружия расстреливаются без суда. Крестьяне сел, примкнувших к изменникам, обязаны немедленно и безоговорочно выполнить причитающуюся по закону разверстку. Кулаки, подбивающие на восстание, немедленно выполняют разверстку, причитающуюся с них, в двойном размере. Вся работа по обмолоту, ссыпке и подвозу хлеба возлагается на восставшие села. С неисполняющими этого приказа будет поступлено без всякой пощады, как с явными изменни ками. Восставшие села, сознавшие свое преступление и предательское поведение, принесшие повинную, освобождаются от кары, за исключением руководителей, которые будут переданы революционному трибуналу.

    Председатель Алтайского губернского революционного комитета Пахомов

    ЦХАФАК. Ф.р. 9. Оп. 1 . Д. 101. Л. 111 . Типографский оттиск.


Документ №275

    Политическая сводка военкома 226-го стрелкового полка

    Б.м.

    [Не ранее 13 июля 1920 г.]

    Дополнение за 13 июля 1920 г.

    Во время боя в д. Волчиха повстанцы потеряли от 1 и 2-го полков убитыми ОКОЛО 1 300 человек и много ранеными. После боя женщины выбрали делегацию для переговоров с мужьями в количестве 7 женщин, которые и были пущены в сторону противника для того, чтобы они осветили положение и передали им, что они обмануты буржуазией. Но делегаты, отъехав от д. Волчиха до д. Трубино, где и были арестованы командиром повстанцев Ивановым, продержавшим их до вечера. Иванов отступил отд. Трубино, но известие разнеслось по всем [повстанческим] полкам, что к ним приехали жены и не были допущены начальством повстанцев. Донеслось, что мы приехали не шутить с ними, а действовать решительно, вплоть до уничтожения всех активно действующих против советской власти.

    Военком-226 Ершов

    РГВА. Ф. 1318. Оп. 1. Д. 23. Л. 390. Рукописный подлинник.


Документ №276

    Из разведывательной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    14 июля 1920 г. 6 час.

    Повстанческий фронт.

    <...>

    Семипалатинско-Павлодарско-Славгородский район. Разведкой и опросом жителей установлено присутствие 1 1 июля в [д.] Бол[ьше]-Владимировская двух полков пехоты силою до 3 000 человек при небольшом количестве кавалерии.

    Противник со стороны [д.] Канонерская прикрывается ротой, рассыпанной в цепь, и кавалерийскими разъездами.

    По донесениям местных властей, в районе г. Иртыш несколько станиц накануне восстания. Прибывший 1 0 июля в Семипалатинск пароход ?Европа? в [пос.] Лебяжий на остановке подвергся нападению повстанческого отряда силою до 150 человек под командой Куприна и двух братьев Сереминых. Команда красноармейцев (50 человек), бывшая на пароходе, повстанцами обезоружена, снято с парохода 150 винтовок, обмундирование и продовольствие. Мобилизованные 1921 года в числе 690 человек, ехавшие в Семипалатинск, присоединились к повстанцам. 20 советских работников уведены с парохода в штаб повстанцев. По донесению предревкома [ст.] Долонская, целью занятия станицы повстанцами был захват ссыпного пункта.

    В районе Славгорода 1 1 июля повстанцы находились в 40 верстах от города.

    Район западнее желдороги Барнаул — Семипалатинск. 1 1 июля отряд Плотникова в составе 30 человек при 24 винтовках и 4 шашках продолжал скрываться в дубраве вблизи д.д. Коробейниково, Болвашково, Бобровка (40—60—70 верст западнее ст. Алей). Отряд Смолина в составе 200 конных и 200 пеших, частью невооруженных, того же числа отходил на юго-восток от [д.] Гилев Лог, расстреливая по деревням комячейки и инструкторов по разверстке хлеба. Цель Смолина — уйти в Касмалинский бор, по которому пробраться в Волчиху.

    Выводы: <...> 2) отмечаются сведения о готовящемся восстании в районе г. Иртыши о занятии повстанцами Долонской с целью захватить ссыпной пункт, 3) отряд Смолина продолжает отходить на юг, пытаясь пробраться в Волчиху. HP 183/р.

    Врид наштадив-26 Белогуров

    Врид военкома штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 940. Л. 26. Машинописный подлинник.


Документ №277

    Оперативная сводка штаба 13-й кавалерийской дивизии

    г. Семипалатинск

    14 июля 1920 г. 8 час.

    Сводный отряд тов. Ямбурга.

    На участке отряда все спокойно.

    Отряд тов. Новика.

    1 3 июля 76-м кавполком занята без боя дер. Мало-Владимировская, полк был встречен местными жителями с красными флагами, хлебом и солью; высланы разъезды на д.д. Топольная, Ново-Николаевская, Сосновская, Семеновская, Бегень, Бошкульская и Алексеевская. Сведений от разъездов пока не поступило. Пех[отный] отряд тов. Стручкова сосредоточен в д. Болыые-Владимировской. 1- й эскадрон 76-го кавполка под командой тов. Валлиулина, оставив при роте пехоты 139-го батальона в дер. Долонской 15 всадников, 1 3 июля присоединился к полку. В 1 0 часов 1 3 июля [в] Мало-Владимировскую прибыла делегация крестьян из сел. Бошкульского и заявила, что участия в восстании они не принимали и принимать не будут и предложили свои услуги по поимке дезертиров и контрреволюционеров. <...> HP 258.

    Наштадив 13-й кавалерийской Собенников

    Военком Богомолов

    РГВА. Ф. 1494. Оп. 1. Д. 93. Л. 66. Машинописный подлинник.


Документ №278

    Разведывательная сводка штаба семипалатинской группы советских войск

    г. Семипалатинск

    14 июля 1920 г. 16 час.

    Сведений разведывательного характера от бригад не поступало.

    Повстанческий фронт.

    Опросом в штадиве 13-й кавал[ерийской] пленного повстанца Козинского, захваченного 10/VI I в дер. Канонерская, [что] 160 верст сев.-зап. Семипалатинска, установлено, что повстанцами к концу июня тек[ущего] года в районе сев.-зап. [части] Семипалатинской и юго-зап. [части] Алтайской губ. был сформирован один повстан[ческий] крестьянский полк, укомплектованный крестьянами Марзагульской, Алексеевской и Павловской волостей. Комполка Ауздинов — медицинский фельдшер, крестьянин дер. Сосновка. В конце июня полк перешел ИЗ Марзагула в Сосновку, где был развернут в три полка: 1, 2 и 3-й. 1- й полк занял Б[ольше]-Владимировскую, 2-й — Волчиху, 3-й — Ключи. 12- й Крестьянский повстанческий полк сформирован из крестьян в районе с. Б[ольше]-Владимировского, где и располагался. Высших соединений, кроме как армия, у повстанцев нет. Командарм, он же и наштарм — некто Березовский, из крестьян дер. Жайтанево, что 30 верст севернее Сосновки, штаб армии в Алексеевке, что в 170 верст сев. Семипалатинска.

    Связи штарма с повстанческими бандами Плотникова, Новоселова, Смолина, по непроверенным данным, нет.

    Из перехваченного приказа командарма повстанческой № 3 видно, что населению вменяется в обязанность мобилизоваться от 1 8 до 45 лет, пять лет старшего возраста оставляются для несения гарнизонной службы. Населению, имеющему оружие, но не подлежащему мобилизации, приказано все оружие сдать мобилизуемым. Три четверти армии повстанцев вооружено винтовками, лазаретов и складов нет, довольствуется армия по тем селам, где стоит, у обывателей. № 02949.

    Врид наштагруппы Семипалатинской Румянцев

    Военком Гродский

    РГВА. Ф. 185. Оп. 3. Д. 1063. Л. 335. Телеграфный бланк.


Документ №279

    Приказ № 4 помглавкома по Сибири В.И. Шорина начальника 13-й кавалерийской дивизии

    г. Омск

    14 июля 1920 г.

    В Семипалатинском районе и в Славгородском уезде происходят вооруженныет восстания крестьян, сопровождающиеся убийством сотрудников советских учреждений и разгоном правящих органов на местах. Повстанцы организовали до 1 2 полков, коими предводительствуют Козырь, Кудрин и два брата Серемины. Для подавления этого восстания из Омска направлен в Славгород отряд из трех родов войск под командой т. Корицкого, каковому содействуют также части 26-й дивизии.

    Для быстроты ликвидации восстания в указанных районах и для содействия отряду т. Корицкого приказываю Вам выступить с частями дивизии из Семипалатинска и двинуться по обоим берегам р. Иртыш в район Павлодара, подробно исследуя по пути движения все села и подавляя восстание самыми решительными мерами.

    Главных руководителей расстреливать на месте, с прочими, оказывающими сопротивление с оружием в руках, поступать так же. Освободить всех арестованных, принадлежащих к составу правящих органов, не замешанных в восстаниях. Восстановить советскую власть там, где она нарушена. Приказать народонаселению немедленно сдать оружие, и в случае обнаружения оружия после издания этого приказа виновных расстреливать. Частям дивизии не распыляться, а действовать сосредоточенными силами. Войти в связь с начдивом-26 и отрядом т. Корицкого и согласовать свои действия с ними. К выполнению настоящего приказа приступить немедленно. Донесения присылать ежедневно к 22 часам.

    Помощник Главнокомандующего всеми вооруженными силами республики по Сибири Шорин

    Начальник штаба, Генерального штаба Афанасьев

    РГВА. Ф. 1317, Оп. 2. Д. 189. Л. 10. Телеграфная лента.


Документ №281

    Донесение военкома 226-го полка военкому 76-й стрелковой бригады

    с. Волчиха

    14 июля 1920 г.

    При сем препровождаю заявление крестьян и протокол собрания кавотряда [87-й бригады войск ВОХР] и прошу сделать Ваше распоряжение непосредственно.

    Прикомандированный в оперативном [отношении к полку] кавдивизион 87-й бригады ВОХР ведет себя крайне невыносимо. При занятии деревень красноармейцы названного дивизиона производят самочинные обыски и захватывают у крестьян при обысках все, что попадет под руку, включительно до денег. Масса поступает ко мне заявлений от крестьян, но виновников не могу найти. Приходилось выстраивать дивизион для опознания красноармейца, который захватил у крестьянина сапоги и брюки, но крестьяне не могут опознать. № 75.

    Военком-226 Ершов

    РГВА.Ф. 1318. Оп. 1. Д. 22. Л. 23. Автограф.


Документ №282

    Протокол № 4 заседания алтайской губернской чрезвычайной пятерки по борьбе с дезертирством и бандитизмом

    г. Барнаул

    14 июля 1920 г.

    Присутствовали: предгубревком В.В. Аристов, начдив-26 Я.П. Гайлит, зампредгубревком П.Л. Пахомов, предгубчека И.И. Карклин, комбриг-87 ВОХР Ф.А. Пасынков, начальник особого отдела 26-й дивизии А.П. Мурдасов, [зам]губпродкомиссар Р.А. Миллер, начальник подива-26 Л.А. Сонкин.

    Слушали: 1 . Доклад комбрига-87 тов. Пасынкова.

    Постановили: 1 . Разбить соседнюю с восстанием местность на районы, в каждый из которых послать ответственного партийного работника в качестве уполномоченного по укреплению тыла, придав ему несколько коммунистов из гор[одской] организации и агентов ЧК, не останавливаясь перед временной остановкой работы отделов.

    Слушали: 2. О ком[мунистическом] отряде Змеиногорского уезда.

    Постановили: 2. Послать вооружение, причислив отряд к одной из действующих частей ВОХР по усмотрению тов. Гайлита. Оружие взять [у] ВОХР (заимообразно).

    Слушали: 3. О пополнении конского кадра.

    Постановили: 3. Произвести принудительную покупку лошадей в размере до трех тысяч.

    Слушали: 4. О продагентах-белогвардейцах в Семипалатинской губернии.

    Постановили: 4. Поручить губчека принять нужные меры через СибЧК.

    Председатель заседания В. Аристов

    РГВА. Ф. 1317. Оп. 2. Д. 189. Л. 11. Машинописная копия.


Документ №283

    Донесение командира 2-й рота 445-го батальона М.Ф. Андреева командующему вооруженными силами Славгородского уезда

    с. Разумовка

    14 июля 1920 г.

    Доношу, что разведка, высланная в с. Родино, выяснила следующее: что 9 июля приезжали 25 кавалеристов с каким-то организатором и просили поддержки восставшим кр[естья]нам. Волисполком решил созвать съезд делегатов, но съезд ничего не решил. Большинство, а в особенности молодежь, против мобилизации.

    После этого ничего не было, а вчера, 1 3 июля, привез какой-то мальчик приказ о мобилизации на 14 июля, но [наша] разведка выехала из Родино [в] 1 9 часов 14 июля, но для мобилизации в село Родино [никто] не прибывши.

    Ярославцев [Лог] занят [повстанцами], но силы [их] неизвестны. [Есть] очень дальние слухи, что там всего 40 чел., из них 30 пехоты и 1 0 чел. кавалерии. Разведка в этом направлении продолжается.

    Разведка на Каип выслана была [в] 1 2 час. и выяснила следующее. В Каипе стоял один полк пехоты, кавалерии человек 500, но сегодня, т.е. 14 июля, пехота вся уехала на подводах в Ащегул и часть кавалерии [тоже]. В Каипе осталось человек 200 пех[оты] и 100 кав[алерии] (сведения собраны со слов более надежного [разведчика]).

    В дер. Петухово, по слухам, сегодня должен прибыть 4-й полк повстанцев.

    В пос. Никольском никого нет. Разведка там была около 1 6 час. 1 4 июля.

    Связь со Смирновкой восстановлена. № 5.

    Начальник левого боевого участка М. Андреев

    Политком А. Поляков

    РГВА. Ф. 16750. Оп. 1. Д. 27. Л. 28. Рукописный подлинник.


Документ №284

    Политическая сводка 226-го петроградского полка за 11-14 июля 1920 года

    Б.м.

    [14 июля 1920 г.]

    Настроение полка хорошее.

    По попутным деревням проводятся митинги. 1 1 июля был митинг в д. Малышев Лог. На митинге присутствовала масса женщин. Темы митинга: текущий момент, задачи советвласти, кто такие коммунисты и о продовольственной разверстке.

    Также 12 июля проведен митинг в д. Кабанье (Вострово). Тема та же.

    1 3 июля нами занята д. Волчиха с боем. Бой продолжался 3,5 часа. При въезде в д. Волчиху партизаны стреляли и бросали бомбы из окон. Наши потери: 4 убиты и 8 ранено, также тяжело ранен комполка Бойко. Полк принял комбат-3 тов. Королев.

    Потери противника убитыми точно не выяснены. Собрано трупов 660, но есть еще убитые в бору1. Есть слухи, что убит Плотников, но опознать [его] невозможно, так что лицо изуродовано, а по костюму крестьяне говорят, что он. Также убит его помощник. При входе нас в д. Волчиху партизанами зарезано 1 3 коммунистов, собранных в разных деревнях, которые сегодня похоронены. Боем руководил Плотников и командир 2-го полка Иванов. [Сколько] противника находилось в д[еревне], точно не выяснено, приблизительно от 2 до 3 тысяч.

    При сем прилагаю фотографическую карточку командира 5-го партизанского полка Гомана.

    Военком-226 Ершов

    [P.S.] Добавление к политсводке за 1 4 июля с.г.

    В 1 2 часов дня было собрано общее собрание крестьян села Волчиха. На собрании присутствовало 40 мужчин и 550 женщин. Протокол собрания и воззвание, выработанное крестьянами на собрании, препровождаются с добавлением. В 1 8 часов было собрано вторичное общее собрание и избран сельский ревком из пяти человек председатель] ревкома Озолин Иоган, тов. председателя] Терехова Мария, члены ревк[ома]: Плотников Гавриил, Бутаков Терентий, Буланов Михаил.

    Плотников не убит, его видели 14 июля в д. Трубино, который проехал на присоединение к 5-му полку, а помощник его Гончаров зарублен. № 76.

    Военком-226 Ершов

    РГВА.Ф. 1318. Оп. 1. Д. 22. Лл. 20-22. Автограф.


Документ №285

    Из разведывательной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    15 июля 1920 г. 6 час.

    Повстанческий фронт.

    <...>

    Семипалатинск-Павлодаоско-Славгородский район. Опросом в штадиве [13-й] кавалерийской [дивизии] повстанца 1-го крестьянского полка, взятого в бою 10/VI I у [д.] Канонерская, установлено: всеми повстанческими отрядами, действующими севернее Семипалатинска, руководит штаб армии, находящийся в Алексеевке, [что] 11 0 верст сев.-зап. Семипалатинска и 50 верст юго-зап. Марзагула. Командарм, он же наштарм — Березовский, по национальности эстонец, крестьянин Сосновской волости. В непосредственном подчинении ему находятся 1 2 повстанческих полков, связь с которыми возложена на сельские комитеты. Кроме полков, других высших соединений в армии нет. Последнее расположение полков, по показаниям опрошенного и по захваченным документам, следующее: 1- й Крестьянский (комполка — медицинский фельдшер д. Сосновка Ауздинов) и 12-й полки — Бол[ьше]-Владимировская, 2-й полк — Волчиха и Кормиха, 3 и 6-й полки — Каип и Ключевская и 5-й полк — западнее Сосновки. Из документов выясняется также существование отдельного 1-го Каипского полка, находившегося 10/VI I в Каипе. Местона-

    хождение остальных полков выяснить не удалось.

    Из тех же документов видно, что повстанческая армия делится на две группы по шесть полков каждая, одна из которых действует в районе сев.-зап. Семипалатинска, другая — сев.-зап. Волчихи. Три четверти армии вооружены винтовками, остальная часть — пиками. Часть полков имеет якобы пулеметы. Лазаретов и складов армия не имеет, довольствие производится общественным порядком за счет крестьян.

    Тыл армии состоит из гарнизонов отдельных сел, в которых власть принадлежит начгарам с находящимися при них комендантами и районным штабом. При последних функционируют мобилизационные отделы, ведающие мобилизацией населения.

    Последним приказом (№ 3) командарма всему населению, примкнувшему к повстанческому движению, приказано произвести мобилизацию родившихся в 1875 — 1902 годах, т.е. с 1 8 до 45 лет, причем старшие пять возрастов оставляются в местных гарнизонах. Лица непризывного возраста, имеющие оружие, обязаны сдавать таковое отправляющимся в ряды повстанческой армии. Исполнительные и правительственные органы представляют в районные штабы списки на мобилизованных своего села. Мобилизации подлежит также пятая часть крестьянских лошадей, годных к строевой службе. Из тех же документов видно желание райштабов наладить телеграфную связь путем снятия в других ближайших селах телеграфных аппаратов.

    Часть захваченной переписки содержит запросы в райштабы с просьбой разъяснить некоторые пункты программы восстания, так как крестьяне, не понимая их, колеблются примкнуть к движению. Программы написаны неясно, характерна жалоба на диктатуру пролетариата, на привилегии, которыми якобы пользуются коммунисты, и на разверстку хлеба и скота. Лозунги программы: ?Да здравствуют свобода, равенство, братство и любовь, да здравствуют советы, долой коммуну и нет капитала?.

    Боем 1 2 июля подтвердилось присутствие в Бол[ьше]-Владимировской 1 и 12-го повстанческих полков при небольшом количестве кавалерии (всего до 3 000 человек). После боя противник, понеся большие потери пленными, убитыми и ранеными, поспешно отошел в северном направлении. К передовым частям [13-й] кавдивизии из Мало-Владимировской прибыла делегация с заявлением о желании находящихся в станице повстанцев сложить оружие, выдать всех главарей и подчиниться советвласти.

    Район западнее желдороги Барнаул — Семипалатинск. По данным войсковой разведки, отряд Смолина в составе 100 кавалеристов и 150 пехотинцев, вооруженных винтовками, и 200 человек, вооруженных пиками и дробовиками, 13/VII отходил через дер. Кочки, Солоновку в Волчиху. По тем же данным, отряд Плотникова силою до 150 человек 11/VI I прошел через Вознесенское, также на Волчиху (сведения требуют проверки).

    Выводы: <...> 2) в Семипалатинском районе выясняется организация повстанческой армии, 3) 1 2 июля повстанцы из д. Бол[ьше-]Владимировская отошли на север, 4) отмечается отход отрядов Плотникова и Смолина на юг, по-видимому с целью соединиться с Волчихинской группой. HP 184/р.

    Врид наштадив Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 940. Л. 28. Машинописный подлинник.


Документ №286

    Донесение командира 231-го полка Е.И. Рундукова командиру 77-й бригады 26-й стрелковой дивизии

    д. Баево

    15 июля 1920 г.

    Доношу, что по показанию крестьянина села Гилев Лог [Кудрявского] (сочув[ствующий] РКП большевиков]),который сам был в д. Покровка (что от Волчихи верстах в 100) на мельнице, молол хлеб. [Кудрявский] сообщил, что он повстанцами был два раза арестован и по освобождении прибыл к тов. Бердышеву и последний препроводил [его] ко мне.

    Кудрявский сообщает, что повстанческое движение идет в следующих деревнях: Волчиха, Николаевка, Неводная, Покровская, Северная, Ключи, Петухи, Каип, Назаровка, Полуямки, Родино, Ярославцев Лог. Штабы повстанцев расположены в д. Вартус и главный — в д. Сосновка. Главари повстанцев — Козырев и Новоселов, последний, по слухам, бывший офицер. Штабы имеют тесную связь с Плотниковым и Смолиным. Проводят мобилизацию от 20 до 45 лет, которая проводится хорошо: крестьяне идут навстречу желательно*. Обмундирование произвольное.

    Лозунги их — ?Долой коммунистов, да здравствует советская власть и свободная торговля?. Флагов и значков нет, но предположительно флаг будет черный. С попами хорошая дружба. Правление в районах, занятых повстанцами, — ревкомы. Нуждаются сильно в патронах. В д. Северной сорганизовано 4 полка, из которых один хорошо вооружен винтовками, шашками и бомбами. В д. Каип 8 июля был бой, где участвовало повстанцев около 4 тысяч. Красные под сильным напором отошли. <...> В д[еревнях], где имеется коммунистическое хозяйство, [таковые] разрушены, поля травят скотом, коммунистов бьют, семейства арестовывают от 1 3 лет обоего пола до особого распоряжения.

    Тов. Кудрявский участвовал на повстанческом митинге, где оратор призывал крестьян в [свои] ряды и объявил, [что] три года подлежат мобилизации, и просил, чтобы быстро собирались и отправлялись в главный штаб, за что получат большое спасибо от начальства. Жители очень богатые хлебом и скотом, почему рады бандитам-дезертирам. Повстанцы между собой называют [друг друга] ?товарищ?.

    Комполка-231 Е.И. Рундуков

    Военком Голиков

    РГВА. Ф. 1319. Оп. 1. Д. 183. Л. 131. Рукописный подлинник.


Документ №287

    Статья военкома Семипалатинской губернии П.М. Хрусталева "Планы контрреволюции биты"

    г.Семипалатинск

    15 июля 1920 г.

    Контрреволюция, свившая гнезда на территории Алтайской и Семипалатинской губ., в течение последних 6 месяцев готовилась к активным действиям против существующего строя рабоче-крестьянской власти советов, выждав наиболее удобный момент, каковым явился июль м[еся]ц, когда по распоряжению центра началась проводиться хлебная разверстка и выборы советов, т.е. переход к мирному строительству жизни. Хлебная разверстка для Красной Армии и голодающего центра России, беззаветно борющегося с врагами пролетариата, и выборы советов как закрепление власти, — все это ударило по карману и по рукам деревенских кулаков и вообще всех богатеев деревни и города. В этот момент контрреволюция, развивая свою пропаганду, наводняет деревню своими агентами, организует банды из дезертиров и кулаков в нескольких деревнях Семипалатинской и Алтайской губерний, запугивает ?коммуной? деревенскую бедноту и среднее крестьянство. Под флагом ?Долой коммунистов, да здравствуют советы и свободная торговля? (читай: ?Долой коммунистов, да здравствуют кулацкие советы, спекуляция!? — и дальше ?С нагайкой и шомполом Колчак-второй!?) эти кулацко-дезертирские банды, начиная с

    Волчихи, Алексеевской, Сосновки и Б[ольше]-Владимировской, разогнали избранные революционные советы, власть деревенской бедноты и середняков-крестьян, и начали мобилизовать население с целью формировать полки, чтобы затем бросить их на Барнаул — Семипалатинск для свержения рабоче-крестьянской власти и уничтожения постепенно, с большим трудом налаживающегося механизма хозяйства.

    8 июля банды под общим командованием бывшего золотопогонника Березина заняли станицу Долонскую и село Канонерское, прервали связь с Павлодаром и обстреляли идущие пароходы1, приказав населению не выполнять хлебную разверстку, а затем дальше мечтали наступать на Семипалатинск (одним из отрядов, по собранным сведениям, командует какой-то бывший князь с Кавказа, фамилия которого не установлена). Окрыленная этим движением городская контрреволюция усиленно заработала, подготовляя планы восстания, разослав во все уезды своих дрессированных агентов и провокаторов. Все, казалось, шло к тому, что задуманный план удастся, но вот в нужный момент, как и всегда в моменты опасности, грозящей диктатуре пролетариата, сложная пролетарская советская машина усиленно заработала, приняв решительные меры к предотвращению удара контрреволюции. Организованы были и выброшены на новый мятежный фронт на территории Семипалатинского и Змеиногорского уездов регулярные части Красной Армии, задачей которых является должным образом, по всем правилам советского режима, призвать к порядку зарвавшихся кулаков и дезертиров, предательски покинувших ряды Красной Армии и организовавших так называемые ?партизанские отряды? (которыми командуют золотопогонники и бывшие князья). После двухчасового боя первый опорный пункт бандитов, село Канонерское, 1 1 июля от бандитов было очищено. 1 3 июля с боем наши войска, наголову разбив банды, заняли главные их пункты — Б[ольше]-Владимировскую и ст. Долонскую, — где захвачено до 300 пленных, оружие, среди которого большая половина дробовики, и конский состав.

    Уцелевшие бандиты, преследуемые красной кавалерией, после того, как их внушительно растрепали, начали разбегаться, оставив на месте своих убитых и раненых. У Больше-Владимировской бандиты стянули все главные силы, так как позиция здесь для них самая удобная.

    Вслед за этим из М[ало]-Владимировской к командованию красных войск явилась делегация крестьян, заявившая, что их село против советской власти не пойдет и никакого боя в ихнем селе быть не может, а всех тех, кто мутит население, натравляя на советскую власть, они обязуются выдать.

    Итак, мечты и надежды кулаков и буржуазии на восстановление своих прежних прав не сбылись, планы контрреволюции биты, деревенская беднота, среднее крестьянство и трудовое казачество за советскую власть. Казаки в станице Долонской, не приняв никакого участия в бандитском выступлении, лишний раз разбили мечты контрреволюции. В боях против бандитов, кулаков и буржуазии под селом Канонерская, Б[ольше]-Владимировская и Долонская дрались находящиеся в рядах регулярных войск Красной Армии бывшие партизаны Семипалатинского и

    Змеиногорского уездов, ранее дравшиеся против Колчака. Это говорит за то, что бывшие партизаны (не кулаки и не спекулянты) готовы грудью защищать советскую власть и их контрреволюционными лозунгами ?Долой коммунистов, да здравствует свободная торговля? не собьешь. Карты контрреволюции биты еще раз. <...>

    Опубликовано: Степная правда. Семипалатинск. 15 июля 1920 г.


Документ №288

    Оперативный приказ № 43 по 26-й стрелковой дивизии

    г. Барнаул

    15 июля 1920 г. 20 нас. 50 мин.

    1 . Отряд 226-го полка разбил и уничтожил в д. Волчиха 2-й повстанческий полк и присоединившийся к нему отряд Плотникова.

    2. Части группы тов. Корицкого (особая Славгородская группа) к вечеру 1 5 июля должны выйти на линию д.д. Ключевская — Каип — Ярославцев Лог. Части 13-й кавдивизии ведут наступление на д.д. Сосновка и Алексеевка.

    3. Для полного окружения и уничтожения противника приказываю: А) Комбригу-77 тов. Мосолову по выходе частей 231-го полка на линию д.д. Баево — Завьялово вести непрерывную разведку и освещать ею район местности по линии д.д. Паново — Хорошавка — Камышенка (к юго-западу от линии Баево — Завьялове) из д. Завьялово в д. Кочки, откуда последнему установить живую связь с частями Славгородской группы в д. Ярославцев Лог и частями 226-го полка в д. Ново-Кормиха, тыловыми отрядами продолжать выполнять задачи изъятия дезертиров. Задача 230-му полку прежняя.

    Б) Комбригу-76 тов. Терегулову повести стремительное и решительное наступление на д. Ново-Кормиха, д. Боровой Форпост и д. Марзагул, стремясь теснить части противника в западном направлении с целью отбросить противника на части Славгородской группы и 13-й кавдивизии, из д. Ново-Кормиха войти в связь с частями группы тов. Корицкого. За левым флангом иметь резерв. <...>

    Начдив-26, он же военком Гайлит

    Врид наштадив-26 Успенский

    РГВА. Ф. 1317. Оп. 2. Д. 155. Лл. 51,52. Машинописная копия.


Документ №289

    Оперативный приказ № 029 по 13-й кавалерийской дивизии

    г. Семипалатинск

    15 июля 1920 г. 21 час.

    1 . На участке дивизии противник сосредоточивает свои силы в районе д.д. Алексеевская — Сосновская, укрепляя эти деревни.

    2. А) Справа от нас части 26-й дивизии ведут наступление из района д. Сосновка в направлении д.д. Ново-Кормиха, Волчиха и из района д. Лебяжья (что 30 верст северо-западнее ст. Рубцовка) на д. Кормиха (что 20 верст западнее д. Лебяжья).

    Б) Отряд тов. Корицкого, тесня противника в Славгородском районе, к вечеру 1 5 сего июля передовыми частями должен выйти на линию д.д. Ключи (что 90 верст юго-восточнее гор. Славгорода), Каип (35 верст восточнее д. Ключи), Ярославцев Лог (35 верст северо-западнее Волчихи) .

    В) Слева отряды, высланные из Павлодара, занимают ст. Лебяжье, Подпускной, Семиярское (все пункты на Иртыше) .

    3. Для скорейшей ликвидации восстания в районе Алексеевской и Сосновской волостей приказываю: 4. Отряд тов. Самокрутова (состав: 75-й кавполк в полном составе, взвод артиллерии и отряд тов. Ямбурга) — на рассвете 1 6 сего июля погрузиться в вагоны на ж.д. станции Семипалатинск, перебросить по железной дороге весь отряд до ст. Аул, откуда, двигаясь походным порядком, к вечеру 1 6 же июля сосредоточиться всем отрядом в дер. Коростелево, где и подчинить себе отряд тов. Ямбурга. 17 июля с рассветом выступить из дер. Коростелево и повести самое энергичное наступление главными силами в направлении д.д. Ляпуново — Алексеевка, выдвинув боковой отряд (не менее сотни с пулеметами) для прикрытия своего правого фланга и дальнейшего одновременного с главными силами удара на дер. Алексеевку в направлении на д.д. Угловая — Алексеевка, и к вечеру 1 7 июля сосредоточенным ударом разбить банды противника, занимающие д. Алексеевку, и занять ее. Бросить свои конные части для преследования противника. Поддерживать самую тесную связь вправо с частями 26-й дивизии и влево — с отрядом тов. Новика. Повести усиленную разведку в направлении д. Кузнецово (что 25 верст северо-восточнее Угловой). <...> 6. Отряд тов. Новика (состав прежний) — передав в мое непосредственное подчинение роту 139-го батальона, находящуюся в ст. Долонской, остальными частями отряда с рассветом 1 7 июля повести самое энергичное наступление на дер. Сосновку и к вечеру 1 7 июля занять ее. <...>

    Начдив 13-й кавалерийской Хмыров

    Военкомдив Драпкин

    РГВА. Ф. 1494. Оп. 1. Д. 79. Л. 49. Машинописная копия.


Документ №290

    Докладная записка командующего отрядом особго назначения Н.И. Корицкого помглавкому по Сибири В.И. Шорину

    с. Златополь

    16 июля 1920 г. 13 час. 30 мин.

    В 4 часа наши части заняли деревню Петухово. Повстанцы отступили в южном направлении, производятся обыски и дознания. Задержаны пленные повстанцы, бежавшие из д. Ключи, сбитые после столкновения с нашими правофланговыми частями. Ведется наступление на деревню Каип, разведка в направлении Родино — Ярославцев Лог.

    По точно полученным сведениям, в Ключах находился вновь сформированный 7-й повстанческий полк, состоящий исключительно из крестьян Ключевской волости, в составе двух тысяч человек. Прибыли в штаб [нашего] отряда представители этого полка, четыре человека, для переговоров с сообщением, что их мобилизовали прибывшие люди из д. Михайловки, но когда последние уехали, то полк, не желая биться с красными, решил войти с нами в связь. К моменту прибытия этой делегации прибыло сообщение о столкновении у Ключей.

    Настроение крестьян, где происходят действия, отрицательное к мобилизации, производимой повстанцами. Так, когда 1 8 июля в Петровку прибыла наша разведка, то крестьяне просили нас придти скорее к ним и оградить от черных (так называют они повстанцев) или разрешить им всем придти под охрану наших частей. Все крестьяне занятых нами пунктов указывают как на гнездо восстания Михайловское.

    Из перехваченных нами приказов черных о мобилизации, написанных исключительно карандашом и на клочках грязной бумаги с печатями бывших сельских старост, выяснилось, что 4-м повстанческим полком командует Петренко (сын кулака из Михайловского, бывший прапорщик) и 5-м полком — некто Ус. При производстве мобилизации повстанцы оставляли кузнецов на местах как специалистов для изготовления пик.

    С 1 0 по 14 июля повстанцы занимали линию Платово — Истимис. Но, узнав о прибытии в Славгород отряда с артиллерией, спешно отошли на линию Ключи — Петухово, объясняя свой отход стратегическими соображениями.

    Вчера в д. Воздвиженской, при движении штаба в Златополь, нами арестованы трое крестьян за агитацию против соввласти и РКП, причем один из них оказался сектантским попом. Кроме того, находятся под арестом председатель и секретарь Родинского ревкома, обвиняемые в подписании приказов повстанцев о мобилизации.

    Настроение отряда великолепное. Сегодня в 1 9 часов штаб отряда переходит в Платово. HP 4/оп.

    Командующий отрядом особого назначения и военком Корицкий

    Начальник штаба Лавровский

    РГВА. Ф. 16750. Оп. 1. Д. 5. Л. 12. Машинописный подлинник.


Документ №291

    Донесение врид командира 226-го полка командиру 76-й стрелковой бригады

    д. Боровой Форпост

    16 июля 1920 г. 23 часа

    Доношу, [что] в 1 4 часов 30 мин. с[его] ч[исла] вверенным мне полком совместно с кавдив[изионом]-87 занята после боя д. Боровой Форпост. Части противника — 3-й повстанческий полк и 11- й сводный особого назначения кавотряд, занимавшие д. Боровой Форпост, — отступили на д. Ракиты и Марзагул. <...> Во время боя у д. Боровой Форпост захвачено 1 5 винтовок. Потери противника убитыми около 140 ч[еловек], пленными — 25 ч[еловек], с нашей стороны — 7 раненых, убито лошадей 4 и 3 ранено. Завтра с утра, 1 7 июля, буду продолжать наступление в направлении на д. Ракиты и Марзагул согласно пр[ика]за частей Рубцовского района Mb 11/оп .

    Действия пехоты затрудняются значительными обходами с общей возложенной задачей теснить противника с бора и обилием озер у каждого населенного пункта, которые приходится брать со стороны бора. № 432/оп.

    Бр[ид] командущего полком Королев

    Военный комиссар Ершов

    РГВА. Ф. 1318. Оп. 1. Д. 161. Л. 135. Машинописный подлинник.


Документ №292

    Из краткого обзора деятельности противника на фронте 26-й стрелковой дивизии по данным на 16 июля 1920 года

    г. Барнаул

    17 июля 1920 г.

    <...>

    Повстанческий фронт.

    Начало июля отмечено затишьем повстанческого движения в районах Тогула и западнее желдороги Барнаул — Семипалатинск и грандиозной вспышкой восстания к северу от Семипалатинска. К настоящему моменту повстанчество зарегистрировано в следующих районах: 1 ) Тогульском, 2) восточнее желдороги Барнаул — Семипа латинск, 3) Семипалатинско-Павлодарско-Славгородском и 4) западнее желдороги Барнаул — Семипалатинск. <...>

    Район восточнее желдороги Барнаул — Семипалатинск. За истекший период наблюдалось скопление значительного числа невооруженных дезертиров в Михайловской и Слюденской волостях и небольшой (15—20 человек) вооруженный отряд из дезертиров же, производивший убийства коммунистов в районе Огнево, Маралиха.

    Появлявшийся в начале июля в [д.] Усть-Ануйская отряд в 80 конных за последнее время не обнаруживался.

    Семипалатинско-Павлодарско-Славгородский район. Повстанческая армия Березовского, начавшая организовываться, по-видимому, задолго до ее обнаружения, впервые проявила активность в конце июня, обезоружив в Алексеевке высланный из Семипалатинска отряд для ловли дезертиров. Движение, возникшее в Алексеевской и Сосновской волостях, быстро перекинулось в соседние районы, принимая стихийный характер. К 8 июля восстанием уже был охвачен район Кормиха, Солоновка, Родино, Ключевая, Лебяжий, Подпускной, Семиярская, Долонская (последние четыре пункта на Иртыше), Канонерская, Топольная, Угловая, Кузнецово.

    Была прервана телеграфная связь Семипалатинск — Павлодар и сделано несколько нападений на пассажирские пароходы, курсирующие по Иртышу.

    Одновременно определилось развитие операции [повстанческой] армии по трем главным направлениям: на северо-восток — через Волчиху, Вострово до Солоновки, очевидно, с целью прикрыть армию со стороны Барнаула; на северо-запад — через Клип — Ключевая и далее к Славгороду в сторону наименьшего сопротивления; и на юг — к Семипалатинску, возможно, с целью поднять казачество. К 1 2 июля выяснилась группировка частей армии Березовского: [деревни] Усть-Кормиха, Волчиха занимал 2-й повстанческий полк; Волчиха, Ново-Кормиха — 5-й повстанческий полк, оба с разведкой в сторону желдороги на северо-восток; Каип — Ключевая — 1, 3 и 6-й Каипские повстанческие полки, имея передовые части на высоте оз. Кучукское, 11- й полк — в районе Алексеевка и 1 и 12-й крестьянские полки — в Долонская, Канонерская с разведкой на Семипалатинск. Местонахождение остальных полков осталось невыясненным, предположительно их присутствие в районе [д.] Алексеевка и к северу от нее.

    С 1 0 июля начались столкновения передовых повстанческих полков с нашими частями, окончившиеся для повстанцев, несмотря на их численное превосходство, неудачно. 1 и 12-й крестьянские полки, потесненные на Бол[ьше] и Мал[о]-Владимировскую, в бою 12/VI I понесли сильное поражение и поспешно отошли на север в район Сосновки, освещая разведкой местность к югу. В бою 13/VI I у д. Волчиха были наголову разбиты 2 и 5-й повстанческие полки и присоединившийся к ним отряд Плотникова. Жалкие остатки полков поспешно бежали на запад и северо-запад.

    К настоящему времени линия фронта проходит через [деревни] Ключевая, Каип, Ново-Кормиха, Боровой Форпост, Алексеевка, Сосновка, имея на запад свободный выход. Повстанцы продолжают вести разведку нашего расположения, укрепляя, по слухам, деревни, из коих Алексеевка якобы защищается даже пулеметами. За отсутствием достаточных данных указать численность повстанцев, действующих в этом районе, не представляется возможным. Предположительно может быть указана цифра до 12—14 тысяч человек, преимущественно пехоты, при невыясненном числе пулеметов. Заслуживают внимания слухи о начавшемся, якобы, передвижении повстанческих частей из района Каип — Алексеевка в западном и северо-западном направлениях и [в] Кулундинскую степь.

    Район западнее желдороги Барнаул — Семипалатинск. Отряд Плотникова, скрывавшийся в дубравах вблизи д.д. Бобровка, Порожняя, за истекший период активности не проявлял. 1 1 июля Плотников, усилившись добровольцами, из указанного района прошел в Волчиху на присоединение ко 2-му повстанческому полку, и в бою 1 3 [июля] вместе со 2-м полком был разбит. Остатки его отряда силою до 100 человек, по данным опроса, из Волчихи бежали на Ярославцев Лог. Скрывавшийся в районе Волчиха — Подстепная Чайников 30 июня был убит, и его заменил Смолин, перешедший с отрядом в Шалаболинская, Гилевка. Давление наших частей с севера вынудило отряд Смолина отходить к югу. Воинской разведкой 13/VI I отмечено прохождение указанного отряда, усилившегося до 450 человек, через Гилев Лог, Сидорове, Кочки на Солоновку, после чего дальнейшее направление отхода выяснить не удалось.

    Организация отрядов Плотникова, Смолина, Леонова и Сизикова за истекший период продолжала оставаться чисто партизанской. В Семипалатинском районе мы впервые сталкиваемся с попыткой придать крестьянскому восстанию организованный характер, основанный на единстве управления и форм.

    Документально установлено, что всем движением в этом районе руководил один центр, принявший название главного штаба повстанческой армии (главком, он же начглавштаба — Березовский, штарм — Алексеевка). В непосредственном подчинении главштабу находятся районные штабы, из коих пока отмечено два: Волчихинский и Марзагульский, связь с которыми поддерживалась средствами сельских советов. В ведении каждого райштаба находятся полки, формировавшиеся в данном районе.

    Показания пленных указывают на существование 1 2 полков, из коих половина якобы действует севернее и половина — южнее Алексеевки. На учете же пока состоят 1 , 2, 3, 5, 6-й [Крестьянские], 1 2 и 1- й Каипские полки. Кроме полков, других высших соединений в армии не отмечено. Все полки четырехбатальонные, батальоны — четырехротного состава. В полках преобладает пехота, имеется также небольшое количество кавалерии. Средний состав полков — 1 200 пеших и 300 конных при незначительном числе винтовок (на винтовку в среднем 50 патронов), берданок и револьверов, большинство вооружено пиками. В некоторых полках имеются даже и пулеметы, но число их выяснить не удалось. Райштабы, помимо управления полками, играют роль мобилизационных аппаратов, производя мобилизации по указаниям главштаба. Последним приказом главштаба № 3 объявлена мобилизация всех, родившихся с 1875 по 1902 год, т.е. от 18 до 45 лет, причем пять старших возрастов остаются в гарнизонах сел. При мобилизации крестьянских лошадей установлена норма — одна годная к строю лошадь из каждых пяти лошадей села. Лошадь мобилизуется вместе с седлом. В каждом селе, подчиненном райштабу, имеются начгар и комендант; выезд из села совершается по особо выдаваемым пропускам.

    Связь между соседними волостями путем обмена людьми. Всякое движение наших частей доносится в райштаб нарочным.

    Программа повстанческой армии и отношение к ней местного населения.

    Воззвания, выпускаемые главштабом, весьма характерны для всякого повстанчества вообще. Главная особенность их — неопределенность лозунгов и непонимание основных политических истин. Воззвания полны выпадами против коммунистов, которые ?только для себя оставили свободу совести, печати, собраний и которые задавили в народе все свободное и живое и одели на него новые путы?. Слово ?коммунист? отрицается во всех его видах. Отрицая ?коммуну?, воззвания однако не выдвигают взамен определенной программы. Лозунг ?Да здравствует Учредительное собрание и свободная торговля? уживается рядом с лозунгом ?Да здравствует свобода, равенство, братство и любовь! Да здравствуют советы, долой коммуну! Нет больше капитала?. Ничего определенного в дальнейшем не обещается. Характерно, что многие отряды повстанцев в этом районе упорно называют себя роговцами.

    Неопределенность программы заставляет крестьян колебаться. Среди документов есть просьбы районных штабов в главштаб разъяснить лозунги ?Нет места капиталу, долой коммуну?, указать программу будущего и партию, которая руководит движением, ибо без партии нельзя управлять государством. Крестьянская масса, однако же, в общем такими вопросами не задается, а с готовностью поддерживает движение, удовлетворяясь выкриками воззваний по поводу разверсток и коммунистов. Необходимо отметить, что недовольство разверстками в некоторых волостях переходило в восстание лишь благодаря тому, что инструкторами по разверстке являлись бывшие офицеры-колчаковцы, служившие в прошлом в карательных отрядах.

    В заключение скажем, что возникшее движение требует внимательного изучения как образец недовольства, накопившегося в силу неналаженности в деревнях советского аппарата и недостаточной политработы на местах. № 1613/р.

    Врид наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 1319. Оп. 1. Д. 167. Лл. 195,196. Машинописная копия.


Документ №293

    Сводка семипалатинского губчека о состоянии губернии за 1-15 июля 1920 года

    г. Семипалатинск

    [Вторая половина июля 1920 г.]

    1. Политическое состояние.

    Настроение среди населения, служащих и рабочих. Среди служащих, состоящих большей частью из бывших колчаковских беженцев и несознательного элемента, — настроение индифферентное, никакого интереса к политическому течению нет.

    Рабочие местами настроены революционно. Наблюдается среди тех и других недовольство на отсутствие предметов первой необходимости и малые оклады содержания. Недостаток продуктов заставляет население городов вести с дерев[ней] товарообмен. Злобой дня для крестьянина является разверстка и партия коммунистов.

    Ввиду провокационной работы кулаков и дезертиров непонимание к данным вопросам полное, отчего и настроение деревни принимает враждебный характер.

    Киргизы, местами подстрекаемые своими родовыми кулаками, относятся к советвласти с недоверием, большая же часть из них — с неопределенным настроением.

    Состав советов и их работа. Выборы в советы по губернии закончены, и работа их носит чисто организационный характер. Недавно закончены выборы по гор.

    Семипалатинску — прошли исключительно коммунисты и сочувствующие. Наблюдалось безразличное отношение к выборам со стороны служащих советских учреждений.

    Работа коммунистической партии. Работа партии по-прежнему слаба. За отсутствием в достаточном количестве литературы и хороших партийных сил работы в деревне по чти никакой не ведется. Образовавшиеся в некоторых сельских местах комячейки за отсутствием связи с уездными к[омитета]ми партии не знают своих задач. Неимение партией идейных и соответствующих инструкторов дает возможность кулакам и спекулянтам наэлектризовать крестьянина против советвласти, в особенности — [против] ?коммунии?.

    Постановлением губбюро партии проведена мобилизация всех коммунистов и сочувствующих, проживающих в городе. Из мобилизованных образован отряд особого назначения, часть которого уже отправлена на возникший в губернии кулацко-дезертирский фронт.

    Среди антисоветских] партий. Активных вступлений и открытой агитации не замечено. За организацией эсеров ведется усиленное наблюдение.

    Среди духовенства. Выступлений и агитации не наблюдается. Регистрация всех исповеданий духовенства закончена.

    2. Военное состояние.

    Настроение красноармейских частей. Можно сказать, хорошее, кроме случаев недовольства по поводу недостатка обмундирования и обуви. Недостаток литературы тормозит работу среди них, что играет в руку контрреволюционерам. Непонимание красноармейцами задач и целей советвласти под влиянием соглашателей выводит их на ложный путь. Недавно на этой почве в 530-м полку произошел вооруженный мятеж, ближайшей целью которого явилось истребление комсостава для установления выборного начала на должности командиров и начальников.

    Мятежниками было убито из комсостава полка пять человек. Высланными частями полк был обезоружен, активные участники мятежа арестованы и приговором полевого трибунала дивизии частью расстреляны, а частью отправлены на разные сроки в штрафные роты1. Партийная работа в частях ведется слабо.

    Мобилизация. Мобилизация молодых людей, родившихся в 1901 г., проходит (за исключением повстанческих местностей) удовлетворительно, часть новобранцев уже прибыла в города и приступила к строевым занятиям.

    Дезертирство и его восстания. Кулацко-дезертирские восстания, наблюдавшиеся до сего времени в Алтайской губернии, волной перекатились по Алексеевской, Сосновской, Б[олыпе]-Владимировской волостям Семипалатинской губернии до Иртыша.

    По сведениям разведки войсковых частей, повстанцы в обеих губерниях располагают 1 2 полками силою до 1 200 штыков и 300 сабель каждый, вооружены пиками, охотничьими ружьями и частью винтовками при одном пулемете. Связь с окрестным населением поддерживается через местные советы. Состоят полки из дезертиров, подстрекателей-кулаков и из несознательных мобилизованных от 1 8 до 45 лет крестьян и киргиз[ов].

    По непроверенным донесениям, все полки повстанческих банд находятся под командованием кавказского князя (фамилия не выяснена) и брата известного к[оманди]ра 4-го крестьянского] к[орпу]са, восставшего] против Колчака, Козыря в должности адъютанта н[ачальни]ка банды. Мелкие отряды, действующие большей частью в районе Алтайской губернии, находятся под командованием Плотникова, Смолина и др. По р. Иртышу в районе Подпуска организаторами кулацко-дезертирских банд являются братья Серемины, сыновья известного бывшего помещика, миллионера. Целью повстанцев под лозунгом ?Бей коммунистов, да здравствуют большевики? являлось занятие гор. Семипалатинска. На своем пути повстанцы избивают состав комячеек, грабят советские хозяйства, разоряют советских служащих и по р. Иртышу задерживают пароходы, разграбляя все, везущее[ся] ими.

    Для подавления восстаний в направлении селений Б[ольше]-Владимировское, Сосновка и по Иртышу были высланы 13-я кавдивизия с артиллерией, части ВОХР, стрелковая рота губвоенкомата, 3-й Сибирские пех[отные] курсы комсостава, коммунистический отряд и др. части. 12 июля после 10-ч[асового] упорного боя селение Б[ольше]-Владимировское было занято нашими частями. Восставшие силою около 3000 ч[еловек] бежали в северном направлении. Из следующего селения — М[ало]-Владимировского — крестьяне сдались без боя и выдают главарей.

    Нашими частями взято 150 трехлинейных винтовок и много охотничьего оружия.

    Потери со стороны советвойск: 4 убитых и 31 раненый. Потери противника: 300 пленных во главе с командиром полка и инженерными руководителями, 100 убитых и много раненых.

    15 и 16 июля нашими частями совершенно очищен от банд водный путь по Иртышу и ведется преследование бежавших в северном направлении. ...> 3. Продовольственное состояние.

    Работа губпродкома и продотрядов. Осязательной работы к[омите]та не видно, население, кроме муки и крупы, ничего не получает. Все предметы первой необходимости отсутствуют, что и неудивительно, т.к. большинство сотрудников состоит из бывших колчаковских беженцев, явных контрреволюционеров и беспартийных выжидателей. О работе организовавшихся продотрядов сведений не поступало.

    Свободная торговля. Спекуляция или, вернее, свободный товарообмен процветает.

    Борьба с такой торговлей в связи с недостатком продуктов почти невозможна.

    Крестьяне и киргизы, положительно, обносились; есть поселки, жители которых оделись в бараньи шкуры.

    Разверстка. В связи со вспыхнувшими в губернии восстаниями разверстка проходит слабо. Большинство крестьян, напуганных тем, что у них постепенно отберут весь хлеб, а взамен ничего не дадут, разверстки не выполняют.

    <...>

    5. Общая часть.

    Работа советских учреждений. По-прежнему работа советских учреждений неудовлетворительна. Со стороны служащих наблюдается скрытый, незаметный саботаж. Сплошь во всех учреждениях наблюдается бумажная волокита, через которую посетителям приходится испытывать танталовы муки, а в особенности приезжающим из губернии крестьянам, которых гоняют из одного отдела в другой и нередко бывают случаи, что крестьяне, прожив в городе несколько дней, возвращаются в деревни недовольные и озлобленные на существующие порядки. Работа милиции не на должной высоте. За недостатком партийных людей большая часть состава беспартийна. Преступлений со стороны должностных лиц учреждений не наблюдалось. ...>

    Заключение.

    В общем можно сказать, что население губернии, наэлектризованное нелепой агитацией и слухами про настоящие и будущие действия коммунистов кулакамидезертирами, приходит в брожение. Для устранения всех восстаний необходимо поставить на должную высоту культурно-просветительную работу в деревне, организовать для агитации, в противовес кулакам, соответствующий кадр инструкторов, поставить на должную высоту в партийном отношении состав милиции и развить в самом широком масштабе информационно-разведывательный аппарат; но трудность проведения всего сказанного главным образом основывается на совершенном отсутствии соответствующих партийных сил в нашей коммунистической организации.

    Председатель Семипалатинской губернской чрезвычайной комиссии Тиунов Заведующий секретно-оперативным отделом [подпись неразборчива]

    РГВА. Ф. 17536. Оп. 1. Д. 11. Лл. 23, 24. Машинописный подлинник.


Документ №294

    Оперативный приказ № 12 советским частям рубцовского района

    с. Боровой Форпост

    17 июля 1920 г. 2 час.

    1 . Мною получено заявление от командира 5-го повстанческого полка о желании всем полком, состоящим главным образом из кр[естьян] с.с. Волчиха, Усть-Волчиха (Трубино) и Усть-Кормиха (Белове), перейти на нашу сторону, прекратить боевые действия, сдать оружие, разойтись по домам для мирного строительства. Заявление это доставлено тремя делегатами-солдатами того же полка, крестьянами] с. Волчихи Прасловым, Исаковым и Жарких, которые находятся при штабе 226-го полка.

    Делегаты просят содействия с нашей стороны, ибо находящийся вместе с ними отряд Плотникова в количестве 100 всадников во главе с Плотниковым следит неотступно за действиями их полка и ярой агитацией хочет увлечь за собой 5-й повст[анческий] полк, который теперь расположен в д. Ракиты.

    2. Расположение наших частей старое.

    3. Дабы придти на помощь 5-му полку, изъявившему желание перейти на нашу сторону, а также и с целью изловить бандита Плотникова, приказываю: помкомполка-226 т. Буткевичу завтра 17/VI I в 8 час. прибыть походным порядком на сборный пункт, что на выходе из занимаемой деревни по дороге на д. Ракиты. По выступлении с места сбора иметь в голове команду пеших разведчиков с приданным к ней одним эскадроном кавалерии 87-го [кавдивизиона]. Иметь при себе в качестве проводников делегатов. Не доходя до д. Ракиты, главные силы скрытно расположить в бору, выслав вперед делегатов с наказом, чтобы полк выходил из окопов и сдавал оружие. Тем временем команду пеших разведчиков и эскадрон двинуть в обход деревни с задачей окружить деревню и захватить отряд Плотникова. <...>

    Командующий частями Рубцовского района,

    вр[ид] командующего 226-м Летрогр[адским] полком Королев

    Военком Ершов

    РГВА. Ф. 1318. Оп. 1. Д. 161. Л. 139. Машинописный подлинник.


Документ №295

    Из разведывательной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    17 июля 1920 г. 6 нас.

    Повстанческий фронт.

    <...>

    Семипалатинско-Павлодарско-Славгородский район. По дополнительным данным опроса пленных, в бою 13/VI I у Волчихи, кроме 2-го полка и отряда Плотникова, принимал участие 5-й повстанческий полк. В бою убит помощник Плотникова Гончаров и, по непроверенным сведениям, сам Плотников. Отряд его в составе ста конных бежал в Ярославцев Лог, остатки 2 и 5-го полков рассеялись в западном направлении.

    По данным 13-й кавдивизии, после боя 12/VI I у Больше-Владимировской остатки 1 и 12-го Крестьянских полков поспешно отошли через [д.] Паскульская (на карте нет, 95 верст сев.-зап. Семипалатинска) на Сосновку. В связи с неудачами из полков начинается бегство мобилизованных. При райштабах повстанцев создаются комиссии по борьбе с дезертирством.

    По непроверенным сведениям, в районе Алексеевки находится 11- й Крестьянский полк, которым командует какой-то кавказский князь, по профессии врач.

    Главные силы повстанцев из района Алексеевки передвигаются якобы по направлению к Славгороду. По слухам, в станицах по Иртышу восточнее Павлодара готовятся восстать казаки. <...> HP 186/р,

    Врид наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 185. Оп. 3. Д. 1063. Л. 341. Машинописная копия.


Документ №296

    Политическая сводка 226-го петроградского полка за 15-17 июля 1920 года

    Б.м.

    [17 июля 1920 г.]

    Настроение красноармейцев] хорошее.

    От граждан д. Волчиха ко мне поступила масса заявлений о том, что красноармейцы при обысках повстанцев забирали белье, сапоги и т.д., после чего был отдан приказ, чтобы [это имущество] было возвращено обратно1 . Также много было ложных заявлений.

    По дороге из д. Волчиха в д. Трубино (Усть-Волчиха) был митинг для 226-го полка и кавдивизиона ВОХР, на котором было поставлено на вид красноармейцам], что мы идем не грабить, и предупредил, что за подобные случаи буду расстреливать на месте, после чего красноармейцы кричали: ?Позор, нет места грабителям в наших рядах!?

    16 июля в 1 4 ч. 30 м. нами занята д. Боровой Форпост. Потери противника убитыми около 200 чел. И вечером этого же числа была прислана делегация из д. Ракиты от 5-го полка, который хочет сдаться целиком с командиром полка Светлаковым.

    Утром 17-го выступили на д. Ракиты, и по дороге стали встречаться повстанцы 5-го полка, которые шли сдаваться, но в руки сдалось только около 400 чел. На вопрос, где остальные, [они отвечают,] что разбежались, потому что боятся сдаваться в руки, говорят, что вы всех рубите. На вопрос, где Светлаков, [отвечают, что] он отступил с Плотниковым и сдаваться побоялся, сказал, что меня убьют, и заплакал, ушел с Плотниковым. Д. Ракиты была занята без боя, потому что в ней не было противника. Через некоторое время прибежал красноармеец 445-го бат[альона войск] ВОХР из д. Марзагул, который был взят в плен повстанцами, и говорит, что повстанцы отступают. Тогда мы двинулись на Марзагул. По [нашем] прибытии противник уже отступил. При отступлении повстанцами было убито 74 красн[оармейца] 445-го бат[альона войск] ВОХР, которые находились в плену2. Также в д.

    [Марзагул] находилось около 1 200 чел. новобр[анцев], тоже взятых в плен с парохода на р. Иртыш.

    По дороге создаю ревкомы и проводятся митинги. Также мною выделена политгруппа для проведения митингов и по созданию ревкомов. В д. Боровой Форпост создан ревком из 5 чел. Настроение крестьян паническое. № 79.

    Военком-226 Ершов

    РГВА. Ф. 1318. Оп. 1. Д. 22. Л. 28. Автограф.


Документ №297

    Из оперативной сводки семипалатинского военкомата

    г. Семипалатинск

    17 июля 1920 г.

    <...> В 1 2 часов 1 7 июля передовые наши части вели наступление на опорный пункт кулацко-дезертирских банд — деревню Сосновку, которую [в] панике бежавшие банды без боя сдали нашим частям. Преследование отступившего на Алексеевскую противника нами продолжается. В остальных направлениях без существенных перемен. Настроение наших частей боевое. HP 385/секр.

    Семгубвоенком Хрусталев

    ГАСО. Ф.р. 197. Оп. 1. Д. 115. Л. 7. Машинописная копия.


Документ №298

    Записка по прямому проводу командующего отрядом особго назначения Н.И. Корицкого помглавкому по Сибири В.И. Шорину

    с. Петухово

    17 июля 1920 г. 17 час. 20 мин.

    Нашими частями заняты с боем Ключи в 20 часов 1 0 минут, причем взято пленными 26 человек и оружие; потери повстанцев не выяснены, наши потери — 2 человека ранеными. Без боя нами заняты Каип (в ночь на 1 6 июля), Ярославцев Лог (в 1 9 час. 15 июля) . 1 7 июля сдан без боя повстанцами Ащегул 2-му эскадрону кав[алерийских] курсов и принято от них оружия: 25 винтовок, 23 шашки, 1080 патронов, 15 патронташей, 2 бомбы и один револьвер. 6-й повстанческий полк сложил оружие.

    Комполка, один комбат и представитель солдатского совета арестованы.

    С занятием Кормихи и Волчихи частями 26-й дивизии установлена нами связь со штадивом-26.

    Производятся в занятых нами пунктах обыски и вылавливание разбежавшихся повстанцев. № 5/оп.

    Командующий отрядом особого назначения и военком Корицкий

    Начальник штаба Лавровский

    РГВА. Ф. 16750. Оп. 1. Д. 5. Л. 22. Рукописный подлинник.


Документ №299

    Донесение командира 226-го полка командиру 76-й стрелковой бригады

    д. Марзагул

    17 июля 1920 г. 17 час. 30 мин.

    Доношу, [что] вверенным мне полком совместно с кавдив[изионом]-87 ВОХР занята д. Марзагул в 15 часов сего числа. Противник поспешно отходит [в] западном направлении, на д. Бастан, Николаевка и Сосновка, провоцируя население, что наступающие коммунисты бьют всех поголовно. Население к этому относится доверчиво и следует вместе с бандитами. В большинстве сел совершенно отсутствует мужское население. Остались одни старики. Были случаи, что уезжали целые семейства. 5-й повстанческий полк противника разложился; сегодня большая часть его в числе 400 человек добровольно перешла на нашу сторону и направлена в д. Волчиху. Остальная часть его отступила с бандитом Плотниковым. Его присутствие неоднократно подтверждают местные крестьяне и пленные. Опросом пленных установлено, что среди главарей банд состоит некто Шишкин1, сам он казак, и что среди повстанцев есть казаки, но число их очень незначительно. Установлена связь с частями Славгородской группы, действующей тремя колоннами. По донесению начальника левой боевой колонны той же группы от 19 часов 16/VI I из д. Ярославцев Лог, правая боевая колонна занимала с. Ключи, средняя — д. Каип, в д. Петухи — одна рота. Цель группы — окружить бандитов в д.д. Ащегул, Полуямки, Марзагул, Ракиты и Михайловское. Группа имеет связь с 228-м полком в д. Родино. О других частях сведений не имею.

    12-му осоту приказываю присоединиться к полку в д. Марзагул, выступив из д. Каип. Сего числа от полка выделена левая боевая колонна под командованием т. Поплавского в составе трех рот [с] шестью пулеметами и командой конных разведчиков, которая и выступила из [д.] Ракиты в 1 6 часов и двинулась в д. Соляной Форпост и Соляной, имея задачу теснить их из бора в степь в общем направлении на север, а также установить [связь с] Семипалатинской группой.

    При занятии д. Марзагул [нами] захвачено свыше тысячи двухсот человек мобилизованных в Змеиногорском уезде 1922 года, которые были захвачены бандитами на Иртыше у ст. Лебяжья во время следования из Семипалатинска в гор. Омск. Мобилизованные будут [доставлены] в Рубцовку для дальнейшего направления. <...>

    [Комполка-226] Королев

    [Военком] Ершов

    РГВА. Ф. 1318. Оп. 1. Д. 161. Л. 137. Машинописная дешифровка.


Документ №300

    Приказ № 5 алтайской гкбернской чрезвычайной пятерки по борьбе с дезертирством и бандитизмом

    г. Барнаул

    17 июля 1920 г.

    Время всяких разговоров прошло. В грозный момент решительного столкновения рабочих и крестьян с наемниками всемирного капитала не должно и не будет пощады тем, которые вонзают нож в спину своему брату по крови и оружию.

    В дополнение к приказу № 1 приказываем: 1 . Всем сельским и волостным исполкомам немедленно составить списки всего имущества всех изменников-дезертиров и в случае, если не явится дезертировавший со всем обмундированием, снаряжением и вооружением, которое им было взято из воинской части, немедленно конфисковать все его имущество (движимое, недвижимое и земельные наделы). 2. Семьи дезертиров, как людей, отказавшихся защищать рабоче-крестьянское дело, лишить всех видов пособия и помощи, установленной для семей красноармейцев. 3. Отделам социального обеспечения и другим советским учреждениям и органам прекратить выдачу пособия и других видов помощи, установленной для семей красноармейцев. 4. Прекратить повсеместно по губернии выдачу красноармейского пайка и прочих пособий семьям дезертиров. 5. Прекратить всякого рода вспомоществование, оказываемое хозяйствам семей дезертиров. 6. Лишить семьи дезертиров льгот, установленных приказом Реввоенсовета республики № 5 о невыселении и неуплотнении квартир семей красноармейцев. 7. Лишить семьи дезертиров прав преимущественного пользования разного рода продуктами и продовольствием.

    Каждому дезертиру есть еще один выход спасти свое и семьи существование — это немедленно явиться со всем унесенным государственным имуществом для отправления на Западный фронт и этим залечить ту рану фронта, которая им нанесена.

    Ты должен на деле доказать, что ты не трус, не шкурник, что, по примеру своих товарищей, также можешь умереть на полях сражений во имя рабоче-крестьянской революции.

    Пока не поздно, явись добровольно и тем искупи свою тяжелую вину перед революцией.

    Дается последний срок. С опоздавшими будет расчет кровью и железом.

    Председатель пятерки В. Аристов

    Командующий войсками Гайлит

    Член окружной комиссии по борьбе с дезертирством М. Воевода

    ЦХАФАК. Ф.п. 22. Оп. 1 . Д. 17. Л. 50. Типографский оттиск.


Документ №301

    Приказ № 6 алтайской губернской чрезвычайной пятерки по борьбе с дезертирством и бандитизмом

    г. Барнаул

    17 июля 1920 г.

    Призыв соввласти к забывшим свой долг не остался без отклика; многие партизаны-красноармейцы одумались, бросили своих задураченных кулаками заблудившихся вождей, вернулись добровольно в ряды Красной Армии. Ныне направляются сражаться на фронт с последним, быть может, врагом революции.

    Но некоторые дезертиры решили, по-видимому, окончательно отказаться от исполнения своего долга защищать советскую республику от натиска наемников, помещиков и капиталистов, польско-шляхетской Польши и белогвардейского генерала Врангеля.

    Они решили окончательно отделаться от рабочих и крестьян, борющихся 4-й год за трудовую жизнь, и вместе с попами, кулаками деревенскими, спекулянтами, среди которых немало белогвардейских, колчаковских и семеновских шпионов и офицеров, осмелились в некоторых местах собираться шайками, разгонять и арестовывать сельские советы; портят железнодорожный путь, чем лишают возможности доставки [продовольствия] красным героям Юго-Западного фронта.

    Алтайская губчрезвпятерка, принимая во внимание ту необходимую помощь, которую требует дать Западный фронт, приказывает всем уездным тройкам, частям войск, управлениям и учреждениям и уполномоченным на местах:

    1 ) Напрячь все силы, чтобы в ближайшее время обыскать все дома, все села, леса и т.д. по губернии.

    2) Ко всем несдавшимся и задержанным с оружием в руках дезертирам применять приказ № 1, т.е. расстреливать на месте.

    3) Всех прочих дезертиров, укрывателей и пособников дезертирства арестовывать и на месте судить выездной сессией трибунала.

    До сих пор многим дезертирам оказывалось снисхождение. Отныне каждого дезертира, задержанного красным отрядом, ждет беспощадная кара. Пощады не будет никому. Не будет пощады укрывателям и пособникам дезертиров1.

    Председатель пятерки В. Аристов

    Командующий войсками пятерки, начдив-26 Гайлит

    Член окружной комиссии по борьбе с дезертирством М. Воевода

    ЦХАФАК. Ф.п. 22. Оп. 1. Д. 17. Л. 51. Типографский оттиск.


Документ №302

    Донесение командующего отрядом особого назначения Н.И. Корицкого помглавкому по Сибири В.И. Шорину

    с. Петухово

    18 июля 1920 г. 9 час. 30 мин.

    Производится перегруппировка сил отряда, по окончании которой частям отряда приказано занять линию Покровский — Бастан. Штаб отряда сегодня в 1 1 часов переходит в Соколовский (25 верст юго-запад. Петухово).

    За вчерашний день поступило пленных 454 человека, из них 3 человека комсостава (комполка-6 Игнат Стрюк, крестьянин, кулак из Н[ово]-Кормихи; Комнуков — начгарнизона Ключей и комроты 7-го полка Крохин, оба из Ключей) и 1 6 человек других активных повстанцев. <...>

    Вчера был произведен митинг для крестьян Петухово. Присутствовало более 300 человек. Большинство из них повстанцы, сложившие оружие. Ораторы выслушивались со вниманием. Арестованы за противосоветскую деятельность председатель и секретарь [сельсовета] Петухово. № 6/оп.

    Командующий отрядом особого назначения Корицкий

    Начальник штаба Лавровский

    РГВА. Ф. 16750. Оп, 1. Д. 5. Лл. 24, 25. Рукописный подлинник,


Документ №303

    Из разведывательной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    18 июля 1920 г. 6 час.

    Повстанческий фронт.

    <...>

    Семипалатинско-Славгородский район. Опросом в штабе 231-го полка крестьянина д. Гилев Лог, возвратившегося из [д.] Покровская, выяснено, что в д. Северная находятся четыре полка, сформированные Козырем и Новоселовым (возможно, однофамилец), один из коих якобы очень хорошо вооружен (название и численность полков из опроса выяснить не удалось). В районе д. Северная Козырем успешно проводится мобилизация с 20 до 45 лет, мобилизованные направляются в главштаб — в Сосновку. Советские хозяйства в указанном районе уничтожены, поля вытравлены скотом. Попадающих в плен коммунистов убивают, членов их семей старше 13 лет арестовывают. Гражданское управление деревнями по-прежнему оставлено в ведении ревкомов.

    Из перехваченного приказа о мобилизации, адресованного Родинскому ревкому, видно, что Каип занят Плотниковым, именующим себя начальником штаба юго-восточного фронта повстанческой армии. Приказ, кроме него, подписан командиром пехоты Гончаровым. Приказ предписывает мобилизовать призывы 1911—192 2 годов, коим быть готовыми к 1 4 июля.

    Разведкой 226-го полка выяснено, что 14/VI I повстанцы занимали линию Каип, Полуямки, Боровой Форпост, Марзагул, имея в Усть-Волчихе отряд из 150 конных и 70 пеших. В д. Боровой Форпост тогда же находился 6-й повстанческий полк силою до 1 000 человек под командой Бирюкова*, прибывший из Ярославцева Лога, д.

    Марзагул занимал 1- й полк, также до 1 000 человек (вероятно, Каипский) под командой Пухова, прибывший туда из Петухово. Повстанцы 1-го полка, по слухам, намеревались перейти на сторону советских войск.

    Район западнее желдороги Барнаул — Семипалатинск. Разведкой отряда тов. Мешкова 15/VI I в Касмалинском бору вблизи д. Белово отмечались мелкие партии повстанцев, изредка вступавшие в перестрелку, после чего быстро скрывались в бору. В деревнях этого района продолжается подпольная агитация против советвласти. <...> № 187/р.

    Врид наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 940. Л. 35. Машинописная копия.


Документ №304

    Донесение командующего волчихинской группой командиру 76-й бригады 26-й стрелковой дивизии

    Б.м.

    18 июля 1920 г. 18 час. 10 мин.

    Сообщаю для сведения, вот главные зачинщики и организаторы повстанческой армии: начальник штаба повстанческих войск Сидоров; комендант штаба Басов; комиссар штаба Сенаторов, последний происходит из граждан села Волчихи Покровской волости Славгородского уезда Алтайской губернии; командир 3-го полка

    Жумыгин и командир 3-й роты того же полка Карп Савватеев, происходящие из жителей села Полуямского Славгородского уезда; командир 11-г о сводного особого назначения отряда Иванов, житель села Марзагул (Михаиловка) ; командир 3-го батальона [3-го] полка Шляпин и командир 10-й роты того же полка Макаров, [первый] — житель села Полуямки и второй — житель села Каип; командир 4-го полка Падрин Димитрий* и организатор Петрунин Аверьян, жители села Марзагул (Михайловка) Славгородского уезда Алтайской [губернии]; командир 5-го полка Светлаков и организатор Гоман, жители села Волчиха Славг[ородского] уезда Алт[айской] губ.; комендант села Волчиха Захаров — житель села Волчиха; командир 6-го полка Стрюк и секретарь штаба Серцов; начальник местной охраны села Ново-Кормиха Вербин — житель села Ново-Кормиха; член следственной комиссии

    Волчихинского районного штаба Иван Болдырев — житель села Волчиха.

    По сведениям пленных и жителей, 4-й полк противника разбежался. 5-й полк, около 400 человек, сдался на нашу сторону в селе Боровой Форпост; остальная часть полка отступила. 1 и 3-й полки разбежались, и часть их разбита нами. 6-й полк, по сведениям жителей, тоже разбежался.

    В настоящее время у противника существует 11- й сводный особого назначения кавалерийский отряд составом [в] 200 человек, хорошо вооруженных, и только кучки от разбежавшихся и разбитых нами полков. И до настоящего времени скрываются эти кучки бандитов с их главарями, не сдаются, а продолжают отступать. № 14/оп.

    Командующий Волчихинской группой, вр[ид] командующего 226\-м] Петроградским полком Королев

    Военком Ершов

    РГВА. Ф. 1317. Оп. 1. Д. 349. Л. 206. Машинописный подлинник.


Документ №305

    Политическая сводка 226-го полка за 18 июля 1920 года

    Б.м.

    [18 июля 1920 г.]

    В дер. Марзагул были посланы [политработники] собрать население, [чтобы] провести митинг, но ни один крестьянин и крестьянка не пришли, говоря, что они нас соберут и перестреляют, так что [собрать] митинг и создать ревком сего числа не удалось.

    В д. Ракиты проведен митинг на тему ?Текущий момент?. Ревком создать невозможно, потому что не было подходящих граждан, а остался исполком, который откуда-то явился. Затем был послан 1 7 июля 2-й батальон при 6 пулеметах и команда конных разведчиков на д. Соляной (Джентай). Противник впустил названные части в дер[евню] с тем условием, чтобы забрать в плен и отобрать оружие. Но отряд по прибытии в д[еревню Соляной (Джентай)] выслал разведку, которая донесла командиру батальона, что они окружены. Тогда они стали отступать, но противник перехватил путь. И в это время подъехал [руководитель повстанцев] Иванов и говорит: ?Сдавайтесь, красноармейцы, и выдавайте коммунистов?. Тогда командир батальона тов. Поплавский растерялся, но командир 9-й роты тов. Пучкин призвал всех не падать духом и отражать противника. Тогда затрещали пулеметы и противник стал нести большой урон. По рассказам красноармейцев, что одну колонну уничтожили и является другая*. Здесь же был убит Иванов. Потери противника огромны, и дрался противник отчаянно. Благодаря тов. Пучкину батальон выбрался благополучно на д. Ракиты.

    Также извозчики, которые везли красноармейцев названного батальона, тоже брали палки и пытались побить красноармейцев, но их та же постигла [участь], как Иванова.

    Прошу записать на красную доску тов. Пучкина за его храбрую деятельность против контрреволюционеров.

    Военком-226 [подпись отсутствует]

    РГВА. Ф. 1318.Оп. 1.Д. 22. Лл. 40, 41. Рукописная копия.


Документ №306

    Из разведывательной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    19 июля 1920 г. 6 нас.

    Повстанческий фронт.

    <...>

    Семипалатинско-Славгородский район. Разведкой частей 13-й дивизии в районе Шемонаевское, Верх-Алейская и Екатерининская (115—160—130 верст сев.-вост.

    Семипалатинска) повстанческих частей не обнаружено. Настроение населения в районе названных деревень, состоящего преимущественно из казаков, контрреволюционное, среди казаков ходят нелепые слухи о скором приходе Анненкова, Рогова и других главарей.

    Разведкой частей 226-го полка 14/VI I установлено присутствие в д. Усть-Волчиха невыясненного повстанческого отряда, охранявшегося с севера и северо-востока разъездами. Разведкой отряда тов. Ямбурга выяснено, что 16/VI I повстанцы численностью до 1000 человек под командою якобы Плотникова находились в д. Угловая (95 верст сев. Семипалатинска), где производили мобилизацию крестьян. Опросом повстанца Смирнова — комполка 12-го Крестьянского, взятого в бою у Бол[ьше]-Владимировской, установлено, что 12-й полк в бою был сильно разбит и разбежался.

    По его же словам, 1-м Крестьянским полком, принимавшим участие в бою, командует партизан Колбасников. <...> № 188/р.

    Врид наштадив-26 Белогуров

    Врид военкома штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 940. Л. 36. Машинописный подлинник.


Документ №307

    Оперативная сводка штаба 13-й кавалерийской дивизии

    г.Семипалатинск

    19 июля 1920 г.

    По донесению командира отряда тов. Самокрутова от 1 часа 20 минут 1 9 июля 1920 года, отряд в составе 75-го кавполка и взвода артиллерии занял без боя село Алексеевка. По сведениям местного населения, противник численностью 100 — 400 человек скрывается в лесах. Жители села Алексеевского поголовно все бежали и скрываются частью в бору, частью в повстанческих отрядах. Для поимки банд принимаются меры. <...> № 268.

    Начальник штаба Собенников

    Военком Богомольцев

    РГВА. Ф. 1494. Оп. 1. Д. 93. Л. 75. Машинописная копия.


Документ №308

    Из сводки политотдела 76-й бригады 26-й стрелковой дивизии

    д. Селиверстова

    19 июля 1920 г.

    <...> 16 июля [226-м] полком занята д. Боровой Форпост. Вечером того же числа в штаб полка прибыла делегация из д. Ракиты от 5-го повстанческого полка, который намерен сдаться целиком с комполка Светлаковым, и 1 7 июля при движении [226-го] полка на д. Ракиты по дороге стали встречаться повстанцы 5-го полка, шедшие сдаваться. Сдалось около 400 человек, остальные разбежались, боясь сдаваться. У них распущен слух, что правительственные войска всех расстреливают. Также побоялся сдаться комполка Светлаков, который убежал с отрядом Плотникова, причем при побеге заплакал.

    17 июля [226-м] полком занята д. Марзагул. При отступлении из нее повстанцами расстреляны 74 красноармейца 445-го батальона ВОХР, которые были у них в плену.

    Полком отбиты у повстанцев 1000 человек мобилизованных 1922 года, забранных ими с парохода на р. Иртыше во время следования их из Семипалатинска в Омск.

    Полком по пути движения создаются ревкомы, проводятся митинги, выделена особая политгруппа, в задачу которой входит создание ревкомов и организация митингов и собраний. Настроение крестьян — боятся наступающих наших войск.

    Под влиянием провокационной агитации бандитов о том, что коммунисты всех расстреливают, крестьяне убегают при приближении наших войск с отступающими повстанцами. <...> Вообще же настроение крестьян в районе повстанческого фронта можно охарактеризовать [так] — желание избавиться от повинностей (подводной, разверстки и др.), налагаемых на них властью. Агитации повстанцев [крестьяне] сочувствуют, так как они им рады, и зовут крестьян на борьбу за освобождение от этих повинностей, что выражается лозунгом ?Долой коммунистов!? Но под влиянием поражений, понесенных повстанческими войсками, они боятся открыто выступать и приступают к выполнению разверстки. Задачи советвласти крестьяне совершенно не понимают. <...>

    Врид военкомбриг - 76 Гладышев

    РГВА. Ф. 1317. Оп. 1. Д. 349. Лл. 184,185. Телеграфный бланк.


Документ №309

    Политическая сводка 226-го полка за 19 июля 1920 года

    Б.м.

    [Не ранее 19 июля 1920 г.]

    Полк находится в боевом походе по ликвидации повстанцев. С 1 3 по 1 7 [июля] полком занято 5 деревень, в которых противник потерял убитыми более тысячи шестисот человек. Так что противнику нанесен удар, что повстанцы дрогнули и разбегаются по домам и поняли, что с советвластью шутить нельзя. Остались жалкие остатки, которые на днях будут ликвидированы. После этого восстания крестьянство ни на какую контрреволюционную удочку не пойдет. По попутным деревням проводятся митинги и собрания, создаются ревкомы1. Настроение красно-армейцев воинственное, пьянства нет. Все заняты тем, как бы скорей покончить с восстанием. Настроение крестьян паническое. Повстанцы в д. Волчиха и д. Боровой Форпост дрались отчаянно. У всех было желание разбить нас, в д. Волчиха стреляли из окон и бросали бомбы. Командира полка Бойко тяжело ранило, и убит помощник по политчасти кавдивизиона 87-й бригады ВОХР [В.Ф. Атамашкин]. <...>

    Военком-226 Ершов

    РГВА.Ф. 1317. Оп. 1. Д. 349. Л. 199. Автограф.


Документ №310

    Донесение командира 231-го полка командиру 77-й стрелковой бригады

    д. Баево

    19 июля 1920 г.

    Доношу, что согласно телефонограммы № 1524 для окончательного полного выяснения и сбора сведений о повстанцах мною высылалась агентурная разведка, которая сего числа возвратилась и сообщила следующее.

    В д. Вознесенка (Лубышное), что 50—60 верст юго-западнее д. Чисто-Озерная, было небольшое волнение около 14 июля по случаю объявления приказа о мобилизации командира 5-го повстан[ческого] полка Светлакова, но молодежь [до] 45 лет отказалась идти. Хлебная разверстка в этой деревне прошла хорошо, а провокация Плотникова осталась бессильна. В с. Волчихе полное восстание, которое уже ликвидировано 226-м полком. В этом селе мобилизовано до 45 лет и составлен 5-й повстанческий полк под командованием Светлакова, штаб которого находится в 40 верстах юго-восточнее д. Волчиха, [в] д. Кормиха, куда после поражения повстанцев у д. Волчиха ездила делегация женщин. В селе Волчиха после этого, по слухам, этот полк разбежался. Большую роль в восстании сыграли Волчихинский священник1 и Плотников, и повстанцы клялись умереть с пиками в окопах. Был пущен лозунг ?Да здравствует тяжелый труд и свободная торговля? и разрешена гонка самогонки. После поражения повстанцев у д. Волчиха (где ранен комполка226 т. Бойко, со стороны противника убито около 900 человек, ранено и взято в плен около 800 чел.), сам Плотников и его команд[иры] Иванов, Гоман вырвались живыми и скрылись в южном направлении.

    Повстанческими селами считаются следующие: Сосновка, Кормиха, Кузнецово, Белово, Ракитово, Марзагул, [Боровой] Форпост, Ярославцев Лог, Каип, НовоКормиха, Усть-Волчиха (Трубино), Волчиха, Ащегул, Петухово и Ключи. Из них нашими войсками заняты Волчиха, Усть-Волчиха (Трубино), Ярославцев Лог, Ново-Кормиха, Каип, Петухово и Ключи.

    В дер. Вострово (Кабанье) член ячейки сообщил, что повстан[ческий] полк во главе с команд[иром] полка Кулешом целиком сдался в плен 12-му особ[ому] отряду в д. Ново-Кормиха (сведения требуют проверки) . Помощ[ник]Плотникова

    Гончаров убит в д. Волчиха нашими красноармейцами. № 165.

    Комполка-231 Е.И. Рундуков

    Военком Голиков

    РГВА.Ф. 1319. Оп. 1.Д. 183. Л. 236. Рукописный подлинник.


Документ №311

    Из донесениея командующего отрядом соосбо назначения Н.И. Корицкого помглавкому по Сибири В.И. Шорину

    пос. Соколовский

    20 июля 1920 г. 7 час. 50 мин.

    По полученным сообщениям HP 456/оп. [от] 1 8 июля 1920 года из д. Марзагул командира Волчихинской группы 26-й дивизии видно, что на рассвете 1 8 июля в д. Джентаевской [в Мало-Гатском бору] вел бой с противником силою до 700 всадников и до 1 500 пехоты отряд 226-го полка. Пользуясь лесом и озерами, противник рассчитывал захватить отряд целиком, применив обходные движения. Наступление противника носило крайне упорный характер, и ему удалось сомкнуть кольцо. Штыковой атакой отряд, с небольшими потерями, прорвался и отошел на д. Ракиты. <...>

    Командующий отрядом особого назначения и военком Корицкий

    Начальник штаба Лавровский

    РГВА. Ф. 16750. Оп. 1. Д. 5. Л. 32. Машинописная копия.


Документ №312

    Из разведывательной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    20 июля 1920 г. 6 час.

    Повстанческий фронт.

    <...>

    Волчихинский район. Отмечается прибытие в д. Волчиха повстанцев 5-го полка, добровольно сдающихся нашим частям. По словам прибывших 1 8 июля (около 200 человек), 5-го полка уже не существует, так как, кроме сдавшихся, остальные все разбежались. По данным Славгородской группы [советских войск], 6-й повстанческий полк целиком сложил оружие; в занимаемых частями группы деревнях остатки повстанческих полков добровольно сдаются в плен.

    Алейский район. По сведениям от местных ячеек, дезертиры, скрывающиеся в районе д.д. Суслове, Островная (75—80 верст запади, и сев.-зап. ст. Алей), пытаются объединиться в отряд под командой некоего Моргунова. По тем же данным, в районе Болвашково, Коробейниково (60—70 верст запади, ст. Алей) продолжает действовать оторвавшаяся часть отряда Плотникова. Настроение населения в этом районе по-прежнему враждебное к советвласти. [Нашей] агентразведкой выясняются и арестовываются лица, ведущие по деревням контрреволюционную агитацию. <...>

    № 189/р.

    Врид наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 940. Л. 37. Машинописный подлинник.


Документ №313

    Оперативная сводка штаба пехотного отряда А.И. Стручкова

    д. Сосновка

    20 июля 1920 г.

    Батальон [командных] курсов совместно с частями, входящими в пех[отный] отряд тов. Стручкова, занял без боя деревни Старо-Семипалатинская, Акульская и Канонерская. 1 2 июля батальон курсов при содействии роты партшколы, 76-го кавполка, взвода артиллерии после 8-часового упорного боя овладел укрепленной позицией противника в районе дер. Б[ольше]-Владимировская. Противник разбит наголову, бежал из д. Б[обльше]-Владимировская, оставив на месте до 250 трупов и около 200 пленных. Курсы понесли потери: 3 курсантов убиты и 1 6 курсантов ранены, из коих один умер от ран.

    С 1 2 по 15 июля включительно пех[отный] отряд занимал квартиры и район с.

    Б[ольше ] - Владимировская.

    [К] 22 часам 1 6 июля батальоном курсов без боя взята д. Бошкульская, к 1 0 часам 17 июля курсанты заняли д. Сосновка. Противник не принял боя, бросил окопы и бежал в направлении д.д. Жентай и Манчемгур. <...> HP 1046.

    Начпехотряда Стручков

    Военком Попов

    РГВА. Ф. 25875. Оп. 1. Д. 401. Лл. 25-27. Телеграфная лента.


Документ №315

    Из разведывательной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    21 июля 1920 г. 6 час.

    Повстанческий фронт.

    <...>

    Волчихинский район. Боем и захватом пленных 1 6 и 1 7 июля установлен отход 3-го повстанческого полка (10 рот, 1 200 пеших и 60 конных, комполка Жумыгин), 11-го кавалерийского отряда особого назначения (200 конных, начотряда — видныйглаварь Иванов) и незначительных отатков 5-го повстанческого полка под командой Плотникова через д.д. Боровой Форпост, Марзагул, Соляной и далее в западном направлении. В ночь на 18/VI I повстанцы, приведя, по-видимому, свои части в порядок, неожиданно перешли в контрнаступление на [пос.] Соляной и после боя заняли последний. В бою со стороны противника участвовало до 1 500 пеших и 700 конных повстанцев. По непроверенным сведениям, в настоящее время указанный отряд повстанцев перешел в Соляной Форпост. При отступлении повстанцы распускают слух, что коммунисты, занимая деревни, поголовно уничтожают все население, вследствие чего крестьяне уходят вместе с ними и прячутся по лесам. При столкновении с нашими частями противник несет большие потери убитыми и ранеными. 17/VI I добровольно сдались нашим частям 400 повстанцев 5-го полка и 1 000 новобранцев, снятых с парохода на пристани [пос.] Лебяжий. По данным 13-й кавдивизии, повстанцы при приближении наших частей вместе со всеми жителями уходят в леса, избегая боя. По словам жителей, оставшихся в деревнях, в бору севернее д. Алексеевка скрывается от 100 до 400 повстанцев. Разъездами [26-й] дивизии по дорогам обнаруживаются мелкие партии противника, при встрече с

    нашими частями в панике разбегающиеся по лесам.

    Алейский район. По сведениям от жителей, в районе оз. Кучукское скрываются дезертиры, для поимки которых выслана разведка. По тем же данным, в окрест ностях д.д. Крестьянское, Черная Курья (72—80 верст зап. ст. Алей) продолжает скрываться оторвавшаяся часть отряда Плотникова. <...> № 190/р.

    Врид наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 940. Л. 40. Машинописный подлинник.


Документ №316

    Приказание помглавкома по Сибири В.И. Шорина начальнику 26-й стрелковой дивизии, начальнику 13-й кавалерийской дивизии и командиру отряда особого назначения Н.И. Корицкому

    г. Омск

    21 июля 1920 г.

    Из получаемых донесений усматривается, что в некоторых районах население деревень под впечатлением ложных слухов о приближении красных войск оставляет селения и скрывается в лесах. Приказываю всем начальникам частей и отрядов, действующих в районах восстания, в случае оставления крестьянами деревень обязывать остающихся охранять имущество бежавших. HP 471/оп.

    Помглавком Шорин

    Врид наштасиб Монфор

    РГВА. Ф. 1317. Оп. 2. Д. 189. Л. 15. Телеграфный бланк.


Документ №317

    Приказание советского руководства Сибири начальнику отряда особого назначения Н.И. Корицкому

    г. Омск

    22 июля 1920 г.

    Восстанавливая порядок [в] бунтовщических волостях, предоставьте возможность [и] окажите полное содействие [Славгородскому] упродкомиссару [в деле] безотлагательного выполнения разверсток хлеба, скота, масла; мобилизуйте подводы богачей, спешно вывозите продовольствие [в] Славгород. [О] принятых мерах телеграфируйте. HP 358/а.

    Предсибревком Смирнов

    Помглавком Шорин

    Сибпродком Дронин

    ГАНО. Ф.р. 1 . Оп. 1 . Д. 106. Л. 5. Машинописная копия.


Документ №318

    Из разведывательной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    23 июля 1920 г. 6 нас.

    Повстанческий фронт,

    <...>

    Волчихинский район. Прибытие добровольно сдающихся повстанцев продолжается. По дороге из Ашегула (на карте нет, 37 верст сев.-зап. Волчихи) [на] Марзагул 12-му осоту сдалось с оружием 250 повстанцев 3-го полка. Одиночные повстанцы укрываются по киргизским аулам в районе [пос.] Соляной. По непроверенным сведениям, часть повстанческих отрядов, сохранившая боеспособность, ушла на запад в направлении на Подпускной (на р. Иртыш) . По данным 13-й кавдивизии от 19/VII, в лесу западнее Алексеевки захвачена и расстреляна часть главштаба повстанцев и комсостав самоохранной роты при штабе. Разбежавшиеся из отрядов одиночные повстанцы разошлись по лугам и пашням, маскируя свое участие в восстании.

    Алейский район. Разведкой в районе оз. Кулундинское дезертиров не обнаружено.

    В районе д. Панове, что в 64 верстах сев.-зап. [ст.] Алей, замечено появление агитаторов, разъезжающих по деревням и возбуждающих население против советвласти и коммунистов. К поимке их приняты меры. На остальных участках вылавливание дезертиров продолжается.

    Выводы: <...> 2) В Волчихинском районе отмечаются непроверенные сведения о прорыве части повстанцев в западном направлении к Иртышу. HP 192/р.

    Врид наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 940. Л. 44. Машинописный подлинник.


Документ №319

    Разведывательная сводка штаба 13-й кавалерийской дивизии

    г. Семипалатинск

    23 июля 1920 г. 18 час.

    Из просмотра захваченных документов штаба повстанческой армии установлено: гнездом организации являются д.д. Сосновка и Алексеевка, организаторами восстания — Янарцинский и Ауздинов, первый неизвестного происхождения, второй — медицинский фельдшер д. Сосновка (приписной к Сосновке).

    Кадром для сформирования 1-го Крестьянского повстанческого полка были крестьяне д. Сосновка и Алексеевка. Закончив формирование полка, были произведены выборы комсостава высшего военного управления будущей армии — штаба повстанческой армии. На общем собрании полка оказались выбранными командиром полка Мясников, начхозом — Бабошко, казначеем — Арсеньев (он же — помощник военкома полка), военкомом полка — Нилус, начальником транспорта — Федор Козинский (последний отрядом Новика 12 июля пленен) и военный совет

    штаба армии [в] составе: Алеско Андрей, Горский Кузьма, Демченко Елисей, Тандрик Карп и Смирнов Павел. Дополнительным выбором был избран и утвержден начальник штаба армии Березовский (он же — командарм), начальником Сосновского военно-революционного штаба — Сотников, помощником его — Дубровин, адъютантом — Федорович.

    Из тех же документов видно еще несколько главных руководителей повстанческой армии, как-то: командир Подпускного кавалерийского отряда Кудрин, военком Антонов, адъютант Фалилиев, организатор Осокин (Фалилиев, кажется, бывший сотник, а остальные перечисленные по своему происхождению — казаки) . Отряд

    оперирует в районе Подпускное. Командир 4-го полка Петренко, другой комсостав полка неизвестен, а также неизвестно расположение полка.

    Начинается соединение полков в дивизии; существует первая дивизия (номера полков, входящих в дивизию, неизвестны), [ее] начдив Бойков, военком Карпов и адъютант Лебедев. 11- й сводный кавотряд за достижением большой численности переименовывается в 11- й полк без изменения комсостава. <...>

    Из опроса начальника милиции 4-го района Семипалатинского уезда тов. Симоненко, произведенного в штабриге, видно, что он 20 июля от народного следователя узнал о движении из Марзагул в урочище Джингалы 20 вооруженных бандитов с целью наряда подвод для прибывающей вечером того же числа [в] Джингалы пехоты численностью до 6 000 человек. Около 2 000 человек из пришедших в урочище Джингалы под командой братьев Сереминых (содержатели животноводческой экономии при ст. Лебяжье) были отправлены к реке Иртыш [в] ст. Лебяжье.

    Кривинский исполком от 22 июля за №№ 692 и 693 через волвоенкома ст. Семиярской донес, что 22 июля в пос. Кривинский пришел кавалерийский отряд повстанцев численностью до 300 человек и приказал мобилизовать все казачье население станицы от 20 до 45 лет. Население в категорической форме отказалось в исполнении приказа. Отряд ушел обратно, но в скором времени вернулся вновь и силой оружия приступил к мобилизации населения указанного возраста. <...>

    Выводы: 1 ) [В] Сосновском районе повстанческие части активно распространяются на восток. 2) [В] Волчихинском районе отмечаются непроверенные сведения о прорыве партизанских частей в западном направлении к Иртышу. HP 624.

    Начальник штаба 13 кавдивизии Собенников

    Военком штаба Богомольцев

    РГВА. Ф. 1494. Оп. 1. Д. 93. Л. 81. Машинописная копия.


Документ №320

    Оперативный приказ № 1 помглавкома по Сибири В.И. Шорина начальнику 26-й стрелковой дивизии, начальнику 13-й кавалелерийской дивизии и командиру отряда особого назначения Н.И. Корицкому

    г. Омск

    23 июля 1920 г.

    Ввиду того, что повстанческие банды в районе Семипалатинск — Павлодар загнаны в бор и частью даже прижаты к Иртышу, приказываю принять решительные меры [для] окончательной ликвидации повстанческого движения в названном районе, для чего: 1 ) тов. Корицкому энергичным движением из занимаемого ныне района Лебяжье и Подпускной преградить путь отступления повстанцам на северо-запад; 2) начдиву 13-й кавалерийской закрыть все пути отступления повстанцам на юго-восток; 3) начдиву-26 энергичным движением в западном направлении прижать остатки повстанческих отрядов к реке Иртыш и совместными действиями с начдивом 13-й кавалерийской и отрядом Корицкого окончательно уничтожить повстанческие части.

    О получении настоящего приказа донести.

    Помощник Главнокомандующего

    всеми вооруженными силами республики по Сибири Шорин

    Врид начальника штаба, Генерального штаба Монфор

    РГВА. Ф. 1317. Оп. 2. Д. 189. Л. 16. Телеграфная лента.


Документ №321

    Из разведывателньой сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    24 июля 1920 г. 6 час.

    Повстанческий фронт.

    <...>

    Волчихинский район. Продолжается прибытие добровольно сдающихся нашим частям повстанцев. Опросом жителей выяснено, что часть главштаба повстанцев со сводным отрядом из остатков 1, 2, 4 и 6-го полков и тысячью кавалеристов, скрывавшаяся до сих пор в ауле Кар-Лик (на карте нет, 30 верст запади, д. Николаевка), стремится выйти к пос. Подпускной (на р. Иртыш), надеясь на поддержку иртышских казаков. По тем же данным, невыясненный кавотряд силою до 50 человек под командой Ельникова через д. Бастан прошел на запад в киргизские аулы. Опросом пленных выясняется, что за несколько дней до разгрома главштаба в район д.д.

    Алексеевка — Сосновка на хранение были перевезены трех- и шестидюймовые снаряды общим весом до тысячи пудов и десять пулеметов.

    По данным 13-й кавдивизии, прорвавшиеся к Иртышу повстанческие отряды 22/VI I появились в станицах Чикалды, Кривинская (на карте нет, первая — 50 верст сев.-зап. [ст.] Долонская, вторая — 30 верст сев.-зап. [пос.] Семиярский) и [в пос.] Подпускной, насильственно мобилизуя крестьян от 20 до 45 лет. Станица Кривинская занята отрядом до 300 человек, численность отрядов, занимающих другие пункты, не выяснена. Повстанцами прервана телеграфная связь Семипалатинск — Павлодар. Небольшая группа повстанцев с главарями продолжает скрываться в лесу западнее д. Алексеевка. В ночь на 20/VI I к д. Алексеевка с севера приближались разъезды повстанцев.

    Алейский район — ничего существенного.

    Выводы: <...> 2) В Волчихинском районе подтверждаются сведения о прорыве повстанцев к Иртышу. HP 193/р.

    Врид наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 940. Л. 46. Машинописный подлинник.


Документ №322

    Из докладной записки командующего отрядом особого назначения Н.И. Корицкого помглавкому по Сибири В.И. Шорину

    с. Ключи

    24 июля 1920 г. 12 час.

    <...>

    Из опроса захваченного повстанца Уленкова, находившегося в штабе черных, удалось выяснить. При подходе советских] войск с одной стороны к Марзагулу, с другой стороны — [к д.] Сосновка между повстанцами появились разногласия в действиях, каждая часть повстанцев настаивала на защите своей волости. При отходе [в] Мало-Гатский и Ключевский боры были собрания, на которых много [внимания] было уделено вопросу о мобилизации. [Повстанцы] осознали ошибочность этого шага и постановили впредь опираться исключительно на добровольчество.

    При штабе [повстанцев] имеется красное знамя, по полю которого надписано черными буквами: ?Долой насилие, да здравствует трудовой народ?, — и изображение трех пик.

    Приметы главных инициаторов восстания; верхо[вный] глав[нокомандующий] казак Казаков (псевдоним) — черный, толстый, невысокого роста, с острой бородкой, средних лет, Плотников — высокий, русый. HP 10/оп.

    Командующий отрядом особого назначения и военком Корицкий

    Начальник штаба Лавровский

    РГВА. Ф. 16750. Оп. 1. Д. 5. Л. 40. Машинописная копия.


Документ №323

    Донесение командира кавалерйского дивизиона 87-й бригады войск ВОХР А.В. Френкеля командиру 226-го петроградского полка

    аул Кустав-Терек

    24 июля 1920 г.

    Доношу, что сего числа в 1 0 часов получил от Вас приказ двигаться вперед.

    Вперед не двинулся, так как ранее этого был выслан полуэскадрон по направлению на ст. Подпускную, от которого сейчас получил сведение, что полуэскадрон остановился в 45 верстах от Кустав-Терека и выслал от себя переодетых красноармейцев, не доезжая от Подпускной* 30 верст, которые привезли сейчас более точные сведения о противнике: силы противника определяются до 5 000 человек, из них казаков 3 000, остальная часть — местная сволочь.

    Также, по сведениям, противник разделился при переходе на 3 отряда, занимал станицы Лебяжья, Подпуск и ближайший аул, после чего, по всем сведениям, переправились через р. Иртыш, держа направление на Павлодар. Сейчас посылаю приказ полуэскадрону выслать 3 человек переодетых в ст. Подпускную, где они стояли уже 3 дня тому назад. Всем отрядом следовать не могу за неимением хлеба, фуража и воды. Также необходима пехотная часть численностью в 250 человек, так как связь держать ни с кем нельзя ввиду 130-верстного расстояния. Кроме этого, доношу, что со дня приезда в Кустав-Терек лошади большей частью не поены, а жара в степи доходит до 45 гр[адусов]. Также с красноармейцами ввиду неимения воды получается масса припадков от жары.

    Жду Вашего срочного распоряжения, а также и обоз. По получении сведений из

    Подпускной немедленно Вам донесу.

    Командир отряда Френкель

    РГВА. Ф. 1318. Оп. 1.Д. 161. Л. 167. Машинописная копия.


Документ №324

    Из разведывательной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    25 июля 1920 г. 6 час.

    Повстанческий фронт.

    <...>

    Волчихинско-Иртышский район. Прибытие добровольно сдающихся повстанцев в одиночку и группами продолжается. Уцелевшие от разгрома остатки повстанческих полков уходят по лесам на запад, стремясь выйти к Иртышу. Кроме указанных в сводке 193/р. отрядов, показаниями киргизов отмечается прохождение через аул

    Кустав-Терек (на карте нет, 50 верст западнее Марзагула) 1 9 июля невыясненного отряда повстанцев, по непроверенным сведениям, переправившегося уже на западный берег Иртыша и ушедшего в степи. По данным 13-й кавдивизии, д. Чикалды занимает пришедший из района д. Волчиха отряд повстанцев [численностью] до 2 000 человек, намеревающихся продвигаться далее на поселки Кривой, Подпускной, Лебяжий. Разъезды и партии повстанцев уже появились в указанных поселках, подготовляя мобилизацию населения.

    Алейский район. В бору в окрестностях д. Рогозиха (80 верст сев. ст. Алей[ская]) отмечено появление дезертиров, к поимке коих приняты меры. В районе д.д. Гонохово, Овечкино (110—11 5 верст сев.-зап. ст. Алей[ская]) за последние дни выловлено более 150 дезертиров. 21/VI I д. Крестьянская (72 версты юго-зап. ст. Алей[ская]) занимала часть отряда Плотникова силой до 60 человек, агитировавшая на митинге за Учредительное собрание. Того же числа указанная партия ушла в бор по неизвестному направлению.

    Выводы: <...> 2) Выясняется численность прорвавшихся к Иртышу повстанцев.

    3) Сведения о переправе повстанческих частей на зап[адный] берег Иртыша требуют проверки. HP 194/р.

    Врид наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 940. Л. 48. Машинописный подлинник.


Документ №325

    Политическая сводка 226-го стрелкового полка

    д. Марзагул

    [Не ранее 25 июля 1920 г.]

    Настроение крестьян понемногу начинает приходить в себя. Разбежавшиеся повстанцы выходят из бора, некоторые являются, а некоторые не являются. Всех, явившихся добровольно, я отпускаю домой. Поэтому, видя, что их, добровольно явившихся, не арестовывают, наблюдается, что в каждом доме есть мужчины, тогда как по приходе нас их не было*. Ведя расследование, всех сомнительных арестовываю. № 98.

    Военком-226 Ершов

    РГВА. Ф. 1318. Оп. 1. Д. 22. Л. 66. Автограф.


Документ №326

    Из разведывательной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    26 июля 1920 г. 6 час.

    Повстанческий фронт.

    <...>

    Волчихинско-Иртышский район. Прибытие добровольно сдающихся нашим частям повстанцев продолжается. По данным 13-й кавдивизии, повстанцы стягивают свои уцелевшие части в районе оз. Чуткалы (на карте нет, 11 0 верст восточнее Подпускной). По данным опроса сотрудников милиции, двухтысячным отрядом, занимающим д. Чикалды, командуют братья Серемины. В пос. Кривой продолжает находиться Алейский отряд повстанцев силою до 300 человек (возможно, отряд Плотникова) . 21/VI I повстанцами (80 пеших и 20 конных) из окопов у пристани

    Лебяжий был обстрелян и зажжен пароход ?Витязь?, шедший из Семипалатинска.

    Дальнейшая судьба парохода, севшего на мель у левого берега Иртыша, неизвестна.

    HP 195/p.

    Наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА, Ф. 1317. Оп. 2. Д. 940. Л. 51. Машинописная копия.


Документ №327

    Телеграмма помглавкома по Сибири В.И. Шорина командиру отряда особого назначения Н.И. Корицкому, начальнику 26-й стрелковой дивизии и начальнику 13-й кавалерийской дивизии

    г. Омск

    26 июля 1920 г.

    По только что полученным сведениям, последние остатки повстанцев, будучи сжаты со всех сторон частями Красной Армии, ищут последнего выхода и стремятся уйти из кольца в северо-западном направлении на Павлодар, потеснив части Павлодарского отряда и захватив дер. Ямышевская. Приказываю тов. Корицкому спешно двинуться в направлении дер. Ямышевская — Черный, захватить названный пункт, после чего продолжать энергичное движение вдоль реки Иртыш на Павлодар, уничтожая последние остатки повстанцев. По исполнении этой задачи отряд будет посажен в Павлодаре на пароходы для отправления в Омск. Одновременно с сим из Омска вверх по Иртышу отправляется второй вооруженный пароход.

    Ввиду заканчивающейся ликвидации повстанческого движения [в] Семипалатинско-Павлодарском [и] Славгородском районах все отряды ВОХР приказываю по мере возможности освобождать для выполнения ими своих прямых обязанностей.

    О получении настоящей телеграммы донести. HP 531/оп.

    Помглавком Шорин

    Врид наштасиб Монфор

    РГВА, Ф. 1317. Оп. 2. Д. 189. Л. 17. Телеграфная лента.


Документ №328

    Оперативная сводка павлодарского уездного военкомата

    [г. Павлодар]

    27 июля 1920 г. 20 час.

    В 1 8 час. 30 мин. противник численностью 1 000 человек пехоты и более 2 эскадронов кавалерии повел наступление на деревню Подстепное, занятую частями Павлодарского увоенкомата и 92-го батальона ВОХР, и окружил ее. После 5-часового упорного боя с противником, превышавшим наши силы в несколько раз, нашим частям удалось прорвать цепь противника, оставить д. Подстепную и отступить к городу Павлодару. Наши потери — около 1 0 человек убитыми и 20 чел. ранеными.

    По показанию вернувшегося из повстанческого плена красноармейца, потери противника достигают около 400 человек убитыми и ранеными. Отступившие части приводятся в порядок. В 1 9 часов прибыл отряд особого назначения в 50 штыков, 10 сабель и [со] взводом 1,5-дюймовой артиллерии.

    Павлодарский уездвоенком Семенович

    РГВА, Ф. 24557. Оп. 1. Д. 25. Л. 51. Машинописный подлинник.


Документ №329

    Из разведывательной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    28 июля 1920 г. 6 час.

    Повстанческий фронт.

    <...>

    Волчихинско-Иртышский район. Войсковой разведкой 24/VII установлено присутствие в районах поселков Черный, Лебяжий и Подпускной до 5 000 повстанцев, из коих до 3 000 казаков, остальные крестьяне. Разделившись на три отряда, противник переправился через Иртыш, имея направление на Павлодар. По дороге к повстанцам добровольно присоединяются казаки и киргизы. По данным 13-й кавдивизии, в районе пос. Грачевский (на Иртыше) замечаются оторвавшиеся мелкие партии повстанцев, в поисках хлеба приближающиеся к деревням. Группой повстанцев, оперирующей в районе [пос.] Подпуской, по слухам, командует бывший офицер Фаллеев. <...> HP 197/р.

    Врид наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 940. Л. 54. Машинописный подлинник.


Документ №330

    Оперативная сводка павлодарского уездного военкомата

    [г. Павлодар]

    28 июля 1920 г. 20 час.

    Части увоенкомата и временно подчиненные мне отряды занимают позицию в 1/2—1 версте от города Павлодара. Непрерывно ведется разведка во всех направлениях. Разъездами, высланными в сторону д. Подстепной,установлено, что противник перебрасывает свои конные части в северном направлении от Подстепной на тракт

    Павлодар — Славгород, пытаясь, по-видимому, занять эту дорогу для одновременного наступления на Павлодар по Славгородскому тракту и со стороны деревни Подстепная.

    По сообщению из города Ермака (Вознесенская пристань, что в 35 верстах от Павлодара вверх по Иртышу) противник небольшим отрядом переправившихся на левый берег Иртыша пытается вести наступление на Ермак. В 1 2 часов 28 июля прибыл [в] мое распоряжение отряд тов. Первушина в 90 штыков и 10 сабель при одном пулемете, занимавший поселок Романовский.

    Уездвоенком Семенович

    РГВА. Ф. 24557. Оп. 1. Д. 25. Л. 52. Машинописный подлинник.


Документ №331

    Из донесения начальника правой колонны отряда особого назначения начальнику отряда Н.И. Корицкому

    д. Гавриловна

    29 июля 1920 г.

    Доношу, что прибыл с вверенным мне батальоном в дер. Гавриловка. Черные вышли отсюда вчера. Здесь в деревне имеется тов. Киселев, арестованный черными в дер. Подстепное, откуда черные повернули в Гавриловку, но, узнав по дороге об идущих на них силах, повернули к бору. Мое предположение, что от Павлодара их теснят наши. <...>

    Повстанцы вчера вечером 400 человек [красных, прибывших] из Омска, из Подстепного выбили1. Наши бились до последнего патрона. Кавалерия черных окружила цепь со всех сторон, но наши все-таки прорвали цепь черных и отступили на Павлодар. О Павлодаре ничего не знаю. Из Подстепного черные двинулись на Гавриловку, но здесь они не были. Из Подстепного казаки остались дома.

    <...>№ 26.

    Нач. правой колонны Бейнар

    РГВА. Ф. 16750. Оп. 1. Д. 27. Л. 92. Автограф.


Документ №332

    Приказ № 251 по западно-сибирскому военному округу

    г. Омск

    29 июля 1920 г. 13 час. 30 мин.

    Наш отряд, действовавший в районе Павлодара, потеснен повстанцами. Другой наш отряд под командой тов. Корицкого сегодня находился в районе Черное — Лебяжье.

    Помглавком приказал поддержать Павлодарский гарнизон высылкою отряда из Омска, сформировав последний из особо надежного элемента, прекратить в городе Павлодаре и его окрестностях панику и не допустить овладения повстанцами Павлодар [ом].

    Во исполнение изложенного предлагается тов. Вашневу [А.А.] немедленно сформировать отряд в составе одной роты в 250—300 штыков, одного взвода артиллерии, одного конного взвода и одного пулеметного из наличного состава отряда особого назначения. Тов. Вашневу немедленно по сформировании отряда отправиться с ним в Павлодар и принять начальствование над всеми частями, учреждениями и заведениями, расположенными в районе этого города. Павлодарскому уездвоенкому немедленно по прибытии тов. Вашнева передать командование всеми отрядами и перейти в полное подчинение тов. Вашнева.

    На отряд совместно со всеми действовавшими в районе Павлодара частями возлагается задача: 1 ) не допустить овладения гор. Павлодаром повстанцами, принимая для этого все меры, кои потребует обстановка, 2) установить связь с отрядом тов. Корицкого и отрядом тов. Цетвы [Н.Ф.], крейсирующим по Иртышу от Павлодара до Семипалатинска. <...>

    Окружной военный комиссар Коган

    РГВА. Ф. 25875. Оп. 1. Д. 127. Л. 35. Машинописный подлинник.


Документ №333

    Оперативная сводка павлодарского уездного военкомата

    [г. Павлодар]

    29 июля 1920 г. 20 час.

    Часть Павлодарского гарнизона и временно подчиненные ему отряды согласно оперприказа по Павлодарскому уездвоенкомату за № 09 в 1 2 часов выступили на деревню Подстепное и заняли таковую без боя. Нашими отрядами освобождены находившиеся в плену у партизан в дер. Подстепное 8 красноармейцев 92-го батальона ВОХР. По сведениям местных жителей, противник численностью более 1 500 человек пехоты и кавалерии в ночь на 29 июля оставил деревню Подстепное и двинулся в северном направлении на поселок Романовский и движет[ся] на поселок

    Черноярский (последний на реке Иртыш) и оттуда будет наступать на Павлодар. По тем же сведениям, противник спешит заградить находящимися на пристани Черноярская баржами реку Иртыш, дабы прекратить пароходное движение и отрезать таким образом город Павлодар от Омска с целью захвата ценного казенного имущества. Отрядом тов. Левченко [А.В.] из деревни Подстепное выслан разъезд по направлению [на ст.] Ямышевская.

    Уездвоенком Семенович

    РГВА, Ф. 24557. Оп. 1. Д. 25. Л. 53. Машинописный подлинник.


Документ №334

    Политическая сводка частей 76-й стрелковой бригады

    с. Волчиха

    30 июля 1920 г.

    226-й полк. Настроение красноармейцев бодрое, боевое. Во всех проходивших деревнях устраиваются собрания, собеседования, чтение газет. Настроение в казачьей станице Лебяжье антисоветское вследствие того, что в казачьей станице мало было агитаторских сил, а бывшие — не дали крестьянам полного освещения задач советвласти. Население последних совершенно не понимает и верит всем слухам.

    Во главе повстанческих войск, состоящих из разбитых полков Волчихинского района и добровольцев-казаков, стоит бывший штабс-капитан Шишкин, уроженец ст. Лебяжья. Продовольствие противник собирает от крестьян в виде добровольного пожертвования. Отношение крестьян к повстанцам: у середняков — сочувственное, а беднейшее крестьянство терпит от повстанцев издевательства и даже расстрелы. [С] отходящими на г. Павлодар повстанцами уходит все поголовно мужское население казаков от 1 4 лет. <...>

    Врид военком-76 Гладышев

    РГВА. Ф. 1318. Оп. 1. Д. 23. Лл. 396-398. Телеграфный бланк.


Документ №335

    Донесение начальника кавалерии отряда особого назначения И.И. Корицкого начальнику отряда Н.И. Корицкому

    с. Ольгино

    30 июля 1920 г.

    Пойманы два казака из Ямышевской сотни, бежавшие из повст[анческой] армии домой. Допрос их выяснил, что весь отряд повст[анческой] армии в составе 700 пехотинцев и 8 эскадронов (5 крестьянских] и 3 казачьих) двинулся по личной инициативе и выступил 28-го вечером из с. Гавриловка на с. Романовна, куда и прибыл с рассветом 29/VII . Около 1 8 часов 29/VI I после отдыха этот отряд двинулся в с. Галкино (Колодец) с целью выбить находящийся там отряд [красных], по слухам, имеющимся у них, в 600 человек. Главком Шишкин ранен в бою под Подстепным (легко) и двигается с ним. Начштаба у них Плотников. <...>

    Нач[альни]к кавалерии Корицкий

    За адъютанта Карпов

    РГВА. Ф. 16750. Оп. 1. Д. 27. Л. 90. Рукописный подлинник.


Документ №336

    Разговор по прямому проводу военкома Змеиногорского уезда В.Э. Грузинского и военкома штаба 87-й стрелковой бригады войск ВОХР И.С. Бачманова

    [30.07.1920]

    [Змеиногорск. Грузинский:] У аппарата Грузинский. Здравствуйте.

    [Барнаул. Бачманов:] У аппарата Бачманов. Слушаю.

    [Змеиногорск. Грузинский:] Я просил в 11 часов тов. Гайлита к проводу. Если у Вас есть полномочия, я передам то, что хотел сказать тов. Гайлиту.

    [Барнаул. Бачманов:] Полномочия имею от комбрига-87 тов. Пасынкова. Говорите, что у Вас есть для тов. Гайлита.

    [Змеиногорск. Грузинский: ] Ввиду ликвидации банд Плотникова утройка считает возможным формируемый коммунистический полк довести до ста человек количеством, остальных распустить на сенокос и полевые срочные работы. Прошу комбрига Пасынкова выслать в этом случае сто винтовок и эту боевую сотню передать укомдезертиру для ловли дезертиров, выкачивания оружия и самогонки. Бандит Борисов, нами подстреленный, с двумя сообщниками сегодня отправляется в губчека. [Он] был задержан [по] случаю ранения. Просим утвердить сессию трибунала [в] Змеиногорске на предмет разбора дел бандитов и дезертиров в составе председателя — завполитбюро Фофанова, при членах: увоенкоме Грузинском, замупредкомдезертире Бабышеве, предисполкоме Евтушенко и уполномоченном окркомдезертир Сапаче. Уезд разбит на 4 района. В первый район, где и Алексеевская волость, сегодня выслал 26 кавалеристов, [их] задача чистить [район]. Остальные три отряда по получении оружия и если сказанное утвердите, вышлем незамедлительно. В гарнизоне спокойно. Сегодня проводим облаву в городе. Тройка работает по инструкции. Прошу указаний. Заданные вопросы утвердите.

    [Барнаул. Бачманов:] Хорошо, обо всем будет доложено комбригу тов. Пасынкову и о результатах Вам сообщим. Ответьте мне на мои вопросы, о которых меня просил узнать комбриг тов. Пасынков. Сообщите о настроении в уезде. Не замечается ли новой группировки банд? Какой у Вас в настоящее время гарнизон имеется? Что Вам известно о добровольческом ком[мунистическом] полке и в чьем распоряжении он находится? Больше вопросов нет. Ожидаю ответ на поставленные вопросы.

    [Змеиногорск. Грузинский:] Слушайте. Положение в уезде сравнительно [спокойное]. Сегодня донесли из Ново-Алейской вол., [что в] дер. Лепичиха появился плотниковский отряд [численностью] около 60 человек. Искали милиционеров, забрали все дела исполкома и скрылись. Сведения не проверены. Принял все меры к выяснению. Больше сведений по уезду не имею. Строим советвласть [в] занятой [нами] Алексеевской волости. [В] гарнизоне имею одну роту, конвзвод, пулеметную команду при двух пулеметах, подведомственные уездвоенкомату, и коммунистический полк (свыше 300 [человек] без оружия), подчиненный мне и вверенный также [мне] для формирования1. <...>

    ЦХАФАК. Ф.р. 9. Оп. 1. Д. 240. Л. 12. Телеграфный бланк.


Документ №337

    Приказ № 1 по городу Змеиногорску и его уезду

    г. Змеиногорск

    30 июля 1920 г.

    1 . Для окончательной ликвидации дезертирства и бандитизма и отобрания оружия улиц, незаконно хранящих последнее, — созданная по постановлению Сибревкомаи губчрезвычпятерки Змеиногорская чрезвычайная тройка, облеченная чрезвычайными полномочиями и олицетворяя высшую власть, как гражданскую, так и военную по уезду, приказывает.

    Для срочности разбора дел о бандитах и дезертирах, вылавливаемых в г. Змеиногорске и его уезде, создать временную сессию революционного трибунала в составе председателя тов. Фофанова, секретаря Малютина при членах Грузинском, Евтушенко и Сапаче.

    2. Составу сессии ревтрибунала немедленно начать работу и о ходе ее доносить за каждую сессию отдельно. При разборке дел о бандитах и дезертирах руководствоваться революционной волей и правом сознания*, взяв в основу приказы и распоряжения центр-окр-губ-укомдезертир, постаноалением Сибревкома от 9 июля о чрезвычтройках и Алтайской чрезвычгубпятерки.

    3. Всем гражданским и военным учреждениям города и уезда следственные дела о дезертирах и бандитах доследовать и законченными по инстанциям передать в 24 часа составу ревтрибунала для разбора.

    В дальнейшем, по мере поступления, передавать дела ревтрибуналу, производя дознания в наикратчайший срок.

    4. За всякое промедление и несвоевременное исполнение [приказа] лица и учреждения будут караться по строгостям законов военно-революционного времени.

    Приказ прочесть в войсковых частях уезда, на волостных и сельских сходках и широко оповестить население уезда.

    Приказ входит в силу с момента его опубликования.

    Змеиногорская чрезвычайная тройка: Грузинский, Фофанов, Евтушенко

    ГАНО. Ф.р. 144. Оп. 1. Д. 2S. Л. 29. Типографски оттиск.


Документ №338

    Записка командующего отрядом особого назначения Н.И. Корицкого помглавкому по Сибири В.И. Шорину

    г. Павлодар

    31 июля 1920 г. 16 час. 45 мин.

    Долгое наше молчание объясняется тем, что отряд вклинился в район, занятый повстанцами, где телеграфная связь ни в сторону Павлодара, ни в сторону Семипалатинска не действовала, будучи разрушена повстанцами.

    26 и 27 июля наши части, согласно приказа по отряду HP 14/оп., приступили к его выполнению, выступив с мест своего расположения, указанных нами в нашей сводке HP 11/оп., в направлении к Иртышу для занятия линии ст. Подпускная — ст. Лебяжья — ст. Черная. В 14 час. 30 мин. 28 июля кавалерия отряда достигла д. Дубровка, где от крестьян узнала, что 28 июля в д. Дубровке были 1 8 всадников черных, уехавших вскоре в Красный Кут и далее на Ямышево. Начальник кавалерии т. Корицкий-второй, узнав местонахождение черных, бросился со своими главными силами на Ямышево, выделив один взвод кавкурсов для занятия ст. Черная. Из перехваченных позже документов черных подтвердилось, что 26 и 27 июля в Ямышеве действительно находился штаб главкома черных Шишкина. Правая колонна пехоты отряда двигалась в направлении Галкино — Марьяновка — Тагир — Карегул — Каскырь — Каккан — Кай-Лекли — Ай-Форгла — Ток-Кара (киргизские аулы, на картах не указаны) и к 8 часам 30 мин. 28 июля заняла ст. Лебяжье. Левая колонна пехоты с артиллерией к тому же времени подошла к ст. Подпускная. Противника на всем своем пути пехота не встречала.

    Прибывший штаб отряда к вечеру 28 июля в д. Дубровка с одной ротой 445-го б[атальо]на ВОХР получил сведения, что высланный каввзвод на [ст.] Черная имел двухчасовой бой с превосходными силами противника и принужден был отойти на 5 верст восточнее [ст.] Черная, где и остановился. Быстро рота ВОХР под моим командованием была переброшена под Черную, где совместно с каввзводом заняла в 4 часа 28 июля ст. Черная. Вскоре по занятии ст. Черная прибыла в эту станицу 2-я рота ВОХР. В 1 час 25 мин. того же числа высланная разведка из д. Дубровка в трех верстах северо-западнее Черной имела перестрелку с повстанцами и отошла обратно.

    Начальником конницы т. Корицким-вторым около 24 час. 27 июля было перехвачено донесение начальника штаба главкома черных Захарова, из которого узнали, что около Ямышево, выше последнего по Иртышу на 10 верст, стоят пароходы, захваченные повстанцами, в которых размещается штаб черных. К 2 часам 30 мин.

    28 июля наши кавалеристы подошли к месту стоянки парохода, спешились и подошли в пешем строю на 30—40 шагов к пароходам. Пароходы были освещены. При подходе наших раздался окрик: ?Кто идет?? Наши дали залп в воздух. Посыпались с парохода ответные выстрелы. После непродолжительной перестрелки кавалеристы с криками ?ура? по трапам проникли в пароходы. При захвате пароходов были захвачены в плен начальник штаба черных Захаров, начальник боевого участка Федоров (левый эсер), адъютант штаба Бочковский и команда, охранявшая пароход. Пассажиры и команда парохода ?Витязь? при занятии парохода пытались целовать руки своих освободителей. Наши потери — один убит, двое раненых. Пароход ?Витязь? черными был захвачен 23 июля под ст. Лебяжья, где с 22 июля он с оборванным тросом имел беспрерывный бой с черными. Убит капитан парохода т. Чудинов, ранены лоцман т. Макавеев и старший помощник капитана т. Загорский; кроме того, убито из числа команды и пассажиров 9 человек и ранено 1 1 человек.

    Пароход ?Витязь? изрешечен весь пулями вдоль и поперек. Очевидцы рассказывают, что защитники парохода во время боя с черными работали самоотверженно и честно выполнили свой долг перед республикой. Поломка и опасность поджога парохода черными заставили сложить оружие героев.

    С занятием нами ст. Черная наши части получили приказание спешно продвигаться к ст. Ямышевская, где к 1 8 часам 28 июля были уже сосредоточены 445-й батальон ВОХР и правая колонна отрада. Днем в Ямышевской состоялся парад на похоронах погибших товарищей курсантов-кавалеристов: один убит при занятии парохода и двое изрублены повстанцами по дороге в штаб отряда, когда ехали туда с донесением. К вечеру 29 июля части пехоты и конница выступили в Подстепную, а часть пехоты со штабом отряда — Иртышем на пароходах. К утру ст. Подстепная была занята нами. Противник, не принимая боя, отошел из ст. Подстепная в восточном направлении, наша конница его преследует. Днем 28 июля со стороны Павлодара была слышна артстрельба, вызванная паникой.

    В 3 часа 30 мин. 30 июля наши части достигли ст. Подстепная, где находилась одна рота 248-го батальона ВОХР из Павлодара, которая быстро по приходе нашем ушла в Павлодар. Из Подстепной прикомандированный к отряду 445-й батальон ВОХР был отправлен в Славгородский уезд в направлении Ольгинская — Романовка — Галкино. К вечеру того же числа все части отряда и освобожденные от черных пароходы ?Витязь? и № 15 1 прибыли в Павлодар. Вскоре к Павлодару прибыли шедший левым берегом Иртыша 77-й кавполк с вооруженным пароходом ?Тюмень?, вооруженный пароход с отрядом Орлова из Семипалатинска, а 31 июля прибыл из Омска вооруженный пароход с отрядом т. Вашнева. Помимо того, в Павлодаре находятся части Павлодарского гарнизона и еще один вооруженный пароход, прибывший также из Омска.

    По полученным сведениям от перебежчиков и пленных, в бою под Подстепной 30 июля главком черных Шишкин легко ранен, временно его должность занимает Плотников. Главком черных — Дмитрий Яковлевич Шишкин — казак из ст. Лебяжья, бывший офицер, бежал с белыми на восток и здесь появился неожиданно с повстанцами. Сила повстацев к 28 июля состояла из 5 рот пехоты (до 100 человек в каждой) и 6 крестьянских эскадронов по 50 сабель каждый. Кроме того, имелись вновь сформированные казачьи сотни: Подпускная, Лебяжинская, Чернавская и сводная, — сила каждой до 60 сабель. Вооружение конницы — винтовки разных систем, пехота вооружена частью винтовками и дробовиками и большинство пиками.

    Нами захвачено при занятии парохода ?Витязь? красное знамя повстанцев, древко и копье, с надписью (дословно): ?Долой коммуна, долой всякое насилие. Да здравствует власть советов всех трудящихся?. Целью повстанцев был захват города Павлодара. Везде они вели агитацию, что по Сибири повсеместно идут крестьянские восстания и что конечная их цель — соединение с Дальне-Восточной республикой и отделение от России. Указывается на связь повстанцев с Козырем, находящимся в Москве, и с Дальне-Восточной республикой.

    Нами захвачено русских трехлинейных винтовок — 35 штук, японских — одна, ствол от трехлинейной винтовки — один, берданок — 30, дробовиков — 26, двухстволок — 4, шашек — 3, кривой клинок — один, немецкий тесак — 2, штыков — 5, гранат ручных — 3 и патронов русских — 218. Пленных за это время прошло до 100 человек.

    Настроение отряда великолепное, несмотря на усталость от 400-верстного быстрого похода. Казачество, за исключением станиц Подпускная, Лебяжья и Черная, за повстанцами идет неохотно и, будучи мобилизовано, разбегается или переходит к нам. Так, ст. Подстепная не дала ни одного казака. HP 12/оп.

    Командующий отрядом особого назначения и военком Корицкий

    Начальник штаба Лавровский

    РГВА. Ф. 16750. Оп. 1. Д. 5. Лл. 44,45. Машинописный подлинник.


Документ №339

    Донесение галкинского волостного исполкома советоа павлодарского военно-оперативному штабу

    [с. Галкино]

    31 июля 1920 г.

    Галкинский волостной исполком сообщает, что 30 июля с.г. в с. Галкинском возник бой между черными и советскими войсками. Бой длился 2 часа. Черных было приблизительно до 3 000 человек, красноармейцев — 300 человек. Обнаружено 38 трупов, кои схоронены на кладбище. Убит инструктор по разверстке хлеба тов. Ширяев, 2 члена местной комячейки без вести пропали, 2 спаслись, уничтожена черными канцелярия союза молодежи и [ком]ячейки, списки обеих организаций захвачены.

    В 8 час. вечера того же числа прибыли [красные] кавалеристы с пушками, коим было о случившемся сообщено, после чего они ускакали по направлению бежавших черных. Результат неизвестен.

    Население села Галкинского отнеслось к черным с негодованием. <...> № 755.

    Председатель (подпись)

    Завед. земотделом (подпись)

    РГВА. Ф. 24557. Оп. 1. Д. 25. Л. 61. Машинописная копия.


Документ №340

    Разговор по прямому проводу помглавкома по Сибири В.И. Шорина и начальника отряда особого назначения Н.И. Корицкого

    30.07.1920

    [Омск. Сапфирский:] У аппарата [сотрудник] для особых поручений при Помглавкоме Сапфирский.

    [Павлодар. Корицкий:] У аппарата тов. Корицкий.

    [Омск. Сапфирский:] Помглавком приказал Вам доложить боевую обстановку Вашего боевого района.

    [Павлодар. Корицкий:] Передайте Василию Ивановичу, что прошу его и тов. Смирнова подойти лично к проводу. Боевая обстановка такова: ударом конницы моего отряда под командой Корицкого-2 с боем взят пароходы ?Витязь? и № 151 . На ?Витязе? был штаб главкома повстанцев бывшего есаула Шишкина. На пароходе захвачен и мною расстрелян начальник штаба Шишкин[а Захаров]. Пароход был взят ниже Ямышевского. Части противника в это время должны были от Ямышевского вести наступление на Павлодар, в каком направлении должен был идти и

    ?Витязь?. Узнав о прибытии моего отряда, противник от Ямышевского спешно форсированным маршем направился к Подстепной. Получив эти сведения, я срочно двинул пехоту на Подстепное, а конницу верст [на] 15 восточнее такового. Сам же с частью на пароходе пошел к Подстепному с целью произвести десант и ударить в левый фланг повстанцев. Встреченный огнем из Подстепного, противник отошел в восточном направлении [к] Семипалатинску, двигаясь главными силами к Павлодару. Я свою конницу пустил преследовать отступающего противника; к вечеру получил донесение, что конница моя бьет по хвостам противника. В это же время в районе Галкинская — Александровское — Мариановка должны были находиться части 26 и 13-й кавдивизии. По непроверенным сведениям, противник в этом районе весь уничтожен.

    [Омск. Шорин: ] У аппарата Помглавком. Скажите, куца же делся отряд повстанцев около тысячи человек и 500 кавал[еристов], от которого разбежался гарнизон Павлодара?

    [Павлодар. Корицкий: ] На этот вопрос могу ответить Шорину или Смирнову.

    Считаю долгом доложить: паника, неорганизованность, полное отсутствие дисциплины в войсках, хаотическое состояние местных советских учреждений, вымышляемость противника. 400 верст моего похода показали мне достоверность этого.

    Повстанцы представляют из себя толпу, не имеющую оружия, способную к захватыванию только спящих. К Павлодару, если и подходили, но не 1 500 человек, а человек 600 на повозках, вооруженные: меньшее количество — винтовками, дробовиками, а остальные — палками; патроны — не более 5 штук на человека, которые берегут как зеницу ока. Пример: рота Павлодара открыла огонь у Подстепного, когда повстанцы были на 7 верст. Другой пример: рота того же гарнизона была обстреляна колонной противника, которая оказалась стадом коров. Считаю преступным вымышления о повстанцах. Имею большой материал, иллюстрирующий об этом. Сдающихся повстанцев много расстреляно после допросов, показавших всю характеристику повстанческого движения. Жалею, что у меня в бою были зверски изрублены три омских курсанта — кавалеристы, которые были в разведке и могли бы показать многое о повстанцах.

    [Омск. Шорин: ] Считаете ли Вы, что в настоящее время умиротворение внесено в том районе, где таковые вспыхнули восстания*? Из Павлодара и Славгорода сейчас уже угрожающего [ничего] нет?

    [Павлодар. Корицкий: ] Угрожающего ни в Славгороде, ни в Павлодаре нет, если будет здесь командование и часть, которая выловит остатки [мятежников]. Думаю, с приходом в Павлодар 13-й кавдивизии, [а в] Славгород — особого отряда 26-й дивизии, здесь больше ничего быть не может. Но нужно объединяющего одного руководителя, а не целые советы, разнородно руководящие операциями, которые [я] своими приказами на основании устава пол[евой] службы, как старший [по должности], распускаю.

    [Омск. Шорин: ] Садите свой отряд на пароход и баржи и немедленно возвращайтесь в Омск. <...>

    РГВА. Ф. 24557. Оп. 1. Д. 25. Л. 2. Машинописная копия.


Документ №341

    Приказ помглавкома по Сибири В.И. Шорина начальнику 26-й стрелковой дивизии, начальнику 13-й кавалерийской дивизии, командирам отрядов особого назначения Н.И. Корицкому, А.А. Вашневу, Н.Ф. Цетве, начальникам восйк западно-сибирского и восточно-сибирского секторов войск ВОХР

    г. Омск

    31 июля 1920 г.

    Вспыхнувшие восстания в районах Колывани и Алтайской губернии подавлены, остались лишь разрозненные шайки, оперирующие в горах и лесах.

    Приказываю отряду тов. Корицкого погрузиться на пароходы и баржи и следовать в город Омск.

    Отряду тов. Вашнева оставаться до особого распоряжения в районе Павлодара, имея задачу внести окончательное успокоение в районах к юго-западу и к юго-востоку от Павлодара, и принять решительные меры к вылавливанию бандитов и дезертиров1.

    Вооруженным пароходам под командой тов. Цетвы охранять плес реки Иртыш от Павлодара до Долонской включительно, под командой тов. Орлова — от Долонской исключительно до Усть-Каменогорска.

    Частям 13-й кавдивизии временно занять важные станицы по реке Иртыш (Ямышевская, Лебяжья, Семиярская и Долонская) с задачей окончательно внести успокоение, излавливать скрывающихся бандитов и одновременно с этим начать приводить себя в порядок во всех отношениях.

    Начдиву-26 вверенными ему частями закончить в кратчайший срок подавление разбойничьих банд в Тогульском, Алейском и Волчихинском районах и одновременно с этим дать немедленно соображения, какие части дивизии могут быть выделены на трудовой фронт в Алтайскую губернию, а также начать приводить все части своей дивизии в порядок во всех отношениях.

    26-й кавполк подтянуть к себе, расположив его в одном из самых неспокойных районов, с задачей каждую минуту быть готовым к подавлению восстания и привести себя в боеспособный вид.

    К юго-западу от Усть-Каменогорска начдиву 13-й кавдивизии с втянутыми для этой цели частями 26-й дивизии энергично закончить усмирение восставших, все остальные части, как-то: курсы, возвратить к исполнению своих прямых обязанностей.

    Всем войскам ВОХР, втянутым в подавление восстаний, приступить к выполнению своих обязанностей, указанных существующими законоположениями, а те части ВОХР, которые можно изъять без ущерба прямому делу, немедленно безотговорочно* передать в продорганы, получив для этого от них соответствующие указания.

    Об отданных распоряжениях и исполнении ожидаю донесений2. № 578/оп.

    Помглавком Шорин

    Врид наштасиб Монфор

    РГВА. Ф. 25875. Оп. 1. Д. 127. Л. 61. Машинописная копия.


Документ №342

    Из краткого обзора деятельности противника на фронте 26-й стрелковой дивизии по данным на 1 августа 1920 года

    г. Барнаул

    1 августа 1920 г.

    Повстанческий фронт.

    <...>

    Павлодарский район. Разбитые 12 и 13 июля в боях у д.д. Волчиха и Бол[ьше]-Владимировская части повстанческой армии, избегая боев, начали поспешный отход на запад, стремясь выйти в прииртышские станицы. 22/VI I в поселках Кривой, Подпускной и Лебяжий обнаружилось скопление уцелевших отрядов, производящих мобилизацию казаков. Зарегистрированы были остатки 1,2,3,4 и 6-го полков и 11-го кавалерийского отряда особого назначения и отряда Плотникова общей численностью до 5 000 человек, наполовину конных. Теснимые с юга нашими частями и лишенные, по-видимому, единого руководства, повстанцы бросились к Павлодару, пытась одновременно переправившимися через Иртыш частями овладеть г. Ермак (Вознесенская пристань), но потерпели неудачу. По последним данным, отбитые от Павлодара повстанцы намереваются вернуться в Волчихинский район. Общая численность боеспособных остатков в Павлодарском районе, вероятно, не превышает 3 000 человек.

    Алейский район. В указанном районе продолжает действовать оторвавшаяся часть отряда Плотникова силою до 30 человек. Последними данными (ст 27 июля) эта часть под командой Нечунаева1 обнаружена в бору между д.д. Крестьянская, Поломошново. На остальных участках наблюдается большое количество дезертиров и повстанцев, оторвавшихся, по-видимому, от отрядов Смолина и Плотникова, и успешно нами вылавливаемых.

    Каменский район. Ничего существенного.

    Общие сведения.

    Наибольшей высоты и стройности в организации достигла Волчихинская (Павлодарская) группа повстанцев. Из захваченных документов выясняется, что в последнее время было приступлено к объединению полков в дивизии. В документах упоминается 1- я дивизия, в состав которой входили полки 1, 2, 3, 4, 5 и 6-й, действовавшие в северном углу тракта Ключевая — Волчиха. Для борьбы с дезертирством при райштабах были образованы особые комиссии. Неясна роль упоминающихся в документах штабов юго-восточного и северо-восточного фронтов. Повидимому, это штабы повстанческих дивизий. Отступлением на Иртыш начавшаяся организация армии была нарушена. Старый командный состав, кроме Плотникова, уже больше не встречается. Из новых главарей движения упоминаются: б[ывший] офицер Шишкин — главный руководитель, братья Серемины и несколько офицеров, находящихся якобы в 4-м полку. <...> № 2139/р.

    Врид наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 1011. Лл. 2, 3. Машинописный подлинник.


Документ №343

    Из доклада военкома войск ВОХР Пивоварова помощнику начальника по политической части западно-сибирского сектора войск ВОХР

    [г. Славгород]

    [Начало августа 1920 г.]

    <...> 1 8 июля я получил от тов. Корицкого поручение объехать ряд сел и деревень для производства агитации и следствия [о] деятельности волостных и сельских советов. Означенное поручение было подкреплено тов. Корицким [мандатом] от 1 8 июля с.г. за № 19/л., коим мне поручалось смещение советов, организация ревкомов.

    Согласно этого поручения я вместе со своими сотрудниками выехал в с. Ащегул. Обследовав деятельность этого совета и признав таковой несоответствующим, сместил его и назначил ревком. Был проведен митинг, на котором выступали все [мои сотрудники] на разные темы, в особенности по текущим событиям в Славгородском уезде. Ревкому дана краткая временная инструкция о своей деятельности.

    Наш политотрад прошел следующие села: Назаровка, Полуямки, Неводная, Иркутская, Николаевка, Бастан, Михайловская (Марзагул), где были смещены советы за бездеятельность и назначены ревкомы, которым тоже даны инструкции, кроме села Назаровка, где оставлен совет как признанный [соответствующим] своему назначению. <...> Выяснялись главари повстанческого движения, о которых секретными отношениями сообщалось командующему отрядами особого назначения тов. Корицкому.

    Затем нашим отрядом были посещены еще следующие села и деревни: Северная, Гредел, Ключи, Васильчуково, Александровка и Галкино. В означенных селах произведена тоже работа по агитации и следствию советов.

    В Северном, Гределе, Васильчукове смещены советы и назначены ревкомы и выданы инструкции. В остальных селах оставлены советы. <...> Сообщая о всем изложенном, считаю необходимым добавить, что [в результате] следствия было выяснено недовольство крестьян, заключающееся в следующем.

    Крестьяне указывали, что разверстка выполнялась совершенно неправильно, не по действительному запасу хлеба, а по душам; что призыв в ряды красных партизан отрядов Мамонтова они также считали неправильным, так как в эти ряды не попали многие односельчане вследствие нездоровья и др. причин, а теперь уже здоровые остаются дома и др. На местах выяснилось отсугствие политической работы, а также большие обещания инструкторов упродкома в получении мануфактуры и др. предметов.

    Военком войск В ОХР Пивоваров

    ГТВА. Ф. 17529. Оп. 1. Д. 42. Л. 81. Автограф.


Документ №344

    Доклад ямышевского волостного исполкома советов в павлодарский уездный военкомат

    с. Ямышево

    1 августа 1920 г.

    26 июля в Ямышево вступил отряд повстанцев-крестьян, [состоящий из] кавалерии — приблизительно около 700 человек — и пехоты, всего по требованиям на продукты на 2 147 человек. По занятии Ямышево командующими повстанческими отрядами была объявлена мобилизация казаков от 20 до 45 лет. Во главе отрядов стояли командующие отрядами Шишкин, Плотников и Серемин. Главная цель отряда по вступлении [в] Ямышево была разграбление домов у лиц, более стоящих за советскую власть, что они и сделали: разграбили дома у лиц, бежавших к красным частям в Павлодар. Председатель волисполкома был отстранен от должности, на его место был поставлен Степан Дуреев, помощником его Иван Зенков, каковым было приказано провести мобилизацию, что было и сделано на другой день. Некоторые из товарищей-казаков противились мобилизации, но большинство из граждан колебались и, наконец, пришли к заключению пойти. У некоторых из казаков оказалось оружие, каковые по занятии Ямышево [красными войсками] вернулись и впоследствии были расстреляны, 7 человек. Остальные, как неимеющие такового, были лишь арестованы и увезены впоследствии в Семипалатинск. Судьба неявившихся 5 человек неизвестна.

    Казаки с повстанцами отошли только 1 7 верст и, раздумавшись, разбежались и вернулись по домам. Через сутки председатель Стародубцев снова был возведен на место председателя.

    Казаки Чернавской станицы вступили в Ямышево 27 июля, и под давлением повстанцев все выступили на Подстепное. Повстанцами взято 80 лошадей и 40 подвод с ямщиками. Казаков-повстанцев, за исключением [поселка] Чернавского,[мы] не видели. Таковые проходили позади Ямышево, верстах в 7 от Ямышево. Все давление о мобилизации было от крестьян и от их руководителей, собрание происходило под давлением вооруженных крестьян. За неподчинение грозили расстрелами. У заведующего ссыпным пунктом Сысолова взято казенных денег 200 000 рублей, у десятника пристани — казенных денег 39 000 [рублей] и по разграблению квартиры [у] секретаря волисполкома взято 6 350 рублей казенных денег.

    Кавалерия повстанцев обмундирована и вооружена разно. О чем доношу для сведения. № 888.

    Председатель Стародубцев

    Секретарь Семенов

    РГВА. Ф. 24557. Оп. 1. Д. 25. Л. 63. Машинописная копия.


Документ №345

    Донесение романовского волостного исполкома советов в павлодарский уездный ревком

    нос. Романовка

    1 августа 1920 г.

    Нашествие контрреволюционеров в поселок Романовку [произошло] 29/VI I с.г. Перед восходом солнца 29 июля с.г. со стороны казачьей станицы Подстепной на наш поселок Романовку началось нашествие этой черной банды. Казачий отряд приблизительно от 200 до 300 [человек] обхватил поселок и, пробежав часть поселка, сначала самым первым [делом] начали искать коммунистов и расспрашивать, есть ли у вас коммунистическая ячейка. Набросились на волостную канцелярию, начали делать обыски, все дела и [документы], присланные руководством советской власти, моментально уничтожались. По рассказам очевидцев, плакаты со стен и портреты т.т. Ленина и Троцкого рвали, рубили и топтали ногами.

    Отряд красных прибыл в поселок Романовку часа на два раньше, приблизительно человек 60, и направился прямо на сторону Павлодара. Только начали выезжать, как встретилась разведка казаков. [Красные,] поворотив обратно и убегая по направлению [на] Галкино, были обстреляны казаками.

    Единовременно с этими рядами [повстанцев] вошла пехота, приблизительно от 2 000 до 3 000 [человек], и, как пешая саранча, рассыпалась повсюду, шныряя в сено, в погреба и [во] все уголки, осматривая тщательно и убедительно прося хлеба или чего поесть, иные, крича во все горло: ?Где те, которые берут масло и яйца??

    Арестовав инструктора по разверстке Онуфриева, милиционеров Кримаченко и Глуховского, которых увезли с собой, и еще инструктора по разверстке, фамилия [которого] неизвестна, сего 29 июля часов в 6 вечера [повстанцы] выехали по направлению Галкино. О грабежах заявляют многие [жители, но их количество] пока не подсчитано. Известно, [что у] бывшего вол[остного] председателя совета Я. Степаненко взяли 1 8 000 рублей с лишком. Все бывшие по разверстке казенные и кооперативные мешки забрали, набирая в них оставшуюся от разверстки пшеницу и крича во все горло: ?Разверстка, разверстка!? Аресту подвергся член исполкома А. Шрамко, который освобожден.

    Член Романовского волисполкома Л.И. Шрамко

    РГВА. Ф. 24557. Оп. 1. Д. 25. Л. 62. Машинописная копия.


Документ №346

    Доклад военкома павлодарского уезда А.Ф. Семеновича командиру отряда особого назначения западно-сибирского военного округа А.А. Вашневу

    [г. Павлодар] [Начало августа 1920 г.]

    23 июля в 1 6 часов по телефону из гор. Ермак помощником начальника штаба кавалерийской дивизии товар. Ковалевым [А.А.] было мне донесено, что пассажирский пароход ?Витязь?, следовавший из Семипалатинска в Павлодар, 22 июля с.г. в 12 часов в станице Лебяжья был обстрелян партизанами, который не мог пробиться и остался там с частью пассажиров и имуществом. Ему же с другими 13 красноармейцами и ответственными работниками удалось убежать, когда пароход подбило к левому берегу реки Иртыш. Во время обстрела парохода было загоревшихся две каюты, которые удалось потушить; причины пожара неизвестны.

    На мой вопрос т. Ковалеву о численности партизан и количестве жертв тов. Ковалев ответил, что на правом берегу Иртыша [у] станицы Лебяжья было видно около 80 штыков пехоты и 20 кавалеристов, которыми и обстреливался пароход1.

    Для задержания и ликвидации повстанцев мною немедленно были высланы отряды по направлению станицы Лебяжья. Численность отрядов: из карбатальона 95 штыков при одном пулемете и 20 кавалеристов по тракту, и 20 штыков 3-й роты ВОХР отправил на пароходе вверх по Иртышу, которым была дана задача дойти до станицы Ямышевской, как тем, так и другим, где и остановиться, и произвести тщательную разведку по направлению станиц Черная и Лебяжья.

    [Отряды,] продвинувшись 5—6 верст дальше станицы Ямышевской по направлению станицы Черная, где встретили наступающего на них противника силой в несколько раз более посланных мною отрядов. После двух-трехчасового принятого отрядами боя, видя, что находятся окруженные черной массой со всех сторон, пулемет работать не стал, и, дабы не оставить противнику пароход, на котором двигалась разведка, а также при расходовании всех патронов не дать воспользоваться оружием, пехота с 8 кавалеристами отступила к пароходу и, отстреливаясь, погрузилась на таковой и отправилась на Павлодар. Часть же кавалеристов, прорвавшись через цепь противника, также прибыла в Павлодар.

    Потери [наших] отрядов в этом бою следующие: захвачен противником один кавалерист, остался один раненый и один убит, на пароходе при отступлении убит один красноармеец, ранен один пароходский и сильно ранен военком отряда, оставлено 7 лошадей.

    25 [июля] в 20 часов 30 мин. из Павлодара в станицу Подстепную был выслан отряд численностью 100 штыков пехоты 92-го батальона ВОХР и 20 кавалеристов на поддержку стоящему [там] взводу с одним пулеметом, который передвинулся из села Романовка. Согласно моего распоряжения через три часа был выслан второй отряд численностью 85 штыков, сформированный [так:] из карбатальона 40 человек, из 3-й роты ВОХР 45 человек. Командование всеми отрядами было возложено на помощника моего тов. Левченко [А.В.], который прибыл в станицу Подстепную в 14 часов 26 июля.

    26 июля в 1 4 же часов был выслан третий отряд из Павлодара в ст. Подстепную в составе 80 человек пехоты [от] 92-го батальона ВОХР при одном пулемете Кольта. К 1 9 часам 26 июля все вышеуказанные отряды были сгруппированы в станице Подстепной, где и был район разбит на участки, которые занимались отрядами.

    Вооружение отрядов было следующее: трехлинейных] винтовок — 200 штук, остальные — берданы и Гра. К устарелым винтовкам было по 1 0 и 15 патронов, трехлинейных патронов было около 30 тысяч.

    27 июля в 1 8 часов 30 мин. противник повел наступление на станицу Подстепная, где стояли мои отряды. Численность противника, наступающего, по донесению командиров отрядов, — 3 эскадрона кавалерии и 1 500 человек пехоты. Принявшие бой отряды через некоторое время оказались в кольце, окруженные неприятелем.

    После четырех-пятитичасового боя, при котором работал только один пулемет (остальные не работали за неимением запасных частей, а также [из-за] истощения патронов), мною было отдано распоряжение пробить кольцо противника в сторону Имеется в виду пароход ?Витязь?.

    Павлодара и отступить, ибо подкрепления послать из Павлодара я не мог, т.е. не имел, что было и выполнено.

    К этому времени в Павлодар прибыл отряд особого назначения [Западно-Сибирского] окр[ужного] военкомата под командой тов. Цетвы, который пришлось высадить на берег, а также снять своих солдат [с] менее важных постов и выдвинуть за город [на] пол [овину] и одну версту, дабы не допустить бандитов в город. Командирам отступивших отрядов было отдано распоряжение о приведении в порядок своих отрядов и [затем] выслать [их] к отрядам, занимавшим позицию за городом, что и было сделано. На этой позиции отряды простояли около суток, до получения распоряжения от Помглавкома использовать особый отряд тов. Цетвы [и] повести наступление, т.к. без этого отряда имеющимися силами разбить противника было невозможно ввиду многочисленности такового.

    Получив согласие Помглавкома об использовании отряда [Цетвы], 29 июля к 10 часам все части гарнизона были приведены в полную боевую готовность, которые под командой помощника моего тов. Левченко, за исключением оставленных 200 штыков в Павлодаре, в 1 2 часов 29 же июля пошли в наступление на ст. Подстепная, которыми в 1 6 часов и была занята станица Подстепная без боя. По занятию ст. Подстепная и освобождении пленных красноармейцев, захваченных в бою 27 числа, таковыми было сказано, а также местными жителями, что противник вышел из станицы 29 июля около 9 часов утра и направился на село Романовку, 30 верст северо-восточнее ст. Подстепная, и предполагал обойти Павлодар и выйти на станицу Черноярскую, что 26 верст северо-западнее Павлодара.

    С получением таковых сведений мною были отданы распоряжения кавалерийскому отряду преследовать противника, а 3-й роте ВОХР остаться в Подстепной, остальным отрядам возвратиться в Павлодар, так как определенное направление противника было неизвестно.

    В 24 часа того же числа отряды прибыли в Павлодар, где и заняли позицию на всех дорогах, идущих в город, а также велась усиленная разведка на [расстоянии] 10 и 15 верст от города.

    30 июля в 3 часа в станицу Подстепная прибыли отряды тов. Корицкого. Тогда мною было отдано распоряжение 3-й роте ВОХР возвратиться в Павлодар. Что же касается указания на неправильность моих донесений, прошу произвести расследование.

    У военком Семенович

    РГВА. Ф. 24557. Оп. 1. Д. 25. Л. 4. Машинописный подлинник.


Документ №348

    Донесение командира 2-й бригады начальнику 13-й кавалерийской дивизии

    с. Александровское

    [Не позднее 1 августа 1920 г.]

    Доношу, что отряд противника, прорвавшийся через д. Галкинскую и уничтоживший 200 челов. интернационалистов и самовольно сдавшуюся караульную роту г. Павлодара в числе 50 человек, был настигнут мною в с.Александровском. Мною было выслано три эскадрона 76-го кавполка из восточной стороны с. Александровского и две сотни 75-го Стеньки Разина кавполка, дабы отбросить противника в западном направлении, но оказалось, что противник своевременно обнаружил мое наступление и повел отступление в степи северо-восточного направления, на озеро Кулундинское, часть в панике разбежалась по разным направлениям. После трехчасового боя с.Александровское было занято мною. Отступающий пр[отивни]к преследовался на протяжении 1 0 верст по направлению на северо-восток. Ввиду усталости конского состава и незнакомой местности во время темноты должен был возвратиться в деревню, выставив сторожевое охранение, остановиться до рассвета.

    В результате ночного боя оказалось освобождено 45 челов. интернационалистов и 12 человек раненых, 1 4 человек караульного б[атальо]на. Противник потерял во время боя, по приблизительному подсчету, 320 чел. убитыми, пленными 100 чел., взято оружие, которому делается подсчет. Захвачено много подвод Павлодарского уезда, которые распущены по домам, т.к. их дер[евни] не участвовали в восстании. С нашей стороны есть убитые и раненые, [их] численность не выяснена ввиду высланных, но не возвратившихся дозоров [и] разъездов. Командовали отрядом Плотников, Шишкин и два Козыря. Шишкин ранен. По опросу пленных, цель их прорыва — пробраться через Александровское, Ключевую и попасть в район Волчихи, Борового Форпоста и разойтись по домам и борам. <...> № 228/с.

    Комбриг 2/13 Новик

    РГВА. Ф. 1318. Оп. 1.Д. 161. Л. 185. Рукописная копия.


Документ №349

    Приказ № 1 по территории народной повстанческой армии

    д. Кузнецова

    1 августа 1920 г.

    На территории, освобожденной повстанческими войсками от коммуны, населению возвращается вся полнота гражданской свободы. Всем, кто идет под знаменем Народной повстанческой армии, объявляется действительное равенство перед законом, свобода слова, собраний, передвижения, занятий. Труд, промыслы, торговля, собственность каждого объявляются неприкосновенными. Ввиду исключительности военного времени повстанческой армии временно предоставляется право реквизиции всего, что нужно для армии, с выдачей в уплату реквизиционных квитанций, по которым впоследствии, по установлению государственного порядка, будет выплачена сполна действительная стоимость взятого по курсу. Да здравствует настоящая, не коммунистическая гражданская свобода.

    Командующий Шишкин

    Заведующий администр. отделом Янарцынский

    ЦХАФАК. Ф.п. 2. Оп. 1. Д. 121. Л. 1. Машинописная копия.


Документ №350

    Приказ № 3 змеиногорской чрезвычайной тройки по городу и уезду

    г. Змеиногорск

    2 августа 1920 г.

    Созданная по постановлению Сибревкома и губчрезвычпятерки Змеиногорская чрезвычайная тройка, облеченная чрезвычайными полномочиями, олицетворяет высшую власть, как гражданскую, так и военную, по уезду. Желая раз [и] навсегда покончить с преступным дезертирством, приказывает.

    1 . Всем дезертирам с момента опубликования настоящего приказа добровольно явиться в надлежащие сельисполкомы, волисполкомы для направления через волвоенкоматы в уездвоенкомат, причем объявляется, что дезертиры, добровольно явившиеся, от наказания будут освобождены. <...>

    Дезертиры же, не явившиеся добровольно, будут арестовываться посылаемыми специально отрядами по ловле дезертиров от уездной комиссии по борьбе с дезертирством, с преданием суду революционного трибунала по всем строгостям закона военно-революционного времени.

    2. Без всяких отговорок в 7-дневный срок оружие, как холодное, так и огнестрельное, а также военное имущество и снаряжение сдать через волвоенкоматы в уезд военкомат. Добровольно сдавшие в указанный срок привлечению к ответственности не подлежат, а по истечении указанного срока уезд- и волвоенкоматам, сель- и волисполкомам и милиции принять все меры к розыску оружия у лиц, незаконно хранящих последнее, а в случае обнаружения — владельцев арестовывать и препровождать с обвинительным материалом для предания суду ревтрибунала с применением к ним, как к врагам советвласти, суровых мер наказания. <...>

    4. Всех уличенных граждан в попытке к неисполнению параграфов 1 и 2 сего приказа, а также лиц, нарушивших исполнение, арестовывать и предавать суду вр[еменной] сессии ревтрибунала г. Змеиногорска с применением к ним, как к врагам советвласти, суровых мер наказания вплоть до применения высшей меры наказания, — расстрелять.

    Приказ прочесть во всех войсковых частях уезда, на волостных и сельских сходах и широко оповестить среди населения уезда. Волостным и сельским исполкомам собрать специально на этот счет сходки.

    Приказ входит в силу с момента опубликования.

    Змеиногорская чрезвычайная тройка: Грузинский, Фофанов, Евтушенко

    ГАНО. Ф.р. 144. Оп. 1. Д. 25. Л. 34. Типографский оттиск.


Документ №351

    Из оперативной сводки семипалатинского губернского военкомата

    г.Семипалатинск

    3 августа 1920 г.

    <...>

    Павлодарский район.

    1 августа противник, прорвавшийся через дер. Галкино и уничтоживший 200 человек интернационалистов и добровольно сдавшуюся роту Павлодарского карбата в числе 50 человек, был настигнут нашими частями в селе Александровском. Повстанцы, отстреливаясь, стали отступать в степи в северо-восточном направлении на озеро Кулундинское и в панике разбежались. После трехчасового боя противник потерял 230 убитыми, 100 пленными, и взято оружие'. Отрядами противника командовали Плотников, Шишкин и два брата Козыря. Шишкин ранен. Из опроса пленных установлено, что противник стремится перебраться через Александровскую и попасть в район Волчиха — Боровой Форпост, где и разойтись по домам.

    Замгубвоенкома (подпись)

    ГАСО. Ф.р. 197. Оп. 1.Д. 115.Л. 13. Машинописная копия.


Документ №352

    Из политической сводки политотдела 76-й стрелковой бригады

    д. Волчиха

    4 августа 1920 г.

    <...> Местное население перестало симпатизировать повстанцам. Все желают скорейшей ликвидации брожения. Вообще в настроении крестьян Волчихинского района наступил резкий перелом. Характерно: после восстания комячейки в районе быстро растут. Так, в с. Волчиха после митингов и бесед, проведенных с крестьянами мною совместно с комячейкой, число [ее] членов возросло с 30 до 80. Так же и в других деревнях ячейки возросли вдвоевтрое1. Почти все ячейки вооружены не полностью. В ликвидации бандитов ячейки оказывают неоценимую услугу помощь. Полагаю, что в данный район необходимо послать агитационные] силы для ведения работы в самих ячейках.

    Оттесненные от Иртыша в район Волчихи бандиты находятся в плачевном состоянии. Повстанцы массами убегают из отрядов, являются и сдавают оружие. В самих отрядах идет борьба между главарями. По словам перебежавших повстанцев, главком повстанцев казак, бывший штабс-капитан Шишкин ранен. № 80/п.

    Врид военком Гладышев

    РГВА. Ф. 1317. Оп. 1. Д. 349. Лл. 202, 203. Телеграфный бланк.


Документ №353

    Донесение командира 231-го полка Е.И. Рундукова командиру 77-й стрелковой бригады

    д. Нижне-Кучукская

    5 августа 1920 г.

    Во вверенный мне полк т. Костроминым доставлен в штаб полка 4 августа задержанный в д. Ново-Кормиха на верховой лошади гражданин д. Гилево Игнатий Коваленко, принимавший активное участие в боях с Красной Армией. Допрошенный в штабе полка, он показал следующее.

    В отряде Плотникова он был три недели. В отряде 500 конных и 100 человек пехоты, вооружены конные все винтовками и бомбами, и револьверами, а в пехоте — пики и дробовые ружья. Отрядом командует казачий офицер Шишкин, который попал [к нам] в плен под дер. Галкино1 (на карте нет), юго-западнее д. Аймагуль, сколько верст — не знает. Отряд отступил на д. Аймагуль 2 августа в ночь на 3 августа. Отряд из д. Аймагуль отступил на д. Неводную, где казаки в числе 200 чел. конных отделились, а остальные во главе с Плотниковым пошли на дер. Николаевку, где хотели сделать мобилизацию, но это им не удалось. Но они тут забрали 9 кулей муки и много печеного хлеба и ушли в Северный бор. Настроение в отряде плохое.

    Казаки говорят, что плохая помощь от крестьян, не дают поддержки, а дома у нас теперь отберут все, и потому отделились от отряда Плотникова, для какой цели — неизвестно. Плотников старается добыть телефонных аппаратов, которых у него не имеется. Означенный отряд находится в бору в районах д.д. Ключи, Аймагуль,

    Неводная, Николаевская. Пулеметов нет. В отряде имеется одна автоматическая винтовка, патронов мало. <...>

    Комполка-231 Е.И. Рундуков

    Военком Голиков

    РГВА, Ф. 1319. Оп. 1. Д. 183. Л. 502. Рукописный подлинник.


Воззвание штаба крестьянско-казачьей повстанческой армии

    Б.м.

    5 августа 1920 г.

    За советскую власть против коммуны, против грабительской власти насильников — вот за что восстали мы, крестьяне и казаки Семипалатинской области. Довольно крови и насилия, довольно тюрем и расстрелов. За мир, за порядок, за справедливость поднялись мы и с оружием в руках решили или умереть или сбросить ненавистную жидовскую коммуну, Кто за то, чтобы русский народ сам правил свою власть, чтобы власть эта была действительно в народных руках, чтобы нашей жизнью и достоянием распоряжались не мадьяры и другие иностранцы, а свои, русские люди, выборные от народа — тот иди в наши ряды.

    С оружием в руках против коммуны за народную советскую власть.

    Штаб крестьянской казачьей повстанческой армии

    ЦХАФАК. Ф.п. 2. Оп. 1. Д. 121. Л. 2. Машинописная копия.


Документ №355

    Оперативный приказ № 26 по 76-й стрелковой бригаде

    с. Волчиха

    5 августа 1920 г.

    Противник, разбитый в районе г. Павлодара, частью разбегается, частью под командой Плотникова стремится пробраться в Горный Алтай. Остатки повстанцев в числе не более 500 человек, плохо вооруженных, крайне панически настроенных, 4/VIII прошли д. Озерно-Кузнецово. Небольшие партии бандитов появляются в районе д.д. Гилев Лог, Баталово и Порожняя.

    Отряд тов. Анатолия (444-й батальон ВОХР) занимает д. Коробейниково, имеет задачу покончить с бандитами в районе д. д. Порожняя — Баталово.

    Дабы не дать противнику уйти в Горный Алтай и уничтожить незначительные партии повстанцев в районе д. Гилев Лог приказываю: - тов. Тестову, 228-й Карельский полк, немедленно приступить к сосредоточению полка на ст. Алейская. Роту снять из д. Боровское 7/VIII . Две роты под командой тов. Зубкова перебросить по желдор[оге] со станции Рубцовка, для чего немедленно представить в штабриг сведения необходимого количества вагонов для переброски рот. Последнему исходатайствовать перед штадивом-26 наряд. По сосредоточении полка на ст. Алейская быстро привести его в порядок. Вести усиленные строевые занятия. — тов. Королеву, особотряд 76-й бриг[ады], с получением сего 12-му осоту занять д. Селиверстово, одним батальоном и штабом полка — д. Волчиха, одним батальоном и кавотрядом тов. Яковлева — д. Боровой Форпост, отрядом тов. Костромина — д. Ново-Кормиха (Лога). Кавотряд-87 ВОХР тов. Френкеля по выходе на линию жеддор[оги] отвести в д. Лебяжья, где он по особому приказанию перейдет в подчинение комбрига-87 ВОХР. Из д. Селиверстово вести разведку в сев.-вост. направлении. Из д. Ново-Кормиха (Лога) вести разведку в западном направлении. Из д. Боровой Форпост высылать сильные разведпартии в юго-западном направлении.

    Батальону тов. Красотина, стремительно преследуя остатки банд Плотникова, уничтожить их. Ни в коем случае не давать им скрыться в горах Алтая. <...>

    Врид комбриг- 76 Терегулов

    Врид военком Гладышев

    РГВА. Ф. 1318. Оп. 1.Д. 151.Л. 48. Машинописная копия.


Документ №356

    Из разведывательной сводки семипалатинского губернского военкомата

    г. Семипалатинск

    5 августа 1920 г. 12 нас.

    <...> Мобилизация населения, объявленная штабом повстанческой армии в д.д. Ключевская, Северка, Покровская, Неводная, Иркутская, Николаевская и Бастан, успехом не закончилась ввиду энергичного преследования нашими частями и панического бегства повстанцев. По сведениям из отряда тов. Стручкова, отряд черных численностью до 1 500 кавалеристов под командой Плотникова прошел дер. Марзагул утром 2 августа [и направился] к соленым озерам и [в с.] Кузнецове. Того же дня была разведка повстанцев в дер. Джентай, где встревожила население. Цель передвижения повстанцев пока неизвестна. № 263/секр.

    Замгубвоенкома (подпись)

    ГАСО. Ф.р. 197. Оп. 1. Д. 115. Л. 16. Машинописная копия.


Документ №357

    Разговор по прямому проводу военкома змеиногородского уезда В.Э. Грузинского и военкома Гилевской волости и Коротаева

    [05.08.1920]

    [Гилев Лог. Коротаев:] Я — волвоенком Гилевского [исполкома] Коротаев. По сообщению команды [красноармейцев], которая ехала с пулеметами (она вернулась из Покровской [волости]), Локоть занят вчера ночью бандой числом около 2 тысяч человек. И вот эта банда начала чинить расправу. По слухам, убит военком и другие.

    Одним словом, банда налетела врасплох. А потом наша разведка доносит, что банда из Локтя разделилась на три части: одна из них идет [по] направлению на Покровку, другая — на Рубцовку, а третья — неизвестно [куда]. Потому прошу сообщить, как поступить в случае опасности со стороны Локтя.

    [Змеиногорск. Грузинский:] Не знаете, как они вооружены?

    [Гилев Лог. Коротаев:] Нет, покуда не вызнал.

    [Змеиногорск. Грузинский:] Делайте, как говорил Фофанов. Пошлите еще разведку. Если есть возможность, вооружайтесь сами и, по мере возможности, старайтесь не пропустить банды на запад и юго-запад, не дав возможности, чем только можете, продвигаться [им] к Горному Алтаю. Доносите через каждые три часа о происходящем.

    [Гилев Лог. Коротаев:] Вы мою телеграмму получили?

    [Змеиногорск. Грузинский:] Оружие разыщите у населения и, как я говорил, собственными средствами вооружитесь. Подготовьте соседей вокруг себя и передайте им нарочным, чтобы они тоже приготовились и что так или иначе занятые <...> села будут разграблены бандитами, а примкнувших [к ним] расстреляем мы.

    Не сегодня, так завтра. Пусть по-партизанскому наши села восстанут против банды.

    Подготовьте на случай эвакуации свой комиссариат. Введите военное положение.

    Охраняйте телеграф и через три часа доносите о [положении] своей волости и окрестностей.

    [Гилев Лог. Коротаев:] Разведка послана новая. Ваше распоряжение исполню.

    Команда [красноармейцев] с пулеметами выехала из Гилева в 1 7 часов.

    [Змеиногорск. Грузинский:] Работайте, приложив до максимума силы.

    ЦХАФАК. Ф.р. 9. Оп. 1. Д. 240. Лл. 8-10. Телеграфный бланк.


Документ №358

    Доклад начальника оперативно-топографического отделения штаба западно-сибирского военного округа председателю военно-револючионного триюунала округа

    г. Омск

    7 августа 1920 г.

    Прибыв вместе с заместителем комиссара штаба тов. Валериусом в Славгород для расследования причин, вызвавших разгром интернациональной роты в селе Галкино, и ознакомившись с предварительным материалом по данному вопросу, мы пришли к убеждению, что означенный разгром стоит в тесной связи с общим ведением операций по подавлению восстания в Алтайской губернии, а потому для всестороннего освещения вопроса, кроме опроса нужных лиц, разобрали и часть оперативного материала.

    Согласно приказа по отряду особого назначения тов. Корицкого от 27 июля за № 14/оп., отряд должен был вечером 28 июля достигнуть и занять линию Подпускной — Лебяжье — Черная на Иртыше. Рота интернационалистов 445-го батальона ВОХР, согласно отдельного приказания тов. Корицкого, должна была следовать в Славгород в распоряжение упродкома для работы по разверстке и осталась в селе Галкино.

    В пункте 1-м приказа по отряду особого назначения от 29 июля № 15/оп. говорится: ?Противник силою до 2 000 штыков и 1 000 сабель сосредоточился в районе ст. Подстепное, имея целью занятие гор. Павлодара?.

    Командир 445-го батальона тов. Моисеев показал, что по прибытии наших частей в Подстепное 29 июля в 22 часа из достоверных источников выяснилось, что противник не наступает на Павлодар, как говорится в приказе № 15/оп., а отходит через Романовку в Галкино, причем, по заявлению тов. Моисеева, никаких мер к преследованию противника принято не было1.

    Из опроса красноармейцев интернациональной роты выяснилось, что среди крестьян деревни Галкино носились определенные слухи о сосредоточении крупного отряда партизан в районе деревни Романовка.

    Основываясь на этом, комиссар всех частей ВОХР, действующих в Славгородском районе, тов. Пивоваров 29 июля отправился с 6—7 красноармейцами на разведку в сторону Романовки. Разведка выяснила нахождение противника в указанной деревне.

    В ночь с 29 на 30 июля ротой в селе Галкино было выставлено обычное сторожевое охранение с выдвижением вперед секретов. На рассвете, когда секреты были сняты, а караулы уменьшены и люди роты заснули, противник крупными пехотными цепями (до 2 000 человек) повел лобовую атаку на деревню Галкино. Одновременно с наступлением пехоты кавалерия противника (до 1 000 сабель) начала быстро охватывать деревню с флангов и проникла в деревню. Рота, не оказав должного сопротивления, начала отходить из деревни. На окраине деревни комиссар тов.

    Пивоваров и командир роты тов. Сергеевский собрали роту, рассыпали ее в цепь, а сами сели на первую попавшуюся подводу и скрылись. Брошенная на произвол судьбы и оставленная без руководства рота смешалась и бросилась бежать, воспользовавшись имеющимися подводами. Кавалерия противника начала преследование, причем нагоняла перегруженные красноармейцами подводы и захватывала их. В результате боя рота потеряла людей убитыми — 37, ранеными — 1 8 и пропавшими без вести — 32, и, кроме того, противник захватил 2 автоматических ружья Шоша, две пулеметные ленты, около 100 винтовок и 1,5 ящика патронов.

    Остатки роты бежали в Славгород. На занятую повстанцами деревню Галкино после предварительной разведки повел наступление кавполк Стеньки Разина, занял ее и отбил у противника часть пленных красноармейцев. Партизаны быстро отошли. <...>№ 152/сек.

    Начальник оперативно-топографического отделения Мацкевич

    РГВА. Ф. 16. Оп. 3. Д. 55. Л. 499. Машинописный подлинник.


Документ №359

    Оперативный приказ № 48 по 26-й стрелковой дивизии

    г. Барнаул

    7 августа 1920 г. 20 час.

    1 . Панически настроенный противник, преследуемый нашими частями, в районе д. Шелковниково разделился на две группы, из которых первая общей численностью до 600 человек кавалерии и пехоты 5/VIII, перейдя желдор[огу] между станциями Рубцовка и Аул, направилась на с. Локтевский завод. По непроверенным сведениям, этот отряд в свою очередь разбился на три мелких отряда, из которых один двинулся на ст. Аул, другой с Локтевского завода [пошел] в общем направлении на г. Змеиногорск [и], по-видимому, появился в д. Гилево, что 30 верст западнее

    Змеиногорска, [третий — на ст. Рубцовка]. Второй отряд, отделившийся в районе д. Шелковниково, двинулся в северном направлении, пройдя степью между ст. Рубцовка и Лебяжья. Численность указанного отряда около 200 человек.

    2. В указанных районах действуют наши части 13-й кавдивизии, из которой кавдивизион 76-го полка преследует отходящего противника; эскадрон 73-го полка, имея ядро на ст. Аул, ведет усиленную разведку, освещая район местности, [прилегающий] к ст. Аул; два эскадрона 74-го кавполка, один [из которых] должен двигаться по тракту на Змеиногорск, дабы перерезать путь отступления противника на юг, другой — из [с.] Убинское должен перейти в д. Шемонаиха и вести разведку в направлении на Ново-Алейская, Больше-Реченская и к северу по тракту на Екатерининское, Золотуха и Николаевское (все пункты, кроме Золотуха и Николаевское, имеются на 40-верстной карте, 110—150 верст сев.-восточ. Семипалатинска, Золотуха — 32 версты сев.-зап. Шемонаихи и Николаевское — 50 верст сев. Шемонаихи) .

    В районе ст. Рубцовка действует сводный отряд под командой тов. Зубкова, на ст. Рубцовка — отряд пехоты тов. Янковского, в д. Лебяжья — кавотряд 87-й бригады ВОХР и в д. Шелковниково — отряд пехоты 134-го батальона ВОХР. На подступах к Змеиногорску действует небольшой отряд Змеиногорского увоенкома численностью до 100 человек.

    3. Помглавком приказал частям вверенной мне дивизии немедленно принять решительные меры к окружению и окончательному уничтожению повстанцев, прорвавшихся на север. Начдиву-13 кав[алерийской] приказано покончить с повстанцами, направляющимися на юг и на восток.

    4. Во исполнение сего приказываю: а) Тов. Терегулову частями 226-го полка, оперирующими в районе Волчиха — ст.

    Рубцовка, немедленно принять самые энергичные меры к окружению и уничтожению прорвавшегося отряда противника и не дать возможности ему вновь уйти. Одновременно с сим уничтожить все мелкие партии в районе расположения бригады. б) Комполка-227 тов. Кочеткову [А.Т.] немедленно с получением сего погрузить полк в эшелон, выступив туда с возможно большим количеством стрелков и оставив в Барнауле лишь кавчасти и часть полка, находящуюся в гарнизонном наряде. Полку к 24 часам сего числа прибыть на ст. Рубцовка1. По выгрузке полку немедленно выступить в Змеиногорск кратчайшим путем со всеми мерами охранения и, войдя в соприкосновение с противником, немедленно [его] уничтожить. <...>

    Начдив-26, он же военком Гайлит

    РГВА. Ф. 1317. Оп. 2. Д. 155. Лл. 69-72. Телеграфный бланк.


Документ №360

    Оперативный приказ № 039 по 13-й кавалерийской дивизии

    г. Семипалатинск

    7 августа 1920 г. 21 час.

    1 . Банды противника из района Локтевского завода двигаются в направлении Гилево — Змеиногорск. Отряд Змеиногорского уеэдвоенкома, высланный из Змеиногорска в направлении д. Гилево, разбит повстанцами1. Противник, разбившись на две группы, из района Гилево двинулся в [двух] направлениях: Змеиногорск [и] Екатерининское.

    2. Части 26-й дивизии занимают ст. Рубцовка. Отряд 26-й дивизии под командой тов. Зубкова преследует противника, отходящего из д. Кузнецово в восточном направлении. Станция Аул занята эскадроном 73-го кавполка.

    3. Приказываю: — комполка-74 тов. Матвееву, оставив достаточное прикрытие обоза в ст. Убинской, немедленно перейти с остальной частью полка в д. Шемонаиху, откуда, присоединив эскадрон, ведущий разведку, в срочном порядке двинуться в направлении д. Екатерининская, ведя непрерывную разведку в восточном, северном и западном направлениях, войти в сопрокосновение с противником и разбить его. Принять все меры к недопущению прорыва банд на восток, в Горный Алтай. Оказать поддержку Змеиногорскому уездвоенкому2. Ни в коем случае не дать противнику возможности сорганизоваться и производить мобилизацию. <...>

    Начдив-13 кавалерийской Хмыров

    Военком Драпкин

    ГАСО. Ф.р. 173. Оп. 1. Д. 65. Л. 45. Машинописная копия.


Документ №361

    Оперативный приказ № 49 по 26-й стрелковой дивизии

    г. Барнаул

    9 августа 1920 г.

    1 ) Повстанческий отряд под командой Шишкина численностью до 500 человек в ночь на 9/VIII занял г. Змеиногорск и оттуда производит разведку окрестностей.

    Часть этого отряда из д. Гилево направилась на [д.] Екатерининская. Отряд под командой Пегренко (по сведениям — ложная фамилия Плотникова), преследуемый кавотрядом 87-й бригады ВОХР, отходит на д. Титовка (на карте нет, 30 верст сев.- зап. ст. Поспелиха).

    2) С юга на Змеиногорск действует, согласно приказа по 13-й кавдивизии, 74-й кавполк. Части 13-й кавдивизии, по данным, преследовали противника от ст. Аул на завод Локтевский и Гилево. 227-й полк в 1 0 часов 9/VII I прибыл в д. Саратовка, 30 верст вост. ст. Рубцовка, откуда после четырехчасового привала должен выступить прямым путем на Змеиногорск. В районе д. Казанцева, что в 20 верстах сев.-вост. Змеиногорска, находятся части отступившего гарнизона г. Змеиногорска. Части 26-й дивизии, оперирующие севернее желдороги, занимают с. Покровка, с. Лебяжье, с. Усть-Кормиха, с. Волчиха, с. Сосновка, и отряд т. Анатолия расположен в районе с. Коробейниково.

    3) Для скорейшего уничтожения и ликвидации повстанцев приказываю: а) Комбригу-76 тов. Терегулову — частям, сосредоточенным северо-западнее желдороги Семипалатинск — Барнаул, в течение ближайших дней покончить с мелкими бандами, оперирующими в районе расположения частей. Непрерывной разведкой освещать район местности к юго-западу от линии Ново-Кормиха — Волчиха — Усть-Кормиха — Рубцовка, держа тесную связь с частями кавдивизии, находящимися в районе западнее Северного бора. От отряда, находящегося на ст. Рубцовка, выслать сильную боевую разведывательную партию в направлении на д. Гилево. Ни в коем случае не выпускать из-под удара и из кольца отряд Петренко.

    б) Комполка-227 тов. Кочеткову — продолжая выполнение поставленной задачи, стремиться установить связь с частями 13-й кавдивизии и отрядом Змеиногорского уездвоенкома. По восстановлении связи с отрядом т. Грузинского (Змеиногорский увоенком) последний [поступает в] оперативном отношении [в] подчинение комполка-227. Принять все меры, чтобы не дать ни в коем случае противнику из Змеиногорска распространиться [в] северном направлении.

    в) Змеиногорскому уездвоенкому тов. Грузинскому удерживать за собой занимаемый пункт, стремиться войти в связь с комполка-227 и освещать разведкой район местности к юго-западу и югу от д. Казанцево. Охрану эвакуированных совучреждений [и] имущества передать начальнику милиции с. Курья. По установлении связи с комполка-227 в оперативном отношении со своим отрядом поступить в распоряжение комполка-227.

    г) Тов. Архипову [Ф.И.] с отрядом комячеек района Усть-Чарышская пристань, Огни и станица Чарышская, подчинив себе в оперативном отношении первый особотряд дивизии, по сосредоточении в станице Чарышская выступить и занять линию Сустинская — Бугрышиха — Тигирецкий (первая — 45 верст северо-восточнее, вторая — 40 верст сев.-вост., третья — 60 верст вост. Змеиногорска), откуда вести непрерывную боевую разведку на Змеиногорск. Ни в коем случае не давать возможности противнику перейти Уймонский тракт и распространяться в восточном направлении. Восстановить связь с действующими частями вправо и решительно отбросить противника на юго-запад.

    д) Начальнику особых отрядов тов. Андрееву — перебросить 3-й особотряд из д. Вершинино по желдороге на ст. Поспелиха, откуда отряду перейти на Барнаульский тракт и двинуться на усиление отряда тов. Грузинского. По соединении с последним и установлении связи с 227-м полком отряд в оперативном отношении подчиняется комполка-227. Дальнейшая задача отряда — не допустить прорыва противника к линии желдор[оги] и на север. <...>

    4) Всем частям и отрядам строго координировать свои действия, имея постоянную связь между собой, постоянно информируя друг друга об обстановке на участке, действовать с исключительной быстротой, энергией и настойчивостью. <...>

    Начдив-26, он же военком Гайлит

    Врид наштадив-26 Смирнов

    РГВА. Ф. 1317. Оп. 2. Д. 155. Лл. 72а-75. Телеграфный бланк.


Документ №362

    Приказ № 26 штаба крестьянско-казачьей повстанческой армии

    [г, Змеиногорск]

    9 августа 1920 г.

    Для усиления частей повстанческой армии приказываю: мобилизовать все мужское население Змеиногорского уезда от 20 [до] 45-летнего возраста. Первая категория — от 20 до 35 [лет] — в строевые части. Вторая категория 45— от 35 [до] 45 лет — в части местной самоохраны. Первой категории [мобилизованных], организовавшись на местах в воинские единицы — роты и эскадроны, явиться на своих конях и подводах со своим оружием в штаб армии. Второй категории оставаться на местах для несения гарнизонной службы, организовавшись в роты.

    В каждом селении избрать начальника гарнизона, командира охраны и военный комитет из трех лиц.

    Все военные вопросы, как-то; мобилизация, реквизиция и проч., должны решаться военным комитетом. Начальник гарнизона является и председателем военного комитета.

    Срок исполнения настоящего приказа — по его получении на местах.

    Командующий Шишкин

    Начальник штаба (подпись)

    ЦХАФАК. Ф.п. 2. Оп. 1. Д. 121. Л. 3. Машинописная копия.


Документ №363

    Воззвание штаба народной повстанческой армии к гражданам Змеиногорского уезда

    [г. Змеиногорск]

    9 августа 1920 г.

    Невыносимый гнет коммунистической власти заставил нас взяться за оружие.

    Мы встали за то, чтобы освободить от насилия и крови, чтобы дать нашей несчастной России мир, порядок и выборную для народа власть. Все, кто понимает, к какой гибели, к какой нищете и голоду и бесправию ведет русский народ нерусская коммунистическая власть, должны идти с нами, мы хотим только порядка, справедливости и русской народной власти. Чтобы каждый знал свое, знал, что его дом, его добро, его труд принадлежит только ему одному, чтобы каждый мог и имел право заниматься тем, к чему он годен и что он хочет, лишь бы это не было во вред народу.

    Когда будет сброшена коммуна, выборные от народа соберутся и сами определят, какой порядок, какая власть должна быть в России.

    Мы боремся только против коммуны, за народные права, завоеванные революцией. Мы хотим права и настоящей гражданской свободы слова, собраний и выборов. Русские люди, давайте же кончим разрушать Россию и начнем строить, давайте заживем настоящей гражданской свободной жизнью без плоти и крови. У нас, взявшихся за дело свержения коммуны, нет оружия, но с нами весь народ, а где народ, там и победа. Идите же, граждане, к нам, освобождайте себя, спасайте Россию.

    Штаб повстанческой армии

    ГАНО. Ф.р. 1. Оп. 2а. Д. 8. Л. 87. Машинописный отпуск.


Документ №364

    Приказ № 49 Ф.Д. Плотникова урлаповскому сельскому исполкому советов Боровской волости

    [ с. Боровское]

    [ 9 августа 1920 г. ]

    Сим предписываю к исполнению сего приказа: немедленно приступить к задержанию хлеба, а потому приказываю никаких отправок разверстки не делать. За неисполнение сего виновных буду привлекать к военно-полевому суду1.

    Командующий Бостонным фронтом Плотников

    Адъютант штаба [подпись неразборчива]

    РГВА. Ф. 1317. Оп. 2. Д. 1022. Л. 4. Рукописная копия.


Документ №365

    Оперативная сводка семипалатинского губернского военкомата

    г. Семипалатинск

    12 августа 1920 г. 20 час.

    По сведениям 13-й кавдивизии, на рассвете 1 0 августа 74-м кавполком было поведено наступление из Корболихи на г. Змеиногорск. Последний после непродолжительного боя с повстанцами утром того же 1 0 августа был занят 227-м полком.

    Противник отступил в юго-вост. направлении на д.д. Барановка, Рязановка и Гольцово. При наступлении 74-м кавполком захвачены пленные, точное количество [которых] не установлено. Телеграфная связь Змеиногорск — Семипалатинск восстановлена. По сведениям комполка-227, переданным на ст. Аул командиру эскадрона 73-го кавполка, часть противника в числе 100 человек в бою у г. Змеиногорска, отрезанная от своих главных сил, в панике бежала в западном направлении на дер. Гилево. <...>

    Замгубвоенком (подпись)

    ГАСО. Ф.р. 173. Оп. 1. Д. 115. Л. 26. Машинописная копия.


Документ №366

    Выписка из протокола № 131 заседания семипалатинского губернского ревкома совместно с губбюро РКП(б)

    г.Семипалатинск

    14 августа 1920 г.

    Присутствуют: А.В. Самсонов, Ю.А. Аймаутов, А.И. Богданов, П.Г. Кринкин, представители отделов и рабоче-крестьянской инспекции.

    <...>

    Слушали: 2. Об уходе мужского населения пос. Лебяжьего и Подпуска. Личное заявление члена губревкома тов. Богданова.

    Постановили: 1. Предложить уездисполкому выработать соответствующее воззвание с призывом немедленного возвращения с предупреждением: за неисполнение сего будет производиться конфискация хлеба и всего имущества.

    Председатель Самсонов

    Члены: Аймаутов, Богданов

    ГАСО. Ф.р. 72. Оп. 1.Д. 21. Л. 181. Машинописная копия.


Документ №367

    Из разведывательной сводки семипалатинского губернского военкомата

    г. Семипалатинск

    16 августа 1920 г. 20 час.

    <...> Из опроса пленного повстанца 1-го повстанческого полка, взятого в бою у д. Гольцовская, выяснилось, что отряд Шишкина состоял из 4 эскадронов кавалерии, 2 сотен казаков и 4 рот пехоты общей численностью до 700 человек при 2 пулеметах.

    Половина отряда вооружена винтовками, дробовиками и пиками, имеется 2 пулемета. 1-м полком якобы командовал сам Петренко. Из отряда большинство крестьян, а также и казаков разбегаются по домам. По непроверенным сведениям, командир полка Петренко убит, а Шишкин — ранен в шею.

    По сведениям 26-й дивизии, отряд Шишкина был выбит из д. Ключевская и отброшен [в] направлении на поселок Белорецкий и Андреевский, что 56 верст сев.-вост. г. Змеиногорска, где противник остановился на отдых. Преследуемый нашими частями, 12 августа отряд Шишкина отходит в сторону поселка Тигирецкого (65 верст сев.-вост. г. Змеиногорска), стараясь уйти от нашего преследования и привести себя в порядок. Того же числа противник оставил поселок Тигирецкий, направляясь [в] поселок Кровский и далее на восток. По сведениям крестьян, численность отряда — до 600 человек, вооружены не все, есть пулемет и авторужье. № 494/секр.

    Губвоенком Хрусталев

    ГАСО. Ф.р. 197. Оп. 1.Д. 115. Л. 28. Машинописный подлинник.


Документ №368

    Доклад уполномоченного алтайской губернской чрезвычайной пятерки М.И. Ворожцова начальнику западно-сибирского сектора войск ВОХР и председателю алтайской губернской чрезвычайной пятерки по борьбе с дезертирством и бандитизмом

    [г. Барнаул]

    [Середина августа 1920 г.]

    Мною получено приказание от комбрига-87 ВОХР и председателя Алтгубчека от 4 июля с.г. с частью своего батальона и одного кавэскадрона выступить в боевую командировку для подавления плотниковских банд, которые в то время принимали угрожающий характер и занимали нижеследующие районы: часть Барнаульского, Славгородского и Змеиногорского уездов. Вышеозначенная банда была разделена на несколько отдельных групп, которые и находились под командою Плотникова, Нечунаева, Зыкова1 и Шишкина.

    4 июля с.г. я с 1-й ротой интернационалистов вверенного мне батальона и 1-м кавэскадроном 2-го кавдивизиона выступил из г. Барнаула на ст. Алейскую, откуда направился в северо-восточном направлении, в село Боровское Барнаульского уезда. По прибытии в означенное село, где стоял 2-й батальон 228-го Карельского полка, так как этот батальон бездействовал, то мне пришлось принять на себя обязанности начальника гарнизона означенного села. По прибытии в с. Боровское не успел расквартировать свою часть по квартирам, как стали являться в отряд местные крестьяне и вести контрреволюционную агитацию. Мною были предприняты решительные меры, агитаторы были пойманы и расстреляны. В районе села Боровского мною была предпринята работа по налаживанию твердой советвласти, вылавливанию дезертиров, выемке оружия и подавлению банды, которая находилась под командой Нечунаева и действовала в этом районе. Где не представлялось возможности переизбрать советов, в которых находились люди, не соответствующие своему назначению, там мною были поставлены ревкомы. Мною издавались приказы о добровольной явке дезертиров, что имело громадный успех: за короткое время моего пребывания в селе Боровском было отправлено в губкомдезертир 200 дезертиров. В с. Боровском и его окрестностях производилась выемка оружия, которая дала незначительное количество. В том же районе мною часто посылалась разведка, которая частично сталкивалась с бандой, каковая благодаря знакомству с местностью, а также шпионажу местных крестьян быстро скрывалась от нашего преследования, и поэтому точного местопребывания [дезертиров] выяснить не удалось.

    13 июля с.г. мною было получено донесение, что в 30 верстах от с. Боровского в северо-западном направлении, в районе с. Ворониха кулацкий элемент поднял восстание против советвласти. Я с частью своего отряда двинулся в вышеозначенное место и в кратчайший срок восстание было подавлено, зачинщики этого восстания были расстреляны, пособники их направлены в губчека как заложники.

    16 июля с.г. мною было получено телеграфное приказание вернуться с вверенным мне отрядом в город Барнаул. По прибытию на станцию Алейская мною было получено приказание от комбрига-87 ВОХР по прямому проводу вернуться с отрядом обратно для дальнейшей работы в районах сел Боровского и Волчихи Славгородского уезда. В Боровском районе в селах Урлапово и Зеркальское, где крестьянская масса была настроена контрреволюционно, порядок был восстановлен: главари расстреляны, пособники отправлены заложниками в Барнаул. Согласно вышеупомянутого приказания я выступил с вверенной мне частью и занял с. Коробейниково Зеркальской волости Барнаульского уезда, потому что большинство бандитов было из означенного села, сам же предводитель черной банды Нечунаев — житель села Коробейниково, а поэтому банда часто посещала свою деревню. В селе Коробейниково была произведена конфискация имущества у семейств бандитов, и конфискованный скот направлялся на продпункт, а лошади отправлялись в военные части, непригодные же к строю раздавались местному беднейшему населению. Неоднократно мною посылалась разведка для выяснения местопребывания банды, и по полученным мною сведениям от разведки, что банда Нечунаева находится на Зеркальской степи, что между Коробейниковым и Зеркальским. Зная тактику партизанской войны, 5 августа в первом часу мною было отдано следующее приказание: командиру 1-й роты тов. Нейману [В.] с частью пехоты направиться туда, где была замечена банда, т.е. на Зеркальскую степь; командиру 1-го кавэскадрона тов. Крейцбергу [Я.Я.] направить эскадрон повзводно и двигаться в указанном направлении, но не теряя связи между собой. В 3 часа того же числа тов. Нейман с пехотой столкнулся с бандой в том районе, где ему было указано, которая при первом залпе нашей пехоты стала удаляться и при своем бегстве наткнулась на 1-й взвод кавэскадрона, который по банде открыл огонь. Банда, оказавшаяся под обстрелом первого взвода и изменив направление, бросилась в бегство и в то же время столкнулась со вторым взводом того же эскадрона и оказалась под обстрелом последнего; банда, видя безвыходность своего положения и находясь в кольце нашего отряда, в панике бросилась разбегаться по два и по три человека по степи и бору. В этом бою нами было захвачено 20 человек пленных и часть бандитов убита, а также взяты следующие трофеи: 1 6 лошадей, 4 седла, 1 9 винтовок, 2 бинокля, 300 шт. патрон[ов], 4 шашки и 2 бомбы.

    По разбитию банды Нечунаева мною были организованы комячейки в районе села Коробейниково, из них сорганизован коммунистический отряд в количестве 100 человек для окончательной ликвидации бандитов, рассыпавшихся по степи и бору.

    Согласно телеграфного приказа комбрига-87 ВОХР я с вверенным мне отрядом выступил в с. Волчиху для очистки Волчихинского района и налаживания твердой советвласти. Ко времени моего передвижения в с. Волчиху банды были в большинстве рассеяны, остались лишь небольшие группки, которые бродили по борам. По прибытию в с. Волчиху мною была предпринята в широком масштабе работа по налаживанию и контролю вол. и сельисполкомов и комячеек, для чего по району были посланы политработники по селам и деревням, где они инструктировали комячейки и исполкомы, собирали собрания и митинги, разъясняли крестьянской массе смысл происходящих событий, положение советской России, необходимость выполнения хлебной разверстки. В селах и деревнях сорганизовались комячейки, создание которых в возможно кратчайший срок времени было крайне необходимо, ввиду отсутствия в некоторых селах воинских частей, каковых и могли заменить комячейки. По мере возможности мною выдавалось оружие комячейкам. Работа политработников по району дала хорошие результаты, работа советских организаций на местах была налажена. Несколько раз мною посылалась разведка для обследования окружающих Волчиху бора, заимок и смоляных заводов, но таковая не дала никакого результата, банда не была обнаружена.

    По полученным сведениям, в с. Лаптев Лог должно находиться много оружия, и кулацкий элемент там готовится к восстанию. Мною были отправлены туда политработники с отрядом пехоты силою в один взвод, где они действительно изъяли у населения оружие. Всего изъято там 50 винтовок разного образца, 6 000 патронов, 5 револьверов разной системы, 22 бомбы и капсюли к ним, 20 шашек, 1 8 седел и пулемет Шоша, каковое оружие частью отдано комячейкам, частью отправлено в губвоенкомат и 444-й батальон. В это же время мною было получено донесение, что в Каменском уезде, [в] Завьяловской волости появилась банда. Туда был командирован политработник Ворошилин, каковому дан был приказ сорганизовать отряд из комячеек и эту банду ликвидировать, что им и было исполнено, банда из этого района рассеяна.

    За все время пребывания в боевой командировке во вверенном мне отряде потерь не было. Мною все время производилась чистка контрреволюционных элементов.

    Всего было арестовано 290 чел., из них отправлено в Барнаул в губчека — 102, передано в ревтрибунал — 15, расстреляно злейших врагов советвласти — 52, отпущено из-под ареста — 121. Всего изъято оружия: винтовок военного и разного образца — 151, шашек — 40, бомб — 24, патронов — 7000, пулемет Шоша — один, седел — 28, а

    также изъято дезертиров 350 человек, которые определены в губ. и уездкомдезертир.

    Чем вызвано восстание, Восстание вызвано отсутствием на местах политически развитых работников, бездеятельностью местных властей, безалаберным отдаванием приказов и приказаний советскими органами, посылкой по районам неопытных инструкторов разных отделов, которые не знают своих прямых обязанностей, боязнью кулацкого элемента за свою собственность, а также расползшейся по селам и деревням вонючей интеллигенцией, которая агитировала против советвласти среди несознательных крестьян и натравливала их на коммунистов.

    Общие впечатления.

    Кулацкий элемент — настроение подавленное, среднее крестьянство — колеблется, беднейшее — на стороне советвласти. Комячейки усиливаются. Необходимо в тот район, где было восстание, послать инструкторов, которые могли бы направить советскую работу по нормальному руслу, а также прошу высшие советские органы и компартию обратить внимание, дабы были устроены пропускные бюро, чтобы все органы и отделы советвласти не могли бы посылать без ведома этого бюро своих инструкторов в деревни и села, ибо это бюро должно проверять их знания и прошлую политическую работу. Также необходим институт уполномоченных в каждом районе, ибо каждый уполномоченный является рычагом для направления советской, а также и политической работы. Крайне необходимым является создание в центре статистических контор по учету и распределению рабочей силы, ибо сейчас на местах происходит полный хаос, различные учреждения посылают в деревни боевые приказы, не имея связи с другими учреждениями и не зная количества рабочей силы в деревне. Местная власть не знает, какой приказ выполнить раньше.

    Поэтому создание таких статистических контор в центрах, куда бы каждое учреждение послало бы своего представителя и куда бы направлялись как требования на рабочую силу, так и сведения с мест о ее наличии, внесет правильность в учет и распределение рабочей силы и не вызовет волнений среди крестьян.

    Уполномоченный Алтгубчрезпятерки, комсводотряда, он же военком Анатолий

    РГВА. Ф. 17590. Оп. 1. Д. 24. Л. 528. Машинописный подлинник.


Документ №369

    Письмо змеиногорского уездного комитета РКП(б) всем волостным комитетам РКП(б)

    г. Змеиногорск

    18 августа 1920 г.

    Укомитет РКП сообщает, что 8 августа с.г. вечером г. Змеиногорск был занят шайкой разбойников-белобандитов. Положение созданное таково, что комитет не имел возможности поставить в известность все комячейки в уезде. Через день город Красной Армией был взят обратно и приступлено к мирной творческой работе.

    Руководителями банд оказались бывшие казацкие офицеры и другие контрреволюционные элементы и под лозунгом: ?Долой коммуну, да здравствует советская власть?. Этим контрреволюционерам] удалось собрать массы деревенского кулачества и немного несознательного крестьянства. По всем действиям видно определенно, что эта шайка преследует не советскую власть, а монархию, т.к. первым долгом собирались освободить из тюрем арестованных контрревол[юционеров]-карателей, но [это им] не удалось. За время их пребывания в г. Змеиногорске им способствовали контрреволюционные элементы, а не крестьяне и рабочие. Но белые бандиты своими хитрыми лозунгами заманивают темное крестьянство, и все последствия ложатся на того же восставшего крестьянина, а главари скрываются.

    Для осведомления трудящих[ся] масс уезда укомитет РКП под ответственность волорганизаторов предлагает в августе месяце обязательно провести по всем волостям и селам широкую агитацию среди трудового крестьянства на следующие темы: 1 . а) Советская власть и коммунистическая партия; б) кем и когда создана советская власть и почему называется рабоче-крестьянскою; в) почему советской властью руководит коммунистическая партия; г) хозяйственная коммуна и партия; д) почему и от кого происходит масса провокаций о коммунистической партии.

    2. О 2-м конгрессе II I Коммунистического интернационала, что 2-й конгресс окончательно <...> всемирную революцию.

    3. Текущий момент — о победах на Западном фронте и здесь, в тылу.

    4. О продовольственной политике: а) почему необходима разверстка; б) почему нет товаров.

    5. О бандитах, появляющихся в Алтайской губер., их цели и вред, приносимый ими крестьянству.

    Кроме того, газеты ?Алтайский коммунист?, ?Красный маяк? во всех советах и комячейках должны строго храниться в делах и распространяться среди крестьян.

    Дорогие товарищи! Наша коммунистическая партия час от часу становится сильнее и крепче благодаря сознательности всемирного пролетариата. Беда в том, что у нас здесь, в Сибири, наше крестьянство так темно, что еще до сих пор смотрит враждебно на партию. Поведите самую широкую агитацию на вышеуказанные темы.

    Старайтесь выносить резолюции.

    Отчет доставить по окончании месяца. № 3378.

    Председатель Травников

    Секретарь [подпись неразборчива]

    ЦХАФАК. Ф.п. 33. Оп. 1. Д. б. Л. 12. Рукописный подлинник.


Документ №370

    Из оперативной сводки семипалатинского губернского военкомата

    г. Семипалатинск

    20 августа 1920 г. 12 час.

    <...> Банды Шишкина отошли на с. Баевское [в] сторону Уймонского тракта.

    Цель противника — пробраться на Чуйский тракт. Отряд Шишкина состоит из одних казаков и колчаковцев, которые носят погоны. По последним сведениям, отряд Шишкина, под давлением наших частей недопущенный до д. Кокса (есть на 40-верстной карте, на Уймонском тракте), вынужден был отойти на Красноярку (на карте не ориентирована) , на юг в Бухтарминский район.

    По сведениям 26-й дивизии от 1 9 августа, отряд Шишкина численностью от 300 до 600 человек отходит по Уймонскому тракту и достиг уже будто бы Абайского. Не исключается возможность, что встреченный нашими войсками со стороны Катанды двинется через хребет Холзун на Крутиху — Зыряновское. Отряд находится под постоянным преследованием сводного коммунистического отряда1. <...>

    № 513/секр.

    Губвоенком Хрусталев

    ГАСО. Ф.р. 197. Оп. 1 . Д. 115. Л. 32. Машинописный подлинник.


Из разведательной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    22 августа 1920 г.

    Повстанческий фронт.

    <...>

    Алейский район. 16/VII I в районе ст. Алей[ская] кавдивизионом тов. Френкеля разбит отряд Зыкова и отнят один пулемет Шоша. Зыков с пятью повстанцами скрылся в бор. Донесениями местных властей отмечается появление 17/VII I в д. Калманская девяти повстанцев, ограбивших ячейку. Повстанцы, захватив два воза имущества, ушли в неизвестном направлении. 19/VII I нашими частями в районе д.д. Зимино, Белово захвачено восемь повстанцев. Разведкой 18/VII I в районе д.д. Ворониха, Борково, Островная, Маслово, Сыропятская противника не обнаружено.

    Отряд Плотникова численностью до 120 всадников, преследуемый коммун[истическим] отрядом Каширова1, 19/V1I I спешно отходил вдоль Барнаульского бора на юго-запад, стремясь, по слухам, занять д. Новошихинское (50 верст запади, ст. Шипуново). <...> HP 222/p.

    Врид наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 17590. Оп. 1. Д. 24. Л. 57. Машинописная копия.


Документ №372

    Донесение военкома зеркальской волости члену коллегии алтайской губчека М.И. Ворожцову

    с. Зеркальское

    2 сентября 1920 г.

    С того времени, как наши сводные ячейки начали действовать самостоятельно, все время преследуем банду Плотникова. Уже много переловили бандитов. 30 августа в село Боровское, в наш штаб в один день явилось 1 7 человек партизан добровольно и привезли с собой 5 винтовок, один пулемет с лентами системы Максим, в полной исправности. 29 августа в с. Урлапово сдали 1 0 винтовок добровольно, которые находились у граждан с. Урлапово. 31 августа в наш штаб в Боровское явились добровольно партизаны Плотникова, 3 человека из с. Коробейниково; банда Плотникова в растрепанных чувствах и [составляет сейчас] не более 30 человек. Так что в недалеком будущем предвидится конец этим проклятым крокодилам1. <...>

    Зеркал[ьский] военкомиссар Туманов

    РГВА. Ф. 17590. Оп. 1. Д. 62. Л. 101. Автограф.


Документ №373

    Донесение командира 2-го коммунистического отряда боровского района, уполномоченного чрезвычайной пятерки Р.П. Захарова в алтайский убком РКП(б)

    с. Боровское

    3 сентября 1920 г.

    Сим довожу до сведения, что брожение бандитов стало совершенно редкое, а посему прошу выслать политических работников в район [с.] Боровское, т.е. ко мне в отряд, которые будут охраняться моим отрядом.

    Если таковые Вами не будут высланы, то мне не предстоит возможность вести это дело, так как во многих селениях нет ячеек.

    Особоуполномоченный чрезвычайной пятерки Захаров

    ЦХАФАК. Ф.п. 2. Оп. 1 . Д. 59. Л. 11 . Рукописный подлинник.


Документ №374

    Приказ уполномоченного алтайской губернской чрезвычайной пятерки по борьбе с дезертирством и бандитизмом М.И. Ворожцова

    с. Волчиха

    10 сентября 1920 г.

    1 . Приказываю всем волостным и сельским ревкомам составить списки повстанцев и командного состава банды Плотникова, а также указать, где таковые находятся1.

    2. Следить за проезжающими, без документов задерживать и направлять в ближайший милицейский участок для выяснения личности.

    3. Следить за правильной уборкой хлеба, чтобы не осталось неубранного на полях ни одного колоса.

    4. Всем комячейкам, волостным и сельским, напрячь партийную работу до максимума, не делать антагонизма среди населения, т.е. не отталкивать крестьянскую массу от себя, быть примером во всем.

    5. Составить списки комячеек, а также оружия и настроения крестьянской массы.

    6. Приказываю волостным и сельским ревкомам, а также комячейкам доставить все списки и сведения в штаб сводного отряда губчека [в] село Волчиха к 1 3 сентября сего года нового стиля.

    7. [За] неисполнение сего приказа виновные будут отвечать по закону военнореволюционного времени.

    8. Приказ входит в законную силу с 20 часов 1 0 сентября сего года.

    Уполномоченный Алтгубчрезпятврки, он же командир сводного отряда и военком Анатолий

    РГВА. Ф. 17590. Оп. 1. Д. 62. Л. 103. Машинописная копия.


Документ №375

    Телеграмма уполномоченного чрезвычайной пятерки М.И. Ворожцова председателю алтайской губернской чрезвычайной пятерки по борьбе с дезертирством и бандитизмом

    Штаб 226-го полка

    11 сентября 1920 2.

    Мною сформирован отряд из комячеек под руководством назначенного политработника тов. Ворошилина, а также назначенного мною командиром этого отряда тов. Ломовцева, [которые] оперируют в районе Завьяловской вол. Каменского уезда. В ночь [на] 8/IX сего месяца ими поймано 4 бандита с оружием в руках.

    Плотников себя именует Петренко, помощник его Смолин [действует] под кличкой Железняк. Банды осталось не более 30 человек. Мною отдан приказ [в] кратчайший срок ликвидировать ее. № 28.

    Уполномоченный Алтгубчрезпятерки, он же комсводотряда и военком Анатолий

    ЦХАФАК. Ф.п. 2. Оп. 1 . Д. 58. Л. 49. Телеграфный бланк.


Документ №376

    Отчет особоуполномоченного А.В. Толоконникова в алтайскую губернскую чрезвычайную пятерку по борьбе с дезертирством и бандитизмом

    [г. Барнаул]

    19 сентября 1920 г.

    [С] 7 по 12 августа [19]20 года я находился в дороге. По прибытии во вверенный мне район, село Каип — Волчиха, с 1 9 по 31 августа 20 года под моим руководством в Славгородском уезде работало 1 7 чел. политработников разных способностей, посредством которых произведены следующие работы. Устроено 73 митинга на разные темы, 42 собрания по налаживанию технической стороны партийной и советской, хозяйственной, административной работы в деревне. Вся имеющаяся унас литература — листовки, газеты — была распределена там, где в ней чувствовалась острая нужда, например: 1 ) Волчиха, 2) Ново-Кормиха, 3) Усть-Волчиха, 4) Боровой Форпост, 5) Усть-Кормиха, 6) Каип, 7) Ащегул, 8) Ярослав[цев] Лог, 9) Ракиты, 10) Бастан, И) Неводная, 12 ) Назаровка, 13) Полуямки, 14 ) Петухово, 15) Николаевка.

    Село Вострово было оштрафовано на 100 000 тысяч руб. за скрывательство дезертиров. Штраф собран с кулаков деревни. В восстанческих селах мною конфискованы у бандитов постройки и разное имущество и роздано по беднейшим крестьянам2. На обороте сего помещена таблица, на которой видны фамилии, кто в каком селе работал и сколько сработал. Также видно, в каком селе [сколько] членов, кандидатов [в члены РКП(б)] , вооруженных, добровольцев на фронт.

    Органы РКП некоторых сел еще не дали сведений, сколько у них партийных сил, но несомненно [они] есть.

    Особоуполномоченный Алт[айской] губер[нской] чрезв[ычайной] пят[ерки]

    Толоконников ЦХАФАК. Ф.р. 707. Оп. 1 . Д. 6. Л. 388. Автограф.


Документ №377

    Доклад особоуполномоченного А.В. Толоконникова в алтайскую губернскую чрезвычайную пятерку по борьбе с дезертирством и бандитизмом

    Б.м.

    22 сентября 1920 г.

    С первых шагов работы по приезде в район Волчиха — Каип от 7 августа 1920 года я был уполномочен в район сел Каип и Волчиха Славгородского уезда для ликвидации там мятежных банд и дезертирства и восстановления революционного порядка. 12 августа 20 года я прибыл в вышеупомянутый район, т.е. [в] с. Волчиху, и установил временную резиденцию: мною было предусмотрено с. Волчиха более важным местом нахождения в смысле телеграфной связи, а также за неимением достаточного количества при себе партийных и канцелярских сил, каковые здесь имелись при штабе Петроградского полка и [отряде] тов. Анатолия. Ознакомившись всесторонне с положением дела вверенного мне района и узнав, что в районе все спокойно, в целях экономии, целесообразности и однообразности работы нашли с тов. Анатолием [правильным] все имеющиеся налицо силы объединить и командировать в район 6 политработников, снабдив последних соответствующим приказом, листовкой и литературой, и послали [их] для собирания сведений и информации, а сами распределили между собою с тов. Анатолием работу: ему заниматься разбирательством [дел] арестованных контрреволюционеров, бандитов и дезертиров, а мне же, Толоконникову, заняться постановкой дела советских органов, административных и хозяйственных, а главное — налаживанием партийной работы.

    25 августа командированные в район политработники возвратились с разными сведениями, а к этому времени из Барнаула прибыли еще 4 политработника. Собрав все имеющиеся у нас силы в составе 1 7 человек, распределили работников по специальности, с конспектами в руках разослали на пять волостей, а именно: Покровская, Вознесенская, Михайловская, Каипская, Родинская. [Они,] наладив работу, насколько могли, 31 августа вернулись обратно и внесли доклады о своей работе, кто мог, и выехали в Барнаул.

    Я хочу в своем докладе указать на те недоразумения и ошибки, какие были допущены на местах, и остановиться на них подробно для того, чтобы обратить внимание тех, кого это будет касаться, чтобы подумать о них серьезней с целью предостеречь от подобных ошибок в их работе. Не хочу придавать значения и ценности самой ликвидации восстания или какого-либо инцидента; как считаю важным и ценным, чтобы таковые не возникали, постараюсь быть беспристрастным к тому или другому отделу, советскому учреждению. Чтобы дело одного повысить, а другого понизить — это не годится.

    <...>

    Причина возникновения восстания.

    Восстание бывает там, где общество доведено до высшей меры негодования какой-либо личностью или властью, или представителями ее, или каким-либо классом, от которого ему стало невмоготу.

    Не нужно забывать, что сибирские крестьяне с ног до головы собственники, плюс к этому самолюбивы, горды, а в завершение — темны, как ночь, а, следовательно, к последним нужно подходить с целью [их] завоевания с особой на это осторожностью и с максимумом опыта.

    Восстание поднял некий бандит Иванов и Шишкин, а потом из Каменского уезда к ним примкнул и бандит Плотников, который особенно добавил горючего материала в повстанцев своей подлостью, сообщив им, что будто бы Барнаул пал и Камень занят повстанцами. От этого они ликовали, как наивные дети.

    Многие свидетельствуют, [что] горячее участие в организации приняли эсерики и зажиточные кулачки, у которых было побольше запаса хлеба и других предметов питания. Середняки и бедняки тоже не отстали примкнуть к восстанию против советвласти и коммунистов.

    Этому всему была причина следующая: 1 ) разверстка, 2) неопытность инструкторов, 3) бездеятельность местных советорганов, 4) недостаток исчерпывающих распоряжений.

    Например, приезжает в село инструктор, собирает митинг и начинает говорить о разверстке, необходимости выполнения последней; [проведен] не один десяток таких митингов подряд с вынесением резолюций, а в жизнь которые не проводились. Это благодаря их же неопытности, а за неисполнение приказания ни один кулак не был наказан инструкторами. Избирают одну комиссию по взятию на учет хлеба, молочного и немолочного скота, крупного и мелкого, а отдельного приказа для каждого имеющего излишек не делали. Например: ты, Иванов, вези столько-то, а ты, Колмагоров, столько-то. А общество, слушая ?везите хлеб, везите?, а кому везите — неизвестно. А если не повезете, то сюда, угрожая, пригоним солдат и пулеметы. А общество пристрастий не очень-то боится, думая, что Колчак нас сильнее стращал; оно революционное.

    А между этим у населения стало расти негодование. Бедняки и все, не имеющие хлеба, которые жили с купли, по обыкновению своему обращаются к тем мужичкам, у которых они приобретали хлеб и другие предметы питания за деньги или под заработок. Они* стали им отказывать, говоря, что взято на учет, и если продадим, то пойдем под суд, посылая: пойдите в исполком, ревком. Они обращаются к исполкому, [члены] которого отвечают: ?Мы тоже не можем, хлеб взят на учет, пойдите к инструктору?. Они и исполкомы, сельские и волостные, оба вместе обращаются к инструктору. Он им тоже отвечает: ?Я из разверстки выдавать не могу?. И положение бедняков становится критическим. Как-нибудь надо добывать хлеба. Они опять обращаются к тем, у которых брали раньше, и уже из-под полы, за какую только удается цену, приобретают и законным и беззаконным порядком.

    К этому неопределенному положению народилась тысячная армия подстрекателей, говоря: ?Вот вам советская власть, накормит [она] бедняков. В это время, когда хлеба много, и вы не можете получить потребного, а что будет дальше, если у нас, имеющих, хлеб отберут, тогда вы с голоду повымрете?.

    А последние думают благодаря своей темноте: ?Да и верно?, — не понимая, что это грубая ошибка и неумение в работе инструкторов.

    Все вышеизложенное я подтверждаю документально. Ревкомы неоднократно лично словесно обращались за разъяснением назревшего вопроса о бедняках и получали отказ. Также и письменно обращались с просьбой разъяснить, как им выйти из создавшегося тупика, делали свои предложения, а инструктора накладывали на них резолюции: ?Этак делать нельзя?. <...>

    А негодование все больше и больше возрастало, без исключения, у богатого и бедного. А бедняку еще больше доставалось от инструкторов; последний еще больше рассердился на советвласть. Будь бы в этот момент народного негодования не только Плотников, Шишкин, Иванов, а хотя бы сам дьявол, который особенно страшен религиозным людям, которых в деревне в достаточном количестве, и сказал бы: ?Бей инструкторов и советработников и бедных коммунистов?, — которые послужили орудием в деле неопытных инструкторов, они бы бросились все как один с пиками в руках. Когда некоторые из верных товарищей свидетельствуют, что кто-то среди повстанцев во время восстания пустил молву, что якобы среди них атаман Анненков и бьет коммунистов, крестьяне от этого ликовали. [Они] также особенно подчеркивают, что такое было у повстанцев в то время негодование, какого не наблюдалось и в восстании против Колчака. Я опасаюсь, можно или нет такие поступки инструкторов считать преступными, но [на] них нужно обратить серьезное внимание и подобных не посылать.

    О бандитах.

    Бандиты в вышеуказанном районе как таковые — по одному, три, шесть, десять, двадцать из каждого села — большей частью неизвестно где находятся. Есть официальные сведения, что они в районе своих сел скрываются по два-три человека, а больше по одному — ищут случая сдаться без всякого боя, но медлят лишь потому, что боятся за жизнь, не хотят довериться приказам, нами издаваемым, о гарантировании им жизни, но рано или поздно они насмелятся. Опасного [они] ничего не представляют. Из них есть люди бедней бедных, и те боятся прийти. Мы с тов. Анатолием устроили в селе Волчихе партизанскую годовщину восстания. К этому времени нами было присуждено по преступлениям 1 2 человек к расстрелу волчихинских людей за вооруженное выступление, а во имя праздника мы им объявили амнистию: взамен расстрела — принудительные работы, а кто скрывается — дарование жизни. Пусть являются и живут дома. Митинг был грандиозный. Можно отметить редкость. После митинга некоторые жены скрывающихся подходили и говорили: ?Мы пойдем разыскивать своих мужей?. Можно заключить, что народ после подобной [меры] воспрянул духом и чистосердечно признал свою грубую ошибку [по отношению] к власти, несмотря на то, что не один десяток они потеряли из своих рядов человеческих жертв, а у активных и скрывающихся бандитов, дезертиров конфисковали имущество и раздавали бедному крестьянству.

    О дезертирах.

    Когда я приехал в район, там дезертиров было много. Некоторые знали, что они должны явиться в свои части, а некоторые не знали. Может быть, благодаря бездействию Славгородского военного комиссариата или местных органов некоторые общества оштрафовали за скрытничество дезертиров, как, например, село Вострово на 100 000 р[уб.], и как только мы объявили приказ о немедленной явке в волость, которым надлежит явиться, то в одни сутки ни одного дезертира в районе не осталось: добровольно отправились в Славгород.

    Расслоение общества.

    Наблюдается после такого подобного переполоха среди населения, а именно: негодование бедняков на тех, кто имел излишек хлеба, что ради их и беднякам попали подзатыльники.

    Хозяйственный вопрос.

    Этот вопрос острей, пожалуй, всех вопросов в деревне обстоит. Мастерские бездействуют, а которые действуют, то лучше бы они не действовали. Всевозможное сырье остается у хозяев и преет в беспорядке, как-то кожи разные: лошадьи, коровьи, овечьи, заячьи, волчьи, собачьи. Общества потребителей не функционируют, которых прямая обязанность собирать все имеющееся у населения сырье от частных владельцев. Кожевенные заводы для выделки кож от крестьян не принимают. Дуба не запасено, и все остается на месте. Агентов по сбору сырья не имеется. Общества потребителей до сих пор должны бы уже не только собирать сырье и распределять товары, но и подготовить свои аппараты к переходу к товарообменной системе. Прокатных пунктов нет. У кого есть машины, хозяина нет или нечего косить, а у кого есть хозяин и есть что косить — машины нет. Также и другие орудия земледелия.

    Продовольственный вопрос.

    [Как] видно из вышеизложенного, из статьи ?Причина восстания?, продовольственный вопрос стоит остро [не] за недостатком продовольствия, а за беспорядком последнего. Сельские продорганы не существуют, а в них нужда великая. Рабочие бесхлебники, сорганизованные в мастерских, они должны получать паек, а его неоткуда [получать]. В продорганах громадная потребность с достаточным количеством годового потребления продуктов питания для неимеющих.

    Лесной вопрос.

    В лесном хозяйстве тоже беспорядков хоть отбавляй. Администрация сама с этим вопросом справиться не может без поддержки сознательных граждан, каковых в селении редко можно встретить. Большинство населения до сего времени продолжает рассуждать и поступать с народным лесным богатством, как не с народным достоянием, а как [с] кабинетским, Николаевским. Творят поджоги, чинят самовольные порубки и всякую разную пакость, нисколько не дорожат. Покосы, какие имелись среди народных лесов, за недостатком рабочих сил год от году остаются некошенными и заваливаются всевозможным мусором, над чем серьезно нужно задуматься и внести изменения, какое приложено к докладу [в виде] проекта.

    Народное образование.

    Несмотря на выкинутый лозунг советской властью ?Долой безграмотность?, по селам никаких мер со стороны учителей не принимается, а если где и принимаются, то весьма незначительные. Культурно-просветительные общества кое-где устраивают спектакли, которые посещаются, если можно так выразиться, подонками общества, которые идут туда с целью познакомиться с какой-либо проституткой. Ибо читален не существует, детских яслей тоже. Лекции по наболевшим вопросам в деревнях не читаются. Курсов к подготовке кадра учителей, хотя бы школы 1-й ступени, не устраивается. Пунктов для удобного посещения крестьянами школ не подыскивается. Дети, которые живут поближе к школам, учатся, а которые живут на окраине — остаются без учения. Школы в хаотическом беспорядке — нет заведующих школьным хозяйством. Школы не ремонтируются — так дальше нельзя. Школьное хозяйство расхищается, никем недосматривается.

    Советские органы на местах.

    Сельские и волостные ревкомы и исполкомы, организации РКП, союзов молодежи есть, [имеются] и другие учреждения, как-то: общество потребителей, маслодельные артели, мукомольные и кредитные товарищества, профсоюзы, культпросветы, лесничества, медицина, почта, школьный совет. Все вышеупомянутые учреждения связи между собой не имеют, объединенных заседаний не делают, работают [по принципу]: кому как в голову придет, тот так и поступает. Не обращают внимания даже на то, что его работа служит во вред другому учреждению.

    Секретарей, хотя бы мало-мало сносных, не имеется. Делопроизводителей, бухгалтеров — тоже, а если какие имеются, то они не у места. Допустим, какой-нибудь бухгалтер [работает] народным судьей, а секретарь — бухгалтером или счетовод — секретарем. Председатели — наибольше малограмотные и совсем неграмотные,

    заведующие — тоже. Поступившую бумажку как следует не могут прочитать и понять ее смысла. Приказы, распоряжения, инструкции не читают. Своих обязанностей и какую они имеют власть, не знают. И что такое даже сама власть, из председателей редкий может сказать. Вся такая бесконтактность и бездеятельность органов в народных массах производит кавардак и вызывает недовольство, а тут и недалеко [до] вспышки восстания, а при ликвидации [его] больше у невинных чалпаны летят. Это тоже не годится, тоже нужно подзадуматься и внести поправку.

    Из всего вышеизложенного видно, что творится в деревне, особенно там, где не имеется опытных советстроителей, которые бы налаживали работы в деревне. И все подобные беспорядки — они среди темноты, невежества народных масс дают возможность контрреволюции свивать себе гнезда и класть яйца, из которых выпариваются контрреволюционеры. <...>

    Добавляю к своему докладу еще одно, о чем важно [знать и что] нужно суметь использовать. Это вот что: в населении среди крестьян наблюдается большая тяга в советские организации, производительные коммуны и партийные организации не только там, где было восстание, но и где его и не было.

    Восстанческая местность в хозяйственном уровне осела процентов на 50. Это потому, что есть порядочно [пострадавших:] убито при восстании десятка по три, шесть, семь и, пожалуй, по такому же количеству из каждого села поарестовано. [В] довершение всего идет усиленное отбывание наряда подвод [то] под войска, то на железную дорогу. И благодаря вышеизложенной причине много осталось неубранного покоса с лугов, также немолоченных хлебов и громадная задержка в уборке урожая. Немного облегчили положение те силы, которые были в войсках и использовались на уборке полей.

    Почва для работы в восстанческих селах, пожалуй, больше чем благоприятная для организации советского строительства. Но нужно учесть, что при ликвидации этого восстания [имелось] много невиновных жертв. Хотя у повстанцев и был сильный дух негодования, но он был бессознателен, как у нервных детей бывает иногда. Но я больше приписываю вину тем, кто не сумел к ним подойти и своею [неаккуратностью вызвал дух негодования.

    Расстрелы за преступления в деревнях среди крестьян произвели дурные настроения и сильно действуют на виновников советвласти. Это — главная причина, почему скрывающиеся и мало виновные не хотят добровольно являться [и] без боя сдаться. От сего нужно воздерживаться. Обо всем вышеизложенном предупреждаю, что мой доклад о работе не окончен, кое-чего не выяснено осталось, о чем будет помещено дополнительно. <...>

    Особоуполномоченный Алтайской губернской чрезпятерки Толоконников

    ЦХАФАК. Ф.р. 9. Оп. 1. Д. 108. Лл. 45—47. Машинописный подлинник


Документ №378

    Приказ № 17 Ф.Д. Плотникова гражданам села Верх-Ермачиха Ермачихинской волости Каменского уезда

    Б.м.

    [25 сентября 1920 г.]

    Объявляю мобилизацию в ряды восстанческой* Народной армии. Подлежат мобилизации следующие возраста срока службы: с 1900 и по 1921 год включительно, а посему приказываю: 1 4 сего сентября (старого стиля) в 9 час. дня 1920 года быть всем готовыми с имеющимся оружием. Освобождаются от мобилизации нетрудоспособные и инвалиды, а желающие поступить добровольно в ряды Народной армии допускаются от 15 до 60 лет.

    За неисполнение настоящего приказа виновные будут подлежать суду военного времени, а должностные лица — высшей мере наказания1.

    Ком[андую]щий Народной армией Плотников

    Адъютант В, Быков

    РГВА. Ф. 1317. Оп. 2. Д. 1023. Л. 6. Рукописный подлинник.


Документ №380

    Приказ Ф.Д. Плотникова верхемачихинскому сельскому обществу Ермачихинской волости Каменского уезда

    с. Титова

    12 сентября 1920 г.

    Граж[да]не. 1 4 сентября (стар. сти[ля]) в 7 часов вечера вы должны как один восстать против воров-коммунистов, разбить ячейку, забрать оружие и в 1 2 часов вечера быть в селе Ермачиха, из которой двинуться в Вылково. Все это вы должны исполнить скоро и аккуратно.

    Ком[андую]щий Народной армией Плотников

    РГВА. Ф. 1317. Оп. 2. Д. 1023. Л. 8. Автограф


Документ №381

    Приказ Ф.Д. Плотникова ермачихинскоу сельскому обществу той же волости Каменского уезда

    с. Титова

    12 сентября 1920 г.

    Граждане. 14 сентября (старого стиля) в 7 часов вечера вы, как один, должны выступить против воров-коммунистов, разбить ячейку, забрать оружие и к 5 часам утра 1 5 сентября быть в селе Вылковском, разбить их ячейку и немедленно двинуться в Гонохово, Гилевку и Гилев Лог для соединения с частями. Прошу делать скоро и аккуратно1.

    Командующий Народ[ной] армией Плотников

    РГВА. Ф. 17590. Оп. 1. Д. 24. Л. 469. Рукописная копия.


Документ №382

    Из доклада политотдела 13-й кавалерийской дивизии начальнику политотдела 5-й армии

    г. Семипалатинск

    [Начало октября 1920 г.]

    <...>

    Состояние прифронтовой полосы.

    Части 13- й кавдивизии после подавления кулацко-дезертирского восстания в [июле]-августе месяце расположились в главном очаге этого восстания: ст. Долонская, Б[ольше]-Владимировская, Семиярская, Ямышево, Локтевский завод, Рубцовка, Семипалатинск, Убинское. В этой области живут исключительно хлеборобы — крестьяне и казаки. Ввиду отсутствия хотя бы немного подготовленных работников в деревнях, работа советских органов в них идет плохо: ревкомы, сельские и волостные, бездействуют. Инструкторов у губбюро [РКП(б) ] совершенно нет — чувствуется недостаток работников даже в городе. Отсюда понятно, каково отношение к советвласти и Красной Армии. Не понимая задачи рабоче-крестьянского правительства, питаясь распространяемыми контрреволюционными элементами небылицами и легендами об отобрании всего хлеба, продуктов и ценного имущества коммунистами и не встречая людей, которые бы в понятном слове могли объяснить все происходящее, крестьяне волнуются и неохотно исполняют хлеб[ную] разверстку.

    В каждой деревне есть пострадавшие от восстания и убежавшие с черными бандами (в некоторых деревнях последних насчитывается до 300 человек), и посему во многих деревнях отношение к красноармейцам можно приравнять к отношениям побежденных и победителей. Некоторые эскадроны 75 и 76-го кавполков были двинуты вследствие этого в район Змеиногорска на разверстку, с каковыми были отправлены два инструктора по советскому столу, т. Белозеров и Кулигин. За сентябрь месяц, если не считать вылавливания мелких банд, оставшихся после разгрома, выступлений против советской власти в описанном районе не было.

    Гражданские комячейки, по донесению инструкторов-организаторов, работают очень плохо и даже своими действиями и поступками дают пищу для агитации кулаков против ?коммунии?.

    Начподив-13 кавалерийской Глинский

    Завинформ А. Тарабычкин

    ГАНО. Ф.р. 1. Оп. 2а. Д. 9. Л. 403. Машинописный подлинник.


Документ №383

    Письмо Ф.Д. Плотникова И.А. Нечунаеву

    д. Лобаниха

    [До 9 октября 1920 г.]

    Уважаемый Иван Андреевич!

    Мой совет и моя просьба, съезди к тов. Косованову, заберите всю милицию и по возможности возьмите оружие и пулеметы и выезжайте в с. Крестьянское не позже 17 октября. Мною организовано около 70 деревень, и в один прекрасный день загорится пожар. Я жалею тебя, чтобы ты не пал жертвою. Так исполни мою просьбу. Ведь дела коммунистов [плохи]. Вам известно, что приходит им гибель все-таки. Вам, Иван Андреевич, идти вместе с народом, а если желаете пожертвовать собою ради коммунистов, то пожалейте своих товарищей1.

    Пока. Жму Вам крепко руку.

    Известный Вам друг, главнокомандующий Сибири Филипп Плотников

    Адъютант Василий Быков

    РГВА. Ф. 1317. Оп. 2. Д. 1023. Л. 12. Рукописная копия.


Документ №384

    Информация о заседании военно-революционного трибунала западно-сибирского сектора войск ВОХР

    г. Омск

    11 октября 1920 г.

    В понедельник, 1 1 октября, в Сибирском военно-революционном трибунале при [Западно-Сибирском секторе войск] ВОХР разбиралось дело выступавшего против советской власти 6-го повстанческого полка.

    Состав трибунала: председатель — т. Верман, члены — т.т. Вексман [И.А.] и Щерецкий, секретарь — т. Александровский [А.С.]. Общественный обвинитель — т. Ефремов и защитники — т.т, Гамазин [К.А.] и Широков [А.М.].

    Дело о 6-м повстанческом полке является одним из актов преступной трагедии, которая летом, в июне-июле, разыгралась в Славгородском и Барнаульском уездах Алтайской губернии, вылившись в форму крестьянских восстаний, организованных заведомыми белогвардейцами и поддержанных казацко-кулацкими элементами.

    Кадры первых черных повстанцев преимущественно из казаков Алтайской губ., избрав себе начальство, разослали агитаторов по деревням и селам с целью всячески подбить на восстания крестьян.

    Был разгар полевых работ. В дер. Ново-Кормихе Покровской вол. Славгородского у[езда] (отсюда обвиняемые по этому делу) вдруг пронесся слух, что в 60 верстах — в бору около сел Сосновка и Волчиха — ?идет какое-то брожение против советской власти?. Из дер. Каип приехал делопроизводитель волвоенкомата Потап Фил. Вербин и сообщил сельчанам о свержении в дер. Каип соввласти. Удивившись, почему они медлят с этим же делом у себя, Вербин предложил председателю свои услуги для призыва в Ново-Кормиху повстанческого отряда и сам, за своей подписью, направил пакет на имя Каипского повстанческого военного отдела с сообщением, что в Ново-Кормихе советская власть тоже свергнута и необходима вооруженная сила.

    6 июля утром Н[ово]-Кормиха была занята 2-м Крестьянским [повстанческим] полком под командой Бойко.

    Созвав набатом народ, повстанцы устроили митинг, на котором был прочитан приказ о мобилизации всех мужчин в возрасте от 1 8 до 45 лет.

    На митинге председателем был Костюков Ал. и секретарем П. Вербин. С речами выступали Устенко Т., Вербин П., Стрюк Иг., Костюков Ал., призывавшие присоединиться к повстанчеству и формированию новой масти. Был создан повстанческий военный отдел, в который вошли Жихарев, Вербин и Стрюк, впоследствии отозванный на должность командира 6-го полка; избран был командный состав и приступлено к формированию повстанческого полка.

    Вскоре численность полка достигла 400 чел. На пути к д. Волчихе полк встретил раненых и повернул на Трубино.

    В д. Полуямки на митинге был поднят вопрос даже о сдаче красным. Начальник Н[ово]-Кормихинского гарнизона Фил. Вербин сообщил о поражении повстанцев красными, которые предлагают им перейти на их сторону. Однако Устенко Т., Костюков Гайдар, Бас и Козлик настойчиво требовали продолжения борьбы. Не приняв никакого решения, полк двинулся на Марзагул, но затем повернул обратно на Ракиты, где опять был устроен митинг. На этом митинге начдив Захаров выступил с программой восстания под лозунгом ?Да здравствует единый правитель всея Руси?.

    Тут только обессиленная масса стала искать выхода, и 16 июля в Н[ово]-Кормихе на митинге было решено перейти на сторону красных частей. Полк сложил оружие, сдав его представителям Н[ово]-Кормихинской ячейки, и был препровожден в распоряжение трибунала.

    Представшим на суде 28 обвиняемым трибунал предъявил следующие обвинения: 1 ) Шкатов Ал. Вас., член Волчихинского сельсовета, вступил в 5-й повстанческий полк. Принимал участие в насильственной мобилизации гр[аждан] Н[ово]-Кормихи, агитируя за восстание.

    2) Член Н[ово]-Кормихинского сельсовета Стрюк командовал полком, сформированным из гр[аждан] Н[ово]-Кормихи и Яр[ославцева] Лога, 7 июля участвовал в перестрелке с красным отрядом под с. Каип.

    3) Члены Н[ово]-Кормихинского сельсовета Кулин Л., Володченко Н., Кулин Е., Веретенников Е., Тятов И., Козлик Г., Костюков А., Петров Ф., Горбатенков И., Ткаченко И., Останин Ф., Шкатов Т., состоя членами совета, приняли участие в формировании 6-го повстанческого полка, влившись в него рядовыми (Володченко — батальонным), участвовали в полку во всех его передвижениях до момента сдачи Кроме того, Костюков А. и Козлик Г. под с. Полуямки агитировали против сдачи.

    4) Гр[ажданин] Устенко Т., красноармеец, отпущенный в отпуск, принял участие в повстанчестве, агитируя за него, влился в 6-й полк как командир обоза и под с. Полуямки протестовал против перехода на сторону красных войск.

    5) Участвовали в деле формирования и командования полком в качестве командного состава: Токман И., Зыбарев П., Тетюнников А., Коробейников М., Зырянов П., Штанков Н., Сердцев И., Петров В., Роговин А., Бражников П., Самокиш П. и Кукотенко; в дезертирстве из Красной Армии и участии в 6-м полку — Кузовлев В.; а участии во 2-м полку — Беховой В., состоя на службе в рядах Красной Армии, вступил в повстанческий полк и тем самым нарушил не только долг гражданина РСФСР, но и красноармейца.

    За редкими исключениями все обвиняемые признали свою вину, в большинстве случаев указывая, что к совершению преступления они были принуждены силой.

    Общественный обвинитель, указав на то, что в среде обвиняемых есть определенные враги советской власти и что восстание, ими поддержанное, принесло республике огромный вред, в частности, в деле снабжения фронта и центра продовольствием, просил о должном наказании их.

    Защита прежде всего подчеркнула, что обвиняемые крестьяне, частью бедняки и работники, которые, как только им был брошен лозунг об ?едином правителе Руси?, отшатнулись от восстания, — защита находит, что главным виновником восстания является народное невежество, в котором держало народ царское правительство.

    Сибирский военно-революционный трибунал И октября 1920 г., заслушав дело по обвинению крестьян села Ново-Кормихи и Ярославцева Лога Славгородского уезда Алтайской губернии Шкатова А.В. 27 л., Стрюка И.Т. 30 л., Кулина Л.С. 24 л., Володченко Н.М. 33 л., Кулина Е.Г. 37 л., Веретенникова Е.Ф. 36 л., Тятова И.П. 37л., Козлик Г.В. 37 л., Костюкова А.А. 32 л., Петрова Ф.М. 32 л., Горбатенкова И.Г. 38 л., Ткаченко И.М. 33 л., Останина Ф.Л. 36 л., Устенко Т.К. 37 л., Зыбарева П.А. 23 л., Тетюнникова А.Н. 36 л., Токмана И.Я. 38 л., Коробейникова М.Ф. 33 л., Зырянова П.К. 27 л., Штанкова Н.Ф. 32 л., Сердцева И.А. 39 л., Петрова В.И. 36 л., Роговина А.С. 32 л., Бражникова П.Т. 32 л., Самокиша П.В. 32 л., Шмакова Т.Ф. 32 л., Вербина Ф., Хитца П.Г. 34 л., — в формировании 6-го черно-повстанческого полка по свержению советской власти и участии в таковом с оружием в руках, нашел обвинение по отношению всех, за исключением Хитца, доказанным и приговорил к высшей мере наказания — расстрелу, Но, приняв во внимание, что крестьяне — середняки, а подсудимые принадлежали к таковым, то они не могут быть по своему классовому положению врагами советской власти. Сибирский революционный трибунал, принимая во внимание: 1 ) что все вышепоименованные граждане были мобилизованы насильственно бандами, до сих пор не пойманными, 2) что все подсудимые находились со своим полком только до первого соприкосновения с рабоче-крестьянской Красной Армией и не принимали активного участия в вооруженной борьбе с ней, 3) что все подсудимые — низкого культурного развития, чем обязаны царскому и колчаковскому режимам, нашел возможным высшую меру наказания — расстрел — изменить по отношению 1 ) Шкатова, 2) Стрюка, 3) Козлика, 4) Костюкова, 5) Устенко — на пять лет лишения свободы с применением принудительных работ; в отношении 1 ) Кулина, 2) Володченко, 3) Кулина, 4) Веретенникова, 5) Тятова, 6) Петрова Федула, 7) Горбатенкова, 8) Ткаченко, 9) Останина, 10) Штанкова, 11 ) Шмакова, 12 ) Токмана — на пять лет лишения свободы с применением принудительных работ условно; в отношении 1 ) Зыбарева, 2) Тетюнникова, 3) Коробейникева, 4) Зырянова, 5) Сердцева, 6) Петрова Василия, 7) Роговина, 8) Бражникова, 9) Самокиша, 10 ) Вербина — лишить права избирать и быть избранными в течение пяти лет на какие либо выборные должности.

    Хитца Петра Григорьевича считать по суду оправданным.

    Приговор окончательный и обжалованию не подлежит.

    Опубликовано: Советская Сибирь. Омск. 1 6 октября 1920 г.


Документ №385

    Из обзора деятельности противника на фронте 26-й стрелковой дивизии на 16 октября 1920 года

    г. Барнаул

    16 октября 1920 г.

    Повстанческий фронт.

    <...>

    Алейский район. За истекший период отряд Плотникова действовал активно. В результате неудавшейся мобилизации Плотникову и Смолину удалось довести свой отряд лишь до 70 человек, из коих только 55 были вооружены винтовками с запасом патронов по 40 штук на каждую. Местонахождением отряда являлась главным образом западная опушка Касмалинского бора в районе д.д. Буканская, Кадниково. Мелкие партии, выделяемые отрядом, неоднократно делали налеты на соседние села, однако каждый раз встречали отпор комячеек. Часть отряда с началом сентября спустилась к югу до [с.] Сростинское, после чего отошла обратно на север. Другая часть продолжала агитировать среди крестьян д.д. Ермачиха, Гилев Лог. Партия Зыкова до 1 0 человек по-прежнему скрывалась между ст. Алей, Боровское, Моховая. <...> № 2799/р.

    Врид наштадив-26 Смирнов

    Военком И. Петухов

    РГВА. Ф. 1317. Оп. 2. Д. 1014. Л. 17. Машинописный подлинник.


Документ №386

    Сводка № 12 алтайской губернской чрезвычайной комиссии по борьбе с контрреволюцией

    г. Барнаул

    17 октября 1920 г.

    Общее политическое состояние.

    Настроение крестьян плохое. Причиной тому, главным образом, разверстка, мобилизация и беспрерывные наряды на подводы и рабочую силу. Бестоварье, расстройство хозяйств, неуясненность крестьянами состояния и возможностей государства создают отрицательное отношение к советвласти. Лишь в тех районах, где бандитизм проявил себя со всех сторон, отношение крестьян и настроение лучше. В связи с разверсткой, которая выполняется как боевое задание — с применением репрессий, крестьянство ужасно запугано, чем отнята возможность проявления своей инициативы по отношению к власти.

    Настроение рабочих в большинстве обывательское. Слышится ропот на недоста-точный паек, усиленную работу и грубое обращение, в особенности, спецов.

    Служащие и обыватели настроены пассивно, за исключением отдельных лиц, проявляющих себя отрицательно.

    К РКП отношение со стороны несознательной части крестьян и рабочих враждебное по одному тому, что все требования, касающиеся шкурных вопросов этого элемента, исходят от коммунистов, занимающих административные должности; с другой стороны, среди сознательной части населения симпатия к партии растет. <...>

    Общее явление.

    Бандитизм внутри губернии проявляет себя отдельными мелкими отрядами, большею частью скрывающимися от советвойск. В пограничной полосе с Монголией и, в частности, в Горном Алтае продолжается группировка разбитых банд Шишкина, старающихся проникнуть в районы для поднятия восстания в связи с разверсткой.

    Заключение.

    Политическое состояние губернии в связи с разверсткой и репрессиями ухудшилось. Отсутствие восстаний и искоренение бандитизма объсняются запуганностью крестьянина донельзя, с одной стороны, а с другой — силой оружия советских] войск. Необходимо в первую очередь изыскать способ для удовлетворения минимальных нужд крестьянства в товарах, главным образом, в предметах домашнего обихода. В дальнейшем неотложно ставится необходимость широкой партийной работы в деревне на злободневные темы, как-то: разверстка, бестоварье и война.

    Для города, в частности служащих советских учреждений, необходимы суровые меры для борьбы с внутренним саботажем и такими преступлениями, как порча хлеба, где гибнет достояние республики и создается живой пример для агитации.

    Зам. председателя комиссии [подпись неразборчива]

    За зав. секретно-оперативным отделом Г. Иванов

    РГВА. Ф. 17529. Оп. 1. Д. 15. Лл. 150—151а. Машинописный подлинник.


Документ №387

    Краткий обзор деятельности противника на фронте 77-й стрелковой бригады по данным на 1 ноября 1920 года

    д.Тюменцево

    1 ноября 1920 г.

    Район Касмалинского и Барнаульского боров (Алейский район).

    Отряд Плотникова. 1 5 октября отряд Плотникова численностью в 50 человек, вооружение не выяснено, находился в районе д. Ворониха, ведя агитацию против советвласти, имел стычку с красными частями, потеряв несколько человек убитыми и ранеными, ушел в Барнаульский бор. 16/Х в д. Избушка, 22 версты северо-восточнее д. Ворониха, отряд, забрав продовольствие и переменив усталых коней, двинулся по направлению на д.д. Мельниково и Белово. 17, 1 8 и 19/Х Плотников бродил в районах д.д. Мельниково и Белове, подготовляя крестьян к выступлению.

    20/Х у д. Песчаная Плотников был настигнут красными, из отряда убито 1 0 чел., в числе которых находились Плотников и Смолин, после чего отряд, рассыпавшись на мелкие партии по 2—3 чел., скрылся в районах д.д. Рожнев-Лог и Парфеново.

    По данным агентуры, остатки отряда Плотникова скрываются также в районах д.д. Кадниково и Буканское, агитируя против советвласти. По тем же данным, агитация Плотникова охватывает около 70 селений, что крестьяне имеют оружие и что большинство крестьян настроено против советов. За отсутствием красных войск, а в некоторых деревнях [и] комячеек, агитация плотниковцев успешно распространялась и принимала определенную форму; вербовка крестьян в отряд и в агитаторы велась с разбором, вербовались люди более разбитные и те, кои занимали должности в советских учреждениях и могли дать сведения о красных войсках и подготовить крестьян к выступлению.

    Распыление отряда Плотникова, смерть и аресты главарей его дурно отзываются на сочувствующих Плотникову крестьянах и поставили их в затруднительное положение.

    Отношение крестьян.

    Отношение крестьян к советвласти по внешности вполне дружественное, внутренне — крайне недоброжелательное. Укрывательство скрывающихся бандитов, дезертиров и оружия является частым случаем. Особенная враждебность крестьян отмечается в д.д. Кадниково, Буканская, Белово и Мельниково. Д. Кадниково является оплотом [контр]революции, здесь образовалось гнездо, из которого отдавались распоряжения, поддерживалась связь с другими деревнями и отрядом Плотникова, сообщалось Плотникову о высылке красными разъездов, о приближении красных отрядов. Наиболее выдающимися сообщниками Плотникова являются некто Стрельцов, служивший делопроизводителем в волисполкоме д. Кадниково, его тесть Симкин Федот, сын которого служил в отряде Плотникова, Реутов и Плесовский, участвовавшие в совете, собираемом Плотниковым. В настоящее время Симкин и его сын арестованы, а Реутов и Плесовский скрываются по заимкам д.д. Белово и Мельниково, продолжая делать свое гнусное дело.

    В д.д. Кочки, Камышенка, Мормыши, Вострово, Сидоровка, Токаревка, Солоновка и Чистоозерное заметна работа плотниковцев — крестьянами плохо выполняются хлебная и другие разверстки.

    Вывод.

    Отмечается распыление отряда Плотникова и его агитационная деятельность.

    HP 2004/раз.

    Врид начальник штаба Соколов

    Военком штаба [подпись неразборчива]

    РГВА. Ф. 1317. Оп. 2. Д. 1014. Л. 49. Машинописный подлинник.


Документ №388

    Из обзора деятельности противника на фронте 26-й стрелковой дивизии по данным на 2 ноября 1920 года

    [г. Барнаул]

    2 ноября 1920 г.

    Повстанческий фронт.

    <...>

    Алейский район. 14/Х соединеные отряды Плотникова и Смолина силою до 49 человек нами были настигнуты и разбиты в д. Ворониха, причем главарям удалось уйти на северо-восток. 20/Х нашими частями в д. Песчаная в числе 10 повстанцев был зарублен Плотников. Рассеявшиеся люди отряда добровольно являются в чаши части, сдавая оружие, часть скрывается в районе д.д. Рожнево, Парфеново и Буканская — Кадниково. Со смертью Плотникова повстанческое движение в этом районе можно считать ликвидированным, его отряд снимается с учета. <...> HP 3005/р.

    Врид наштадив-26 Смирнов

    Военком Петухов

    РГВА. Ф. 1317. Оп. 2. Д. 1014. Л. 6. Машинописная копия.


Документ №389

    Из воспоминаний бывшего командира коммунистического отряда особого назначения боровского района Р.П. Захарова

    Б.м.

    [ Середина 1930-х годов]

    <...>

    Глава XIV. Разгром и окончательная ликвидация банды Плотникова.

    Плотников находился со своим отрядом банды в Барнаульском бору между сел Рожнев Лог и Песчаное, от Боровского в 35 верстах. Городов в ночь на 10 октября по заданию Родиона достиг и занял определенный рубеж, обошел банду с удобной стороны и утром 10 октября вступил в бой. Плотникова застал врасплох. При упорном сопротивлении плотниковцы не выдержали. Городов и Медведев их разгромил и в пух и прах. 10 октября 1920 года в 12 часов дня Городов донес Захарову, что банда Плотникова вверенным ему эскадроном после упорного боя разгромлена. Сам Плотников бился до последнего патрона, даже был ранен, живым в руки не сдался. В донесении Городов спрашивал, как поступить с трупом Плотникова: бросить в лесу или доставить в штаб, в Боровское. Родион приказал труп

    Плотникова представить в штаб, в Боровское для показа кулачеству и эсерам села Боровского. <...>

    Городов по своему соображению решил так, что труп Плотникова не повезем, а голову отрубим и привезем дяде Роде, так как борода и голова Плотникова для всех известны и знакомы. Отрубили Плотникову голову и еще отрубили голову у трупа Пяткова — бандита, кулака села Рожнев Лог — и привезли в село Боровское на клинках шашек, продемонстрировав через села Песчаное и Серебренниково. В Боровском навстречу эскадрону Городова с торжеством выступила ячейка РКП(б) и бедняки-крестьяне. Таким образом, Плотникова со своей бандой не стало. И дали возможность всем сельсоветам и местным ячейкам спокойно работать. <...>

    ЦХАФАК. Ф.п. 1061. Оп. 1. Д. 516. Л. 23. Машинописная копия.


Документ №390

    Доклад особоуполномоченоого А.В. Толоконникова в алтайскую губернскую чрезвычайную пятерку по борьбе с дезертирством и бандитизмом

    Б.м.

    [Ноябрь 1920 г.]

    На основании данных мне полномочий и указаний я прибыл по назначению в район Волчихи 25 октября 1920 года. Настроение в населении к этому времени было пришибленное, [население было] просто терроризировано. Можно предполагать, что этому способствовали расстрелы здесь, на месте, а главное — неумелые действия разных инструкторов и советработников, благодаря1 чего мне пришлось делать много митингов и собраний, и т.д., где я точно обрисовывал задачи советской власти, той или другой строительной работы, и этим удалось рассеять в населении всю меланхолию и разгильдяйство. Наблюдается, отчасти, расслоение населения на бедняков и кулаков; но для того, чтобы это расслоение получилось более или менее организованным путем, необходимо бросить в деревню хорошие силы, знакомые с психологией крестьянства, чтобы это расслоение не подорвало в корне всю сельскую промышленность и не унизило бы посевную площадь, так как когда будет сильный нажим на кулаков, то это будет для них заметно, и они сократят посевную площадь, но это не в наших пока что интересах, Поэтому, ведя определенное расслоение среди крестьянства, необходимо сделать первый призыв к увеличению посевной площади бедняками, середняками и уже потом кулаками. К этим последним, в случае надобности, нужно будет применить принудительное увеличение посевной площади, конечно, в том случае, если подтянутся в этом направлении бедняки и середняки.

    Далее укажу, какая работа выразилась у меня по разным отраслям строительства и т.д.

    1. В области борьбы с бандитизмом и дезертирством.

    Мною издано несколько приказов и распоряжений о том, чтобы все бандиты и дезертиры добровольно явились в мое распоряжение. За это им советская власть гарантирует жизнь. В результате чего ко мне начали и продолжают добровольно являться бандиты, которые были не так уж активные работники в банде. Всех, добровольно являющихся до издания приказа губпятерки за № 811 , я освобождал домой до особого распоряжения, конечно, под надзором ячеек, милиции и ревкомов.

    Всех явившихся после издания указанного приказа я оставляю в уездвоенкомате для зачисления их в Красную Армию.

    Есть сведения, что в пределах моего района и за его пределами, в особенности в Павлодарском уезде около кордона Темпер, что 30 верст юго-западнее села Ключи Славгородского уезда, и на запад от Ключей, а также около Соляных озер в районе Михайловской волости, бродят банды, разбившиеся на небольшие группы. Командует всеми этими шайками некий бывший во время партизанского движения в Сибири в 191 9 г. командир 15-го полка Найда1. Ему же приписывают звание полковника. Выловить эти шайки слишком тяжело, так как они владеют хорошо киргизским языком и, переодетые в киргизские одежды, скрываются в аулах последних; но самой главной причиной их неуловимости является то, что киргизское население их скрывает или способствует их скрыванию. Посылаемый мною отряд в 25 человек во главе со следователем Алт[айской] губчека тов. Дербеневым с киргизскими и русскими переводчиками это подтверждает. Из тех же источников известно, что в селах имеются контрреволюционные организации или люди, которые держат связь с этими бандами. Среди заподозреных имеются ответственные работники, и даже партийные, но фамилии их указывать пока, до точного выяснения, считаю излишним. Для раскрытия, арестов и т.п. мною вместе с представителями губчека предпринят ряд мер, и думаю в эту зиму выловить всех — как бандитов, так и в особенности лиц, имеющих с ними связь и заговоры.

    Дезертиров в пределах района от протока не наблюдается. Но также есть сведения, что в пределах тех же сел, где и банды, есть скрывающиеся дезертиры. К вылавливанию их также приступлено. Результаты буду сообщать.

    [Подпись отсутствует]

    ГАНО. Ф.п. 1 . Оп. 2. Д. 35. Лл. 6, 7. Машинописная копия.


Документ №391

    Из краткого обзора деятельности противника на фронте 26-й стрелковой дивизии за период с 3 по 15 декабря 1920 года

    г. Барнаул

    16 декабря 1920 г.

    Внутренний фронт,

    <...>

    Алейский район. Отмечавшийся ранее отряд при 2[-х] пулеметах разведкой 80-й бригады ВНУС к 4/ХII был обнаружен в районе д. Моховая, причем численность его указывалась из 60 человек. Ввиду отсутствия подтверждающих данных численность его и наличие пулеметов доверия не заслуживают, и, возможно, сведения относятся к отряду Зыкова.

    Последний с партией в 6—10 человек оперировал в районе Урлапово, Костин Лог, Буканская (70 верст зап. ст. Алей [екая]), Боровское, терроризируя местные власти и отбирая у населения теплую одежду. 11/ХП Зыков,скрывавшийся в погребе одного из крестьян с. Боровское, был убит, и, таким образом, движение в этом районе можно считать ликвидированным. № 3187/р.

    Врид наштадив-26 Смирнов

    Военком Дьяконов

    РГВА. Ф. 1317. Оп. 2. Д. 1015. Л. 6. Машинописный подлинник.


Документ №392

    Из приказа № 42 томского губернского ревкома и губернского продкома

    г. Томск

    19 июня 1920 г.

    <...>

    Губернский революционный комитет и губернский продовольственный комитет приказывают: всем волисполкомам срочно принять меры к спешному выполнению разверсток на хлеб, зернофураж, скот, масло, сено и солому, которые должны быть обязательно закончены к 1 августа нового стиля сего года.

    В местах, где имеется необмолоченное зерно, волисполкомы должны немедленно принять меры к обмолоту посредством принуждения к работе владельцев хлеба и в требующихся случаях — путем мобилизации, при содействии вол военкоматов, необходимого числа рабочих как из местного, так и пришлого населения и лошадей.

    Для обмолота хлеба должны быть использованы имеющиеся у частных лиц молотилки, в первую очередь годные к употреблению, негодные же срочно отремонтировать на опорных пунктах совнархоза и [в] ремонтных мастерских земотдела и по их готовности срочно использовать для указанной работы.

    Обмолот хлебов и зернофуража обязательно должен быть закончен к 10 июля нового стиля сего года.

    Волисполкомы тех волостей, которые не выполнят разверстку к 1 августа, будут арестованы и преданы суду ревтрибунала за преступное содействие международным хищникам.

    Волости, выполнившие всю разверстку к 15 июля, получат от губпродкома причитающиеся на их долю соль, спички и мануфактуру в двойном размере, и размол хлебов на мельницах будет производиться за деньги, т.е. освобождаются от гарнцевого сбора до будущего урожая.

    Лица, замеченные в укрывании излишков хлеба и его порче [путем] перегона на самогонку, продающие частным лицам, а также скупающие хлеб, должны быть немедленно арестованы волисполкомами или продовольственными агентами и представлены с документальными данными в распоряжение уревкома или исполкома для предания суду ревтрибунала.

    Лица, задержанные при перевозке продуктов, приобретенных вопреки настоящего приказа, препровождаются с лошадьми в тот упродком, в районе которого они задержаны, для привлечения к принудительной гужевой работе сроком на один месяц. Продукты же реквизируются.

    У задержанных при перевозке продуктов за пределы Томской губернии в другую, соседнюю, губернию лиц конфискуются лошади, о чем составляется акт, копия которого передается владельцу лошади, а подлинник представляется вместе с лошадью в губпродком.

    Волисполкомы, не выполнившие настоящего приказа в целом, т.е. не выполнившие разверстки [в] своих волостях хлебной, мясной, фуражной, масляной и другой, привлекаются к ответственности за сознательный саботаж [и] укрывательство хле-бодержателей, как-то: кулаков, спекулянтов, самогонщиков, а населению волости объявляется экономический бойкот, который выражается в лишении прав на получение товаров и предметов первой необходимости, вплоть до закрытия мельниц, размалывающих зерно для нужд населения данной волости.

    Предгубревкома Познанский

    Губпродкомиссар Иванов-Павлов

    ГАНО. Ф.р. 4. Оп. 1. Д. 102. Л. 57. Машинописная копия.


Документ №393

    Циркуляр томского губпродкомиссара Ф.Н. Иванова-Павлова всем уездным комитетам РКП(б), председателям уездных исполкомов советов, уездным продкомиссарам, заведующим отделами управления

    г. Ново-Николаевск

    20 июня 1920 г.

    Ввиду остроты наступившего голода и малой разверстки, павшей на крестьян Том[ской] губ., сделайте так, чтобы ком[мунистические] вол[остные] и рай[онные] ячейки с волисполкомами, не прерывая начавшегося выполнения разверсток, произвели отчуждение всех излишков [продовольствия] у крестьян путем повального обыска кулаков с помощью деревенского пролетариата, но без участия продработников, так как продорганам запрещен всякий учет. Мобилизуйте партийные силы уезда, не считаясь с занимаемой должностью, как-то: заведующих отделами наробраза, комхоза, совнархоза, военкомата и т.д. Равным образом мобилизуйте весь партком в целом. Мобилизованные силы инструктируйте так: каждый мобилизованный по приезде в данную ему волость, со своей стороны мобилизует все коммунистические силы данного ему района и, зная через посредство комячеек запасы кулаков, спрятавших и не сдающих хлеб, делает тщательнейший обыск, оставляя норму, прилагаемую при сем, на семью, лошадей, коров и т.д. сроком до 15 октября.

    Остальное должно быть отчуждено и срочно свезено на ссыппункты губпродкома.

    Только таким путем Томская губерния, во-первых, выполнит все 100% разверстки, во-вторых, прокормит себя. Но, повторяю, что ни один продработник в этот учет вовлечен быть не может, так как он, согласно декрета Наркомпрода, подлежит за такое вмешательство суду.

    Губпродкомиссар Ф. Иванов

    ГАНО. Ф.п. 13. Оп. 1 . Д. 185а. Л. 6. Машинописный подлинник.


Документ №394

    Донесение инструктора отдела управление новониконовского уездного исполкома советов С.А. Белинченко заместителю заведующего отделом Г.М. Толстикову

    г. Колывань

    3 июля 1920 г. 10 час. 35 мин.

    Выборы вновь организующейся Вьюнской волости не состоялись1. На съезд явились лица четырех селений до двухсот человек, явно саботировали. Шлите немедленно помощь красноармейцев и агента губчека. Призывные 1901 года [рождения] Вьюнского селения не являются. Отвечайте [мне в] Чаусы, ожидаю, разрешите переизбрать сельсовет Вьюнской вновь организующейся волости.

    Инструктор Белинченко

    ГАНО. Ф.р. 1349. Оп. 1.Д. 151. Л. 160. Телеграфный бланк.


Документ №395

    Рапорт старшего милиционера Коченевской волости начальнику 3-го района милиции Новониколаевского уезда

    [с. Коченево]

    5 июля 1920 г.

    Около 5 час. утра 5 сего июля возбужденной толпой граждан села Коченево в числе 200—250 человек были силой освобождены из-под ареста гр[аждане] села Коченево Тимофей Слепов, Леонтий Королев и Осип Лаврентьев1. На мои увещевания и просьбы отступить от нежелательного поступка, разъяснив важность и противозаконность этого дела, толпа ответила отрицательно, и арестованных Слепова и Королева из дому вывели, а потом пошли в волость, где освободили и Осипа Лаврентьева.

    Видя взволнованность и несознательность толпы, оружие в действие не предпринимал, а лишь немедленно о происходящем через мл[адшего] милиционера Михайлова дал знать особоуполномоченному Томского губпродкома тов. Соколову, т.к. Слепов и Королев были задержаны последним и переданы мне для препровождения в г. Н[ово]-Николаевск, а также о происходящем был поставлен в известность и волисполком. № 338.

    Старший милиционер Коченевской волости Троицкий

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 14. Л. 79. Рукописный подлинник.


Документ №396

    Из разговора по прямому проводу военкома Новониколаевского уезда Ф.В. Габишева и командира 2-го запасного стрелкового полка С.Г. Гиршовича с военкомом Томской губернии М.А. Атрашкевичем и его заместителем Е.В. Ильяшенко

    04.07.1920

    [Ново-Никалаевск. Габишев:] <...> У предчека тов. Прецикса2 имеются сведения, что в селе Коченево началось брожение кулаков на почве разверстки. Только что я и Гиршович были вызваны тов. Прециксом и информированы о положении. В Коченево отправляется чекой отряд интернационалистов в 100 чел. с 4 пулеметами, во главе отряда стоит штаб из тов. Гранова3, Иванова-Павлова [Ф.Н.] и комбата ВОХР [Вашкевича А.А.]. В Ново-Николаевске сил остается хотя и достаточно, но плохо вооруженных, главным образом это касается 2-го зап[асного] полка, для приведения которого в боевую готовность на всякий возможный случай выступлений (а таковые сведения имеются у чека) необходимо в порядке исключительного военно-оперативного приказа артиллерийскому] складу 5[-й армии] выдать комполка-2 тов. Гиршовичу 900 исправных русских винтовок, 30 000 патронов к ним, 500 гранат, 3 пулемета [с] соответствующим количеством лент. Кадр в полку надежный, большинство — коммунисты, старые красноармейцы.

    По сведениям предчека, готовится [в] Ново-Николаевском районе и уезде 10 июля выступление бандитов-кулаков, которых разжигают эсеры, организованные во главе с ?зеленым штабом?. Завтра устанавливается военное положение города, патрули и охрана военскладов. Чека объявляется на военном положении. Вчера в 7 вечера т.т.

    Смирнов, Шорин и Павлуновский проехали экстренно в Барнаул, где что-то затевается. Предчека Прециксу предоставлены чрезвычайные полномочия в связи с острым положением. Для быстрой ликвидации могущих произойти вспышек контрреволюции нужно быть везде наготове. Предчека надеется на 2-й полк, который необходимо вооружить. Сообщите, каково общее положение губернии. Ждем Ваших распоряжений. <...>

    [Томск. Атрашкевич:] Состояние губернии к 5-му числу удовлетворительное, судя по происходящей мобилизации. Больше у меня сообщить нечего. Мой совет: побольше хладнокровия и анализа сообщаемых и получаемых сведений.

    [Ново-Николаевск. Габишев:] Мы просили четыре пулемета, Вы дали три. Так ли это?

    [Томск. Атрашкевич:] Вы просили три пулемета. Будет достаточно. В случае надобности возьмете четыре тем же порядком. Если понадобится, я Вам дам пушки. <...>

    ГАТО. Ф.р. 521. Оп. 1. Д. 51. Л. 56. Машинописная копия.


Документ №397

    Из оперативной сводки штаба 64-й стрелковой бригады войск ВОХР

    [г. Ново-Николаевск]

    6 июля 1920 г.

    В 326-м батальоне распоряжением предчека для ликвидации восстания крестьян на ст. Коченево выделен отряд в составе: комсостава — 6, штыков — 75, пулеметчиков — 22 и сабель — 5, пулеметов — 4, лошадей — 8. Отрядом командует комбат-326 тов. Вашкевич. До 1 2 часов 6 июля от комбата-326 поступило донесение: сейчас все спокойно, созвано общее собрание и конфликт, происшедшее недоразумение между населением и агентами губпродкома по поводу хлебной разверстки, по-видимому, разрешится мирным путем.

    Подлинный за надлежащими подписями.

    РГВА. Ф. 17534. Оп. 1. Д. 82. Л. 10. Машинописная копия.


Документ №398

    Из протокола допроса жителя села Вьюны Чаусской волости И.А. Ситникова следователем новониколаевской уездной ЧК Я.М. Одиным

    г. Ново-Николаевск

    24 сентября 1920 г.

    <...> В конце июня месяца [1920 г.] у нас открылась подпольная организация, около 15 человек участников. Старший организатор — Андрей Семенович Ячменев, [члены] — Иван Алексеевич Ситников, Евграф Ситников, Александр Ситников, Евдеп Ситников, Николай Ситников, Алексей Лунегов, Николай Дубровин, Михаил Дубровин, Иван Алексеевич Лунегов. Участие [в] восстании без малого принимало все население. Я лично, Иван Ситников, был начальником отряда и ездил по разным деревням с отрядом приблизительно человек около 100. Потапов Николай [Андреевич] последнее время был начальником штаба, а Комиссаров Федор Павлович2 — председатель следственной комиссии. Горячее участие принимали [в] восстании Персов3, Кириллов4 и все вышеупомянутые лица, а в убийстве коммунистов участвовали Николай Ситников, Ложников Федор, Аццриан Лунегов, Василий Синегубов (он убил двух членов комячейки и на пароходе [в] Дубровине у жены Шишкова5 отобрал деньги), и больше я не помню, кто убивал коммунистов. Когда ездили в Дубровино, Комиссаров [был] начальником штаба, [как] и Кириллов, и принимал горячее участие. Все вышеупомянутые лица являются главными силами этого восстания и играли руководящие роли. <...>

    Я. Один.

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 4. Л. 51. Рукописный подлинник.


Документ №399

    Показания жителя села Вьюны Чаусской волости Ф.П. Комиссарова следователю новониколаевской уездной ЧК Я.М. Одину

    г. Ново-Николаевск:

    [24 сентября 1920 г.]

    6 июля 1920 г. утром, часов [в] 5 утра, ко мне на квартиру явился гражд[анин] с. Вьюны Сергей Кулигин, который объяснил, что меня требуют на сборню, и заявил, что местная комячейка арестована. Не зная, в чем дело, я идти не решился, но когда взглянул в окно, то увидел, что по улице ехал верховой с винтовкой и [шел] один пеший, которые кричали каждому дому, чтобы немедленно выходили к сборке, после чего я и отправился. Подходя к сборке, [увидел, что] народу уже было много.

    Все шумели и кричали кто что. Здесь я только и узнал, что комячейка действительно арестована. Вдруг шум смолк, стала тишина. В этой тишине выступил с речью молодой чел[овек] лет 25-ти, блондин, который объяснил, что советская власть свергнута, гор. Колывань и Н[ово]-Николаевск горят восстанием, власть перешла в руки буферного государства, а потому вы все должны идти на помощь Колывани1. Из слов толпы я узнал, что это был колыванский организатор гр. Зайцев2. Он, Зайцев,собрал в селе Вьюны отряд, с которым отправился в Колывань. Сколько было людей в отряде и кто, я не знаю, так как не видел, когда таковой отправился.

    Остальным, которые остались в селе, в числе их и я, было приказано собрать собрание, выбрать временно штаб, совет, следственную комиссию, мобилизовать всех гражд[ан] от 1 8 до 40 л[ет], и кто откажется, тот будет объявлен врагом восставших. После чего было собрано народное собрание. Председателем собрания был избран Николай Андреевич Потапов, секретарем Георгий Петрович Путинцев и приступлено к выборам. Первоначально был выбран штаб, который состоял из 22челов[ек]: Лебедев3, Кириллов, Некрасов4, Егор Сафонов, Федор Ложников, Михаил Иванов, Тимофей Потеряев, Яков Орлов, Петр Мананников и друг[ие], которыеуказаны в протоколе.

    Затем был всенародно избран совет и следственная комиссия. Совет состоял из 6 человек: председателем [стал] Андрей Васильевич Ячменев, товарищем председателя — Николай Андреевич Потапов, членами — Андрей Семенов Ячменев, Григорий Григорьевич Ячменев, Андрей Иванович Ситников и секретарем — Георгий Петрович Путинцев.

    Следственная комиссия состояла из 6 чел.: председ[атель] — Федор Комиссаров, [члены:] — Иван Иванов, Василий Харламов, Дмитрий Алексеев Ивачев, Михаил Дубровин и секретарем — Николай Иванович Персов. <...>

    Ф. Комиссаров

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 4. Л. 21. Автограф.


Документ №400

    Объявление начальника штаба чаусского батальона повстанцев

    с. Чаус

    [Не позднее б июля 1920 г.]

    Граждане! Вступив на борьбу с коммунистами, власть остается советская, но не коммунистов. Здесь организован Чаусский сводный батальон, и власть в его руках.

    Приказывается: встать на защиту самих себя мужскому населению в возрасте от 1 8 до 45 лет и взяться за оружие, кто с чем может, иначе говоря, мобилизовать всех гр[ажда]н, способных носить оружие. Сформируйте отряды, выделите из своей среды хороших руководителей, началь[ственных] лиц.

    Начальник штаба Чаусского сводного батальона Борисов

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 14. Л. 188. Рукописный подлинник.


Документ №401

    Распоряжение тоямонастырской волостной земской управы сережинскому сельскому обществу

    [с. Тоя-Монастырское]

    6 июля 1920 г.

    С получением сего просьба представить в волость всех Ваших коммунистов и арестованных и поставить на всех дорогах караулы и с каждым днем делать связь с волостью.

    Председатель С. Егошин

    Секретарь Скобов

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 14. Л. 198. Рукописный подлинник.


Документ №402

    Объявление № 1 начальника новотырышкинского партизанского крестьянского отряда И.Е. Александрова

    с. Ново-Тырышкино

    6 июля 1920 г.

    Граждане, выступив на борьбу с коммунистами [помните, что] власть остается советская, но не коммунистов. В селе Тырышкинском все коммунисты истреблены нами и организован партизанский отряд. Власть в его руках.

    А поэтому призываем Вас всех встать на защиту самих себя против коммунистов.

    Приказывается: встать на защиту всему мужскому населению в возрасте от 18 до 45 лет и взяться за оружие, кто с чем может, иначе говоря, мобилизуйте всех способных и сформируйте штаб полка из мобилизованных граждан, выдвиньте из своей среды хороших руководителей — начальствующих лиц и с нарочным донесите в штаб полка.

    Начальником партизанского полка назначен я.

    Выслать сейчас же по сформировании штаба вестовых для связи в село Тырышкинское.

    Товарищи-граждане, все на защиту самих себя.

    Начальник крестьянского партизанского отряда села Тырышкинского И. Александров

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 3. Л. 49. Машинописный подлинник.


Документ №403

    Приказ № 2 начальника новотырышкинского партизанского крестьянского полка И.Е. Александрова по селениям Новотырышинской волости

    [с. Ново-Тырышкино]

    6 июля 1920 г.

    Приказывается Вам сделать мобилизацию от 1 8 до 45 лет всех граждан Вашего селения и пришлого элемента, способных носить оружие, и от 45 до 60 лет — для несения гарнизонной службы. Всех мобилизованных влить в свой отряд и список всех представить штабу полка.

    Начальник партизанского крестьянского полка Ново-Тырышкинской волости И. Александров

    УФСБНО. Ф.16975 (Колыванский мятеж). Т. 3. Л. 23. Машинописный подлинник.


Документ №404

    Приказание начальника штаба новотырышкинского партизанского крестьянского полка И.Е. Александрова повстанцам деревни Подволошная Новотырышкинской волости

    [с. Ново-Тырышкино]

    6 июля 1920 г.

    С получением сего предписывается Вам сию минуту организовать штаб полка, выбрать должностных лиц штаба, как-то командира полка и проч., вооружиться чем кто может. Если есть винтовки, то сейчас же разыскать. Выставить караулы и иметь наблюдение. Пропуск на 6 июля на одни сутки ?Шомпул?, отзыв — ?Шипка?.

    Не знающих пропуска задерживать и доставлять в штаб в село [Ново-]Тырышкинское под конвоем для расследования.

    Кроме того, давать сведения о положении дел через [каждые] два часа. № 276.

    Начальник партизанского штаба Александров

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 3. Л. 46. Машинописный подлинник.


Документ №405

    Приказание начальника новотырышкинского партизанского крестьянского отряда И.Е. Александрова повстанцам деревни Вахрушево Новотырышкинской волости

    [с. Ново-Тырышкино]

    6 июля 1920 г.

    Приказывается немедленно установить связь с соседними селениями: поселками Троицким и Коноплянским и селом Коченево и о положении дел сообщить с нарочным в штаб полка [в] село [Ново-]Тырышкинское.

    Начальник партизанского крестьянского отряда И. Александров.

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 3. Л. 70. Машинописный подлинник.


Документ №406

    Протокол допроса гражданина села Локти Каменской волости Г.И. Сизикова сотрудником новониколаевской уездной ЧК П.С. Гумеником

    г. Колывань

    10 июля 1920 г.

    5 числа сего июля* 1920 г. из села Дубровино той же волости приехали верхами на лошадях организаторы восстания против советвласти бывш. офицер Скобелкин [и люди,] фамилии коих не знаю, к председателю сел[ьского] к[омите]та Губину. Того же числа председ[атель] комитета Губин сам лично созвал сельский сход. При приглашении крестьян на сход он же говорил, что к Дубровино подходят какие-то банды, которые грабят деревни, и надо поставить кругом села караулы. Это было около 12 часов дня.

    На сход я пришел в 1 2 часов. На сходе застал я председателя Губина Степана Васильевича, Кантаева Егора Макаровича, Хромова Серафима Ефимовича, Сизикова Ивана Лаврентьевича, Гуляева Андр. Никифоровича, Власова Ивана Николаевича и много других, которых я не запомнил, в общем количестве 200 или более человек.

    Сход открыл председатель] к[омите]та Губин, который призывал бороться против советской власти, т.е. против большевиков. На сходе [было] вырешено бороться против большевиков, и всем обществом единогласно избрали Егора Макаровича Кантаев-а командиром села для проведения мобилизации всех общественников от 16 до 40 лет для борьбы против большевиков, и постановили поставить кругом деревни заставу. Относительно вооружения постановили вооружиться чем кто может.

    После этого [был] выставлен кругом деревни караул. После схода Кантаев Егор Макарович и избранный нами же Прокопий Васильевич Булышев заказали у кузнеца Суворова делать пики.

    Вечером этого же дня в 6 час. [было] оповещено всем общественникам явиться за деревню на фронт. Тогда же [я] пришел около 7 [часов] на фронт. В это время началась ружейная перестрелка, после которой мы пошли в атаку. <...>

    Сизиков Григорий Иванович

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 4. Л. 109, 110. Рукописный подлинник.


Документ №407

    Из показаний жителя деревни Кремлевка Коченевской волости Т.Д. Узенюка сотруднику новониколаевской уездной ЧК

    Б.м.

    19 июля 1920 г.

    <...> 6 июля сего года нам объявили мобилизацию. Когда объявили мобилизацию, я, Узенюк, поехал верхом по направлению поселка Троицкого и вооружился винтовочным стволом со штыком. По приезду в село Троицкое мы, граждане поселка Кремлевка Турыгин Кузьма и Алексей Мамонтов, и поселка Троицкого граждане Александр Вяткин и Василий Вяткин, все были вооружены винтовками и частью штыками, поехали в разведку по направлению в село Коченево. С нами двинулись остальные партизаны поселка Кремлевка, Троицкого, Ново-Тырышкинского в числе около 500 человек, и из них около 400 были конные, а остальные — пешие.

    Часть из них были вооружены винтовками, [остальные] с вилами, пиками и т.д. И мы продвинулись вперед от поселка Троицкого по направлению в Коченево приблизительно версты три или четыре, и мы тут же остановились. Через несколько времени нам поступил приказ из штаба партизанского отряда относительно отступления обратно ввиду того, что ими замечена была разведка со стороны красных войск из села Коченево. <...>

    Узенюк

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 4. Л. 59. Машинописный подлинник.


Документ №408

    Донесение начальника партизанского крестьянского отряда деревни Мысы Новотырышкинской волости начальнику повстанческого крестьсянского отряда деревни Подволошная той же волости

    [д. Мысы]

    6 июля 1920 г.

    Сим сообщаю, что в дер. Мысы пока все спокойно. И сообщаю, что начальником отряда я, гр. Мячков.

    Начальник Мысовского отряда Мячков

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 3. Л. 59. Рукописный подлинник.


Документ №409

    Протокол № 1 соединенного заседания колыванской городской думы и временного исполнительного комитета города Колывани

    г. Колывань

    6 июля 1920 г.

    В заседании участвовали гласные городской думы и кандидаты к ним: Чупахин И.М., Костин М.П., Опарин А.И., Лаптев А.И., Комаров Я.Г., Пайсов В.Е., Жарков Л.М., Девятое К.Н. (он же и член вр. исполн. комитета), Чакин И.К., Колобков Д.Р., Черепанов П.Я. (он же и член вр. исполн. комитета), Титов С.А., Егошин Е.А., Пискарев П.П., Калугин И.Т., Семенов И.И., Помыткин П.В., Норсеев А.К., Чакин А.И., Истомин А.П., Кулешев Л.М., Егоров В.И. (он же и член вр. исполн. комитета), Новиков В.М., Швецов П.Ф., Казаков М.А. и члены временного исполнительного комитета: Санников Я.Г., Попов А.А., Баев П.П., Никитин К.Д., Хрыпин В.Ф., Сенцов В.В., Синицкий А.А., Софронов Ф.В., Софронов Я.В., Парфенов П.Ф., Иванов Н.В., Смольянинов С.С. Председатель временного исполнительного комитета П.Я. Черепанов собрание открыл, предложил избрать председателя собрания и тов. председателя.

    Избраны Лаптев А.И. и Черепанов П.Я.

    Слушали: 1 ) О городской самоохране.

    2) Довольствие отрядов.

    3) Выборы следственной комиссии для разбора дел арестованных.

    Постановили: 1 ) Пайсов В.Е. предложил сначала создать городскую милицию; просят Чакина И.К. возглавить ее; тот отказывается; предлагают обратиться к Г.И. Земцеву. Земцев согласен.

    2) Единогласно постановили принять на средства города.

    3) Избраны Иван Матвеевич Чупахин, Василий Васильевич Сенцов, Сергей Сергеевич Смольянинов, Спиридон Александрович Титов, Андрей Иванович Опарин, к коим добавить 5 лиц со стороны.

    4) По предложению И.А. Лаптева избран временный исполком. В него вошли прежний состав городской управы (городской голова М.П. Костин, члены управы К.Н. Девятов, И.К. Чакин), а также избраны Л.М. Жарков, А.И. Опарин.

    Подлинный за надлежащими подписями

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 14. Лл. 160—162. Машинописный подлинник.


Документ №410

    Рапорт начальника ново-николавеской уездной милиции Н.А. Осипова в отдел управления уездного исполкома советов

    г. Ново-Николаевск

    7 июля 1920 г.

    В 11 часов ночи 6 июля получены частно сведения, что днем 6 июля в городе Колывани произведено кулацкое восстание; сношение телеграфом оказалось действительно прерванным. В 3 часа ночи нач[альни]к 3-го района Кундо [П.А.] телеграфом донес, что во многих деревнях от Колывани перестрелка с бандами; в 5 час. утра [он же сообщил], что бандами до 200 человек занята деревня Чик, что в 8 верстах от станции [Чик]. Для подавления и уничтожения кулацких банд своевременно выслан отряд в 200 человек пароходом, конная команда уезд[ной] милиции в 20 человек трактом на ст. Чик и железной дорогой — военный отряд в 150 человек в целях охватов со стороны Колывани и железной дороги. К 9 час. утра о положении дела сведений не получено. № 1493.

    Начальник уездной милиции Осипов

    ГАНО. Ф.р. 1349. Оп. 1.Д. 151.Л. 2. Машинописный подлинник.


Документ №411

    Приказ начальника повстанческого гарнизона города Колывань о военной мобилизации горожан

    г. Колывань

    [7 июля 1920 г.]

    Объявляю всеобщую мобилизацию в городе Колывани от 1 8 до 45 [лет]. Учет мобилизованных будут вести квартальные старосты, которые обязаны переписать всех подлежащих мобилизации и списки представить завтра, 8 июля с.г., к 12 час. дня в управление начальника гарнизона. Приказываю всем, имеющим огнестрельное оружие, а также и холодное, нести [его] с собой. Скрывающиеся и уходящие с позиции без приказания начальства будут предаваться военно-полевому суду по голосованию повстанцев.

    Начальник гарнизона [подпись отсутствует]

    РГВА. Ф. 17529. Оп. 1. Д. 29. Л. 135. Машинописный отпуск.


Документ №412

    Обращение вьюнского военного штаба ко всем селениям Кандауровской и Тоямонастырской волостей

    с. Вьюны

    7 июля 1920 г.

    Просим граждан всех сел организовываться в отряды, вооружать их и посылать в с. Вьюны для распределения.

    За начштаба Лебедев Адъютант [подпись неразборчива]

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 14. Л. 197. Рукописный подлинник.


Документ №413

    Распоряжение руководства паутовской сельской повстанческой организации Чаусской волости сережинской сельской организации повстанцев Тоямонастырской волости

    с. Паутово

    7 июля 1920 г.

    Для срочного исполнения: Тоя-Монастырской волости поддержать власть народа, совет свергнуть, сделать связи со всеми деревнями, немедленно организоваться].

    Председатель организации [подпись неразборчива]

    Комендант [подпись неразборчива]

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 14. Л. 153. Машинописная копия.


Документ №414

    Предписание председателя паутовской сельской повстанческой организации Чаусской волости сережинской сельской организации повстанцев Тоямонастырской волости

    с. Паутово

    7 июля 1920 г.

    Просим командировать двух человек для связи в деревню Паутову и образовать партизанский отряд и сообщить о всем немедленно.

    Председатель Паутовской организации Семенихин

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 14. Л. 195. Рукописный подлинник.


Документ №415

    Обращение кандыковского сельского общества Чаусской волости к лелинскому сельскому обществу Тоямонастырской волости

    д. Кандыково

    [ 7 июля 1920 г. ]

    Просим Вас арестовать на местах [всех], кто состоял в партии коммунистов или сочувственников.

    Поступила бумага, что Ново-Николаевск и Омск взяты из рук коммунистов.

    От Кандыковского общества [В.И.] Смолянников

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 14. Л. 190. Рукописный подлинник.


Документ №416

    Приказ тоямонастырской волостной земской управы сережинскому сельскому обществу

    с. Тоя-Монастырское

    7 июля 1920 г.

    Согласно приказа Вьюнского коменданта приказываем мобилизовать все население мужчин от 1 8 до 45 лет, мобилизованные должны выехать на своих лошадях, если нет лошади, то взять у соседа. Всех мобилизованных отправляйте в город Колывань. За неисполнение будете караться.

    Председатель С. Егошин

    Член Краснов

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 14. Л. 185. Рукописный подлинник.


Документ №417

    Воззвание начальника штаба новотырышкинского партизанского отряда И.Е. Александрова к крестьянам Коченевской, Крутологовской и других волостей Новониколаевского уезда

    [с. Ново-Тырышкино]

    [Не позднее 7 июля 1920 г.]

    Товарищи крестьяне!

    Нами и соседними с нами волостями, городом Колываном и почти всеми волостями, начиная от города Томска, грабители-коммунисты от власти сброшены.

    Просим организовать[ся], формировать партизанские отряды, выступать против них всем, кто с чем только может.

    Товарищи, помогите и убедитесь, что только мы все организованно можем подавить коммунистов.

    Формируйте отряды поскорее и бросайтесь на коммунистов, и занимайте соседние селения, двигаясь вперед.

    Ждем, товарищи-крестьяне.

    Штаб партизанского отряда, начальник отряда И. Александров [P.S.] Командирам полков: для передачи соседним волостям, чтоб они поскорее организовались и встали все на защиту себя1.

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 3. Л. 71. Машинописный подлинник.


、Документ №418

    Приказ № 6 начальника новотырышкинского партизанского отряда И.Е. Александрова повстанцам волости

    [с. Ново-Тырышкино]

    [ 7 июля 1920 г.]

    Приказывается: с получением сего всем мобилизованным гражданам по приказу отряда, т.е. всем отрядом под командой начальника отряда, выступить В поход В полной боевой готовности в сторону села Крутологовского. Двигаться осторожно, не чиня никаких покушений по пути и разрушений. Если же только встретится противник, то вступить в бой. О выступлении отряда донести с нарочным. Выступить должны в поход от 18 до 40 лет.

    Начальник отряда И. Александров

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 3. Л. 76. Машинописный подлинник.


Документ №419

    Приказание начальника новотырышкинского партизанского отряда И.Е. Александрова командиру отряда А. Плотникову

    [с. Ново-Тырышкино]

    7 июля 1920 г.

    Сейчас [же] отправляйтесь в дер. Вахрушево и возьмите способных бойцов, сколько только возможно, для отправки экстренно в гор. Колывань, т.к. в Колывани сделали высадку из парохода коммунисты. Поручение это исполнить экстренно в боевом порядке.

    Начальник отряда И. Александров

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 3. Л. 78. Машинописный подлинник.


Документ №420

    Рапорт дубровинского волостного ревкома отделу управления новониколаевского уездного исполкома советов

    с. Дубровино

    12 июля 1920 г.

    Дубровинский исполком доносит, что рано утром 7 сего июля 1920 года в селе Дубровино вспыхнуло восстание, подробности которого приблизительно следующие.

    Часа в 4—5 утра 7 июля с левого берега реки Оби, против села Дубровино, переплыли на нескольких лодках вооруженные люди числом до 75 человек, происходящие из селений Крутоборка [и] Черный Мыс, левобережных [по отношению] села Дубровино, [из] Красного Яра Мало-Корюковской волости, с. Вьюны Кандауровской волости, которые остановились в разных местах по берегу [Оби]. Тотчас же раскинувшись в разных местах группами по улицам, видимо с заранее определенными планами, они направились по квартирам, где приступили к [о]безоружению и аресту как должностных лиц (как то: председателя волисполкома т. [Г.Д.] Глушкова, жившего с ним на одной квартире секретаря волисполкома т. Я.М. Вальберга, волвоенкома Я.[О.] Поморцева, завземотделом [Ф.Т.] Желамского, младших милиционеров т. Перетягана и Королева), так и членов комячейки, считая в том числе женщин и детей, и некоторых членов только что сорганизовавшегося комсомола, что этим бандитам, благодаря удачно выбранному часу утра, когда каждый находился еще в постели, ловко и быстро удалось. Все арестованные засаживались в одном амбаре, принадлежащем кредитному т[оварищест]ву. Покончив таким образом с арестом должностных лиц, бандиты числом до 160— 200 человек, считая в том числе присоединившихся дубровинцев, частью двинулись в коммуну ?Интернационал? и мельницу б[ывшего] Жернаковского, где тоже произвели аресты и полный разгром хозяйства, причем успевшими взяться за оружие некоторыми коммунистами [им] было оказано сопротивление. Во время перестрелки ранено два товарища, которых и привезли в Дубровино вместе с прочими арестованными, причем одного зверски избитого, а другого, считавшегося уже умершим, стали зарывать в яму, где один из раненых, придя в сознание, стал стонать и бандитами был вынут из ямы, впоследствии этот товарищ скончался. А частью [мятежники] вошли в исполком, где уже и объявили себя временным революционным комитетом против коммунистов.

    Следующий состав лиц [стал] членами этого комитета: [из] села Дубровино Андрей Павлов Одегов1, Владимир Сергеев Морозов, Евстафий Иванов Приходкин, Прокопий Яковлев Максимов, [а] секретариатом — лесничий Нижне-Обского лесничества Вадим Васильевич Бородаевский2, агент райлескома Михаил Леонтьев Рачев, товарищ лесничего Николай Полимов Крылов, Иван Ананьин Дедюхин — делопроизводитель Нижне-Обского лесничества. [Они] открыли кладовую с оружием и забрали винтовки. Часть выше перечисленных лиц приступила к осмотру бумаг и документов волисполкома, а другая — к осмотру бумаг волвоенкомата, последних, главным образом, с целью извлечения данных о лицах, состоящих в коммунистах. <...>

    [В] тот же день [созданный мятежниками орган], именующий себя временным революционным комитетом [и] состоящий из перечисленных выше лиц: Одегова, Морозова, Приходкина, Максимова, Бородаевского, Рачева, Дедюхина и Устюгова, — объявил мобилизацию всех мужчин в возрасте от 17 до 45 лет, выпустив особое объявление с данных двух часов дня 7 июля, подписанное председателем [Афанасием] Устюговым, членами Приходкиным [и] Максимовым, начальником гарнизона, фамилия которого неизвестна и уже, по слухам, расстрелянного этой же бандой, [и] секретарем Бородаевским. Объявление это [было] разослано по всем селениям Дубровинской волости, Красному Яру, Мало-Коркжовской волости, Ташаре, Обскому и Вятскому [поселкам] Ояшинской волости. В результате этой мобилизации явилось на сборный пункт — частью 7 и частью 8 июля — из села Дубровино до 160 человек, Черного Мыса — 45, Крутоборки — 50, Белоярки — 60, Ново-Успенки — 25, Красного Яра — 70. Сверх всего [прибыл] весь Белоярский рабочий батальон во главе с офицерами.

    За день 7 июля прибыл снизу пассажирский пароход ?Богатырь?. Пароход этот бандой был задержан, пассажиры обысканы и сняты с него, причем часть пассажиров была мобилизована, в том числе несколько бывших офицеров, из числа коих офицер по фамилии Небирухин был назначен начальником хозяйственной части и [затем] тоже убит бандою, а некоторые были привлечены к канцелярской работе по хозяйственной и строевой части. На пароход этот были переведены арестованные коммунисты числом до 60 человек под конвоем до 20 человек, вооруженных четырьмя винтовками, а остальные — пиками, и отправлены вниз по реке Оби. По слухам, будто бы пленные эти освободились и уже с арестованными конвоирами отправились в г. Томск, откуда еще не возвратились. Того же 7 июля вечером [был] задержан другой, буксирный пароход с двумя баржами. Пароход этот с командой в несколько человек был отправлен по направлению вниз по Оби, но куда — неизвестно; цель поездки, видимо, — поднять восстания в других местностях. О судьбе этого парохода тоже неизвестно.

    Все вооружение бандитов составляло 10—20 охотничьих ружей, 30—40 винтовок, в том числе и отобранных в военкомате и [на] мельнице, несколько револьверов, а большей частью пики, изготовленные уже во время восстания.

    День 8 июля прошел в сборе мобилизованных и произведении разведок, в последних принимал деятельное участие местный священник Константин Лавров, бежавший с отступившей бандой. <...>

    Из числа коммунистов, не считая арестованных и отправленных на пароходе, известно, что убиты Борис Авг[устович] Говард (Харлампиев), Михаил Харлампиев и Яков Абраменко. Покончил с собой на пароходе пассажир Шишков Александр Васильевич — заместитель председателя] Иркутского ревкома. Убит мобилизованный из рабочего батальона офицер Андрей Максимов Егоров.

    Руководители восстания Бородаевский, Устюгов, Дедюхин, Крылов и Максимов скрылись за р. Обь, куда бежала часть бандитов. Как на причину, побудившую К восстанию, указывалось на несправедливое обложение маслом и яйцами, не соображаясь с удойливостью коров и числом кур, лишение покосов и коммунистическое засилие. Цель восстания — свержение коммунистов и сохранение советской власти.

    Прибывшими военными силами, помимо убитых во время сражения, из числа задержанных уже расстреляны следующие участники восстания: 1 ) Рачев Михаил Леонтьев, 2) Козлов Иван Яковл., 3) Пушкарев Василий Петров, 4) Овчинников Николай Митр., 5) Шулятников Дмит. Конст., 6) Костенко Кондратий Ник. , 7) Садкин Федор Тр., 8) Гвоздев Дмитрий Арх., 9) Норов Василий Уст., 10) Ощепков Гавриил Аф., 11 ) Некрасов Ермолай Андр., 12) Курцев Петр Елис., 13) Занеев Леонид Троф., 14) Приходкин Евстафий, 15) Морозов Владимир, 16) Понкратов Сергей, 17) Демшин Андрей, 18) Грязин Алексей, 19) Грязин Андриан, 20) Дранишников Василий, 21) Волков Николай, 22) Макаров Степан, 23) Голишев Егор, 24) Карпов Александр, 25) Одегов Андрей.

    Председатель волревкома Колычев

    Члены: Г. Овчинников

    Секретарь Вальберг

    РАНО. Ф.р. 1349. Оп. 1. Д. 151. Лл. 30—32. Рукописный подлинник.


Документ №421

    Объявление временного дубровинского революционного крестьянского комитета о мобилизации населения

    с. Дубровина

    7 июля 1920 г. 14 нас.

    Временный Дубровинский революционный комитет обороны против большевиков объявляет 7 сего июля 1920 года мобилизацию граждан мужского пола от 1 7 до 45 лет включительно [по] поселкам Алексеевской волости: Вятскому, Чесноковскому, Ташаринскому, Прудскому, Обскому, по Дубровинской волости — по селу Дубровино, по поселкам: Черномысскому, Белоярскому, Н[ово]-Успенскому, Галино, Крутоборскому. Мобилизованные должны явиться на сборный пункт в село Дубровино, захватив с собой провизии на неделю, белья — две смены. У кого есть холод ное и огнестрельное оружие, то обязательно захватить с собой. Мобилизация обязательна, срок явки на сборный пункт — не позже 12 часов со времени опубликования сего приказа на сельском сходе или деревенском. Виновные и уклоняющиеся от исполнения своего гражданского долга будут расстреливаться на месте.

    Временный Дубровинский революционный крестьянский комитет

    Члены: В. Бородаевский, [подпись неразборчива]

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 14. Л. 148. Машинописный подлинник.


Документ №422

    Приказ № 2 временного дубровинского революционного крестьянского комитета

    с. Дубровино

    [ 7 июля 1920 г.]

    Временный Дубровинский революционный крестьянский комитет обращается к населению Дубровинской волости с просьбой [ко] всем без исключения сдать всякое холодное и огнестрельное оружие и патроны для решительной борьбы против коммунистов-большевиков.

    Начальник Дубровинского отряда [подпись отсутствует]

    Члены комитета [подписи отсутствуют]

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 14. Л. 183. Машинописный отпуск.


Документ №423

    Сообщение колыванского штаба повстанцев штабу повстанцев села Вьюны

    г. Колывань

    7 июля 1920 г. 16 час.

    Ваше донесение штабом получено1. Поздравляем со свержением соввласти. Просим экстренно организовать отряды, один из коих прислать нам сегодня. Всеми мерами старайтесь восстановить связь с окружными деревнями и распространить движение [шире] . Восстановите с нами связь. Положение Колывани устойчиво. По полученным сведениям, но не проверенным, в Н[ово]-Николаевске коммунистов нет.

    Проявляйте больше энергии и инициативы, людей вооружайте пока чем можете.

    Нач. гарнизона [подпись неразборчива]

    Адъютант военштаба [подпись неразборчива]

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 14. Л. 180. Рукописная копия.


Документ №424

    Обращение командования крутологовского партизанского отряда к населению поселка Знаменский

    [с. Крутологовское]

    7 июля 1920 г.

    Ввиду того, что в с. Крутологовском произошло восстание против коммуны, то просим Вас организовать отряд и вооружить чем возможно, а также произвести мобилизацию от 1 7 до 50 лет и прислать помощь, если возможно, а также должна быть местная охрана по поселку и сделать сообщение на организацию президиума, и прислать делегатов для обсуждения [текущего] момента 20 человек в село Крутые [Логи] .

    Командир парт[изанского] отряда Ф. Рюмин

    Помощник П. Давыдов

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 3. Л. 80. Рукописный подлинник.


Документ №425

    Приказ начальника новомихайловского партизанского отряда по окрестным селениям

    с. Ново-Михайловка

    [ 7 июля 1920 г. ]

    Ново-Михайловский начальник партизанского крестьянского отряда приказывает немедленно арестовать всех коммунистов и о результатах сообщить немедленно в штаб Ново-Михайловского партизанского отряда. Всех коммунистов, арестованных Вами, представить в штаб Ново-Михайловского отряда. За неисполнение приказания будем выступать [на Вас] в боевом порядке.

    Нач[альник] пар[тизанского] крест[ьянского] отряда Новичков

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 3. Л. 15. Машинописная копия.


Документ №426

    Донесение началньика новомихайловского партизанского отряда штабу повстанцев Новотырышкинской волости

    с. Ново-Михайловка

    7 июля 1920 г.

    У нас отряд назначен выезжать к Вам, готовьте списки по мобилизации от 1 8 до 45 лет и от 45 до 60 лет для несения гарнизонной службы. Сообщаем, что Крутологовская волость уже взята партизан[ским] отрядом и все коммунисты истреблены.

    Начальник партизанского крест[ьянского]

    Н[ово]-Михайл[овского] отряда [подпись отсутствует]

    Секретарь Лагутин

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 3. Л. 54. Рукописный подлинник.


Документ №427

    Сообщение новотырышкинского повстанческого штаба исполкому Крутологовской волости

    [с. Ново-Тырышкино]

    [ 7 июля 1920 г. ]

    По полученным сейчас же сведениям из г. Колывани сообщается Вам, что на Оби взято два парохода с грузом, войсковые части уничтожены и пленены. Вообще настроение в партизанских наших отрядах хорошее, и [они] готовы в порыве броситься в бой при необходимости.

    И напоминаю Вам[, что необходимо] держать аккуратно связи-сообщения с частями и штабом.

    Начальник Тырышкинского штаба И. Александров

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 3. Л. 85. Рукописная копия.


Документ №428

    Протокол заседания ояшинского волостного исполкома советов

    с. Ояш

    7 июля 1920 г.

    Присутствовали: председатель Салтыков, члены: Кетов, Лебедев, Аторин, Шипицын.

    Слушали: Заслушали телеграмму Дубровинского волостного крестьянского комитета от 7 июля о мобилизации против большевиков и явке в с. Дубровино через 12 часов.

    Постановили: 1 ) Срочно подать телеграмму Ново-Николаевскому уездному военкому о высылке военной силы.

    2) Для охраны населения вооружить партийных работников и сочувствующих советской власти1.

    3) Выставить караульные посты в окрестностях селения.

    4) Объявить населению села Ояша на военном положении*.

    5) Иметь в готовности в достаточном количестве подводы от ближайших селений.

    Председатель Ояшинского волисполкома Салтыков

    ГАНО. Ф.р. 1349. Оп. 1.Д. 151.Л. 16. Рукописный подлинник.


Документ №429

    Приказ № 17 по гарнизону города Ново-Николаевска

    г. Ново-Николаевск

    7 июля 1920 г.

    Ввиду появления повстанцев и брожения среди кулаков в уезде (для ликвидации чего приняты меры и посланы отряды) приказываю.

    Коменданту города для предупреждения возможных выпадов контрреволюционеров в городе Ново-Николаевске усилить гарнизонный караул на складах с огнеприпасами и [в] учреждениях почты и телеграфа, телефонной станции, уфинотдела, здания городского корпуса, исполкома, электрической станции, выставив там, где это необходимо ввиду важности момента, парных часовых, потребовав из частей гарнизона на склады с огнеприпасами караульных начальников из числа коммунистов, хорошо знакомых с караульной службой.

    Коменданту города, как командиру особого отряда при Н[ово]-Николаевской организации РКП, отдать приказ по отряду: из числа сформированных трехсот коммунистов на случай тревоги выделять 100 человек для ежедневного караула — 75 ч[еловек] в помещении парткома и 25 чел. в комендантском управлении. Указанные 100 человек должны быть в полной боевой готовности и при первом моем требовании должны поступить в мое распоряжение для подавления восстания и наведения должного революционного порядка. Указанный караул в 100 человек дежурит в парткоме и комендантском управлении с 1 1 час. вечера до 6 час. утра.

    Коменданту города высылать ежедневно партийный патруль по 5 ч[еловек] каждый для просеивания города по направлению к военному городку, к станции Н[ово]-Николаевск, к Ельцовке, к Алтайской станции. Высылаемый патруль брать из трехсот добавочно сверх ста [человек].

    Коменданту города выдачу ночных пропусков письменных прекратить, срочно предоставив мне списки выданных частным лицам и состоящим на службе в гражданских учреждениях.

    Дежурному по караулам и его помощникам проверять караулы как можно чаще, ставя в известность о всех неисправностях угрожающего характера коменданта города и ответственного дежурного по комендантскому управлению.

    Коменданту города впредь до особого распоряжения жить при управлении коменданта.

    Командиру караульного полка, командиру 2-го запасного полка и начальнику автопарка 5-й армии немедленно секретно донести, сколько человек может дать каждая часть ответственных бойцов в полном вооружении и сколько бойцов налицо.

    Начгар[низона], Н[ово]- Николаевский увоенком Габишев

    ГАНО. Ф.р. 1349. Оп. 1. Д. 151. Л. 3. Машинописная копия.


Документ №430

    Телеграфное донесение председателя новониколаевской уездной ЧК А.В. Прецикса в сибревком

    г. Ново-Николаевск

    7 июля 1920 г. 19 час. 30 мин.

    Колывань и район станции Чик [в полосе] восстания. Посланы отряды, подавление идет успешно, имеются сведения, [что в] Колывани расстреляны все коммунисты и совработники. Подробности последуют. № 458.

    Предчека Прецикс

    ГАНО. Ф.р. 1 . Оп. 2а. Д. 2. Л. 36. Телеграфный бланк.


Документ №431

    Доклад начальника милиции Новониколаевского уезда на Осипова отдела управления уездного исполкома советов

    г. Ново-Николаевск

    10 июля 1920 г.

    6 сего июля в 10 час. вечера получены сведения, что восставшая кулацкая банда взяла г. Колывань. В 12 часов ночи телеграфно начальник 3-го района [П.А.] Кундо донес, что [в] г. Колывани и д.д. Малый Оеш, Крохалевка и Грязнуха идет перестрелка с бандами. Б 1 час ночи пароходом для охвата г. Колывани во главе [с] предгубчека т. Прсциксом и заведующим отделом управления тов. Голиковым1 [был] командирован отряд из местных военных сил в 200 человек и по направлению к ст. Чик [по] окольным проселочным дорогам — команда конных милиционеров уездной милиции в числе 20 человек.

    В 3 часа утра 7 июля начальник 3-го района телеграфно донес, что бандою человек в 200 занята деревня Чик, но силы противопоставить в его распоряжении мало; ввиду чего я лично к губчека и начгару обратился за экстренной поддержкой, причем начгар — уездвоенком тов. Габишев — заявил, что им через час силы в 150 человек будут даны выделением из караульного полка при пулеметах. Присутствовавший тут же комендант станции Ново-Николаевск объявил, что паровоз и вагоны им уже подготовлены.

    В 1 0 час. утра начальник 3-го района телеграфно донес, что отряд конной команды милиции прибыл и вступил в бой, причем просил дать больше сил и оружия, на основании чего я лично поспешил к начгару, который объяснил, что о выходе отряда распоряжение сделано. В 1 1 часов утра тот же начальник 3-го района сообщает, что положение незавидное, противник наступает, сил мало. Я вновь обратился к начгару и получил то же объяснение. В 4 часа вечера начальник 3-го района телеграммой, поданной со ст. Чик в 2 часа дня, донес, что в час дня прибыл командированный отряд в 200 человек под командою тов. Гиршовича. Противник к этому времени наступал на ст. Чик и в 2 верстах от железной дороги обстреливал нашу цепь, но под давлением удачного обстрела нашего отряда [был] отброшен и начал отступать. В это время присоединилось к нашим [бойцам] 500 человек 458-го полка2 с 20 пулеметами.

    Тот же начальник телеграммой, полученной мною в час ночи на 8 июля, донес, что кулацкие повстанцы обращены в бегство, рассеиваются по лесу, наши части, преследуя [их], идут по направлению к г. Колывани, по сведениям, находятся в 15 верстах от Колывани. <...> № 3345.

    Начальник Ново-Николаевской уездной рабоче-крестьянской советской милиции Осипов

    ГАНО. Ф.р. 1349. Оп. 1, Д. 151. Лл. 11,12. Машинописный подлинник.


Документ №432

    Приказ № 1 вьюнского военного штаба по селениям Вьюнской и окрестных волостей

    с. Вьюны

    8 июля 1920 г.

    Вьюнский военный штаб по борьбе с коммунистами всех граж[дан] мужского пола в возрасте от 1 7 до 45 лет включительно объявляет мобилизованными по Вьюнской волости и селениям, а также по волостям Кандауровской, Тоя-Монастырской, Баксинской и Шегарской.

    Причем мобилизованные с. Вьюны, д. Кандыково и дер. Черемшанка обязаны явиться на сборный пункт в с. Вьюны, Ивачевского поселка вместе с Паутовой — в дер. Паутово, Тропиной — [в] с. Тропино, дер. Ора и Орско-Боровская — в дер. Орско-Боровская.

    Мобилизованным Кандауровской волости сборный пункт в дер. Кандаурово, Тоя-Монастырской волости — в с. Тоя-Монастырское, Баксинской волости — в селе Батурине и Шегарской волости — в дер. Камышенка.

    На сборные пункты явиться, имея при себе провизию на 3 дня, по две пары белья и захватив с собой все имеющееся огнестрельное и холодное оружие.

    Настоящий приказ привести в исполнение в 24-часовой срок со времени его получения.

    Виновные в неисполнении сего приказа будут объявлены пособниками коммунистов и по отношению их будут приняты самые репрессивные меры.

    Начштаба Ситников

    Члены: Лебедев

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 14. Л. 200. Рукописный подлинник.


Документ №433

    Приказание вьюнского военного штаба населению Кандауровской и Чаусской волостей

    с. Вьюны

    8 июля 1920 г.

    При сем препровождается приказ за № 1 для точного исполнения в суточный срок, для снятия копии и для препровождения по следующим [населенным] пунктам. Мобилизованных на сборнях разбивать на боевые единицы: роты, взводы, отделения. Причем сейчас же назначать командный состав и ввести должностную дисциплину и порядок.

    Об исполнении донести.

    Начальник штаба [подпись отсутствует]

    Адъютант [подпись отсутствует]

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 14. Л. 199. Рукописный отпуск.


Документ №434

    Из донесение начальника Тайгинской ОРТЧК в Томскую РТЧК и губчека

    ст. Тайга

    8 июля 1920 г. 11 нас. 10 мин.

    Дополнительные сведения. Из Болотной сообщают, что банда идет на деревню Ояш, находящуюся в 8 верстах [от станции Ояш]. По донесению разведки, банда имеет человек 250 конных, [количество] пехоты неизвестно. Банда держит связь с Сокуром. <...> № 725.

    Нач. ОРТЧК Тайги Сухицкий

    ГАТО. Ф.р. 521 Оп. 1.Д. 52. Л. 356. Машинописная копия.


Документ №435

    Приказ № 1 коменданта чаусского гарнизона по селениям Чаусской волости

    с. Чаус

    8 июля 1920 г.

    Приказываю немедленно приступить к формированию местных батальонов, распределив их на взводы и отделения, назначив к ним особых командиров. Все мужское население должно встать с оружием в руках, кто что имеет, на защиту своих интересов и явиться сейчас же в Чаус. Лица, не обученные военному делу, вливаются в ряды необученных.

    Настоящий приказ вступает в силу после объявления его.

    Комендант Борисов

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 14. Л. 192. Рукописный подлинник.


Документ №436

    Оперативный приказ № 1 по военному комиссариату Томской губернии

    г. Томск

    8 июля 1920 г. 12 час.

    1 . В целях координации действий всех отрядов, оперирующих против повстанцев, для их ликвидации [создана сводная группа войск, которой] буду руководить я лично.

    2. Начальником штаба назначаю тов. Ойнаса, которому сформировать временный полевой штаб группы.

    3. Для усиления группы и ликвидации банд в кратчайший срок назначаю особый отряд при губвоенкомате в составе роты стрелков без 1-го взвода, который оставить в Томске, эскадрона кавалерии и взвода артиллерии.

    4. Назначенному особому отряду посадку на ст. Томск-2 закончить к 20 часам 8 июля.

    Томский губвоенком Атрашкевич

    ГАТО. Ф.р. 521. Оп. 1. Д. 52. Л. 134. Рукописный подлинник.


Документ №437

    Приказ вьюнского военного штаба черемшанскому сельскому исполкому

    [с. Вьюны]

    8 июля 1920 г.

    Военный Вьюнский штаб приказывает Вам [охранять] всех находящихся у Вас арестованных коммунистов, которых держите под самым строгим караулом и ни в коем случае к ним не допускать их родственников и даже жен. В случае [чего] всякая неисполнимость карается военным судом.

    Начштаба Некрасов

    Адъютант [подпись отсутствует]

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 14. Л. 191. Рукописный подлинник.


Документ №438

    Распоряжение начальника новотырышкинского партизанского отряда И.Е. Александрова временному исполкому села Подволошное

    [с. Ново-Тырышкино]

    [8 июля 1920 г.]

    Предлагается Вам с получением сего избрать одного представителя во временный исполнительный комитет города Колывани для объединения действий окрестных деревень и по выборе немедленно сегодня же выслать его в г. Колывань.

    На избранного представителя заполните мандат, при сем прилагаемый, т.е. вставьте имя и фамилию и вручите ему на руки.

    Начальник отряда И. Александров

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 3. Л. 35. Машинописный подлинник.


Документ №439

    Распоряжение временного исполкома Чаусской волости всем сельским обществам волости

    с. Чаус

    8 июля 1920 г.

    Волостной врем[енный] исполком просит завтра, в пятницу, 9 июля к 12 часам дня выслать в с. Чаус от 1 до 3 представителей для избрания постоянного исполкома. № 5.

    Члены: А. Белобородов1

    Секретарь [подпись неразборчива]

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 14. Л. 186. Рукописный подлинник.


Документ №440

    Телеграфное донесение начальника новониколаевской ОРТЧК в томскую РТЧК

    г. Ново-Николаевск

    8 июля 1920 г. 13 час. 25 мин.

    Действия повстанцев в [районе] ст. Чик продолжаются. Кроме того, вспыхнуло восстание крестьян в районе станций Сокур и Ояш. Повстанцы пытаются подойти к линии ж[елезной] д[ороги]. Принимаются меры к ликвидации. № 1198.

    Н[ачальни]к ОРТЧК Н[ово]-Николаевска Греккер

    ГАТО. Ф.р. 521. Оп. 1. Д. 52. Л. 355. Машинописная копия.


Документ №441

    Приказание штаба чаусского батальона коменданту села Мало-Черемшанка

    [с. Чаус]

    8 июля 1920 г.

    Штаб Чаусского сводного батальона предлагает Вам немедленно по получении сего выслать в штаб батальона [в] село Чаус все огнестрельное и холодное оружие ввиду крайней нужды в таковом из-за положения фронта. № 6.

    Адъютант штаба [подпись неразборчива]

    За коменданта [подпись неразборчива]

    УФСБНО. Ф.16975 (Колыванский мятеж). Т 14. Л.193. Рукописный подлинник.


Документ №442

    Приказание начальника новотырышкинского партизанского отряда И.Е. Александрова начальнику отряда повстанцев деревни Ново-Михайловка

    [с. Ново-Тырышкино]

    8июля 1920 г.

    Все боевые части деревни Вахрушевой, Ново-Михайловки, Семеновского [поселка] и части Крутологовской и Коченевской волостей должны находится под Вашим общим командованием, кроме Тырышкинского и Подволошинского [отрядов,] которые получили другие задания: изменить линию направления, т.е. занять позицию между Троицким пос. и [с.] Грязнухой по направлению к ст. Чик, с которыми Вам необходимо держать связь возможно теснее.

    Начальник Тырышкин[ского] крестьянского] партизанского отряда И. Александров

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 3. Л. 77. Машинописный подлинник.


Документ №443

    Приказание начальника новотырышкинского партизанского отряда И.Е. Александрова начальнику повстанческого отряда М.П. Болотину

    [с. Ново-Тырышкино]

    8 июля 1920 г.

    Одновременно с сим сделано распоряжение начальнику партизанского отряда дер. Н[ово]-Михайловки принять командование частями деревень Вахрушево, Н[ово]-Михайловки, Семеновского [поселка] и частями Крутологовской и Коченевской волостей, а Вам необходимо занять направление на ст. Чик между пос. Троицкий и с. Грязнуха. Пошлите связь по направлению в Грязнуху, где получите необходимые указания от [Филиппа] Сучкова.

    О переходе в наступление — на Ваше усмотрение, держите оборонительную линию.

    Началь[ник] Тырышкин[ского] крестьян[ского] партизан[ского] отряда И. Александров

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 3. Л. 71. Машинописный подлинник.


Документ №444

    Приказание вьюнского военного штаба малочеремшанской повстанческой организации

    [с. Вьюны]

    8 июля 1920 г.

    По получении сего немедленно, не теряя ни минуты, выслать часть населения, вооруженного чем попало, не меньше 100 челов[ек], в село Вьюны.

    Начальник штаба Некрасов

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 14. Л. 194. Рукописный подлинник.


Документ №445

    Приказ начальника новотырышкинского партизанского отряда И.Е. Александрова повстанческому отряду деревни Подволошная

    [с. Ново-Тырышкино]

    8 июля 1920 г.

    Предлагается сию же минуту выслать из числа Вашего отряда сколько возможно подкрепления в село Грязнуху. Об исполнении донести.

    Немедленно вышлите, не медлите.

    Начальник отряда И. Александров

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 14. Л. 26. Машинописный подлинник.


Документ №446

    Сообщение начальника новотырышкинского партизанского отряда И.Е. Александрова начальнику крутологовского повстанческого отряда Ф.М. Рюмину

    [с. Ново-Тырышкино]

    8 июля 1920 г.

    Просим Вас не волноваться и не верить ложным слухам. Тырышкинские части все на фронте. Заняты нами Коноплянка и Грязнуха. Что же касается противника, то неизвестно, где [он] находится. Не проводи [напрасно] время. Посылайте свои части на ст. Чик в распоряжение наших командиров. Как видимо, Ваши части неорганизованы, почему просим Вас повиноваться нашему командиру.

    Начальник Тырышкинского отряда И. Александров

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 3. Л. 73. Машинописный подлинник.


Документ №447

    Из разговора по прямому проводу военкомата Томской губернии М.А. Атрашкевича и инспектора пехоты восточно-сибирского военного округа В.А. Вернера

    07.07.1920

    [Томск. Атрашкевич:] <...> В Томской губернии мобилизация происходила и происходит блестяще, но одновременно с мобилизацией губпродком приступил к более решительным мерам по изъятию продовольствия, что отразилось, как можно было ожидать, на кулачестве в некоторых местах. Одновременно вспыхнуло вооруженное восстание в районах Коченево — Прокудское — Колывань — ст.Чик — ст. Ояш, в районе которой бандитами создан ревштаб для борьбы с большевиками.

    Этим ревштабом объявлена мобилизация с 17 по 45 лет по Ново-Николаевскому уезду для борьбы с соввластью. Третьего дня Колывань была захвачена бандитами, а также захвачен пароход ?Урицкий?, шедший из Ново-Николаевска в Томск, на котором было много ответственных работников не только партийных, но и вообще советских. Служащие подверглись истязаниям и убийствам. Благодаря своевременно принятым мерам пароход отбит, но груз, бывший на нем, разграблен. В районе ст. Чик бандиты наступали на станцию, но высланным отрядом, а также проходящим полком 51-й дивизии были отбиты и несколько человек захвачено в плен.

    Если судить по донесениям из Ново-Николаевска, то положение осложняется, почему вчера вечером на заседании губбюро [РКП(б)], губревкома и коллегии губчека все [руководство подавлением мятежа] передано в мои руки. В помощь мне приданы председатель губбюро и член коллегии губчека. Сегодня отправляюсь для непосредственного руководства с полевым штабом в Ново-Николаевск. Имею достаточно сил, чтобы рассеять эту банду, а также панику новониколаевских деятелей, которые барабанят во все концы тревожно.

    ГАТО. Ф.р. 521. Оп. 1. Д. 52. Л. 363. Машинописная копия.


Документ №448

    Протокол № 2 заседания временного колыванского окружного исполнительного комитета

    г. Колывань

    8 июля 1920 г.

    В заседании участвовало 28 членов под председательством Пайсова В.Е.

    Слушали: 1 . Вопрос о фуражном довольствии лошадей.

    Представитель [Ново-]Тырышкинской волости и села Болотин1 заявил, что у них в селе имеется на ссыпном пункте овес, который может быть доставлен в г. Колывань для лошадей и отрядов.

    Постановили: I . Согласно заявления представителя от с. Тырышкино Болотина немедленно послать подводы в с. Тырышкинское для привоза в г. Колывань овса, имеющегося на ссыпном пункте.

    Слушали: 2. Представители от Чаусской волости заявили, что от их волости овес может быть собран добровольным путем.

    Постановили: 2. Сообщить Чаусскому волостному временному исполнительному комитету [о необходимости] организовать немедленно добровольный сбор овса между населением и овес этот доставить в г. Колывань для довольствия лошадей партизанских отрядов.

    Слушали: 3. Об объявлении населению г. Колывани и окружных деревень, за что именно ведется происходящая борьба.

    Постановили: 3. Объявить широко населению, что происходящая борьба ведется лишь только против коммунизма, а не против советской власти.

    Слушали: 4. Предложение начальника гарнизона г. Колывани о неупотреблении красных флагов при партизанских отрядах во избежание недоразумений.

    Постановили: 4. Предложить всем начальникам партизанских отрядов временно изъять из употребления красные флаги во избежание могущих быть недоразумений и предложить начальнику гарнизона объявить об этом всем начальникам отрядов.

    Слушали: 5. О выборе помощника председателя настоящего собрания окружного исполнительного комитета.

    Постановили: 5. Большинством [в] 17 голосов при 5 воздержавшихся помощником председателя собрания избран Белобородов А.Е.

    Объявлен перерыв на 2 часа.

    Заседание возобновлено в 4 часа дня.

    Слушали: 6. Об избрании постоянного президиума временного окружного исполнительного комитета для разрешения дел, не терпящих отлагательства.

    Постановили: 6. Для решения дел, не терпящих отлагательства, избрать постоянный президиум окружного исполнительного комитета в составе 7 лиц от представителей волостей и 6 лиц от представителей города. В состав этого комитета единогласно избрали от города Пайсова В.Е., Костина М.П., Чакина И.К., Девятова К.Н., Жаркова Л.М., Опарина А.И. и от Чаусской волости: дер. Подгорной — Вакорина С.Ф., д. Б[ольшой] Оеш — Ряжева И.Т., дер. Скала — Дрожжина А.Т., дер. М[алый] Оеш — Кузовкина И.С., дер. Киселеве — Тархова С.Ф., из с. Чаус — Масленникова В.В. и Белобородова А.Е. Причем председателем президиума избрали Пайсова В.Е. и помощником ему Белобородова А.Е. Представителей же от Ново-Тырышкинской волости вызывать на заседания по первой потребности по усмотрению президиума.

    Слушали: 7. О назначении секретаря временного окружного исполнительного комитета.

    Постановили: 1. Для несения обязанностей секретаря временного окружного исполнительного комитета и президиума его мобилизовать гр. Павлова И.М.

    Подлинный за надлежащими подписями

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 14. Л. 145. Машинописная копия.


Документ №449

    Приказ № 109 по гарнизону города Ново-Николаевска и Новониколаевскому уезду

    г. Ново-Николаевск

    8 июля 1920 г.

    Кучка контрреволюционеров, не успевшая удрать вместе с Колчаком на восток, пользуясь темнотой и несознательностью сибирских крестьянских масс, в некоторых волостях Н[ово]-Николаевского уезда подняла мятеж против власти рабочих и крестьян. Эти паразиты желают кровью крестьян посадить на престол нового Колчака под ложными революционными лозунгами. Сибирские крестьяне, испытавшие на своих собственных спинах в течение двух лет шомполы и нагайки подобных ?революционных? правительств, безусловно, на такую удочку вторично не пойдут и подобные выступления лишь только повлекут за собой бесполезное кровопролитие.

    Дабы пресечь в корне подобные выступления контрреволюционной своры и восстановить спокойствие по городу и уезду, приказываю: 1 ) Ново-Николаевский уезд объявить на военном положении. 2) Всем волвоенкомам и лицам, поставленным у власти, строго наблюдать за поддержанием революционного порядка, прекращая в зародыше восстания самыми репрессивными мерами. 3) Категорически воспрещаю устройство каких бы то ни было митингов и других собраний без разрешения на то соответствующих властей. 4) Отменяю производство каких бы то ни было мобилизаций без моего на то разрешения и приказа. 5) Напоминаю всем гражданам, что по отношению к негодяям и нарушителям революционного порядка будут приняты самые репрессивные меры по законам революционного времени.

    Начгар[низона], Ново-Николаевский увоенком Габишев

    ГАНО. Ф.р. 1137. Оп. 1. Д. 6. Л. 87. Машинописная копия.


Документ №450

    Объявление партийно-советского руководства Новониколаевского уезда для населения города и уезда

    г. Ново-Николаевск

    9 июля 1920 г.

    Для более решительного и быстрого подавления восстаний, возникших в последнее время в уезде, с сего 9 июля город Ново-Николаевск объявляется на осадном, уезд — на военном положении со всеми вытекающими отсюда последствиями.

    Высшая власть как в городе, так и в уезде с момента объявления переходит [к] военно-революционному комитету в составе председателя чека тов. Прецикса, председателя исполкома тов. Витолина-Гравлея, начгара, он же увоенком, Габишева.

    Местонахождение военревкома — угол Болдыревской и Гондатти, помещение чека, телеф[он] № 101.

    Тов. председателя горуездного комитета Ново-Николаевской организации Российской коммунистической партии тов. Беликов Председатель чека тов. Прецикс

    Председатель исполкома тов. Витолин-Гравлей

    Начгар[низона] тов. Габишев

    Опубликовано: Дело революции. Ново-Николаевск. 9 июля 1920 г.


Документ №451

    Оперативный приказ № 1 новониколаевского революционного военного совета начальникам всех действующих против мятежников отрядов

    г. Ново-Николаевск

    9 июля 1920 г.

    Ввиду появления контрреволюционных банд и восстания кулацко-крестьянских элементов в районе Ново-Николаевского уезда — в Алексеевской, Дубровинской, Дупленской и соседних волостях и заштатном городе Колывани — образован революционный комитет в составе трех лиц (тройка): предчека, начгара гор. Ново-Николаевска и предисполкома. Командование всеми действующими силами возложено на комбрига-64 ВОХР тов. Пичугова [С.Г.]. Штаб командующего находится в здании чека (Болдыревская, 19) , куда и направлять все донесения.

    Все приказы, распоряжения и требования, исходящие от революционного комитета, должны немедленно выполняться всеми учреждениями и лицами военного и гражданского ведомства. К виновным в невыполнении изложенного будут применены самые суровые меры по законам военного времени.

    Член военного революционного комитета, преднека Прецикс

    Командующий сводной группой комбриг- 64 ВОХР Пичугов

    РГВА. Ф. 17534. Оп. 1. Д. 82. Л. 12. Машинописная копия.


Документ №452

    Оперативный приказ № 1 по сводным отрядам, действующим в районе станций Дупленская - Ояш

    г. Ново-Николаевск

    9 июля 1920 2.

    1 . Сего числа военно-революционным комитетом Ново-Николаевска мне поручено принять командование всеми отрядами в районе от станции Дупленская до станции Ояш, действующими в подавлении восстания кулацкого элемента. Принимая на себя командование, обращаюсь ко всем командирам и красноармейцам с призывом исполнить честно свой долг перед революцией.

    Основание: приказ реввоенкома № 1 от 9 сего июля 1920 года.

    2. Для более планомерной работы и скорейшей ликвидации банд данный район разбиваю на три боевых участка: восточный, средний и западный. Восточный — от станции Ояш до правого берега Оби, средний — колыванское направление и западный — от Кривощеково до станции Дупленская.

    3. Начальниками боевых отрядов участков назначаются: восточного — комбриг-153 тов. Круглов, среднего — комбат-326 тов. Вашкевич и западного — комполка-2 запасного тов. Гиршович. Начальникам боевых участков приказываю немедленно подчинить все имеющиеся вооруженные отряды, предназначенные для подавления восстания в районе участка, под свое командование, дать мне сведения о численности, как вооружены, каких частей и прочее, а также немедленно информировать меня о положении на участках, о противнике, о настроении своих частей, о настроении населения.

    <...>

    5. Начальнику среднего участка продолжать неуклонное выполнение ранее данного приказа реввоентройки, во что бы то ни стало взять город Колывань и продолжать преследование банд.

    6. Начальнику восточного участка немедленно приступить к ликвидации банд в Дубровинском направлении, стараясь теснить их к Оби, где средний боевой отряд должен после взятия Колывани напасть на них с тыла и тем самым раз и навсегда покончить с бандитами.

    ..:>

    9. Штаб командующего сводной группой находится в гор. Ново-Николаевске (Болдыревская, № 19, здание чека), куда и направлять все донесения. <...> Командующий сводной боевой группой комбриг-64 ВОХР Пичугов

    Член реввоенсовета, председатель чека Прецикс

    РГВА. Ф. 17534. Оп. 1. Д. 82. Л. 14. Машинописная копия.


Документ №453

    Приказ командующего западной группой советских войск С.Г. Гиршовича

    ст. Чик

    9 июля 1920 г.

    1 . Приказываю предавать военно-революционному суду и расстреливать на месте: 1 ) предводителей шаек банд, захваченных [с] оружием в руках; 2) не сдавших оружия или скрывшихся после прохода красных войск; 3) всех же остальных арестованных направлять мне.

    2. Всем гражданам Прокудской, Крутологовской, Тырышкинской, Федосовской и Бугринской волостей в течение 24 часов со дня опубликования настоящего приказа сдать все огнестрельное и холодное оружие, а также патроны к ним в штаб группы.

    Виновные в несдаче оружия и патронов подлежат к ответственности согласно параграфа 1 пункта 2 сего приказа. Сдавшие таковое вовремя от ответственности освобождаются.

    Командующий сводной западной группой Гиршович

    ГАТО. Ф.р. 521. Оп. 1.Д. 51. Лл. 116, 117. Телеграфный бланк.


Документ №454

    Приказ полномочного представителя ВЧК по Сибири И.П. Павлуновского председателю новониколаевской уездной ЧК

    г. Омск

    9 июля 1920 г.

    Если 1 0 июля до 12 часов дня Колывань не будет взята, начальник отряда, руководящий операциями против Колывани, будет расстрелян за медленное ведение операции и невыполнение моего и тов. Смирнова приказа о решительных действиях по подавлению восстания. Виновные же в нерешительных действиях по подавлению восстания будут преданы полевому суду. № 1507.

    Павлуновский

    ГАТО. Ф.р. 521. Оп. 1.Д. 31. Л. 181. Машинописная копия.


Документ №455

    Записка начальника штаба новотырышкинского крестьянского партизанского отряда И.Е. Александрова начальнику крестьянского отряда деревни Подволошная

    [с. Ново-Тырышкино]

    9 июля 1920 г.

    На Ваш запрос сообщаю, что во вверенном мне районе все благополучно. Ожидаем сведения из гор. Колывани по возвращении посланных делегатов. О чем [Вам] будет сообщено.

    Начальник штаба Тырышкинского отряда И. Александров

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 3. Л. 30. Машинописный подлинник.


Документ №456

    Приказание начальника новотырышкинского крестьянского отряда И.Е. Александрова отряду повстанцев села Большая Черемшанка

    Б.м.

    9 июля 1920 г.

    Не медлите ни минуты, высылайте часть отряда для подкрепления в село Тырышкинское. Сию минуту, не задерживайте.

    Начальник отряда И. Александров

    [P.S.] Точно так же передайте Воробьевскому [обществу] с нарочным [о необходимости] выслать подкрепление.

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 3. Л. 32. Машинописный подлинник.


Документ №457

    Приказание начальника новотырышкинсккого крестьянского партизанского отряда И.Е. Александрова повстанческому отряду села Грязнуха

    [с. Ново-Тырышкино]

    9 июля 1920 г.

    Выслать, не медля ни одной минуты, на подкрепление сил для отбития наступающего противника часть Вашего отряда.

    Начальник отряда И. Александров

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 3. Л. 30. Машинописный подлинник.


Документ №458

    Донесение командира отряда роты особого назначения томского губвоенкомата военкому Томской губернии М.А. Атрашкевичу

    Б.м.

    9 июля 1920 г. 13 час. 30 мин.

    Член волостного исполкома тов. Гуренов Илья Михеевич и сын его Николай Ильич были мною взяты на пароход в [волостном] селе Вороново. [Они] показали, что [с] 7 на 8 июля с.г. утром была стрельба. Мы в количестве 21 человека выехали из [волостного] села Чилино до села Базой. Там оказалось, что т. Быстров был раньше нас за день. При нем 7 числа приехал делегат с агитационной пропагандой против советской власти, и т. Быстрое его арестовал на месте. Все бумаги и сведения у товар[иша] Чекмарева. Из села Базой мы проехали в поселок Березовый. Здесь мы собрали собрание и объяснили, в чем дело. Из Березового мы направились к деревне

    Щукиной и, не доезжая до деревни на полверсты, мы остановились. Т. Чекмарев, сотрудник губчека г. Томска, и с ним три мобилизованных отправились в Щукино.

    По приезду в деревню они дали условный знак: два выстрела. Тогда мы направились в дер[евню] и сразу же оцепили [ее] кругом, и, не найдя никого, собрали собрание, что и выяснилось. По приезде банды делегатской председатель и секретарь [местного совета] собрали собрание для них. Потом выбрали из среды собрания трех делегатов и отправили [их] с агитационными бумагами против советов в Батурино, Березовку и Базой. А также председателю [местного совета] нужно было ехать в волость с мобилизованными, но он заявил, что болен. В настоящее время председатель и секретарь арестованы т. Быстровым и находятся на принудительных работах в селе Вороново. № 4.

    Командир отряда роты особого назначения при Томском губвоенкомате Орлов

    ГАТО. Ф.р. 521.Оп. 1.Д. 51. Л. 104. Рукописный подлинник.


Документ №459

    Донесение помощника командира 64-й бригады войск ВОХР Д.П. Злецова командиру 153-й стрелковой бригады

    д. Кубовая

    [ Не ранее 9 июля 1920 г. ]

    При сем препровождаю на Ваше распоряжение комиссию [из д. Кубовая Каменской волости] по мобилизации от комитета по борьбе с большевиками. Комиссия состояла из 1 1 человек, 7 человек препровождаю, остальные 4 скрылись.

    1 ) Коршаков Емельян, 2) Старовойтов Никита, 3) Дуренков Митрофан, 4) Кузменков Егор, 5) Короваев Аким, доброволец, 6) Филипченко Павел, 7) Павлов Илья, 8) Павлов Андрей (отобрано 2 пулемета и 2 седла), 9) Киселев Ананий (отобрано 2 винтовки), 10) Павлов Степан (начальник связи с Дубровино), 11 ) Дубоделов (отобрана винтовка).

    Все означенные арестанты мною взяты после опроса сельского схода как зачинщики.

    Помкомбриг ВОХР Злецов

    УФСБНО. Ф 16975 (Колыванский мятеж). Т. 4. Л. 8. Автограф.


Документ №460

    Из разговора по прямому проводу военкома Томской губернии М.А. Атрашкевича и председателя Томской губернии губчека М.Д. Бермана

    9 июля 1920 г. 16 час.

    [Ново-Николаевск. Атрашкевич:] Могу сказать заранее, что серьезного ничего нет, просто паническое сообщение и одновременно неумелые действия, которые выразились в распыленности сил и потери с ними связи. Бандитами захвачено 2—3 парохода (точно не установлено), из них только один на ходу. Держат они его как спасение на случай нажима с востока, [чтобы] перейти на левую сторону [Оби].

    Дубровино, где был их главный штаб и откуда давались распоряжения по мобилизации, [нами взято]. Там [мятежниками было] захвачено около 100 человек в плен и [теперь нами] освобождено такое же количество. Разбитая в этом районе банда частью бежала вниз по Оби, где будет встречена высланным мною ранее буксирным бронированным пароходом.

    В районе Чик и Колывани оперирует банда не более как [в] 300 человек, которая будет ликвидирована, когда будут координированы действия всех отрядов, связь с которыми до сего времени не налажена. Достаточно и половины тех сил, которые высланы для ликвидации. <...>

    ГАТО. Ф.р. 521. Оп. 1. Д. 52. Л. 353. Машинописный подлинник.


Документ №461

    Рапорт заместителя военкома Каменской волости К. Пурвина военкому Новониколаевского уезда

    с. Каменское

    9 июля 1920 г. 21 час. 30 мин.

    Доношу, что по полученным сегодня сведениям [от] гр[аждан] села Каменки селения вверенной мне волости: Локти, Кубовая, Барлак, — заняты неизвестными воинскими частями, кои не разрешают ни выезда, ни въезда в деревню. Уехавший комиссар Мордвинов 8 июля для разбора дела и расследования, по сведениям частных жителей, арестован и находится в дер. Локти, в 25 верстах от города. Председатель волисполкома в числе трех человек и милиция в деревню Ново-Сокур отправились сегодня в 10 часов утра. Сведений до настоящего времени нет никаких. 8 июля командированные 5 человек от уездного парткома также задержаны и арестованы в селе Барлак. В районе волости воинских частей, кои могли бы тщательно произвести разведку, не имеется. [От] вышеупомянутых деревень никакой связи нет, посылаемые от нас не возвращаются за исключением одного, который провожал 5 человек от уезд[ного] парткома до дер. Барлак. На основании вышеизложенного прошу скорой высылки воинской части в вышеназванные деревни для уяснения дела. № 541.

    За комиссара К. Пурвин

    ГАТО. Ф.р. 521.Оп. 1. Д. 31. Л. 164. Машинописный подлинник.


Документ №462

    Рапорт военкома Каменской волости П. Мордвинова военкому Новониколаевского уезда

    [с. Каменское]

    9 июля 1920 г.

    Доношу, что сегодня, 9 июля [в] 9 часов вечера возвратился из села Локти, [где] находился в плену [у] белых банд. Взломав фундамент в амбаре, в котором был заключен за время плена 1 1 часов, я бежал в направлении дер. Барлак, где встретил цепь красных войск. В 4 часа утра 9 июля в село Локти вошли красные части. Восставшие бежали, многих захватили в плен. В числе восставших участвовало много местных жителей, местный священник.

    Заключенному в амбаре во время плена, мне удалось наблюдать за картиной готовящихся банд против красных войск, которые, по их рассуждениям, двигались от села Барлак. Руководителями восставших выявляли себя гражд. села Локти Губин Василий Петрович и местный священник Иосиф Ильинский, который на пути бегства впоследствии захвачен красноармейцами.

    Прошу Вашего распоряжения выслать во вверенную мне волость 10 человек на некоторое время до окончательной ликвидации дела и разведки на случай надобности в районе волости. № 543.

    Комиссар П. Мордвинов

    ГАТО. Ф.р. 521. Оп. 1. Д. 31, Л. 184. Машинописный подлинник.


Документ №463

    Записка вьюнского военного штаба начальнику гарнизона города Колывани

    с. Вьюны

    9 июля 1920 г. 23 часа

    По фронту Вьюнского штаба положение восстанавливается и улучшается. Просим Вас сообщить нам положение Вашего гарнизона и фронта, причем желательно знать, что происходит в г. Ново-Николаевске, так как нам слышны со стороны Н[ово]-Николаевска выстрелы.

    Поспешите нас уведомить.

    Начштаба Некрасов

    За адъютанта [подпись отсутствует]

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 14. Л. 116. Рукописный подлинник.


Документ №464

    Оперативная сводка штаба средней группы советских войск

    Пристань Колывань

    9 июля 1920 г. 23 час. 10 мин.

    17 час. 30 мин. — отряд [в] составе 55 штыков при одном орудии и пулемете отправлен для лобового удара под Колывань.

    17 час. 45 мин. прибыл катер ?Римлянин? для связи. Отправился обратно с Постниковым через 25 мин.

    В 20 час. 05 мин. отправлен буксир № 212 вниз по Оби до устья Чауса для разведки и демонстрации.

    В 20 час. 50 мин. Фальков1 (группа, действ[ующая] на Оеш — Колывань) донес, что из-за трудной дороги к Оешу подойдет только к 1 0 часам вечера.

    В 21 час. 35 мин. начался артиллерийский обстрел города.

    В 22 часа 20 мин. вернулся с разведки буксир № 212, донес, что был обстрелян противником верстах в 8 и 12 от пристани Колывань (ниже) при проезде туда и обратно. Пароход проехал верст 1 7 вниз. Обстреливало в первом месте винтовок 5— 6 и во втором — 15—25. Пароход значительно изрешетило. Серьезных повреждений и раненых нет.

    В 22 часа 40 мин. Вашкевич подошел к деревне Оеш, не встречая сопротивления противника.

    По дополнительным сведениям от связи, противник укрепляется в Колывани.

    Серьезные операции возможны с 23 часов.

    Голиков

    ГАТО. Ф.р. 521. Оп. 1.Д. 51. Л. 150. Машинописный подлинник.


Документ №465

    Донесение командира отряда роты особого назначения томского губвоенкомата военкому Томской губернии М.А. Атрашкевичу

    с. Дубровино

    10 июля 1920 г. 2 часа

    Придя в село Дубровино и найдя там начальника гарнизона т. Злецова, я узнал, что в ночь на 9 июля был бой, [в] результате которого видно, что Дубровино перешло в руки т. Злецова через один час. Раненых оказалось [с нашей стороны] 2 тяжело и 5 легко, с неприятельской стороны масса раненых и убитых, в том числе затоплен поп с дьячком. Вооружена банда кольями, пиками и дробовиками, несколько винтовок. А также тов. Злецовым взяты два пулемета системы Кольта. Зверства банды ужасны. Коммунисту одному выкололи глаза и переломили в кистях руки, всех жен, детей, матерей и отцов наших товарищей посадили в тесный амбар, где и держали три дня. Много расстреляно наших дорогих товарищей. Главарь именующего себя временным правительством революционного крестьянского совета Зибельман пойман и расстрелян тов. Злецовым. Пленных, по докладу тов. Злецова, 60 челов[ек] в деревне Дубровиной, наполовину негодного элемента, который ликвидируется.

    Пароход № 188 (быв. ?Ермак?) следует дальше вверх по течению, отвалит от пристани села Дубровино в 3 часа 10 июля 1920 года. № 7.

    Командир отряда роты особого назначения при Томгубвоенкомате Орлов

    ГАТО. Ф.р. 251. Оп. 1.Д. 51. Л. 100. Рукописный подлинник.


Документ №466

    Оперативный приказ № 8 командующего сводной группой советских войск М.А. Атрашкевича командиру средней группы А.А. Вашкевичу

    г. Ново-Николаевск

    10 июля 1920 г. 9 час. 45 мин.

    Приказываю Вам сегодня, 10 сего июля к 21 часу (двадцати одному часу) занять город Колывань во что бы то ни стало.

    Неисполнение этого приказа или же промедление в исполнении повлечет с собою предание Вас военно-полевому суду.

    Для усиления отряда к Вам сегодня прибудет особая рота [Томского губвоенкомата] под командой тов. Обыйденова [Н.М.], которая поступит в Ваше распоряжение.

    По взятии г. Колывани немедленно мне донести.

    Комгруппы сводной, губвоенком [подпись отсутствует]

    Начштаба Ойнас

    ГАТО. Ф.р. 521. Оп. 1. Д. 52. Л. 142. Рукописный подлинник.


Документ №467

    Донесение военкомата Томской губернии М.А. Атрашкевича военно-политическому руководству Сибири

    г. Ново-Николаевск

    10 июля 1920 г.

    По полученному сведению к 1 0 часам 1 0 июля войска среднего отряда ворвались [в] Колывань [с] южной окраины, бой [в] городе продолжается. По получении подробностей донесу. № 16/оп.

    Комгруппы сводной, губвоенком Атрашкевич

    Начштаба Ойнас

    ГАТО. Ф.р. 521. Оп. 1. Д. 52. Л. 302. Машинописная копия.


Документ №468

    Приказ № 666 командующего средней группой советских войск и завотделом управления новониколаевского уездного исполкома советов населению Новотырышкинской и Чаусской волостей

    г. Колывань

    10 июля 1920 г.

    Кулаками, скрывающимися офицерами и остатками колчаковщины поднято восстание против советской власти. Кулачье, спекулянты, которым не люба советская власть, толкают в это восстание середняков и бедноту. Советская власть НИКОГО еще не карала. Она и теперь не хочет лишней крови. Восстание будет подавлено.

    Палачи рабочих и бедняков — кулаки и спекулянты — своими головами поплатятся за эти восстания и жертвы. Беднота и середняки должны немедленно отстать от кулаков и отмежеваться от них, чтобы в общей свалке не нести своих жертв.

    Приказываем.

    Всякий, у кого еще осталась хоть капля революционной совести, кому дорога голова на плечах, [должен] немедленно явиться с повинной и оружием ко мне. Добровольно явившиеся и сдавшие оружие до 12 часов дня 1 2 июля участники восстания будут помилованы.

    Беднота и середняки, не принимавшие участия в восстании, ради своих же интересов, чтобы скорее ликвидировать восстание и приступить к нормальному труду, должны всеми силами помогать советским войскам выловить бандитов и скорее установить мир и порядок.

    Командующий средней группой соввойск Вашкевич

    Заведующий отделом управления уезда Голиков

    ГАНО. Ф.р. 1546. Оп. 1. Д. 8. Л. 46. Машинописная копия.


Документ №469

    Постановление александровского сельского народного собрания Дупленской волости

    пос. Александровский

    10 июля 1920 г.

    Просить власти РСФСР о снятии с нас того позорного пятна контрреволюционных наших действий, учиненных нами 7 числа сего июля. Надеясь, что советская власть есть родная мать всего трудового населения, мы уверены, что нет матери, которая не простила бы сыну его преступления, а потому более чем уверены, что наша родная власть РСФСР окажет нам милосердие и выслушает шаткость нашего положения и просьбу к ней, благодаря нашей темноте и неопытности, хотя мы и потеряли доверие перед властью. Мы доныне не были ни в чем замечены и исполняли все приказания и требования советской власти и теперь обещаемся быть верными ей во всем, исполняя все ее требования, по силе возможности.

    Наше позорное пятно состоит в том, что 7 сего июля в 12 часов дня к нам приехало 5 человек из села Студенкино, которые привезли нам письменное воззвание начальника Ново-Тырышкинского партизанского отряда, призывающего к восстанию против коммунистов. Вручив это воззвание секретарю и двум членам совета, [они]

    сами скрылись. Тов. Ладошин и председатель сельсовета Турбанов отправились в волисполком с донесением об этом и копиями воззвания. Председатель сельсовета возвратился и привез приказ комитета обороны Дупленского волвоенкомата и исполкома № 1 о призыве населения к порядку, для объявления которого было созвано народное собрание. Когда начало сходиться народное собрание и сошлось до половины всего населения, прискакало 1 0 всадников, вооруженных винтовками, шашками и револьверами. Всадники эти покрыли собрание врасплох и требовали от собрания присоединения к Ново-Тырышкинскому отряду. Общество долго стояло в недоумении, но они, не дав обменяться нам мыслями, вынуждали присоединиться к ним, угрожая, что в противном случае они доставят полк солдат и раздавят нас, как червей. Благодаря этой угрозе овладели нашей темнотой, хотя и были на собрании лица, всецело преданные советской власти. Но помочь темной массе [они] не могли, потому что партизанами был сделан опрос, нет ли среди нас коммунистов, они их истребят. По окончании прений один из партизан заскочил в канцелярию и с угрозой заставлял писать согласие о присоединении к ним общества. Сельский секретарь, будучи верен советской власти, заявил, что он не может писать ничего против той власти, которой он верен и которая ему дает хлеб.

    Партизан ожесточенно требовал с угрозами. Секретарь, видя безвыходность положения, снял с себя пиджак и стал передавать его товарищу Порфирию Мухину, говоря: ?Передай таковой в Крутые Логи моему семейству, а я умру от руки партизан.

    Пусть расстреляют меня, старика, но я не могу писать себе смертный приговор?.

    Тогда партизан, помахивая плеткой, сказал: ?Я прежде расстрела тебя заставлю писать, а там расстреляем?. Но тогда, видя безвыходность положения секретаря, некоторые из граждан решили подписать кусок бумаги, дабы избавить секретаря от смерти.

    Ввиду вышеизложенного, все единогласно еще раз извиняемся за свой поступок против советской власти и просим простить нам таковой. За написанный кусок бумаги арестованный в данное время председатель нашего сельсовета Илья Васильевич Турбанов, товарищ Дементий Иудович Турбанов и Федот Яковлев Жендаренко, которые также виноваты, как и мы, благодаря своей темноте и неразвитости, почему мы просим простить их, как и нас. При этом присовокупляем, что вышеозначенные лица всегда были верны советской власти, служили таковой со всей своей преданностью и усердием, почему не заслуживают строгого наказания.

    Копию с этого постановления по заверению волисполкомом поручаем нашему тов. Михаилу Васильевичу Турбанову представить в чрезвычайную комиссию в гор.

    Ново-Николаевске.

    За председателя Александровского сельского совета Н. Козик

    Член совета Тютюнников

    Секретарь Соханский

    ГАНО. Ф.р. 1349. Оп. 1.Д. 151. Л. 149. Машинописная копия.


Документ №470

    Объявление вьюнского военного штаба по деревни Черемшанка и селениям Кандауровской волости

    Б.м.

    10 июля 1920 г. 14 час.

    Сообщаем Вам, что гор. Колывань нашими отрядами в 8 час. утра сего 1 0 июля у коммунистов отбит и занят без урона, где была лишь паника благодаря пущенной пропаганде со стороны вредного элемента, а поэтому все свое население немедленно успокойте, а провокаторам не верить и в корне таких пресекать.

    Начштаба Некрасов

    За адъютанта Земцов

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 14. Л. 201. Рукописный подлинник.


Документ №471

    Запрос коменданта Тоямонастырской волости в сережинское сельское общество

    [с. Тоя-Монастырское]

    10 июля 1920 г.

    С получением сего немедленно сообщите, почему Ваши партизане возвратились, и два раза в день давайте связь с волостью.

    Комендант волости М. Слащев

    Адъютант [подпись неразборчива]

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 14. Л. 196. Рукописный подлинник.


Документ №472

    Оперативное донесение командующего восточной группой советских войск Д.П. Злецова военкому Томской губернии М.А. Атрашкевичу

    с. Дубровино

    10 июля 1920 г.

    Пункт 1 . Численность противника: основной отряд хорошо вооруженных, в бой способных — 200 человек, мобилизованных — до 1 000 человек. Последние вооружены пиками.

    Пункт 2. Штаб противника — Вьюны, направление [движения] — от Вьюнов на Кандаурово, к северо-западу.

    Пункт 3. [В] моем распоряжении 500 человек.

    <...>

    Пункт 6. Вооружены трехлинейными винтовками и восемь пулеметов.

    Пункт 7. Дан оперативный приказ № 3 двигаться тремя группами на Вьюны: первая группа под командой тов. Ильина [в] направлении Красный Яр — Кандыково — Вьюны; вторая группа, [состоящая из местных] коммунаров, двигается [в] направлении Почта — Вьюны; третья группа под командой тов. Керова двигается [в] направлении Орско-Борская — Вьюны. В 1 час дня 1 1 июля приказано всем трем группам наступать на Вьюны. Боевой задачей дано захватить штаб противника.

    Движение началось. Я с гарнизоном [в] Дубровино из 80 человек остаюсь на месте.

    Начгар[низона] села Дубровино Злецов

    ГАТО. Ф.р. 521. Оп. 1.Д. 51. Лл. 120, 121. Телеграфный бланк.


Документ №473

    Оперативный приказ № 4 по войскам западной группы советских войск

    ст. Чик

    10 июля 1920 г. 15 час. 26 мин.

    1. Приказываю начальникам отрядов №№ 1,2,3 немедленно приготовить людей в полную боевую готовность и выступить. №№ 1 и 2-му отрядам забрать по 2 пулемета Кольт. Исходный пункт — с. Прокудино. Дойдя до дер. Грязнуха, всем отрядам повести наступление.

    2. Задача отряда № 2 — повести энергично быстрое наступление на село Тырышкино, захватить его с целью взятия в плен бандитского штаба, главарей и как можно большего числа пленных, принимая во внимание, что с запада на это же село действует коченевский отряд № 4, с которым связаться и держать неослабную беспрерывную связь.

    3. Задача отряда № 3 — при двух пулеметах Шоша повести быстрое и решительное наступление на дер. Киселево и, овладев таковой, выслать усиленую глубокую разведку к северу радиусом 15 верст. При настулении иметь беспрерывную прочную связь справа с отрядом № 1, слева — № 2.

    4. Задача отряда № 1 — при двух пулеметах Кольт повести быстрое и решительное наступление на село Больше-Алексинское, что северо-восточнее села Тырышкино, занять таковое и во что бы то ни стало связаться со средней группой тов. Вашкевича, действующего в районе Колывани, обеспечив правый фланг от нападения противника.

    5. Задача отряда № 4 — немедленно выступить, приведя предварительно людей в полную боевую готовность, захватив с собой пулеметы и оставив часть людей для охраны ст. Коченево и для связи. Повести быстрое и энергичное наступление на село Тырышкино с западной стороны, имея в виду, что с восточной стороны на это село наступает наш отряд № 2 под командой тов. Емельяненко, с которым тесно связаться и держать непрерывную связь.

    6. Задача части отряда № 4, командира этапа-56 на ст. Дупленская — оставив часть людей для обороны станции и связи, выступить на село Овчинниково, откуда повести энергичное наступление на село Крутой Лог и захватить таковое, стараясь также захватить как можно больше пленных и главарей, обеспечив фланг — левый

    — ОТ нечаянного нападения противника. По занятии села Крутой Лог тесно связаться с частью отряда № 4 под командой тов. Васильева, который должен будет занять село Тырышкино и выслать усиленную разведку в районе села Крутой Лог радиусом 15 верст.

    7. Отрядам при движении боевым порядком держать самую тесную связь между собой и со мной в селе Грязнуха. Прочно обеспечить при движении фланги отрядов.

    Захватить с собой резерв патронов. Все донесения о боевых действиях немедленно присылать мне в село Грязнуха. Всеми боевыми действиями буду руководить сам лично. Пленных и трофеи направлять в штаб группы, строго руководствоваться приказами по войскам группы за №№ 2 и 3.

    Раненых и больных направлять в перевязочный пункт села Грязнуха.

    Своими заместителями назначаю наштагруппы тов. Спиридонова и начотряда Емельяненко.

    8. Задача гарнизона ст. Чик — охранять таковую И мост ст. Коченево и ст. Дупленская, обеспечив южную сторону от нападения противника.

    Командующий сводной западной группой Гиршович

    ГАТО. Ф.р. 521. Оп. 1. Д. 52. Л. 417. Машинописная копия.


Документ №474

    Приказ № 43 партийно-советского руководства Новониколаевского уезда начальникам действующих советских отрядов

    г. Ново-Николаевск

    10 июля 1920 г.

    Ввиду предательского нападения на рабоче-крестьянскую власть в момент войны с черной стаей польских хищников предлагаем т.т. начальникам всех действующих отрядов проводить обязательно попутно с другими репрессивными мерами и следующие:

    1 . Выполнение разверсток в восставших волостях боевым темпом в течение сорока восьми (48) часов.

    2. Накладывать на села и деревни хлебные контрибуции, исключая отсюда семейства беднейших красноармейцев, оставшихся верными советской власти милиционеров и партийных товарищей, [в размере] от 5 000 и до 100 000 [пудов].

    3. Закрывать мельницы и прекращать крестьянам помол за исключением семейств бедноты, красноармейцев, милиционеров и партийных товарищей.

    Предупарткома А. Беликов

    Предуисполкома Витолин-Гравлей

    Губпродкомиссар Иванов-Павлов

    ГАНО. Ф.р. 1546. Оп. 1 . Д. 8. Л. 69. Машинописная копия.


Документ №475

    Оперативно-разведывательная сводка штаба сводной группы советских войск

    г. Ново-Николаевск

    10 июля 1920 г. 22 часа

    Весь район действий сводной группы против банд повстанцев разделен на три участка: восточный — от ст. Ояш до правого берега р. Оби, средний — колыванское направление и западный — от ст. Кривощеково до ст. Дупленская. На каждом из указанных участков действует боевой сводный отряд, имея определенную задачу для связности действий и для достижения поставленной цели — ликвидации в наи кратчайший срок банд повстанцев.

    Отряд восточного участка 8 и 9 июля, тесня банды повстанцев по направлению от ст. Ояш на север к Оби, после двухчасового боя у д. Дубровино разбил наголову повстанцев, которые, потеряв много убитыми и потопленными в р. Оби, разбежались по лесам и на левый берег р. Оби.

    Одновременно с действиями отряда восточного участка у д. Дубровино ему содействовал боевой пароход ?Ермак? с отрядом из роты особого назначения при [Томском] губвоенкомате, высланный мной в момент отъезда из Томска, который воспрепятствовал противнику переправиться на левый берег р. Оби на пароходах, захваченных им на рейде. Отряд ?Ермака? захватил с боем пароход и 2 баржи, а другой пароход также был отбит у противника, причем захвачено около 20 пленных и освобождено до 60 плененных ими совработников и коммунистов.

    Заняв д. Дубровино и этим решив свою главную задачу — разбив противника, отряд двигается по направлению на запад между р. Обь и желдорогой, дабы смести остатки повстанцев.

    Среднему отряду дана задача во что бы то ни стало взять гор. Колывань и захватить засевших там повстанцев. С этой целью г. Колывань был окружен частями сводного отряда, а со стороны р. Обь послан пароход для действий с востока.

    [В] 24 часа 9 июля отряд с боем ворвался в гор. Колывань с южной стороны и после уличного боя занял город. Противник в числе около 2 000 человек расположился за городом. Для ликвидации их ввиду крайней переутомленности отряда, ведущего бой в течение нескольких дней, мною выслана особая рота для усиления

    среднего участка.

    На западном участке в районе Дупленская — Коченево — Чик по радиусу в 30 верст местность очищена от банд, которые разбежались, вновь группируются в районе Крутологовской и Прокудской волостей в числе около 800 человек. В районе д. Б[ольшой] и М[алый] Оеш бандитами производится мобилизация [населения в возрасте] от 16 до 45 лет.

    Западный отряд сегодня, 10 июля, перешел в решительное и энергичное наступление с целью занятия д. Тырышкино, Оеш, Грязнуха, после чего [будет] преследовать банды в восточном направлении с целью прижать их к Оби и ликвидировать их здесь.

    Поданным разведки, банды повстанцев к 8 июля были численностью в районе д. Дубровино до 800 человек, в районе г. Колывани — около 2 000 чел., в районе западного участка — до 800 чел. В районе д. Дубровино банды ликвидированы.

    Со взятием г. Колывани и последующим за ним настойчивым преследованием можно предположить начало конца ликвидации и в этом районе.

    Повстанцы вооружены — 1/3 винтовками, 2/3 — берданами, дробовиками, самодельными копьями, вилами, топорами, косами, даже ухватами и дубинами. Мобилизованные вооружены предметами хозяйственного быта.

    Из 2 000 колыванских повстанцев около 500 чел. имеют винтовки и дробовики, прочие же 1 500 чел. — примитивное оружие, конных — до 500 чел. из общего числа.

    Из всего вышесказанного явствует вывод: банды недисциплинированы, отсутствует единство и связанность действий, плохое вооружение.

    Ввиду достигнутых в течение последних двух суток успешных результатов следует заключить, что при предпринятых энергичных и решительных действиях ликвидация банд совершится в кратчайший срок. № 1/разв.

    Комгруппы сводной, губвоенком Атрашкевич

    Наштагруппы Ойнас

    РАНО. Ф.р. 1. Оп. 2а. Д. 3. Л. 57. Телеграфный бланк.


Документ №476

    Оперативная сводка действий северо-западной группы советских войск

    г. Ново-Николаевск

    1 августа 1920 г.

    После совместного с начальником гарнизона и предучека обсуждения вопроса вспыхнувшего восстания в районе желдороги от ст. Дупленской до ст. Ояш и к северу от нее 6 июля 1920 года я со сводной ротой вверенного мне 2-го зап[асного] стрел[кового] полка в составе 163 штыков самых надежных красноармейцев при 2 пулеметах срочно погрузился в эшелон и убыл на ст. Чик, где был один взвод батальона от обжелдора численностью [в] 50 штыков.

    Только что успели люди выгрузиться из эшелонов как противник открыл частый огонь по роте. Он уже занял к моменту прибытия эшелона северный край села Прокудино, что в полутора верстах от станции, и, двигаясь в конном партизанском строю, намеревался захватить станцию. Но решительным внезапным нашим контрударом, несмотря на свою превосходящую численность и подвижность, банда противника была сломлена и панически в беспорядке начала бежать к северу, очищая село И оставляя на полях своих убитых и раненых, и бросая свое примитивное ору жие, среди которого были и винтовки. Левый же фланг противника продолжал еще упорно сопротивляться, имея целью захватить жел[езно]дорожный мост, что в одной версте к западу от станции, и тем самым прервать движение поездов. Протяжение фронта к этому времени увеличилось до 1 0 верст, в силу чего с одной ротой занимать позицию мне было крайне трудно. Я обратился к начальнику эшелона 458 полка 51-й дивизии, прибывшему к этому моменту на станцию, предлагая ему влиться с людьми в мою цепь. Несмотря на настойчивые мои требования, он категорически отказался, мотивируя это тем, что он мне не подчиняется и имеет свое назначение.

    Тогда я в порядке революционного времени, как командующий западной группой, преследуя интересы республики, в последний раз приказал ему выгрузить людей и встать за единое дело. Он отказался. Я объявил ему, что если левый фланг бандитов захватит и взорвет мост, то они с эшелоном останутся без движения на месте. Без дальнейшего размышления и колебания я обратился с призывом к товарищам красноармейцам эшелона 51-й дивизии и личным примером увлек их в бой. Бандиты были сломлены и на левом фланге. Тогда уже началось отступление по всему фронту противника. [Я] с громадными усилиями и трудом, имея людей только в пешем строю, мог преследовать панически бегущего противника, который весь был на конях. Численность его была около 1000 человек. Я наступал, имея ядром в центре сводную роту. На флангах же действовали люди 51-й дивизии. Расстояние между противником и мной, несмотря на поспешность отступления, было не более длины прямого выстрела, а местами и на половину выстрела. Поражение противника было не только от ружейного огня, но и [от] пулеметного огня. Внезапность моего наступления и сила огня были настолько неожиданны для противника, что он ни на минуту не мог задержаться и закрепиться. Результатом форсированного марша с боем было то, что бандиты в панике бежали на север через деревни Денисово [и] Катково на Крохалевку, что в 20 верстах к северу от станции Чик, оставляя на полях убитых и раненых и бросая пики. За деревней Катково противник намеревался укрыться в кустарнике, но решимостью действий и силой огня отряда был сломлен и обращен частью в бегство, частью захвачен в плен. Обратившийся в бегство противник имел направление на с. Грязнуху, [что] в 28 верстах к северу от станции Чик.

    С наступлением ночи отряд расположился в д. Крохалевке, выставив сторожевые охранения и [выслав] разведку по всем направлениям.

    В этой деревне были арестованы бандитами 9 человек коммунаров. Они были обречены на верную смерть, если бы я не подошел вовремя и не вырвал [их] из кровожадных рук кулаков-бандитов. Один из коммунистов был весь в сочившихся кровью ранах. Он вместе с товарищами со слезами на глазах выражал свою радость и благодарность мне и моим славным бойцам-красноармейцам.

    Люди 51-й дивизии, имея определенное назначение следовать на запад и не имея возможности принимать участие в дальнейших операциях, снялись и по миновании надобности [были] освобождены для дальнейшего следования.

    7 июля в 10 часов [утра] я с отрядом выступил далее на с. Грязнуха. В пути следования противник обнаружен не был. Село Грязнуха занято [было нами] лихим налетом. Но через небольшой промежуток времени после занятия села отрядом противник беспорядочно открыл огонь по селу. Благодаря быстро и энергично принятым мною мерам, бандиты не успели сосредоточиться, понеся потери убитыми, ранеными, и частью бежали, а частью были захвачены в плен. Энергичная и умелая операция отряда внесла в среду противника разложение и не дала возмож ности не только сформироваться, но даже и восстановить в своих остатках хотя бы какой-нибудь порядок. Среди бандитов, со слов захваченных [в плен], пошли разногласия, сказавшиеся в том, что часть банды сложила оружие, а часть мелкими шайками разбрелась по лесам. Из тех же сведений известно было, что противник имел намерение отойти дальше и сгруппироваться в селе Тырышкино. После взятия села Грязнуха и непродолжительного преследования противника, не имея обеспеченного тыла и учитывая ограниченный запас патронов, отряд снялся и отошел на ст. Чик, где и расположился на ночлег и пробыл весь день 8 июля.

    Маневр оттягивания сил обратно на ст. Чик мною был предпринят с той стратегической целью, что противник, ошеломленный неожиданным для него ударом и меткостью ураганного огня, мог бы рассеяться по лесам и болотам, откуда трудно было бы его выловить. Но своим мнимым отступлением, как бы нежеланием преследовать, я дал возможность противнику не разбегаться и даже более — формироваться для того, чтобы, окружив [его] целиком, захватить, что и было мною сделано.

    Сам же я, оставив отряд на станции Чик и поручив командование помощнику начальника полковой школы товарищу Емельяненко, отправился в город Ново-Николаевск за пополнением отряда как людьми, так и боеприпасами. Та линия фронта, которая обрисовалась после тщательной разведки, была слишком обширной, и с ограниченным числом людей занимать ее было невозможно. Для пополнения отряда из Ново-Николаевска со мной прибыла полковая школа вверенного мне 2-го запасного стрелкового полка силою [в] 116 штыков и 116-я рота батальона желдоробороны [в] ПО штыков, а также значительный запас гранат и патронов на пулеметы для пополнения резерва. На станцию Чик также прибыла рота 113-го батальона обжелдор под командою тов. Спиридонова силою [в] 170 штыков. <...>

    9 июля было занято перегруппировкой отрядов, входивших в состав западной группы и занимавших участок от станции Чик до станции Дупленская включительно.

    Причем участки от станции Кривощеково до станции Коченево занимали отряды №№ 1, 2 и 3, от станции Коченево до станции Дупленская занимал отряд № 4, от Дупленской к западу — отряд № 5. По всем направлениям от отрядов я выслал разведки, которые входили в соприкосновение с противником, обнаружив его на линии с.с. Крутые Лога, Тырышкино, Оеш.

    В 12 часов 10 июля я приказал начать на всех участках группы наступление. 1, 2 и 3 отряды, имея исходным пунктом северную окраину села Прокудино, в один переход достигли села Грязнухи, где расположился штаб вверенной мне сводной западной группы, а отряды, получив приказание, повели наступление: первый при двух пулеметах на село Больше-Алексинское; второй при двух пулеметах — на село Тырышкино с восточной стороны; третий при двух пулеметах — на д. Киселеве; четвертый отряд при двух пулеметах, оставив часть людей для охраны станции Коченево, повел наступление на село Тырышкино с западной стороны; отряд № 5, оставив людей для обороны ст. Дупленская и пройдя село Овчинниково, что севернее станции Дупленской, повел наступление на село Крутые Лога с юга, обеспечивая свой и в то же время левый фланг группы. В этот же день по распоряжению начдива-26 в 20 часов в мое распоряжение прибыли два эскадрона под командой самого командира 26-го кавполка товарища Виноградова [Ю.С.] по маршруту села Грязнуха.

    Ровно в 24 часа 10 июля с. Тырышкино было окружено 2 и 4-м отрядами и занято 2-м отрядом под командой товарища Емельяненко. По занятии села немедленно были освобождены все арестованные коммунисты, восстановлена власть советов.

    Разверстка, служившая одной из причин восстания, исполнена крестьянами в минимальный срок. Хлеб большими обозами потянулся в гор. Колывань на ссыпные пункты. Никаких недоразумений в связи с разверсткой не возникало. Крестьяне обратились к мирному труду.

    Большая часть бандитов была захвачена в самом селе и выловлена в ближайших окрестностях его, меньшая же часть панически бежала в с.с. Вахрушево, Подгорное и Чаус. Вместе с многочисленными трофеями, взятыми в с. Тырышкино, захвачен главный штаб с белым знаменем с надписью ?Партизанский отряд? и со всеми делами отрядов бандитов, с приказом о мобилизации с 1 8 до 45 лет и главарями банд: начальником штаба Александровым и его заместителем Мальцевым1. Одновременно с этим первый отряд под командой товарища Киташева занял с. Оеш и восстановил связь со штабом средней группы, находящимся в городе Колывани. <...> № 10421.

    Командующий сводной северо-западной группой советских войск, командир и военком 2-го запасного стрелкового полка Гиршович

    Начальник штаба [подпись неразборчива]

    ГАТО. Ф.р. 521. Оп. 1. Д. 50. Л. 1а. Машинописный подлинник.


Документ №477

    Телеграфное донесение военкома Богородской волости в Томское губернское бюро РКП(б)

    Б.м.

    11 июля 1920 г.

    [В] селах Десятово, Остальцево, Трубачеево, Баткат, Речка крестьяне организовались подпольно к восстанию. Телеграфируйте.

    Богородский волвоенком Михайлов

    ТОЦДНИ. Ф. 1. Оп. 1. Д. 6. Л. 100. Телеграфный бланк.


Документ №478

    Рапорт комиссара новониколаевского узла томской железной дороги военкому Томской губернии М.А. Атрашкевичу

    г. Ново-Николаевск

    11 июля 1920 г.

    В момент контрреволюционного выступления коммунары-железнодорожники отправились по Оби и по железной дороге на подавление восстания, покинув службу и работу, не считаясь с транспортом, что в тот момент было безусловно необходимо.

    Желательно в срочном порядке возвратить на свои места мастеровых паровозного, вагонного цехов и телеграфистов, так как отсутствие последних уже сказывается на транспорте, о чем прошу Вашего распоряжения1. № 36631.

    Комиссар Ново-Николаевского узла Истомин

    ГАТО. Ф.р. 521. Оп. 1. Д. 31. Л. 165. Машинописный подлинник.


Документ №479

    Приказ № 3 по гарнизону города Ново-Николаевска

    г. Ново-Николаевск

    11 июля 1920 г.

    1. Ознакомившись детально с положением дел в Ново-Николаевском районе, а также в политическом состоянии среди населения, констатирую, что меры, принятые гор. и уездисполкомом (как-то: создание ревкома (тройки), объявление города на осадном положении), выполнили свои назначения и надобность в них миновала.

    Исходя из этого, ревком (тройка) распускается, осадное положение в городе с сего числа снимается.

    Всем увеселительным заведениям (театрам, клубам и т.п.) приказываю перейти в нормальные условия и действовать в тех пределах, как предусмотрено положением.

    2. Хождение по улицам разрешаю до двадцати четырех часов и с шести часов местного времени.

    3. Ликвидация банд идет успешно. Бежавшее офицерство от гнева рабоче-крестьянской бедноты не могло осуществить своей цели. Зверства, учиненные над сторонниками советской власти и служащими советских учреждений со стороны бандитов, еще раз показывают, что классовый враг рабоче-крестьянской бедноты жесток и его щадить нельзя: он должен быть уничтожен, он будет уничтожен.

    4. Крестьяне, насильно мобилизованные бандитами, разбегаются по своим домам.

    Сторонники бандитов — деревенские кулаки, не в состоянии уничтожить завоевания крестьянской бедноты и середняков. Все попытки, откуда бы они ни исходили, взорвать извне или [из]нутри советское строительство, будут подавлены в корне.

    5. Советские учреждения и их служащие должны напрячь максимум энергии для поднятия трудовой дисциплины. Саботажникам и контрреволюционерам нет места в советских учреждениях. Они должны быть изъяты, как больные зубы.

    Пусть помнят враги рабоче-крестьянской республики, что мозолистые руки могут помиловать, но могут [и] жестоко покарать.

    Начальник гарнизона, командующий сводной группой губвоенком Атрашкевич

    ГАНО. Ф.р. П41.Оп. 1.Д. 8.Л. 148. Типографский оттиск.


Документ №480

    Приказание председателя томского губернского ревкома Я.М. Познанского военкому Томской губернии М.А. Атрашкевичу

    г. Томск

    11 июля 1920 г. 13 час. 51 мин.

    Дайте распоряжение: [к] участникам восстания — бывшим офицерам, захваченным [с] оружием [в] руках, — относиться [со] всей строгостью законов военного времени [и] боевой обстановки. [К] крестьянам [относиться с] особой осторожно стью, избегая всего, способного вызвать эксцессы. Томское [восстание] успешно ликвидируется. Подробную сводку [из] Томска получите дополнительно. № 117/секр.

    Предгубревкома Познанский

    ГАТО. Ф.р. 521. Оп. 1. Д. 31. Л. 212. Телеграфный бланк.


Документ №481

    Выписка из протокола № 11 заседания президиума новониколаевского горуездного исполкома советов

    г. Ново-Николаевск

    11 июля 1920 г.

    Присутствуют: В.А. Витолин-Гравлей, 3. Турин, Н.С. Самойлов и завотделом Цветков.

    Слушали: 1 . О назначении председателя Колыванского ревкома.

    Постановили: 1. На пост председателя Колыванского ревкома назначить тов. Толстикова, а тов. Голикову предложить выехать в Ново-Николаевск, если это позволяют обстоятельства.

    Тов. Толстикову выехать сегодня в 4 часа дня.

    Слушали: 2. О замене исполкомов ревкомами.

    Постановили: 1. Во всех местностях, где происходили восстания, исполкомы распустить и вместо них назначить ревкомы; организацию последних возложить на отдел управления совместно с воинскими частями там, где таковые имеются.

    Просить партком немедленно выделить 15 тов[арищей], знакомых с совет[ским] строительством, для посылки в уезд.

    Слушали: 3. О восставших волостях.

    Постановили: 3. В восставших волостях весь контрреволюционный и кулацкоспекулятивный элемент, а также неблагонадежную интеллигенцию изъять и заключить в концентрационный лагерь; исполнение этого постановления возложить на отдел управления совместно с чека.

    Слушали: 4. Об обеспечении лиц, пострадавших от восстания банд, и их семейств.

    Постановили: 4. Предложить собезу* немедленно обследовать на местах и оказать помощь семьям пострадавших от восстания банд в Ново-Николаевском уезде; парткому с профсоюзом выяснить количество жертв из своей среды и семьи пострадавших направлять непосредственно в губпродком для получения продовольствия и одежды в первую очередь.

    Слушали: 5. О похоронах жертв восстания.

    Постановили: 5. Для организации похорон создать комиссию из трех человек: по одному представителю от исполкома, совпрофсоюза и парткома. От исполкома назначить тов. Цветкова, поручить последнему немедленно созвать комиссию и начать работу. О ходе работ информировать исполком. <...>

    Подлинный за надлежащими подписями

    ГАТО. Ф.р. 53. Оп. 1. Д. 9. Л. 9. Машинописная копия.


Документ №482

    Из разговора по прямому проводу начальника штаба 64-й стрелковой бригады войск ВОХР и командира средней группы советских войск А.А. Вашкевича

    [10.07.1920]

    [Колывань. Вашкевич:] Сообщаю Вам, что [в] Колывани порядок восстанавливается. Дальнейшая моя работа: сегодня [в] 6 часов утра отправлен отряд в числе 300 человек при 6 пулеметах по направлению [на] Вьюны и Кандыково, где сосре доточены самые [главные] силы противника, а также и штаб их. Там, по сведениям, руководят два генерала, которые были на излечении в госпитале [во] Вьюнах. Окрестности Колывани мною очищены. Сегодня ночью конной разведкой сняли все караулы банд, стоящие на постах с пиками. Противник бежит по направлению вниз по Оби в тайгу. [С] Гиршовичем связь я держу. Сегодня Гиршович прибудет [со] своим отрядом |в ] Колывань и возьмет направление левее меня на запад для ликвидации банд. Назначен ревком временно [в] Колывани, председателем тов. Голиков. Работа оживляется. В городе население волнуется: крестьяне сваливают вину на буржуазию, а буржуазия — на крестьян. Нами приняты серьезные меры. Пойманные главари в числе 40 человек отосланы в ?штаб Духонина?'. <...> Потери у нас — 6 раненых, 2 убитых. Противника взято [в плен] неопределенное количество, т.к. они говорят, что их заставляли идти насильно против власти. Лошадей взято тоже неопределенно, так как они были все принуждены ехать на своих лошадях. Вчера утром около 6 часов пленных имелось почти 400 человек; из них выделены самые главари. Остальные крестьяне отпущены. [В] настоящее время делаем операцию по доказанию, кто [из] них участвовал во главе [восстания]. <...>

    ГАТО.Ф.р. 521. Оп. 1. Д. 51. Л. 151. Машинописная копия.


Документ №483

    Оперативный приказ № 12 командующего сводной группой войск М.А. Атрашкевича командирам западного, среднего и восточного отрядов группы

    г. Ново-Николаевск

    11 июля 1920 г. 14 час.

    Восточный отряд двигается с боями на запад и занял д.д. Красный Яр, Почта [Дубровинской волости], продолжает движение на д. Кандыково, Вьюны, ОрскоБорская [Чаусской волости] и вдоль обоих берегов Оби.

    Средний отряд, действующий в районе г. Колывани, в 6 часов 1 1 июля отправил из г. Колывани 300 человек при 6 пулеметах по направлению на Вьюны и Кандыково.

    Отряд западного участка выполняет задачу, указанную в приказе № 9/оп. от 10 июля, т.е. имеет общее направление на восток.

    Противник группируется в районе д. Вьюны, Кандыково, частью в районе действий западного отряда.

    Приказываю.

    Восточному отряду т. Злецова энергично двигаться на д.д. Кандыково, Вьюны и вдоль обоих берегов р. Оби. Направление действий (главное направление) — с северо-запада на юго-восток, т.е. вести наступление на Вьюны и Кандыково с северо-запада своими главными силами.

    Среднему отряду энергично двигаться на север в обход с севера д. Вьюны, Кандыково. Действовать с северо-запада на юго-восток на д. Вьюны и Кандыково. Часть, отряда оставить в Колывани для действий по выяснению обстановки.

    Западному отряду решительно, без передышки все, что встречается на пути, ликвидировать и гнать на восток к р. Оби. Замкнуть круг на севере и действовать в тесной связи со средним отрядом.

    Общая цель действий — концентрическим наступлением всех трех отрядов окружить оставшиеся банды в районе Вьюны и Кандыково и здесь их ликвидировать, не дав [им] возможности прорваться. Нужно прижать [их] к Оби. Действовать самым решительным, энергичным образом и в полной связи между отрядами, проявить крайнее, до пределов возможности, напряжение, дабы в наикратчайший срок согласованными действиями покончить с бандами.

    Комгруппы сводной губвоенком Атрашкевин

    Начштаба Ойнас

    ГАТО.Ф.р. 521. Оп. 1.Д. 52. Лл. 150, 151. Рукописный подлинник.


Документ №484

    Донесение начальника восточной группы советских войск Д.П. Злецова военкому Томской губернии М.А. Атрашкевичу

    с. Дубровино

    11 июля 1920 г. 20 час. 25 мин.

    В 10 часов 30 мин. местного времени разведка 1-й роты и отряд 2-й роты Тайгинского военкомата после недолгой перестрелки заняли деревню Кандыковскую и село Вьюны — место, где находился штаб повстанцев. В селе Вьюны штаба повстанцев не оказалось. Последний [в] ночь [с] 1 0 на 1 1 июля выбыл по направлению [на] Баксинскую волость. Во время занятия была перестрелка. С нашей стороны потерь — убитых и раненых — нет. Со стороны партизан есть убитые и раненые. Взяты пленные из разведчиков противника. Отряды повстанцев вступать в бой не хотят.

    Настроение повстанцев самое подавленное. Большинство из них уходит из отрядов повстанцев по домам. Руководители — кулаческий [элемент] — жители села Вьюны.

    При занятии села Вьюны арестовано разных лиц 17 человек. [Для] преследования партизан выслана разведка в сторону Паутово — Тропино. Завтра, 12 [июля,] со всеми отрядами по разным направлениям двинусь на дер. Кандаурово.

    Нач. восточ[ного] боевого участка Злвцов

    Начштаба Понькин

    ГАТО. Ф.р. 521. Оп. 1.Д. 51. Лл. 142, 143. Телеграфный бланк.


Документ №485

    Оперативно-разведывательная сводка штаба сводной группы советских группы войск

    г. Ново-Николаевск

    11 июля 1920 г. 22 часа

    Восточный отряд энергично преследует отступающие банды. В 20 часов 11 июля часть отряда после боя заняла дер. Красный Яр [Мало-Коркжовской волости], противник в количестве 50 пеших и 100 конных с самодельными пиками отступил на Кандыково и Вьюны [Чаусской волости]. Другая часть [нашего] отряда в 22 часа 10 июля с боем заняла д. Почта и продолжает наступать на дер. Орско-Борская [Чаусской] волости. Третья часть отряда двигается вдоль правого берега реки Обь на запад.

    Средний отряд занял гор. Колывань в 24 часа 9 июля. [В] 6 часов 1 1 июля из Колывани [наш] отряд в 300 человек при б пулеметах [повел] наступление на Вьюны [и] Кандыково. Окрестности Колывани очищены от банд.

    Западный отряд наступает в северо-восточном направлении. Подробных сведений от него за 1 1 июля не поступало.

    Руководителем банд повстанцев в районе Вьюны и Кандыково является некто Зайцев из Колывани. Штаб и главные силы — около 400 человек повстанцев — находятся 1 1 июля в деревне Вьюны.

    Средним отрядом захвачено около 400 пленных, преимущественно насильно мобилизованные, и 40 человек активных повстанцев.

    Потери восточного и среднего отрядов выражаются: убитыми — 3 человека, ранеными — 8.

    Цель действий сводной группы — согласованным концентрическим наступлением всех отрядов окружить место сосредоточения главных сил банд в районе дер. Вьюны и Кандыково и здесь их ликвидировать, для чего сегодня в 15 часов отдал приказ восточному отряду наступать с северо-востока, среднему — с северо-запада и западному — с запада на д.д. Вьюны и Кандыково.

    Для содействия послан боевой пароход с отрядом особой роты для крейсирования в районе между дер. Дубровино — Колывань. Ликвидация банд повстанцев идет успешно и при энергичном выполнении заданий оперативного приказа [№ 12] от 11 июля следует ожидать ликвидации главных сил и штаба повстанцев, сильно растаявших за два дня энергичных преследований. HP 2/разв.

    Комгруппы сводной губвоенком Атрашкевич

    Начштаба Ойнас

    ГАТО. Ф.р. 521. Оп. 1.Д. 52.Лл.85, 86. Рукописный подлинник.


Документ №486

    Протокол № 1 заседания коллегии особого отдела ВЧК при средней группе советских войск

    г. Колывань

    11 июля 1920 г. 22 час. 25 мин.

    Присутствуют: П. К. Голиков, Постников, Табашев, Ф. Пантелеев, Панков, Азанов и Шишкин.

    1 . Слушали: О Волкове Николае Иосифовиче, начальнике повстанчес[кого] отрада.

    Замечен был в контрреволюц[ионной] работе [в] 1918—1919 гг.

    Постановили: ВМ Н. Единогласно.

    2. Слушали: О Тарбееве Прокопии Тимофеевиче, середняк, рядовой уч[астник] восстания, менее одного года жит[ель] гор. Колывани.

    Постановили: Пять лет концентр[ационных] лагерей.

    3. Слушали: О Ковалеве Александре Павловиче, 18 лет, беженец ижевского завода.

    Постановили: Единогласно передать в Н[ово]-Никол[аевскую] чека.

    <...>

    5. Слушали: О Шестакове Георгии Федоровиче, 22 лет, [бывший советский] милиционер 7-го района, рядов[ой] участ[ник], бедняк, конный разведчик.

    Постановили: ВМН. Единогласно.

    6. Слушали: О Помыткине Павле Васильевиче, 29 лет, раб[очий], беспартийный], член Колыв[анской] гор[одской] думы.

    Постановили: Пять лет концентрационных] лагер[ей].

    7. Слушали: О Земцове Григории Ивановиче, 31 года, актив[ном] участнике] восст[ания], организаторе] милиции, б[ывшем] помощ[нике] нач[альника] мил[иции] при Колчаке.

    Постановили: ВМН. Единогласно.

    8. Слушали: О Чакине Ив[ане] Кондратьевиче, активн[ом] уч[астнике] восстан[ия], б[ывшем] царском уряднике, во время восстан[ия] был членом исполкома [Колыванской] думы.

    Постановили: ВМН. Единогласно.

    9. Слушали: О Девятове Константине] Николаевиче], акт[ивном] уч[астнике], 56 лет, был членом исполкома [Колыванской] думы во время восстания.

    Постановили: Отправить в Н[ово]-Николаевскую чека. <...>

    Председатель коллегии Постников

    Члены: Табашев, Шишкин

    Секретарь Пантелеев

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 14. Л. 105. Рукописный подлинник.


Документ №487

    Донесение председателя томской губчека М.Д. Бермана руководству сибревкома

    г. Томск

    [Не ранее 12 июля 1920 г.]

    В ночь на 1 1 июля в Томске раскрыт белогвардейский офицерский заговор, арестовано больше 100 человек. Заговором руководил белогвардейский штаб. План восстания следующий: участники к 5 часам утра 1 1 июля собираются в деревне Белобородово в 1 1 верст, от Томска, где отрядом двигаются в район Жилинской [и] Вороновской волостей, что севернее Колывани, предварительно захватив Томск, где к моменту их прихода должны были восстать воинские части. Произведенными арестами соединение этих двух групп предотвращено, захвачено оружие, пироксилин, типографский шрифт, документы.

    В районе указанных волостей одновременно под руководством офицеров из белогвардейского штаба вспыхнуло восстание кулачества; заняты ими село Чириново и ряд сел к северу по направлению на Томск. Нами выслан пароход с отрядом, который уже имел стычки в деревне Десятово. Следствие по делу ведется, большинство участников [обвиняются в] подготовлении восстания.

    К моменту выступления в городе было выжидательное настроение. Обыватели были уверены [в] падении соввласти. Мобилизация [наших] сил дала блестящие результаты, в течение нескольких часов мобилизованы [и] вооружены коммунисты, надежные воинские части, заменившие караулы [из] бывших белоармейцев. Настроение войск великолепное. Выступление имеет связь с Колыванским восстанием. В Томске [в] связи [с] выступлением разоружен кон[ный] взвод, состоящий [из членов подпольной] организации. Часть участников выступления скрылись [по] деревням, но будут нами выловлены. [О] дальнейшем будем информировать. № 520.

    Предтомгубчека Берман

    ГАНО. Ф.р. 1. Оп. 2. Д. 20. Л. 2. Машинописная копия.


Документ №488

    Донесение начальника гарнизона станции болотная военкому Томской губернии М.А. Атрашкевичу

    ст. Болотное

    12 июля 1920 г.

    [Из] Вороново нарочным сообщают: разведчик, посланный с телеграммой [в] Богородск, 1 0 июля перехвачен [в] селе Десятово бандой восставших. Началось восстание Богородской [и] Бабарыкинской волостей. Кулаки [с.] Кожевниково поднимают головы. Связь [с] Вороново [и] Богородском прервана. Теперь связь только через Болотное. [Нашим] вороновским отрядом в 70 чел. командует нач. милиции 5-го района Терновой. И июля Терновой занял [с.] Базой и Батурино, ранен один милиционер. Батуринская волость бандитов не признает, ждет вороновский отряд. 1 1 июля отряд пошел на Воробьеве и Елгай. Отрад Тернового отзывается.

    Уртальцы и кожевниковцы в количестве 37 чел. организовали добровольческий отряд на подавление восстания, но нет вооружения и патронов. Отдан приказ о временном взятии у населения охотничьих ружей; дроби и пороху нет. Просят вы слать подкрепление до 200 чел. [с] винтовками, патронами и пулеметом. Я посылаю 2 цинки патронов, больше послать ничего не могу. Что предпринять Терновому, телеграфируйте немедленно [для] отправления [в] Вороново нарочным.

    Начгар[низона] Болотного Иванов

    ГАТО. Ф.р. 521. Оп. 1.Д. 51.Лл. 163, 163а. Телеграфный бланк.


Документ №489

    Оперативно-разведывательная сводка штаба сводной группы советских войск

    г. Ново-Николаевск

    12 июля 1920 г. 13 час.

    Восточным отрядом с боем заняты д.д. Кандыково и Вьюны. Повстанцы разбежались в направлении на Паутово [и] Тропино [Чаусской волости]. Раненых [и] убитых с нашей стороны нет, захвачены пленные. Настроение повстанцев в связи с нашими быстрыми успехами подавленное. Из повстанческих отрядов разбегаются по домам. Энергичное преследование [нами] продолжается. HP 3/разв.

    Комгруппы сводной губвоенком Атрашкевич

    Начштаба группы Ойнас

    РГВА. Ф. 25866. Оп. 1. Д. 146. Л. 38. Телеграфный бланк.


Документ №490

    Оперативный приказ № 17 командующего сводной группой войск М.А. Атрашкевича начальникам западного, среднего и восточного отрядов группы

    г. Ново-Николаевск

    12 июля 1920 г. 19 час.

    Восточный отряд, наступая с востока на запад, занял с боем д.д. Кандыково [и] Вьюны, захватив пленных, и ведет наступление дальше на д. Паутово.

    Западный отряд наступает с юга на север на д. Тропино [и] Паутово наперерез отступающему противнику, бегущему в направлении на Паутово и Тропино.

    Приказываю.

    Западному отряду усиленным маршем двигаться на Тропино и дальше на север, дабы во что бы то ни стало преградить пути отступления на север и на запад.

    Восточному отряду двигаться от д. Вьюны на северо-запад севернее д. Паутово, дабы [зайти] в тыл отступающим бандам.

    Среднему отряду двигаться и выполнять задачу согласно приказа № 12/оп.

    Действовать энергично и решительно.

    Комгруппы сводной Атрашкевич

    Нанштагруппы Ойнас

    ГАТО. Ф.р. 521. Оп. 1. Д. 52. Л. 157. Рукописный подлинник.


Документ №491

    Оперативно-разведывательная сводка штаба сводной группы советских войск

    г. Ново-Николаевск

    12 июля 1920 г.

    Дополнительно к сводке HP 3/разв. от 12 июля 1920 г.

    Главный руководитель повстанческих банд Александров и организатор Мальцев захвачены вместе со штабом в д. Тырышкино. Отряд западного участка наступает на д.д. Тропино и Паутово наперерез пути отступления банд, гонимых с востока отрядом восточного участка. HP 4/разв.

    Комгруппы сводной губвоенком Атрашкевич

    Начштаба Ойнас

    РГВА. Ф. 25866. Оп. 1. Д. 146. Л. 39. Телеграфный бланк.


Документ №492

    Из оперативной сводки штаба 64-й стрелковой бригады войск ВОХР

    [г. Ново-Николаевск]

    13 июля 1920 г.

    <...>

    7) 10 июля Томской чека получены сведения о готовившемся восстании в дер. Белобородово и Кузовлево Том[ского] уезда. Выслан отряд [в] 2 час. 50 мин. 10 июля под командой помкомбата Кит-Вийтенко [И.П.] в составе: комсостава — 1, пулеметчиков — 6, штыков — 91. Собравшиеся в этих деревнях люди (повстанцы) задержаны, найдено много оружия.

    8) 11 июля получены сведения о восстании крестьян в волостях Богородской, Кожевниковской и Вороновской Том[ского] уезда против соввласти под влиянием агитации. [В] Вороновском районе выделен отряд против повстанцев в составе 70

    чел. под командой начальника милиции.

    9) По полученным сведениям [от] начгара Болотной Иванова, вспыхнуло восстание в Богородской и Бабарыкинской волостях, а также готовится восстание в Кожевниковской волости.

    Помначштаба Романовский

    РГВА. Ф. 17534. Оп. 1. Д. 82. Л. 46. Машинописная копия.


Документ №493

    Оперативно-разведывательная сводка штаба сводной группы советских войск

    г. Ново-Николаевск

    13 июля 1920 г. 23 часа

    Отрядами всех боевых участков крупные банды ликвидированы. Банды рассыпались, разбежались. Активный элемент частью пойман, частью скрылся в тайге и в болотах мелкими группами, мобилизованные разбежались, частью осели на своих местах, частью в других волостях в районе действий отрядов боевых участков.

    Крупные [советские] отряды за неимением соответствующих объектов действий разбиты на мелкие отряды, которые производят в пределах своих участков вылавливание единичных и малых групп повстанцев, дабы закончить полную ликвидацию. № 6/разв.

    Комгруппы сводной губвоенком [подпись отсутствует]

    Начштаба Ойнас

    ГАТО. Ф.р. 521. Оп. 1.Д. 52. Л. 90. Рукописный подлинник.


Документ №494

    Протокол № 13 заседания президиума новониколаевского горуездного исполкома советов

    г. Ново-Николаевск

    14 июля 1920 г.

    Присутствуют: В.А. Витолин-Гравлей, П.К. Голиков, 3. Турин, Н.С. Самойлов, П.А. Коваленко — председатель обгоркома, А.В. Прецикс — предчека, М.А. Атрашкевич — губвоенком, командующий сводной группой.

    Слушали: 1. О событиях в уезде.

    Тов. Голиков дает характеристику восстания в уезде, происшедшего вследствие того, что крестьяне были спровоцированы на разверстке и другими путями. Но, несомненно, существовала тайная организация. В восстании участвовали беженцы, кулацкое население и часть интеллигенции, причем лучшая часть последней участия не принимала. Теперь восстание подавлено, но с ним еще не покончено. Противник разбит на мелкие группы, но он отступает к тайге, где, по всей вероятности, объединится в отряды, и тогда борьба с ним, поскольку придется иметь дело с партизанщиной, станет труднее. Необходимо противопоставить этим группам контрпартизанские отряды, а для этого нужно, чтобы население само взялось за работу, и тогда вылавливание повстанческих отрядов пойдет весьма успешно.

    Для борьбы с повстанческим движением нужно: 1 ) создать милицейские резервы из комячеек, из людей наиболее надежных, человек по 100 на район и 2) усиление политической работы через политотдел войск ВОХР, так как до сих пор политотделом в деревне работа велась слабо.

    Тов. Атрашкевич указывает, что восстание носило характер эсеровщины, к которой поспешила примкнуть всякая погань. В настоящее время банды парализованы и разбились на осколки в 5—10 человек, видно, что где-нибудь они должны сгруппироваться. План борьбы должен заключаться в том, чтобы оцеплять повстанческие районы небольшими гарнизонами, пуская в середину кавалерию. Можно с уверенностью сказать, что серьезного ничего не предвидится.

    Тов. Коваленко: Сибирская деревня сейчас переживает ?октябрь?, и пока происходит процесс расслоения деревни, говорить о том, что восстание окончено, не приходится. Нужно придти на помощь деревенской бедноте, посылая туда рабочие отряды на помощь комячейкам. В настоящее время расслоение производится кулачеством в борьбе с беднотой. Нужно инициативу по расслоению населения взять на себя.

    Постановили: 1. Для более успешной борьбы с повстанческим движением: 1 ) организовать милицейские резервы из комячеек, человек по 100 на район, и принять меры к их вооружению, 2) усилить агитационную и политическую работу в уезде через политотделы ВОХР, 3) оставить на местах небольшие воинские гарнизоны.

    Председатель Витолин-Гравлей

    ГАНО. Ф.р. 1137. Оп. 1 . Д. 8. Л. 34. Машинописный подлинник.


Документ №495

    Выписка из протокола № 22 заседания томского губернского бюро РКП(б)

    г. Томск

    14 июля 1920 г.

    Присутствуют: A.И. Беленец1, А.И. Галунов, А.Н. Сафонова, К.И. Озол, П.А. Верхотуров, А.П. Кириллов, К.М. Молотов, Я.М. Познанский, М.И. Берман, Б.А. Бак, Серебрийский, С.О. Челядин, Обнорский, Ф.Е. Орлов, Наумов, Казанский, Рого вин, И.М. Линецкий, [А.Д. Никифоров].

    <...>

    Слушали: 2. Доклад т. Беленца о поездке в Н[ово]-Николаевск в связи с восстанием в районе г. Колывани.

    По приезде в Н[ово]-Николаевск был созван воен[но]-револ[юционный] комитет, созданный там в связи с событиями в уезде, так и в самом городе. По заслушании доклада ревкомитета и сообщении ему решения Томского губревкома о передаче оперативной части против повстанцев губвоенкомату сговорились о дне снятия осадного положения, распущении воен[но]-револ[юционного] к[омитета]. Здесь же условились и о порядке роспуска ревкомитета. Для более [основательного] ознакомления с положением в уезде на другой день часть томичей выехала на ст. Чик, один остался в Н[ово]-Николаевске, а часть выехала в г. Колывань к месту восстания. В Колывани были заслушаны доклады [членов] местного ревкома т. Голикова, т. Юшкова2.

    Допрошены были арестованные, собран ряд документов. Все эти источники рисуют следующую картину. Восстание в Колывани началось 6 июля с приходом туда вооруженных кулаков [из] с. Вьюны под предводительством доктора Соловьева3 и бывших белогвардейских офицеров. Началось оно с убийства членов исполкома и милиции. Через несколько же часов была созвана дума, на заседаниях которой приняты: 1 ) постановление о мобилизации с 1 8 до 45 лет; 2) провозглашено свержение власти советов, избран местный временный исполком и окружной [исполком]; 3) выбран начальник [повстанческой] милиции; 4) создана следственная комиссия; 5) организован карательный отряд. Тем временем были организованы, в значительной части насильственно, [боевые] отряды, которые вооружались различным оружием до пик, вил и палок включительно. Были вырыты окопы. Руководили [всем этим] белые офицеры.

    В Н[ово]-Николаевске о захвате г. Колывани и пароходов повстанцами стало известно 7 июля, что послужило поводом к введению осадного положения, созданию военревкомитета, а 8 июля был послан отряд в 220 чел. при 4 пулеметах под

    командой Голикова. Колывань была взята 10 июля нашим отрядом, зашедшим в тыл повстанцам. Выяснилось, что повстанцами было зверски убито до 150 коммунистов. При усмирении повстанцев их было убито значительно больше. Наши отряды охватили район повстанцев кольцом. Пойман штаб и многие другие руководители.

    С движением решительно и быстро покончено. Население деревни совершенно не информируется. Литературы нет. Работы среди населения партийной и советской не произведено.

    Неумелое проведение распоряжений центральной власти агентами на местах — причина выступления белогвардейцев. В широких массах крестьянства это выступление успеха не имело, захватив лишь кулачество и незначительную часть среднего и беднейшего крестьянства. Движение не носит строго организованный характер.

    <...>

    Тов. Верхотуров: Постановка партийной работы в городе [Ново-Николаевске] находится в плохом состоянии. Партком состоит из 7 человек, но фактически работает один член парткома — тов. Беликов. Хорошо еще работает отдел работы в деревне — в нем имеется 4 инструктора. <...>

    Тов. Никифоров: Происшедшее восстание организовано плохо, но связь имелась со многими местами. Безусловно, это выступление произошло вследствие неправильной деятельности наших продовольственных агентов и агентов военных по мобилизации лошадей.

    Постановили: 2. Констатировать, что причиной выступления являются отсутствиедостаточной информации о советской власти, отсутствие партработы в деревне.

    Непроизведенное до сих пор расслоение деревни, неумелое, а иногда сознательно преступное поведение агентов по мобилизации лошадей и др., вызывающее со стороны населения негодование, создало почву для выступлений против советской власти.

    Председатель (подпись)

    Секретарь (подпись)

    ГАНО. Ф.п. 1 . Оп. 1 . Д .86. Лл. 13, 14. Машинописная копия.


Документ №496

    Донесение исполкома Каменской волости в отдел управления новониколаевского уездного исполкома советоа

    с. Каменское

    14 июля 1920 г.

    Каменский волисполком доносит, что попытки восстания в пределах Каменской волости подавлены. Приняты меры к [несению] сторожевой службы волисполкомом и коммунистическими ячейками волости. Производятся розыски скрывшихся в лес бандитов, которые по задержании передаются в губчека. Более попыток к восстанию или [к его] подготовке не наблюдается. Волость объявлена на военном положении с 8 июля.

    За председателя Каменского волисполкома К. Пурвин

    Секретарь [подпись неразборчива]

    ГАНО. Ф.р. 1349. Оп.1. Д. 151. Л. 100. Машинописный подлинник.


Документ №497

    Телеграмма секретаря каргатского райкома РКП(б) И.И. Крунского руководству Новониколаевского уезда

    с. Каргат

    14 июля 1920 г.

    Получил нарочным донесение [из] Каргат-Форпоста [о] появлении [из] урмана банды, коей мобилизованы поселки Осиновский, Ганчинский. [По] заявлению, банда вышла [из] района Змеевского, [в ней] 300 человек. [Бандой] избиты товарищи [из] Ганчинской [ком]ячейки. [Мною] приняты меры предосторожности, выезжаю с отрядом членов партии. <...>

    Предволтройки и секретарь 10-го райпаркома Крунекий

    ГАНО. Ф.р. 1349. Оп. 1.Д. 151. Л. 68. Телеграфный бланк.


Документ №498

    Телеграмма полномочного представителя ВЧК по Сибири И.П. Павлуновского руководству новониколаевской уездной ЧК

    г. Омск

    14 июля 1920 г.

    Срочно сообщите все имеющиеся данные о составе белогвардейской организации Колывани: 1 ) партийная группировка, характеристика отдельных членов организации, главные руководители; 2) политическая платформа и лозунги; 3) тактика борьбы и подготовки к восстанию; 4) откуда получали средства для организации, цифровые данные; 5) в чем выражалась связь с другими городами; 6) отношение масс к организации; 7) статистические данные о ликвидации восстания. № 1562.

    Павлуновский

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 14. Л. 100. Телеграфный бланк.


Документ №499

    Резолюция общего собрания граждан села Дубровино по текущему моменту

    с. Дубровина

    14 июля 1920 г.

    Мы, граждане с. Дубровино, собравшиеся сего 1 4 июля с.г. и обсудив то положение, в которое были поставлены имевшими печальной памяти событиями 7 и 8 июля, именуемыми вооруженным восстанием, все как один человек от души протестуем против произвола и насилия, произведенного прибывшими из окрестных селений вооруженными богатеями-кулаками и колчаковцами, не желавшими поделиться своими излишками хлеба, мяса, масла и т.п., заявляем, что восстание явилось для всех нас неожиданностью, так как начато оно вышеперечисленными бандитами, нагрянувшими в с. Дубровино рано утром, когда все еще находились в постелях, арестовавшими всех наших должностных лиц и коммунистов, принудивших нас примкнуть к восстанию, утверждая о повсеместном бегстве с должностей коммунистов.

    Заявляем, что мы, сибирские трудовые крестьяне и рабочие, все время с самого начала революции стояли за советскую власть и партию коммунистов-большевиков, оказывая всяческое противодействие колчаковской власти, и впредь будем стоять за эту же власть как единственную защитницу бедных рабочих и крестьян, не слушая ни приезжих, ни своих прихвостней и богатеев. Также заявляем, что ни один мало-мальски причастный к печальному событию, нами не будет скрыт.

    Опубликовано: Дело революции. Ново-Николаевск. 21 июля 1920 г.


Документ №500

    Информационное сообщение новониколаеской уездной ЧК

    г. Ново-Николаевск

    15 июля 1920 г.

    В момент острой борьбы с последними остатками наймитов капиталистов — польскими панами на западе и японскими хищниками на востоке — остатки белогвардейской своры, рассыпавшиеся после стремительного натиска Красной Армии и уничтожения Колчака по всей Сибири, вздумали объединиться. С ними заключили союз отъявленные враги беднейшего и среднего крестьянства и всех рабочих: кулаки, помещики, спекулянты и подняли восстание с целью угнетения трудящихся и свержения советской власти.

    Чрезвычайная комиссия не допустила осуществления их подлых замыслов, и огнем и железом выжигает на теле советской власти язву.

    За активное участие в восстании в Ново-Николаевском уезде, за принадлежность к ?Организации комитета борьбы с коммунистами? за последние дни расстреляны следующие кулаки, домовладельцы, фабриканты, бывшие колчаковские офицеры и бандиты.

    В городе Ново-Николаевске: Суханов П.И. (подпоручик), Баев П.П. (заводчик), Богатеев И.М. (домовладелец), Курков И.В. (бандит), Короваев А.К., Коржаков Е.А. (бывший офицер), Черепнин А.И., Гузиков-Косеев И.С. (член союза медикосан труд), Машуков П.В., Филипченко П.П., Чесовков Н.П. (кулак, торговец), Соловьев Ф.Т., Котегов Ф.П., Сидоркин Л.Р. (крупный собственник), Дуболедов А.А., Корщаков Е.А., Павлов А.П. (кулак), Павлов И.А. (член комитета борьбы с комму нистами), Павлов С.А., Юлин Ф.Р., Ваганов П.Я. (кулак), Ярков А.А., Шляпин И.И., Киселев А.О., Урванцев П.В., Цепелев П.Е., Ваганов А.П., Клярицкий К.П. (бывший священник), Гуляев А.Н., Сизиков Г.И. (кулак).

    В городе Колывани: Волков Н.И. (начальник повст[анческого] отр[яда]), Шестаков Г.Ф. (милиционер), Земцев Г.И. (пом[ощник] нач[альника] милиции при Колчаке), Чайкин И.К. (б. царский урядник), Хротин В.Ф. (спекулянт), Попов А.А. (спекулянт), Иванов Г.Н. (спекулянт), Федоров О.П., Худяков П.Т. (милиционер), Кузьминых С.В. (кулак), Вихарев П.А., Ковалев А.П. (ижевцы)*.

    Всего расстреляно 42 бандита1.

    Президиум чека

    Опубликовано: Дело революции. Ново-Николаевск. 1 5 июля 1920 г.


Документ №501

    Оперативно-разведывательная сводка штаба сводной группы советских войск

    г. Ново-Николаевск

    15 июля 1920 г. 14 час.

    Повстанческие банды в Ново-Николаевском уезде ликвидированы.

    Мелкими отрядами сводной группы производится очистка района операции от оставшихся осколков банд и одиночных повстанцев, скрывшихся или осевших на местах. Брожение в уезде улеглось благодаря решительным и энергичным действиям [наших] отрядов. Ошеломленный быстрым ходом события повстанческий элемент, видя безумие своего предприятия, бросился в бегство; примкнувшие к ним добровольно под влиянием агитации и мобилизованные насильно [крестьяне] крупными частями (до 400 человек) отстали и изъявили покорность; частью из-за страха наказания скрылись в болотах и тайге.

    Все [наши] отряды вспомогательного назначения отозваны с театра операции к постоянному месту службы, оставлены [только] необходимые строевые части.

    Советвласть [повсеместно] восстанавливается, [для чего] из Ново-Николаевска командированы партийные работники.

    Ввиду ликвидации повстанческого движения возвращаюсь к исполнению своих прямых обязанностей. Командование оставшимися в районе операции отрядами возлагаю на комбрига-64 ВОХР тов. Пичугова до вос[становления] соввласти. № 7/разв.

    Комгруппы сводной губвоенком Атрашкевич

    Начштаба Ойнас

    ГАТО. Ф.р. 521. Оп. 1. Д. 52. Л. 91. Рукописный подлинник


Документ №502

    Телеграмма заведующего отделом управления новониколаевского уездного исполкома советов П.К. Голикова члену сибревкома В.М. Косареву

    г. Ново-Николаевск

    15 июля 1920 г.

    Восстание [в] уезде как таковое ликвидировано окончательно, часть активистов скрылась [в] тайгу [с] оружием, допускаем возможность формирования ими [в] тайге партизанских отрядов. Настроение [в] уезде [в] общем допускает возможность новых вспышек, особенно [в] южном районе. [Уездным] исполкомом приняты меры [к] безусловному изъятию [и] заключению [в концентрационные] лагеря кулаков, беженцев, идет чистка [в] учреждениях. Необходима [в] уезде вооруженная сила на местах, милиции мало. Уисполком [на] основании статьи 6 декрета [от] 3 июня 1918 года постановил организовать [из] числа членов селькомячеек милицейские конные резервы числом сто человек [в] каждом районе, всего по уезду семьсот кавалеристов. Этим отчасти разрешается больной вопрос [о] вооружении ячеек всевобуча, так как [в ходе] восстания почти все ячейки тех мест разгромлены, часть членов, не успевших скрыться, перебита. [В] тех местах, где ячейки имели оружие, ячейками ликвидировано восстание. Ячейки действовали совместно [с] отрядами Красной Армии. Милицейские резервы республике будут стоить недорого, большинство [на] своих лошадях, необходимо семьсот винтовок, гранаты, патроны [из] расчета [на] винтовку двести штук. Оружия нигде не получаем, милиция израсходовала [в] боях патроны, пополнения нет. Губвоенком выдать патроны отказался. Некоторые милиционеры [с] винтовками [и] пятью патронами. Срочно телеграфируйте Вашу санкцию, прикажите выдать вооружение, боевые припасы, шанцевый инструмент. Тогда [за] спокойствие [в] уезде безусловно ручаюсь. Политическую работу повысили, продработу тоже. [В] ненадежных волостях, [а] также местах восставших исполкомы распущены, назначены волревкомы, население одумалось, [в] деревнях намечается прилив бедноты [в] комячейки, классовое расслоение.

    Замучено [во] время восстания больше ста двадцати коммунистов, сочувствующих, есть женщины, дети. Главными руководителями [являлись] беженцы, спекулянты, часть интеллигенции, офицерство, попы. Товарищ Шишков застрелился [на] захваченном пароходе ?Богатырь?. Войска ВОХР [в] боях неважны [за] отсутствием боевой дициплины [и] комсостава. Милицейские резервы будут [в] казармах [в] ненадежных местах. № 266.

    Завотуправ Голиков

    ГАНО. Ф.р. 1 . Оп. 2а. Д. 9. Лл. 324, 325. Телеграфный бланк.


Документ №503

    Информационная сводка № 2 новониколаевской уездной ЧК

    [г. Ново-Николаевск]

    [Не ранее 15 июля 1920 г.]

    1 . По раскрытию подпольной организации, руководившей восстанием Ново-Николаевского уезда.

    После разработки материала, указанного в информационной сводке № 1, было поручено тов. Гранову возвратиться в город Колывань, где и продолжать расследование на месте.

    В городе Колывани удалось арестовать членов организации в количестве 9 человек, которые доставлены в Ново-Николаевск, остальные по спискам разыскиваются.

    Допрос таковым был лишь предварительным из-за перегруженности комиссии арестованными. Там же на месте удалось захватить протоколы заседаний временного Колыванского окружного исполнительного комитета за 8 июля 1920 года. На заседании присутствовали члены временного исполкома М.П. Костин, И.К. Чакин, Л.М. Жарков и представители деревень Ново-Тырышкинской вол. М.П. Муштаев, Е.К. Федурин, Ф.М. Никифорин и М.К. Болотин, причем, считаясь с чрезвычайным обстоятельством, окружной комитет постановил пригласить в свой состав в качестве полноправных членов, полезных для дела, гр. гор. Колывани А.А. Попова, Я.Г. Санникова, В.Е. Пайсова, П.Я. Черепанова и Д.Р. Колобкова, председателем собрания был Пайсов.

    Характерным местом данного протокола заседания [является] пункт 3 об организации карательного отряда для применения мер к полному выполнению мобилизации, организация которого была поручена начальнику гарнизона, а самый карательный отряд должен был состоять исключительно из деревенского населения.

    Характерен протокол № 1 соединенного заседания Колыванской городской думы и временного исполнительного комитета за 6 июля 1920 г., на котором участвовало 37 человек. Повестка [этого] собрания: 1 . О городской самоохране; 2. О довольствии отрядов; 3. Выборы следственной комиссии и текущие дела.

    Параграф 6 этого протокола гласит об организации исполкома, причем было постановлено образовать исполнительный орган, наименовав его ?Временный исполнительный комитет?. Протокол подписан собственноручными подписями.

    Председателем временного исполнительного комитета был Черепанов П.Я. Протокол № 2 за 8 июля 1920 года, [особенно] параграф 6 об избрании постоянного президиума временного окружного исполнительного комитета для решения дел, не терпящих отлагательства, ясно показывает, что город Колывань был именно центром подпольной организации.

    Протокол заверен секретарем собрания.

    Нами получена копия объявления Ново-Тырышкинского крестьянского партизанского отряда — приказ № 1 от 6 июля 1920 г. Обращает на себя внимание начало приказа, гласящее: ?Граждане, вступив на борьбу с коммунистами, власть остается советская, но не коммунистов. В селе Тырышкинском все коммунисты поголовно истреблены нами и организован партизанский отряд?. Далее объявляется мобилизация и заканчивается [приказ] уведомлением, что начальником партизанского отряда ?назначен я?. Подпись начальника отряда И. Александров[а] (арестован).

    Заслуживает внимания приказ Ново-Михайловского начальника партиз[анского] крест[янского] отряда, приказывающий немедленно арестовать всех коммунистов и о доставлении их в отряд.

    Действующим нашим отрядом было расстреляно на месте в гор. Колывани без предварительного допроса 34 человека, список коих при сем представляется. В число указанных попало несколько человек не главарей и даже не активистов, что вынудило тов. Гранова во избежание повторения подобных фактов, с одной стороны, и, с другой — для пользы следствия общего масштаба организовать в городе Колывани временный особый отдел при действующей средней группе (Колыванское направление). Особый отдел был организован из находящихся в его распоряжении 5 чекистов Ново-Николаевcкой ЧК.

    Аресты приняли более организованный характер и правильную постановку дела.

    По постановлению особого отдела расстреляно 12 человек кулаков, спекулянтов и активистов. 12-го тов. Гранов вернулся обратно, оставив заместителя с указанием, чтоб работа велась лишь следственного характера с направлением арестованных в Ново-Николаевск.

    [В] число 34-х [расстрелянных] попало несколько членов городской думы и исполкома.

    Следствие по дальнейшему раскрытию организации и ее связи продолжается, определенных материалов о связи [с] Ново-Николаевском, главным образом персональности лиц, пока нет.

    2. О числе военнопленных.

    За время действия отрядов прислано в гор. Ново-Николаевск из уезда: из гор. Колывани — 42 человека, со станции Ояш — 21 человек, со станции Сокур — 19 человек, из села Каменка — один человек, со станции Каргат — 21 человек, со стан ции Чулымская — один человек, со станции Ново-Николаевск — один человек, со станции Мошково — 6 человек, из села Бугры — 9 человек, из поселка Обского — 11 человек, из поселка Оеш — 7 человек, из поселка Прокудского — 4 человека, из села Архангельского — 4 человека, из села Мошково — один человек, из села Татарского — 2 человека, из села Скобово — один человек, из села Локти — 1 2 человек, из села Поскотино — 3 человека, из села Белоглинка — 7 человек, из села Кубовая — 1 2 человек, из села Покровка — 2 человека, из села Мошково* — 1 человек, из с. Белоярка — 3 чел.; итого — 191 (сто девяносто один) человек.

    В уезде много арестованных, кои постепенно поступают, в числе коих находится штаб и начальник всех партизанских отрядов Александров. В числе находящихся арестованных при комиссии имеется 9 членов подпольной организации и 14 членов исполнительных комитетов, как окружного, так и избранного на объединенном заседании гласных думы и исполнительного комитета, возникшего вслед за восстанием (список всех членов и арестованных при сем же).

    В городе [Ново-Николаевске] благодаря принятым мерам все спокойно, но нами арестованы по имевшимся регистрационным спискам 120 человек, из коих большой процент пал на советские учреждения. Характеристику арестованных дадим дополнительно.

    В городе расстреляно 30 человек, список коих при сем же.

    Работа чека протекала весьма интенсивно. Необходимо отметить, что сотрудники находились 7 дней безвыходно при комиссии, которая была объявлена на военном положении.

    Ранее посланная и настоящая информационная сводки сжаты ввиду того, что из районов поступают как арестованные, так и дополнительные сведения, после чего будет разработана одна общая сводка со всеми цифровыми данными и материалами.

    Предчека [подпись отсутствует]

    Завсекроперод [подпись отсутствует]

    Секретарь [подпись отсутствует]

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 14. Лл. 109—112. Машинописный отпуск.


Документ №504

    Телеграмма председателя колыванского ревкома Г.М. Толстикова новониколаевскому уездному исполкому советов

    г. Колывань

    16 июля 1920 г.

    Дела налаживаются. [В] Тоя-Монастырской [и] Вьюнах освобождены шесть партийцев для агитации. Всего [в] четыре волости послано шестнадцать партийцев.

    Партийная работа налаживается. Кроме партийной работы, инструкторы-партийцы организуют ревкомы [там], где [их] нет. Разверстка выполняется [в] некоторых [местностях] пожарным порядком. Замечается сильная тяга [крестьян] в ячейки. [В] некоторых деревнях число членов [ячеек выросло] до ста. Население [ведет себя так, что] хоть веревки вей.

    Толстиков

    ГАНО. Ф.р. 1349. Оп. 1 . Д. 151. Л. 108, 109. Телеграфный бланк.


Документ №505

    Воззвание новониколаевского горуездного исполкома советов к крестьянству уезда

    г. Ново-Николаевск

    16 июля 1920 г.

    Как будет подавлять восстание советская власть? Какая участь ждет повстанцев?

    На эти вопросы по-разному отвечают.

    Господа темной ноченьки, спекулятивная и черносотенная братия нашептывает темному крестьянству: ?Всех перережут, всех перебьют, беги из села, спасай свою жизнь, дерись до последу, не будет пощады ни старым, ни малым, все отберут коммунисты?.

    Белогвардейщина и после подавления восстания будет вести свою подлую работу, чтобы расстроить крестьянские умы.

    Советская власть открыто и честно заявляет. В то время, когда капиталисты и белогвардейцы всех стран нападают на Россию, когда рабочие и честные крестьянетруженики истекают в поту и крови, чтобы наладить хозяйство, фабрики, заводы, железную дорогу, — всякое выступление против рабоче-крестьянской власти является наибольшим преступлением. Зная, что темное крестьянство вовлечено в это подлое дело благодаря обману и агитации белогвардейщины, она к сознательным главарям будет беспощадна. Кулаки как элемент, ненавидящий советскую власть, как наш классовый враг, были застрельщиками этого гнусного восстания — своими головами поплатится кулачье и белогвардейская челядь за это. За каждую голову коммуниста, рабочего и бедняка советвласть снесет десять кулацких и белогвардейских голов.

    Середняки пусть помнят, накажут и детям своим, что советская власть идет к ним навстречу, что она их и за восстание не тронет, если только они не были главарями.

    Но пусть этот урок их научит, в какую пропасть завели их черносотенцы и кулаки, что этим восстанием кулачье думало вернуть колчаковские и, быть может, еще худшие порядки.

    Бедноту советвласть не тронет. Честную бедноту, которая не примазывается к буржуазии, которая была обманута негодяями, советвласть зовет на помощь, на поддержку. Пусть беднота не забывает, что на крови замученных коммунистов советвласть строит счастье бедноте, а кулачье кует ей цепи.

    Всех распускающих ложные слухи шептунов, агентов контрреволюции пусть беднота приберет к рукам.

    Ново-Николаевский горуездисполком

    ГАНО. Ф.р. 1546. Оп. 1. Д. 8. Л. 41. Типографский оттиск.


Документ №506

    Приговор № 1 военно-полевой чрезвычайно-следственной комиссии при северл-западной группе советских войск

    [с. Грязнуха]

    17 июля 1920 г.

    <...>

    Рассмотрев дела главарей восстания против советской власти и участников убийств тов. коммунистов:

    1 . Крестьянина села Грязнуха Ново-Тырышкинской волости Ново-Николаевского уезда Томской губ. Москвина Ивана Петровича, 33 лет, обвиняемого в вооруженном участии в восстании и зверском убийстве местного сельского учителя тов. Савина Григория. В своем обвинении Москвин сознался.

    2. Крестьянина дер. Больш[ой] Оеш Чаусской волости Ново-Николаевского уезда Томской губ. Бадожкова Ефима Федоровича, 49 лет, обвиняемого в активном и вооруженном участии в восстании, в аресте и передаче штабу колыванских повстанцев партийных товарищей, верных членов сельского исполкома [советов] для зверской расправы с таковыми, [в согласии] принять на себя должность — командование повстанцами дер. Больш[ой] Оеш и тесной связи с начальником гарнизона повстанческих войск г. Колывани. В своем обвинении Бадожков Ефим сознался.

    <...>

    6. Крестьянина дер. [Большая] Черемшанка Ново-Тырышкинской волости Ново-Николаевского уезда Томской губ. Власова Алексея Алексеевича, 34 лет, обвиняемого в активном участии [в] восстании и настаивании не оставлять в живых ни одного коммунара в дер. Большая Черемшанка, где было зверски убито 1 8 коммунаров, а также отвозил в Ново-Тырышкино арестованных коммунистов дер. Б[олылая] Черемшанка, которых бесчеловечно убили. В доставке коммунаров для убийства в с. Ново-Тырышкино Власов Алексей сознался.

    <...>

    8. Крестьянина села Ново-Тырышкино той же вол[ости] Ново-Николаевского уезда Томской губ. Блохнина Якова Семеновича, 46 лет, обвиняемого как главаря повстанцев села Ново-Тырышкино, выставлял караулы, и в его присутствии были пойманы коммунары Гусев и Козлов. Первый из них был тут же убит, а второй — тяжело избит и Блохнин сам увел [его] для расправы к командиру [отряда] Александрову, который и добил тов. Козлова. В своем обвинении Блохнин Яков сознался.

    9. Крестьянина дер. Катково Прокудской вол. Ново-Николаевского уезда Томской губ. Гончарова Тимофея Ивановича, 27 лет, обвиняемого в принуждении крестьян с оружием в руках выходить на восстание, арестовывал членов комячейки, вместе с тем исполнял должность тов. председателя сельского исполкома. В аресте одного члена комячейки Гончаров Тимофей сознался.

    Принимая во внимание их открытое выступление с оружием в руках против советской власти и зверское избиение тов. коммунистов в момент борьбы с белогвардейщиной внутри советской России и напряжения всех сил российского пролета риата для отражения внешнего врага — стран капитала, военно-полевая чрезвычайно-следственная комиссия постановила: применить высшие меры наказания к указанным выше лицам — расстрелять, представив настоящий приговор на утверждение командующего группой.

    Председатель воен[но]-полев[ой] чека 3. Никитин

    Тов. председателя [подпись неразборчива]

    Член Куценко

    Секретарь Патрушев

    ГАНО. Ф.п. 5а. Оп. 1. Д. 288. Л. 26. Машинописный подлинник.


Документ №507

    Из донесения врид начальника милиции новониколаевского уезда в отдел управления уездного исполкома советов

    г. Ново-Николаевск

    17 июля 1920 г.

    Доношу, что за истекшие сутки получены донесения о следующих происшествиях:

    1 . Председатель] ком[итета] обороны [Каргатского района] Крунский [И.И.] телеграфно из Каргата сообщил, что часть банды, бежавшая из Колывани под предводительством главаря Петра [Ларионовича] Дудикова, появилась в поселках

    Баксинском, Осиновском и Ганчинском, избила местную комячейку, мобилизовала жителей, высекла много граждан, но прибывшим из Каргата [советским] отрядом банда рассеяна, причем захвачен главарь банды Дудиков, который обещает выдать всех [остальных] главарей и зачинщиков. Отряд Дудикова в количестве 150 человек находится в с. Баксы, куда для ликвидации банд направляется и отряд Крунского.

    <...> № 234.

    Врид начальника Ново-Николаевской

    уездной рабоче-крестьянской советской милиции Богатырев

    ГАНО. Ф.р. 1349. Оп. 1. Д. 151. Л. 105. Машинописная копия.


Документ №508

    Из донесения начальника милиции Новониколаевского уезда в отдел управления уездного исполкома советов

    г. Ново-Николаевск

    18 июля 1920 г.

    <...>

    Председатель] ком[итета] обороны Каргатского района Крунский сообщает, что 16 июля Каргатский и Каргатско-Форпостовский отряд под командой Анисимова находился на заимке Журавлевской в 11 0 верстах севернее ст. Каргат и на расстоянии 5 верст от села Баксы, где и находится штаб бандитов. У жителей отобрано оружие — винтовки, берданки, дробовики, бомбы и пики. Противник отступает на Баксы в количестве 100 человек, большинство же рассеялось по тайге. Двигаться дальше невозможно, так как местность болотистая, лошадей нет. Восстание ведется бандой под лозунгом ?За царя Михаила?. Для обхода отступающего противника необходимо послать отряд со станции Барабинск по направлению [на] Баксы. № 236.

    За начальника Ново-Николаевской уездной рабоче-крестьянской советской милиции

    Богатырев

    ГАНО. Ф.р. 1349. Оп. 1. Д.-151. Л. 150. Машинописный подлинник.


Документ №509

    Донесение заместителя начальника особого отдела при средней группе советских войск И.Я. Ломбака председателю новониколаевской уездной ЧК

    г. Колывань

    18 июля 1920 г.

    Препровождаю при сем протокол заседания коллегии особого отдела ЧК от 16 июля с.г., на котором рассмотрено 100 дел, причем 23 ч[ел.] по постановлению коллегии освобождены, а остальные 77 ч[ел.] отправляются в г. Ново-Николаевск, из них 38 чел. приговорены коллегией к ВМН и посылаются на утверждение, а 39 ч[ел.] — на Ваше распоряжение.

    Вместе с этим препровождаются протоколы опросов на 100 ч[ел.] и арестованный Овчинников Василий по Вашей телеграмме и Железное Гавриил — сотрудник особотд[ела] ВЧК за дезертирство. № 12.

    Зам. пред. особотд[ела] ЧКЛомбак

    Секретарь Табеев

    УФСБНО. Ф. 16975 (Колыванскии мятеж). Т. 14. Л. 128. Рукописный подлинник.


Документ №510

    Циркуляр № 226 отдела управления новониколаевского горуездного исполкома советов

    [г. Ново-Николаевск]

    18 июля 1920 г.

    Горуездисполком постановил и отдел управления согласился [совместно] с Н[ово]-Николаевской чрезвычайной комиссией изъять из всего уезда кулацкий и контрреволюционный элемент в концентрационный лагерь на 6 месяцев, если только против них нет конкретных обвинений. Эта репрессивная мера вызвана явно враждебным настроением кулачества уезда, открытой организацией восстаний. Во исполнение этого постановления отдел управления уездом приказывает: немедленно начать аресты кулаков и всего контрреволюционного элемента уезда, разъясняя бедноте необходимость, ради общего спокойствия, изоляции кулачества и белогвардейщины.

    Под определением ?кулак? считать всех бывших торговцев, хлебных скупщиков, спекулянтов; крестьян, нанимавших ранее и нанимающих теперь работников для извлечения из них прибыли; не работающих самих, занимающихся в деревне ростовщичеством, сдачей под работу хлеба, скота и др. продуктов; крестьян, имеющих не менее 10 рабочих лошадей и обрабатывающих более 20 десятин земли.

    Контрреволюционными элементами считать всех беженцев гражданской войны, если за время проживания в данном селе не зарекомендовали себя как преданные советской власти граждане; всех, живущих без определенных занятий или работающих не по своим специальностям; враждебно настроенных, не принимающих охотно участие в советском строительстве; интеллигенцию, середняков, настроенных враждебно к советской власти, если эта враждебность в чем-либо проявилась. <...>

    Всякое должностное лицо, не выполнившее настоящего приказа или умышленно скрывшее лицо, подлежащее изъятию, будут преданы суду чрезвычайной комиссии за участие в заговоре против советской власти. Арестованных с постановлением, с указанием 6-тимес[ячного] срока направлять непосредственно в Н[ово]-Николаевск к коменданту концентрационного лагеря через управление уездной милиции, сообщив лишь отделу управления список арестованных и когда [они] отправлены.

    Для сопровождения арестованных использовать районные милицейские резервы.

    Срок на полное проведение в жизнь постановления — 15 августа 1920 года1.

    Подлинный за надлежащими подписями

    ГАНО. Ф.р. 1. Оп. 1. Д. З00а. Л. 27. Машинописная копия.


Документ №511

    Показания жителя села Ново-Тырышкино той же волости И.Е. Александрова сотруднику новониколаевской уездной ЧК

    Б.м.

    19 июля 1920 г.

    В восстании меня выбрали командиром или старшим войск Н[ово]-Тырышкинской волости. Приказания и донесения я писал, потому что мне в свою очередь приказывал Колыванский военный штаб. Отряды я никуда не водил, а был при волости и с секретарем давали распоряжения по деревням. В убийстве я нигде не участвовал. Арестовывал, сажал и выпускал Матюнин Дмитрий1, так как мною было ему поручено это дело. Мальцев Степан заведывал караулом и замещал меня, когда [я] отлучался.

    Добавляю, что белое знамя, взятое при [моем] аресте, было привезено из г. Колывани Дедовским Сергеем [Степановичем], которого я посылал с отрядом в 27 челов. на подкрепление, и там где-то в штабе он, увидев белый флаг, сорвал его, говоря, что мы за буржуазию не воюем, и привез мне. А у нас был красный флаг. <...>

    Игнатий Александров

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 3. Л. 7. Рукописный подлинник.


Документ №512

    Из телеграммы руководства Коуракской волости в отдел управления новониколаевского уездного исполкома советов

    с. Коурак

    19 июля 1920 г.

    [За] события с 1 7 на 1 8 июля [в] Коуракской волости арестовано волисполкомом 34 человека на почве активных агитационных выступлений против коммунистов, но за советскую власть с угрозами, что государственных разверсток выполнять не будем. <...>

    Инструктор [М. ] Капустин

    Предволисполкома Комягин

    ГАНО. Ф.р. 1349. Оп. 1.Д. 151. Лл. 196, 197. Телеграфный бланк.


Документ №513

    Приказ № 73 заместителя заведующего отделом управления новониколаевского уездного исполкома советов председателям волостных ревкомов

    г. Колывань

    19 июля 1920 г.

    1 . Взять на учет все имущество расстрелянных и бежавших кулаков-бандитов ПО вашей волости, составить списки в двух экземплярах, по одному экземпляру представить мне. От конфискации пока воздержаться впредь до особого распоряжения.

    Но это не ставит препятствия, если понадобится на местах материальная помощь семьям пострадавших от контрреволюции, удовлетворять таковых частично из имущества кулаков-бандитов.

    2. От лишения пайков семей бандитов, как-то покосных и земельных, воздержаться впредь до особого распоряжения.

    3. Председателям волревкомов вменяю в обязанность следить за тем, чтобы все конфискации и реквизиции, производимые воинскими частями, были производимы по ордеру или [по] предписанию командующего северо-западной группой т. Гиршовича. Все другие конфискации и реквизиции считать незаконными и срочно доносить мне с указанием места происшествия, части и начальника части, производивших таковую.

    Замзавотдуправ[ления] по повстанчес[ким волостям] [подпись отсутствует]

    ГАНО. Ф.р. 1546. Оп. 1. Д. 8. Л. 68. Рукописный отпуск.


Документ №514

    Приказ военкома Новониколаевского уезда П.Р. Чепалова всем волостным военкомам

    [г. Ново-Николаевск]

    [Не ранее 18 июля 1920 г.]

    В целях пресечения на местах контрреволюционных выступлений, направленных против рабоче-крестьянской России, отражающей натиск мировых империалистов, [для] сохранения спокойствия нормальной жизни в волостях Ново-Николаевского уезда, приказываю и вменяю волвоенкомам в обязанность:

    1 ) Следить за общим настроением крестьян и возможной среди них работой контрреволюционно-кулацких элементов, что должно пресекаться в корне, не стесняясь самыми крайними мерами.

    2) Всех лиц, распростряняющих ложные слухи среди крестьян, сеющих смуту и провокацию, внося тем самым в их ряды дезорганизацию, — арестовывать и препровождать с имеющимся материалом в соответствующие Ч К.

    3) Вести регистрацию всех лиц, прибывающих в волость по разным случаям. Не зарегистрировавшихся в течение 6 часов с момента прибытия подвергать аресту.

    Недавнее выступление в некоторых волостях уезда и гор. Колывани деревенских кулаков, бежавших колчаковских офицеров и других отбросов общества [не] допускает возможность бездеятельности волвоенкомов.

    Предупреждаю волвоенкомов, что за проявленное ими бездействие по указанным мною вопросам они будут предаваться суду по всем строгостям законов военного времени.

    О всех случаях арестов, замеченных агитациях, распространении ложных слухов немедленно доносить мне.

    Увоенком П.Р. Чепалов

    ГАНО. Ф.р. 1293. Оп. 1. Д. 2. Л. 5. Машинописная копия.


Документ №515

    Из информационной сводки томской губчека за 1-15 июля 1920 г.

    г. Томск

    20 июля 1920 г.

    <...>

    5. Контрреволюционные явления.

    Агитация, провокационные слухи остаются по существу теми же, ничуть не изменились. В деревне сейчас ведется особо сильная агитация против проведения и выполнения хлебной и других разверсток. Эта агитация во многих местностях дает свои результаты, так как крестьянство отказывается давать требуемые с них хлеб и скот. Против приезжающих агентов упродкома ведется агитация за уничтожение, которая вызвала несколько случаев убийств агентов. Прокламаций, воззваний не наблюдалось. Что же касается провокационных слухов, то таковых, конечно, в деревне хоть отбавляй. Слухи эти говорят о том, что советская власть во многих городах свергнута, что везде и всюду начались избиения коммунистов, ЧТО у крестьян будут поголовно отбирать все, оставляя на прокормление только самое незначительное количество и т.п. Отсутствие в деревне каких-либо [коммунистических] газет, листовок только дает возможность распространению подобных слухов.

    6. Заговоры.

    В ночь с 9 на 10 июля с.г. нами ликвидирован второй по счету в городе Томске белогвардейский заговор, большинство участников которого, свыше 100 человек, нами арестовано, причем при ликвидации захвачено оружие, поддельные документы, приказы по белогвардейской организации; большинство участников организации созналось в подготовлении восстания против советской власти. Следствие по этому делу ведется, полный отчет будет представлен в будущей сводке, пока же дело представляется в следующем виде.

    8 городе Томске существует ряд белогвардейских групп (одной из них являлась группа Гавриловича1, ликвидированная нами), объединенных штабом Томского района. Группы делятся на пятидесятки, десятки, во главе которых стоят отдельные командиры, подчиненные непосредственно штабу организации. Организация имела своих людей как в воинских частях, так и в гражданских учреждениях, причем общее число членов организации насчитывало несколько сот человек. Точное число установить невозможно, так как подсчет сил начался в организации незадолго до ее выступления. [В] последние дни произошла переорганизация штаба, были назначены начальники штаба, дежурный генерал, адъютант и распределены обязанности между отдельными членами организации. Организация, обладая большим количеством членов в советских учреждениях, доставала себе всевозможные печати, бланки, удостоверения, в особенности учетные карточки военного комиссариата, которыми были снабжены многие члены организации. Тех людей, которых нельзя было скрыть в городе, организация направляла в уезд, где в ряде пунктов у них были созданы белогвардейские ячейки, члены коих пристраивались на службу секретарями и делопроизводителями волисполкомов и волвоенкоматов. Организация имела связь с Сибирским белогвардейским центром в лице полковника Кононова [А.С.], бывшего начальника штаба армии Пепеляева [А.Н.], который разъезжает по Сибири для инструктирования и организации белогвардейских ячеек. В городе Томске представителями от центра являются бывшие полковники Пепеляева: Жданов [И.П.] — начальник его штаба и Иванов — дежурный генерал. Последнее время в организации шла усиленная работа по подготовке к вооруженному восстанию. Были разосланы ряд офицеров, агитаторов-организаторов по уезду для подготовки восстания среди крестьянских масс, используя всеми мерами недовольство крестьян на почве проводимой разверстки. В задачи разосланных организаторов входило создание на местах небольших групп, которые по сигналу из центра подняли бы одновременное восстание. Но преждевременное выступление в Колыванском районе, которое, без сомнения, имеет тесную связь с Томской организацией, а в связи с этим ряд слухов о захвате Ново-Николаевска, поражении красных войск и приближении белых банд к Томску, заставили белогвардейцев форсировать события и, не дожидаясь полной подготовки к восстанию, назначить таковое ранее установленного срока.

    9 июля в 3 часа дня в Университетской роще состоялось заседание штаба организации, на котором было принято решение о выступлении. Не был только точно выяснен вопрос, брать ли Томск или двигаться в уезд на соединение с отрядами, которые должны были поднять восстание в уезде, дабы потом совместно производить операции. Этот вопрос не мог быть выяснен потому, что организация не имела точного представления о своих силах. Штабом отдан был приказ всем уполномоченным, начальникам десятков о том, чтобы они известили членов организации о выступлении. Сборным пунктом была назначена деревня Белобородово и Иглаково в 1 1 верстах от города Томска, куда с вечера 9 июля одиночками и отдельными группами стали стекаться белогвардейцы. Одновременно с этим нами были произведены аресты и обыски в городе и захват группы в деревне Белобородово, которые были выполнены успешно.

    Одновременно с ликвидацией [заговора в городе] на южном участке Томского уезда вспыхнуло восстание кулачества, руководимого офицерами, под общим командованием есаула Сибирского2, назначенного приказом по организации командующим всеми вооруженными силами уезда. На соединение с восставшими в указанном районе и должен был двинуться отряд из Белобородово, так как по прямому пути нужно было пройти не более 50 верст. Произведенной ликвидацией соединение этих двух групп было предотвращено. О том, что существовал единый план восстания, свидетельствует также и тот факт, который был замечен во многих деревнях, где неизвестными лицами распространялись слухи о взятии 9 июля Томска белыми. В самом Томске, помимо арестов, был разоружен Томский конный взвод, состоявший сплошь из членов организации, бывших колчаковских добровольцев. В деревне Белобородово собравшиеся были захвачены с оружием и уже заготовленными офицерскими погонами. <...> Перед выступлением в деревню Белобородово всем начальникам групп было отдано следующее приказание: ?Не медля ни минуты, собирайте Вашу группу с каким только имеете вооружением и выходите на дер. Белобородово. О количестве оружия донесите, о времени выхода также донесите. Корнет Караваев3?.

    Подлинные документы будут представлены по окончании следствия.

    Высланы отряды в уезд, остальные участники заговора вылавливаются и в ближайшем будущем будут доставлены в Томск. С раскрытием двух организаций в Томске белогвардейцам нанесен сильнейший урон, от которого они навряд ли скоро могут оправиться.

    7. Восстание.

    Одновременно с выступлением белогвардейцев в городе вспыхнуло по приказу из Томска кулацкое восстание в южной части Томского уезда, в волостях Кандауровской, Чилийской, Елгайской, Кожевниковской. Бандитами было взято село Чилино, но оттуда они были выбиты отрядом милиции 5-го района в количестве 60 человек. Силы противника не выяснены, но их насчитывается не более 500 человек, вооруженных охотничьими ружьями, вилами и пиками. Одновременно с этим группа белогвардейцев появилась к северу от указанного района, около села Скворцовского, где была выслана их конная разведка в 15 человек. Движение быстро охватило кулацкие волости и села, главным образом Десятово, Каргала, Трубачеево, Баткат, Остальцево, причем руководили движением бывшие офицеры, прибывшие дня за два до этого из Томска. В селе Бабарыкино избит агент упродкома, которому после прибытия туда нашего отряда удалось спастись. Восставшие кулаки разбежались и частью переловлены. При преследовании бандитов убит их главарь, некто Канаев, который созывал сход в деревне Десятово и предлагал всем записаться в организацию. При стычках высланными нами отрядами захвачены в плен белогвардейцы, в том числе офицеры. Выяснилось определенно, что восстанием во всем уезде руководил Сибирский, о котором поминается в приказе.

    17 июля вспыхнул также бунт в селе Николаевском и Нагорном Иштане при впадении реки Томи в Обь, причем агентам упродкома и милиции удалось чудом спастись от расправы. Кучки вооруженных кулаков вылавливали коммунистов, говоря им: ?Мы Вам покажем, как коммунию заводить и отбирать хлеб?. Такова картина бунтов и вспышек, охвативших почти всю западную часть Томского уезда по левую сторону реки Оби.

    Поскольку у нас имеются отрывочные сведения, главной причиной восстаний являются нежелание населения выполнять продовольственную [и] мясную разверстки, а также агитация кулаков и офицерства. Определенных лозунгов, кроме уничтожения коммунистов, крестьянство пока себе не ставит. Потрем донесениям из разных концов губернии, где происходит ликвидация бунтов, доносят, что восстание ведется под лозунгом ?[За] царя Михаила?. Но, конечно, эти сведения преувеличены, так как трудно предположить, чтобы крестьянство сейчас шло под ло зунгом [восстановления] монархии. <...>

    В Ново-Николаевском уезде 5 июля вспыхнуло открытое вооруженное восстание против советской власти. Восставшими был временно занят город Колывань, где перебиты и перерезаны советские работники. По занятии Колывани ими была организована городская дума и окружной исполнительный комитет из бывших колчаковских гласных и видных колыванских буржуев, произведена мобилизация крестьянства на защиту Колывани, коего было мобилизовано до 2 000 человек. В настоящий момент происходит ликвидация разбежавшейся головки бандитов. Дело о Колыванском восстании ведет Ново-Николаевская чека, которой посланы подробные сводки [в] Омск и Москву. В губчека самостоятельного дела о восстаниях не ведется. Были доставлены только 15 арестованных — мобилизованных крестьян, вооруженных пиками собственного изделия. Опрос крестьян не вносит каких-либо новых данных в историю возникновения восстания, так как все они были мобилизованы и по приказаниям восставших охраняли захваченных в плен коммунистов. Таким образом, указанное нами выше положение о том, что Томская губерния неспокойна, находит себе яркое подтверждение в описанных фактах. Для устранения уже существующих восстаний и предотвращения будущих поставлен на очередь вопрос [о] вооружении комячеек по деревням и посылки продовольственных отрядов, что в ближайшем будущем будет проведено в жизнь. <...>

    Председатель Томской губчека М. Берман

    Заведующий секретно-оперативным отделом Б. Бак

    ГАКК. Ф.р. 252. Оп.З. Д. 23. Лл. 7—10. Машинописный подлинник.


Документ №516

    Телеграмма заместителя председателя сибпродкома Г.Е. Дронина томскому губпродкомиссару Ф.Н. Иванову-Павлову

    [г. Омск]

    20 июля 1920 г.

    Какие меры принимаете [к] выполнению разверсток, извлечению излишков [у] кулаков, принимавших участие [в] последних событиях, какие результаты? 410/х.

    Сибпродком Дронин

    ГАНО. Ф.р. 4. Оп. 1 . Д. 102. Л. 120. Машинописный отпуск.


Документ №517

    Телеграмма отдела управления новониколаевского уездного исполкома советов начальнику 6-го района милиции

    г. Ново-Николаевск

    20 июля 1920 г.

    Обратите внимание [на] Коурак, произведите изъятие [и] отправку [в] Ново-Николаевск, [в] концентрационный лагерь кулацкого контрреволюционного элемента. № 292.

    За завуездотделуправ[ления] Непеин

    ГАНО. Ф.р. 1349. Оп. 1.Д. 151. Л. 195. Телеграфный бланк.


Документ №518

    Постановление объединенного заседания томского губревкома и губчека

    г. Томск

    21 июля 1920 г.

    Присутствовали: предгубревкома Я.М. Познанский, член губревкома Ф.Е. Орлов, предгубчека М.Д. Берман, член коллегии губчека Б.А. Бак. По докладу губчека о необходимости принятия в губернии ряда мер по подавле нию восстаний и по восстановлению советской власти в местностях, где восстания подавлены, а также о принятии мер по подавлению восстаний в волостях Семилужской и других и по предупреждению восстаний постановили.

    Принимая во внимание необходимость объединения деятельности отдела управления, губвоенкомата и губчека по подавлению восстаний в губернии и, в частности, в Томском уезде, постановили:

    1 ) Образовать при губревкоме под председательством предгубревкома военный штаб в составе товарищей Бермана, Ильяшенко и Орлова.

    2) В распоряжение штаба, по его усмотрению (с согласия губбюро большевиков), выделить ряд партийных работников, образовать из них кадр, который при первой же необходимости мог бы быть немедленно отправлен для советской и партийной работы при отрядах, направляющихся в губернию или уезд.

    3) Предложить губбюро озаботиться немедленно [и] предпринять командирование ряда работников по уезду для политической работы в места, еще не охваченные восстанием.

    4) Всю информацию о положении в уезде и губернии сосредоточить в военном штабе губревкома.

    Предгубревкома Познанский

    Предгубчека Берман

    Члены: Орлов

    ГАТО. Ф.р. 521. Оп. 1.Д. 51. Л. 569. Машинописная копия.


Документ №519

    Из оперативно-разведывательной сводки штаба 64-й стрелковой бригады войск ВОХР

    г. Ново-Николаевск

    22 июля 1920 г.

    <...>

    Комбат-327 Макаренко [И.Г.] доносит, что принятыми мерами подготовляющееся восстание кулаков [в] Томске и волостях Чилийской, Вороновской, Богородской, Бабарыкинской, Монастырской предотвращено. В районе указанных волостей оперирует отряд комвзвода Языкова силой 1 9 штыков и отряд помкомбата КитВийтенко [И.П.] силой 40 штыков при одном пулемете.

    19 июля с бандами [под] командой есаула Сибирского, бежавшими из-под Колывани, был бой. Банды разбиты, захвачен штаб. У нас потерь нет. Наши захватили 16 пленных, 4 винтовки, 2 берданки, разных ружей — 30, одни вилы, одну пику и 2 шашки. [В] настоящее время в указанных волостях происходит вылавливание остатков разбитых банд. HP 83/оп.

    Комбриг Пичугов

    Начштаба Зелевский

    ГАТО. Ф.р. 521. Оп. 1. Д. 51. Л. 368. Телеграфный бланк.


Документ №520

    Оперативно-разведывателньая сводка военного штаба при томском губревкоме

    г. Томск

    22 июля 1920 г.

    Разведка в 20 конных, высланная в село Семилужское, донесла, что в селе пока все спокойно, но чувствуется, что атмосфера напряжена, особенно в связи с состоявшимся 20 июля крестным ходом из Томска, который могут использовать белогвардейцы. Выслан 22 июля отряд [в] пятьдесят человек пехоты при пулемете в Семилужское для охраны порядка и предотвращения возможности эксцессов.

    О действиях отрядов, высланных в Николаевскую волость, сведений не поступало.

    Отряд помкомбата Кит-Вийтенко стягивается к селу Богородскому, откуда будет перебрасываться в Ново-Александровскую волость для подавления начавшегося там движения.

    В пределах Чилийской, Вороновской, Бабарыкинской и др. волостей крестьянство клянется выловить всех бандитов. № 2.

    Зав. секрет[но]-опер[ативным] отд[елом] Бак

    Секретарь военного штаба при губревкоме М. Карлов

    ГАТО. Ф.р. 521. Оп. 1. Д. 51. Л. 363. Машинописная копия.


Документ №521

    Выписка из протокола заседания колыванского отделения новониколаевской уездной ЧК

    г. Колывань

    23 июля 1920 г.

    Присутствовали: И.Я. Ломбак, Табашев, Азанов, Штутас и Пантелеев.

    1. Слушали: О Гришине Петре Васильевиче, 45 лет, за арест коммунистов и участник восстания.

    Постановили: ВМН.

    2. Слушали: О Травине Никите Васильевиче, 24 лет, бедняк, обвинений нет.

    Постановили: Освободить.

    3. Слушали: О Пичугине Михаиле Северьяновиче, 55 лет, кулак, за допрос и пытки арестованных и участие в восстании.

    Постановили: В Ново-Николаевск.

    4. Слушали: О Лаптеве Иване Сергеевиче, 44 лет, середняк, за избиение коммунистов и участие в восстании.

    Постановили: В Ново-Николаевск.

    5. Слушали: О Смолянинове Евдокиме Прокоповиче, 28 лет, бедняк, рядовой участник восстания.

    Постановили: Освободить.

    6. Слушали: О Никитине Семене Савельевиче, 28 лет, бедняк, рядовой участник восстания.

    Постановили: Освободить.

    7. Слушали: О Кузьминых Григории Ивановиче, 37 лет, кулак, за измену как [бывшего] члена совета, водил арестованных на расстрел и участник восстания.

    Постановили: ВМН.

    8. Слушали: О Хорсееве Константине Николаевиче, 60 лет, бедняк, обвинений нет.

    Постановили: Освободить.

    9. Слушали: О Смолянинове Данииле Егоровиче, 69 лет, обвинений нет.

    Постановили: Освободить.

    10. Слушали: О Бочанове Дмитрии Степановиче, 42 лет, рядовой участник восстания.

    Постановили: Освободить.

    11 . Слушали: О Большакове Семене Карповиче, 56 лет, кулак, председатель повстанческого исполкома д. Тропино, активный участник восстания.

    Постановили: ВМН.

    12. Слушали: О Ряжинове Игнатии Тихоновиче, 25 лет, кулак, активный участник восстания.

    Постановили: ВМН.

    13. Слушали: О Максимчуке Валерии Игнатовиче, 44 лет, бедняк, обвинений нет.

    Постановили: Освободить.

    14. Слушали: О Пичугине Гавриле Михайловиче, 28 лет, кулак, за избиение милиционера и вооруженное восстание с винтовкой.

    Постановили: ВМН.

    15. Слушали: О Зотове Никаноре Ивановиче, 43 лет, за агитацию и угрозу в аресте коммунистам, бедняк.

    Постановили: В Ново-Николаевск.

    <...>

    17. Слушали: О Шестакове Дмитрии Егоровиче, 17 лет, обвинений нет.

    Постановили: Освободить.

    18. Слушали: О Петрове Ларионе Петровиче, 31 год, бедняк, рядовой участник восстания.

    Постановили: Освободить.

    19. Слушали: О Семенове Николае Кузьмиче, 27 лет, середняк, вооруженный участник восстания.

    Постановили: В Ново-Николаевск.

    20. Слушали: О Фролове Андрее Романовиче, 28 лет, бедняк, рядовой участник восстания.

    Постановили: Освободить.

    21. Слушали: О Травине Филиппе Васильевиче, 22 лет, нач. отряда, показание свидетелей, а материал в Ново-Николаевске.

    Постановили: ВМН.

    22. Слушали: О Ведрове Дмитрии Федуловиче, 44 лет, бедняк, рядовой участник восстания.

    Постановили: Освободить.

    23. Слушали: О Хохлове Иване Абрамовиче, 63 лет, кулак, председатель повстанческого комитета в деревне Батурине.

    Постановили: ВМН.

    24. Слушали: О Хохлове Александре Ивановиче, 23 лет, сын кулака, массовые аресты коммунистов, активный участник восстания1.

    <...>

    Председатель Ломбак

    Члены: Пантелеев, Штутас

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 14. Л. 203. Машинописный подлинник.


Документ №522

    Заявление общего собрания граждан поселка Троицкий Коченевской волости в новониколаевскую уездную ЧК

    пос. Троицкий

    23 июля 1920 г.

    В июле месяце в нашем краю были произведены беспорядки появившимися из окрестностей отрядами неведомых нам вооруженных людей. Эти люди под угрозой насилия, вплоть до расстрела, заставляли наших односельчан брать вручаемое [им] оружие и принимать участие в беспорядках. Кому из односельчан удалось скрыться, тот убежал в лес и прятался в разных местах. Однако некоторым односельчанам, как-то: Павел Вербицкий, Константин Вербицкий, Александр Вяткин, Василий Вяткин, Иван Тулупов, Синельников, Вихляев, Мещеряков, Алпатов, поименованным в протоколе сельского схода от 23 июля с.г., не удалось скрыться, и они под угрозой смерти взяли в руки оружие, врученное им пришедшими вооруженными людьми. Эти наши односельчане, имевшие нечастье попасться в руки бунтовщиков, до прискорбного события были известны всему поселку как люди тихие, никогда ни в каких заговорах, бунтах и разных неповиновениях властям неповинные. К тому же они отличались работоспособностью, были людьми честными и добросовестными.

    По роковому для них стечению обстоятельств они вырваны из нашей среды. Семьи их потеряли своих поильцев и кормильцев, а государство — честных и хороших работников.

    Сельский сход просит войти в ужасное положение поименованных односельчан поселка, когда им предстояли или смерть, или еще возможность при соприкосновении с отрядами властей перейти на сторону последних.

    Сход просит отнестись к сим несчастным милостиво и не погубить их напрасно, дабы тем самым не заложить ожесточение в сердца их родичей, и вернуть их семьям, а нам, землякам, и государству — добрых и полезных работников. <...>

    Сельский сход

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 3. Л. 133, Машинописная копия.


Документ №523

    Телеграмма полномочного представителя ВЧК по Сибири И.П. Павлуновского руководству новониколаевской уездной ЧК

    г. Омск

    23 июля 1920 г.

    Немедленно [предоставьте] доклад о раскрытой белогвардейской организации.

    Доклад необходим к 2.8 июля*. № 1674.

    Представитель] ВЧК при Сибревкоме Павлуновский

    УФСБНО. Ф. 16975 (Колыванский мятеж), Т. 14. Л. 98. Телеграфный бланк.


Документ №524

    Записка по прямому проводу коллегии новониколаевской уездной ЧК полномочному представителю ВЧК по Сибири И.П. Павлуновскому

    [г. Ново-Николаевск]

    [Не ранее 23 июля 1920 г.]

    На [Ваши] HP 1651—1673. Вас ввел умышленно в обман Томск. Никакого изъятия кулаков нами не производилось и не производится, кроме определенно принимавших участие в восстании. Таковых поступило по сегодняшнее число 305, [по] сведениям [из] Колывани, имеется взятых во всем уезде действующими отрядами по сие число 280 [чел.]. Никаких самочинных действий без Вашего указания и распоряжения нами не предпринималось. Приказ отдела управления горуезд[ного исполком]а от 18 сего июля об изъятии кулаков был издан, но в жизнь не проводился и постановлением губревкома [в] настоящем отменен. Томск воспользовался приказом отдела управления — хочет и добился подчинения Ново-Николаевской чека.

    Сообразуясь [с] целесообразностью и продуктивностью работы, считаем такое соподчинение Томску нежелательным, особенно в момент напряженной борьбы.

    Работа Ново-Николаевской чека до сих пор не распространялась [в] губернском масштабе и была продуктивной и работоспособной, что доказывает ликвидация восстания. Копию приказа отдела управления вышлем срочной почтой. Вашу телеграмму 1673 принимаем [к] руководству, просим указать руководящие [правила] по Каннскому уезду в работе. HP 488.

    Коллегия

    Преднека Прецикс

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 14. Л. 110. Машинописная копия.


Документ №525

    Оперативно-разведывательная сводка военного штаба при томском губревкоме

    г. Томск

    24 июля 1920 г.

    Уполномоченный губбюро и губчека Ломовицкий доносит, что отряд пехоты в 65 человек при одном пулемете, высланный из Томска, прибыл в село Семилужское 23 июля в 13 часов, где размещен на постой. По сведениям, около деревни Суровой, что 4 версты юго-западнее Семилужского, замечено было большое скопление верховых лошадей. Высланная разведка ничего подозрительного не обнаружила.

    Помкомбат Кит-Вийтенко доносит, что 23 июля им отправлен в село Бабарыкино, что 77 верст западнее Томска, отряд для ареста участников восстания, согласно полученным данным.

    Отряд под командой Журбина [П.К.] 23 июля в 1 1 час. прибыл в село Богородское и привез 22 арестованных главарей восстания.

    По донесениям крестьян, в селе Карнауховском, что 70 верст северо-западнее Томска, происходит волнение.

    Связи с пароходом ?Ермак? не имеется. № 4.

    Заведующий секр.-onepam. отд[елом] губчека Бак

    Секретарь военного штаба при губревкоме М. Карлов

    ГАТО. Ф.р. 521. Оп. 1. Д. 51. Л. 361. Машинописная копия


Документ №526

    Оперативно-разведывательная сводка военного штаба при томском губревкоме

    г. Томск

    25 июля 1920 г.

    24 июля в 12 часов из Томска комбатом-327 отправлен катер в село Богородское в распоряжение Кит-Вийтенко при 1 0 красноармейцах и одном пулемете. Помкомбат доносит, что весь район от с. Вороново — Сагайское до села Монастырское -- Ново-Покровское — Трубачево очищен и объезжен отрядом по всем направлениям. Банды не существует. Остались лишь одиночки, которые вылавливаются из тайги и болот.

    Прибыла в Томск партия арестованных — 64 человека — главарей восстания, захваченных с оружием в руках.

    Зав. секретно-опер. отд[елом] Бак

    Секретарь военного штаба М. Карлов

    ГАТО. Ф.р. 521. Оп. 1. Д. 51. Л. 355. Машинописная копия.


Документ №527

    Телеграмма бердского волостного исполкома в отдел управления новониколаевского уездного исполкома советов

    с. Бердск

    25 июля 1920 г.

    По протоколу заседания представителей советской власти в связи [с] бывшими кулацкими восстаниями [в] уезде из Бердска арестовано и отправлено сегодня в губчека тридцать человек неблагонадежного элемента: кулаков, спекулянтов, приверженцев и сторонников колчаковщины. В остальном состояние волости благополучно. № 3552.

    За предволисполкома Богатырев

    РАНО. Ф.р. 1349. Оп. 1.Д. 151. Л. 326. Телеграфный бланк.


Документ №528

    Оперативно-разведывательная сводка военного штаба при томском губревкоме

    г. Томск

    27 июля 1920 г.

    Командир отряда ВОХР Кит-Вийтенко доносит, что пароход ?Ермак? с арестованной головкой кулацко-поповских восстаний, взятой в с. Никольском, д. Карнаухово, д. Иглаково, д. Салтыково и д. Брагино, отправился в г. Ново-Николаевск. В уезде пока все спокойно, крестьяне заняты сельскохозяйственной работой по уборке сена. Производится изъятие кулаков — вожаков восстания. № 8.

    Завед. секретно-оперативн. отделом Бак

    Секретарь штаба М. Карлов

    ГАТО. Ф.р. 521. Оп. 1. Д. 51. Л. 351. Машинописная копия.


Документ №529

    Из оперативного приказа № 6 по сводной группе советских войск

    г. Ново-Николаевск

    [До 28 июля 1920 г.]

    <...>

    6. До меня дошли сведения, что некоторые из частей вверенной мне сводной группы, действующие по ликвидации восстания мелкими командами, позволяют себе самочинно публично производить обыски и аресты и даже избиения крестьян1.

    Напоминаю начальникам всех степеней, что подобные явления недопустимы и позорят честь Красной Армии. Категорически воспрещаю всякие самочинные захваты и расстрелы. Последнее совершается лишь с санкции председателя чека.

    Виновные в неисполнении сего приказа подлежат ответственности по всем правилам военно-революционного времени.

    Комбриг Пичугов

    Начштаба Ливотов

    РГВА. Ф. 17534. Оп. 1. Д. 82. Л. 75. Машинописная копия.


Документ №530

    Донесение кандаурского волостного исполкома в отдел управления новониколаевского уездного исполкома советов

    с. Кандауровское

    31 июля 1920 г.

    В дополнение к донесению от 14 сего июля за № 1112 волостной исполком доносит, что за время с 15 по 31 июля включительно в селениях Кандауровской волости никаких антиправительственных выступлений не было, но на полях с. Кандаурово, окруженных лесом, скрываются убежавшие от правосудия обвиняемые в восстании бандиты. Они тревожат жителей и мешают убирать покосы. Был случай, что эти бандиты стреляли в женщину — гражданку с. Кандаурово Вишнякову. Всех бандитов, скрывающихся от правосудия, восемь человек; они являются организаторами восстания и первые подняли его.

    1 9 июля в гор. Колывань, в следственную комиссию было отправлено 1 9 человек, арестованных по обвинению в восстании, из которых 6 человек возвратились как оправданные, участь остальных волисполкому неизвестна.

    26 июля в д. Серединой товарищами [из] местной комячейки арестовано 9 человек местных жителей по подозрению в восстании и отправлены в штаб отряда ТояМонастырской волости, а последним, как стало известно, они препровождены в Колыванскую следственную комиссию.

    Все имущество бандитов, как бежавших, так и арестованных, взято на учет; ему составлены списки, и один экземпляр списков представлен начальнику 7-го района Ново-Николаевской уездной милиции в гор. Колывань. <...> № 1205.

    Председатель Кленцов

    Секретарь Дворов

    ГАНО. Ф.р. 1349. Оп. 1. Д. 6176. Л. 28. Рукописный подлинник.


Документ №531

    Доклад командира отряда роты особого назначения томского губвоенкомата

    [г. Томск]

    1 августа 1920 г.

    Довожу до сведения, что, выехав из города Томска с вверенным мне отрядом 20 июля 1920 года в с. Николаевское согласно приказа № 31/оп., я встретил пароход ?Храбрый? в 20 верстах от города Томска, где и выяснилось, что ячейка с. Николаевского бежала с парохода ?Храбрый? ввиду того, что у них неспокойно, и я взял их на пароход ?Ермак?. Прибыл в [Николаевскую] вол[ость], оказалось, что у них было подготовлено полное восстание, где производились аресты и казни тов. коммунистов; в некоторых поселках собраниями были составлены протоколы об уничтожении семей коммунистов и конфискации имущества. Мною арестовано в Николаевской волости 48 бандитов, из них главарей-зачинщиков — 30 человек. После полной ликвидации восстания я приказал следовать роте по назначению в гор. Н[ово]-Николаевск.

    На пути от Дубровино к Ново-Николаевску двое из бандитов — главари восстания Андукаев и Заевский — бежали, что и вызвало жестокую расправу с ними, и мною расстреляно из них 28 человек, список которых приложен к рапорту.

    Приехав в село Дубровино, мною расстреляно по указанию Дубровинского райпарткома 7 человек, из них один подпоручик, главарь под лозунгом ?Марш-маршем? Бородаевский. Сдано в Ново-Николаевскую чека 1 6 человек повстанцев [и] один красноармеец из вверенного мне отряда, который при облаве одной деревни украл серебряные часы и столовую ложку, имя которого Павел Черных, [бывший] колчаковский милиционер и непартийный, что и вызвало в т.т. красноармейцах неудовольствие. И которые единогласно изъявили желание стереть с лица земли нежелательный элемент, позорящий роту, которая [состоит] исключительно из т.т. коммунистов.

    В общем могу сказать, что подготовлявшееся восстание в волостях Николаевской, Монастырской, Иштанской и Ново-Александровской ликвидировано, и вылавливаются бежавшие отдельные личности, более или менее опасные, которых передают властям.

    (Сдано в Томскую чека два человека.)

    Командир отряда роты особого назначения Орлов

    ГАТО. Ф.р. 521. Оп. 1. Д. 51. Л. 50. Машинописная копия.


Документ №532

    Донесение начальника томмской уездной милиции К.А. Зыбко начальнику гарнизона города Томска

    г. Томск

    8 августа 1920 г.

    Начальник 5-го района вверенной мне милиции рапортом от 5 сего августа за № 81 донес следующее: по полученным им достоверным сведениям, Шегарская волость 30 июля занята бандитами, которых насчитывается около 500 человек, вооруженных винтовками и пулеметами. Банды разделены на две группы: одна группа якобы двигается на Чилино, а другая — на Елгай. Местная елгайская власть бежала в село Вороново. Причем в с. Вороново находится уполномоченный губчека тов. Яблочков, который совместно с другими агентами сделал донесение в губчека и начальнику гарнизона гор. Томска о происходящих событиях, где просил экстренно выслать из

    Томска отряд. Начальник 5-го района с милиционерами и членами комячеек организовал сводный отряд в количестве 60 человек, вооруженных винтовками, и 5 числа после обеда выступил на фронт через Чилино прямо к Шегарской волости. Из села Богородского тов. Яблочковым затребован стоящий там интернациональный отряд в помощь н[ачальни]ку 5-го района, а также просит подкрепление в срочном порядке регулярными войсками.

    О вышеизложенном доношу для сведения и на распоряжение. № 420/426.

    Начальник Томской уезднойраб.-крест. советской милиции К. Зыбко

    ГАТО. Ф.р. 521. Оп. 1. Д. 31, Л, 97. Машинописный подлинник.


Документ №533

    Доклад отдела управления новониколаевского уездного исполкома советов в отдел управления сибревкома

    г. Ново-Николаевск

    11 августа 1920 г.

    Первоисточник восстания.

    Колыванское восстание, начавшееся 6 июля с.г., в короткий срок (2 дня) охватило до 1 0 волостей Ново-Николаевского уезда и несколько соседних волостей Томского уезда.

    Восстание подготовлялось конспиративными группами офицерства и местного контрреволюционного элемента, забравшегося в глухие таежные углы (пасеки, заимки, острова с рыбацкими хижинами и т.п.). Группы эти снабжались продовольствием кулаками и осевшими беженцами окружных деревень, особенно старообрядцами.

    Через сочувствующих группы эти вели строго конспиративную подготовительную работу — распространяли провокационные слухи, организовывали кулацкие ячейки, связь с городом и окружными деревнями.

    Работа велась настолько опрятно, что ни местные ячейки, [ни] милиция, равно и проезжающие партийцы, чувствуя наличие подпольной деятельности, все же не могли найти следа, приписывали это местному кулацкому составу сел.

    Лозунги повстанцев.

    Будучи по своему составу чисто монархической, офицерская организация до восстания определенных лозунгов не бросала, ведя общую растравляющую работу, используя каждый промах местных органов власти, базируясь на собственническом инстинкте крестьянина, особенно в продовольственном вопросе и вопросе трудовой повинности. В начале восстания были брошены лозунги: ?Бей коммунистов, жидов?.

    Были выброшены белые флаги. В среде интеллигенции (на захваченном ими пароходе ?Урицкий?) и кулацкой части деревни еще 6 июля велась агитация под лозунг ?За царя Михаила, за единую, неделимую Россию во главе с монархом?. Впоследствии (8 июля), учитывая настроение восставших крестьянских масс, вылившееся в явную враждебность как к белому флагу, так равно и к разговорам о Михаиле, повстанческое ядро, образовав повстанческий окружной временный исполком, широко бросило лозунг ?За советскую власть без коммунистов?. Характерны попытки, кстати неудачные, и в кулацких группах и в массе популяризовать лозунг ?За Учредительное собрание, за буфер от моря до Урала?. В большом количестве распространялось обращение к населению ЦК партии эсеров по поводу образования буфера от Владивостока до Иртыша с согласия якобы ВЦИК советов. Обращение было напечатано на машинке, [раз]множено на шапирографе. Никаким успехом у населения не пользовалось.

    Начало восстания и руководство восстанием.

    Восстание началось утром 6 июля в с. Вьюны. Восстанием руководил заранее составленный крестьянский комитет в составе участкового агронома, его помощника, штабс-капитана, полковника и одного кулака с. Вьюны. В этом же селе заранее было составлено ядро партизанского] отряда с комсоставом. Восстание при отсутствии активного сопротивления, поскольку организованно действовали руководители, быстро перебросилось в соседние деревни. Тактика руководителей — посылка небольших групп в соседние села, рассылка письменных приказов. С занятием Колывани, когда восстание расширилось, в Колывани был образован вначале временный городской комитет и воскрешена дума, впоследствии, около 8 июля, — временный окружной комитет с представительством от волостей. В этот комитет вошли в массе колыванские крупные торговцы и собственники (заводчики), также незначительная часть интеллигенции. Авторитета создать этот комитет не успел (8 июля образовался, а в ночь с 9 на 1 0 июля была взята Колывань и захвачен почти целиком весь комитет).

    ?Идейное? руководство оставалось за Вьюнским комитетом или штабом, который пользовался безусловным авторитетом среди активистов восстания. Этот комитет или штаб руководил и военными операциями, давая директивы и общее указание по всем направлениям. Характерно, что Вьюнский штаб в Колывань не переезжал, а продолжал оставаться во Вьюнах. Руководство военными операциями лежало на местах — на начальниках парт[изанских] отрядов, мобилизационная и гарнизонная часть — на штабах, образованных в каждом селении.

    Военные операции.

    Вначале Вьюнским комитетом, а впоследствии и целым рядом других волостных и районных штабов и комитетов, а также отдельными начальниками партизанских отрядов были отданы приказы о мобилизации всего мужского населения от 1 8 до 45 лет в действующие части и от 45 до 60 лет для гарнизонной службы. Повстанческие части состоят из партизанских отрядов и повстанческих полков, которые (полки) формировались чуть не в каждом селении. Партизанские же отряды вербовались исключительно из отборного кулацкого и беженского элемента и также из злостных дезертиров. Винтовки, которые были не у активистов, отбирались партизанскими отрядами, рядовым же повстанцам были выданы простые пики или вилы.

    Руководящим оперативным центром был Вьюнский штаб.

    Основные военные задания повстанцев [заключались в том, чтобы,] захватив Колывань, а в ней оружие (у милиции), прервать провод Колывань — Дубровино — Томск, произвести набор добровольцев, двигаться в южном направлении, прервать линию ж[елезной] д[ороги], переброситься в южную часть уезда, связаться с

    Алтаем, одновременно, перекинувшись на правый берег реки Оби [и] заняв [как] исходный пункт Дубровино, двигаться в направлении ж[елезной] д[ороги] (юго-восточнее), прервать линию ж[елезной] д[ороги], переброситься и связываться с Кузнецким уездом и, видимо, с роговскими бандами. 7—8 июля банды подходили к ст. Чик и ст. Сокур. В одно и то же время повстанцы путем береговых заслонов прекратили движение судов по реке Оби. Наряду с этим немалые силы повстанцев были брошены и на север, вниз по Оби, для поднятия восстания там. То обстоятель ство, что Вьюнский штаб не переехал в Колывань, ставшую административным повстанческим центром, показывает его неуверенность в результатах действий и желание ближе держаться к северу — тайге. Мобилизованная часть повстанцев, действуя совместно с партизанскими] отрядами, совершенно недисциплинированная, без комсостава, не выдержав первого натиска красноармейских отрядов, панически бежала, увлекая за собой и парт[изанские] отряды. Противник боя, исключая мелких стычек, не давал. К 1 2 июля вся повстанческая полоса была очищена.

    Мобилизованные разбежались; часть же парт[изанских] отрядов, как наиболее организованное ядро, бежала в панике в тайгу — урман, где, сорганизовавшись, частью пыталась из района Баксинской и Шегарской волостей прорваться на юг, в район Семипалатинск — Славгород, [и] в направлении [к] Каргату, но высланными красноармейскими отрядами эта попытка была тотчас же ликвидирована, и банда в панике бежала в глубь нежилой тайги. В данное время, по донесениям притаежных и таежных волревкомов и комячеек, банды группируются в глухой тайге, и есть возможность организованных налетов за продуктами у населения северной части уезда. Для окончательной ликвидации гнезд приняты своевременные меры и есть возможность предполагать, что к 1 сентября [все] будет окончательно закончено.

    Силы повстанцев к 1 0 июля насчитывали приблизительно 500 винтовок добровольцев и сплошь мобилизованного крестьянства — 5—6 тысяч человек. Почти что все повстанцы были на верховых лошадях, преследование их нашими отрядами осложнялось этим обстоятельством.

    Наши части, действовавшие по ликвидации восстания, частью составляли войска ВОХР (64-й бригады), войска жеддоробороны, караульных батальонов, отрядов особого назначения, проходивших на запад войск 5-й армии, милиции в небольшом числе и местных комячеек.

    На севере, в районе Томского уезда, ливидация банд была произведена частью Ново-Николаевской группой, частью — Томской группой.

    Отношение населения к восстанию.

    А) В восставших местах.

    Середняки, недовольные разверсткой [и] трудовой повинностью, в своей массе, благодаря умелой агитации кулачества и белогвардейцев, вначале охотно пошли на восстание со своими лозунгами — бить коммунистов, восстанавливать советскую власть. Но как только они в массе соприкасались с ядром повстанцев, знакомились с

    их сокровенными замыслами, как только снимались красные флаги, выбрасывались белые, крестьяне срывали в некоторых местах белые флаги и вывешивали красные, заявляя, что им нужна только советвласть. К этому побуждала главным образом и беднота, в массе своей безусловно верная нам, за редкими случаями своего классового уродства. Главари восстания уже на третий день существования их власти вынуждены были создать карательный отряд из деревенских кулаков для расправы в тылу с неподчиняющимися, скрывающимися и так или иначе не оказывающими им активной поддержки. При [нашем] наступлении на Колывань в окопах крестьян развевались красные знамена, как впоследствии выяснилось, как протест против белых флагов главарей.

    Как белогвардейско-монархические лозунги, так и эсеровские лозунги не пользовались абсолютно никаким успехом и популярностью. Реакция среди повстанцев наступила на второй-третий день восстания, местами доходившая до активных действий против главарей восстания.

    Интеллигенция, проживавшая и работавшая в местах восстания, в своей массе осталась безучастна к восстанию, и в небольшом количестве, по своему нравственному уровню стоящая ниже общей интеллигентской массы, приняла [в восстании] открытое участие. Часть наиболее порядочная была явно не расположена к повстанцам и вполне открыто заявила себя на стороне советвласти. Характерно, что часть офицерства определенно отмежевалась от повстанцев, что заставило их скрываться на это время.

    Духовенство, в своей массе, было на стороне повстанцев, но, наученное горьким прошлым опытом, воздержалось от активности, хотя отдельные служители культа и выступали в роли проповедников-агитаторов, служили молебны о даровании побед повстанцам, в отдельных случаях принимали живое участие в вербовке добровольцев и вылавливании коммунистов (с. Ново-Тырышкино, Дубровино, Вьюны, Чаус).

    Б) В смежных волостях, в остальных волостях уезда.

    Колыванское восстание взбудоражило кулацкие слои населения, открыто повелась агитация против коммунистов, в некоторых местах даже против советвласти.

    [Они] открыто организовывались. Целый ряд данных говорит за конспиративную связь кулачья с подпольными северными организациями. Были попытки в некоторых местах к восстанию, выразившемуся в попытках к разоружению волвоенкомов и [коммунистических] ячеек (Карпысакская волость), к разгону советов (Битковская волость), к отдельным заговорам (Коуракская волость, Чулымский район), к категорическому отказу выполнять распоряжения о разверстке на том основании (неофициально), что скоро власть коммунистов будет свергнута (Доволенская, Ярковская, Суминская волости). В наиболее организованных местах беднота поднялась с оружием против повстанцев (Каменская, Ояшинская волости). Благодаря принятым мерам брожение и попытки восстания ликвидированы.

    Интеллигенция и духовенство в массе держали себя выжидающе.

    В) В городе.

    Город был полон всяких провокационных слухов. Атмосфера в спекулятивнообывательской среде была все время напряженной. Рабочие были выдержанны.

    95% рабочих было готово идти на ликвидацию восстания.

    Поведение комячеек, вол. и сельисполкомов, милиции.

    А) В восставших местах.

    В восставших местностях комячейки почти сплошь истреблены. Остались в живых случайные, успевшие скрыться [коммунисты]. Истребляли даже исключенных из ячейки. После подавления восстания разгромленные ячейки восстанавливались собственными силами, повысили свою деятельность, заметен в деревнях после подавления восстания большой прилив в ячейки бедноты. Ячейки настаивают на вооружении их или создании отрядов особого назначения из них при райпарткомах.

    Случаев малодушества, выдачи членов ячеек со стороны отдельных членов ячеек не было.

    Милиция в Колывани была захвачена врасплох, убито 4 милиционера и помощник начальника милиции района. Оставшиеся милиционеры (небольшой процент разбежался) сдали оружие поодиночке повстанцам. Около 1 0 милиционеров из Колыванской милиции приняли участие в восстании (пассивно) . Из них по занятии нами Колывани трое были расстреляны по постановлению особого отдела [уездной чека].

    Причина неудовлетворительности милиции объясняется ее составом из местных колыванских мещан (рабочих в городе около 80—100).

    Исполкомы коммунистические были перебиты, кулацкие — принимали активное участие в восстании, нередко становясь во главе повстанческих управлений. Некоторые имели связь до восстания с подпольными организациями. После подавления восстания исполкомы заменены ревкомами.

    Б) В невосставших местностях.

    В местностях, соприкасавшихся с повстанческим районом, ячейки проявили энергичную инциативу в подавлении [мятежа], организовав отряды (волости 1-я Алексеевская, Ояшинская, Каменская, Прокудская, Дупленская, Каргатская, Миргородская, Романовская, Иткульская).

    В момент восстания в ячейки вошло много новых членов — бедняков, середняков.

    Некоторые ячейки выросли в 2—3 раза. Вступили 50—60-летние старики. Многие из вновь поступивших участвовали добровольно в подавлении восстания. Из них есть убитые и раненые.

    Небольшой процент (0,05) вышел или исключен из-за трусости в период восстания из сельячеек.

    Милиция была безупречна. Принимала деятельное участие в ликвидации [мятежа]. Об этом свидетельствуют к[оманди]ры красноармейских частей и работа, произведенная ею. В местах, находившихся в непосредственной близости к повстанческому району, по инициативе милиционеров был изъят до подавления восстания весь стоящий на учете контрреволюционный элемент.

    Исполкомы, за редким исключением, работали в контакте с милицией. В некоторых местах стихийно создавались волостные и сельские советы обороны. Распущены по ликвидации восстания.

    Руководство ликвидацией восстания.

    Первоначально ликвидацией восстания, пока не были ясны размеры восстания, руководила Ново-Николаевская чека, впоследствии же образован был ревком в составе: предгоруездисполкома, начгара и предчека.

    Результаты ликвидации.

    Захвачены, за немногими исключениями, все главари восстания. Скрылись Вьюнский и Дубровинский комитеты, а также некоторые командиры отрядов. Расстреляно на месте [советскими] отрядами в обстановке, допускающей это, до 250 человек.

    Арестовано и заключено в лагеря до 600 человек. Наши потери в воинских частях незначительны. Аресты массовиков не производились. На середняков, бедноту, не принимавших руководящего участия в восстании, репрессии не распространялись.

    Кулачеством выполнена разверстка в двукратном размере. Остальное население в семидневный срок выполнило разверстку.

    Как отразилось восстание на крестьянстве уезда.

    Провокационные слухи главарей восстания о падении соввласти в Сибири, распространяемые среди крестьян, после подавления восстания создали атмосферу нового недоверия к главарям. Беднота определенно отмежевалась от кулачья. Середняки примкнули к бедноте. Отношение к представителям власти и ревкомам, атакже распоряжениям и приказам самое внимательное.

    Характерный случай [произошел] в одном из сел, принимавших в восстании участие. Инструктор объясняет на сходе, почему производится хлебная, мясная и яичная разверстка. Обычно задается целый ряд вопросов кулаками. В данном случае инструктор спрашивает, нет ли вопросов. Сход молчит, [а] крестьянин-бедняк отвечает, что ?вопрос понятен, цели и причины разверстки тоже, но его кулаки не хотели понимать?.

    В остальных частях уезда, не принимавших участия в восстаниях, наплыв на комячейки. Упорное расслоение деревни происходит стихийным путем. Кулачке начинет терять свое влияние на деревню.

    Благодаря этому раскрываются беспартийным крестьянством заговоры, шайки, контрреволюционные группировки, вылавливаются отдельные бандиты и шайки, разбежавшиеся по уезду с восстания и обнаружившие себя в момент восстания.

    Партийная и советская работа в уезде усилена. № 245.

    Заведующий отделом управления уезда Голиков

    Секретарь [подпись неразборчива]

    РГВА. Ф. 7. Оп. 5. Д. 144. Лл. 1, 2. Машинописный подлинник.


Документ №534

    Телеграмма томского губпродкома заместителю председателя сибпродкома Г.Е. Дронину

    г. Tомск

    11 августа 1920 г.

    [На Вашу] 410/х. Взыскивается увеличенная разверстка, не менее [чем] в два раза.

    На прилегающих ссыппунктах ссыпки идут усиленным темпом. 6/15.

    Губпродкомиссар Иванов-Павлов

    Член коллегии Микульский

    ГАНО. Ф.р. 4. Оп. 1. Д. 102. Л. 121. Телеграфный бланк.


Документ №535

    Объявление томской губчека

    г. Томск

    [До 20 августа 1920 г.]

    В связи с ликвидацией кулацко-офицерского восстания в Томском уезде Томской губернской чрезвычайной комиссией по борьбе с контрреволюцией, спекуляцией и преступлениями по должности приговорены к высшей мере наказания — расстрелу — нижеследующие лица, в громадном большинстве деревенские богатей, кулаки и спекулянты:

    1. Уваров Василий Селиверстович, был членом сельского совета, участвовал в восстании, в уезде являлся одним из организаторов, выставлял караулы для задержания пароходов с целью захвата их.

    2. Юхнович Тадеуш Адамович, агитировал среди крестьян, активно участвовал в восстании с оружием в руках.

    3. Персиянов Артем Борисович, один из организаторов восстания против советской власти, принимал участие в убийстве инструктора ревкома.

    4. Гангазов Николай Ефимович, выступал с бандами с оружием в руках, хранил спрятанные ручные фанаты.

    5. Пахомов Федор Гаврилович, активный участник восстания, хранил оружие, которое было отобрано у него при аресте.

    6. Пахомов Петр Гаврилович, активный участник восстания против советской власти.

    7. Ганзагов Семен Афанасьевич, призывал к избиению и уничтожению коммунистов и совместно с другими бандитами участвовал в бою против советского отряда.

    8. Мельников Николай Иванович, захвачен с оружием в руках, участвовал в бою.

    9. Созыкин Михаил Федорович, получив известие о восстании против советской власти, стал энергично организовывать свой отряд.

    10. Иванов Дмитрий Иванович, вел злостную агитацию против разверстки, раз уже сидел в чека за агитацию, но был освобожден. В вооруженном восстании принимал активное участие.

    11 . Чернышев Василий Ипатович, обвиняется в вооруженном восстании против советской власти в Томском уезде. Вел агитацию в своем доме, содержал организаторов из бандитов. Первым направлял население против коммунистов и при аресте членов ячейки РКП бил камнем по голове арестованных.

    12. Лунин Дмитрий Демьянович, был послан бандитами произвести разведку, сообщил им о положении дел, ездил с секретными пакетами по деревням.

    13. Горностаев Петр Иванович, широко вел организацию вооруженного восстания, разъезжал по деревням, призывал население к восстанию, при аресте агента упродкома издевался над ним, рвал ноздри и подвергал всевозможным зверствам.

    14. Чернышев Василий Тимофеевич, арестовал членов комячейки, делал наряд людей для расстрела, распоряжался над подводами, скрывал участников восстания.

    15. Андреев Яков Игнатьевич, прятал организаторов восстания у себя на дому и настаивал на расстреле членов комячейки.

    16. Афанасьев Яков Лукич, принимал горячее участие с оружием в руках против отряда, высланного на подавление восстания, участвовал в восстаниях в селе Бобровском, держал связь с соседними деревнями.

    17. Пермяков Федот Ларионович, призывал население к восстанию, активно принимал участие в подготовке выступления.

    18. Бортнин Роман Диомидович, участник Бабарыкинского восстания, ездил с донесением от офицера Земцова, участвовал в боях с нашими отрядами.

    19. Жарков Сергей Игнатьевич, обвиняется в вооруженном восстании против советской власти, участвовал в убийстве милиционера с женой.

    20. Киселев Фаддей Андреевич, грабил имущество советских работников, участвовал в убийстве агента упродкома.

    21. Жарков Иван Иванович, распространял провокационные слухи, состоял в белогвардейской организации, принимал участие в восстании.

    22. Ильиных Василий Герасимович, допрашивал членов комячейки, требовал выдачи прочих членов, забрал оружие у милиционера и активно поддерживал бандитов.

    23. Мартынов Петр Давыдович, является главным руководителем одной из банд, издавал приказы с призывом к свержению советской власти, до восстания был замечен в агитации и в саботаже.

    24. Шемелев Алексей Кузьмич, состоял в отряде бандитов Чупахина, принимал активное участие в вооруженном восстании.

    25. Батраков Алексей Петрович, состоял в отряде бандитов Чупахина, куда вступил добровольно, со своей лошадью, принимал участие в боях.

    26. Пахлов Василий Алексеевич, делопроизводитель волревкома, скрывал лиц, подлежащих регистрации, состоял членом белогвардейской организации, активно вел подготовку восстания.

    27. Хабаров Семен Александрович, держал связь между городами и есаулом Сибирским, принимал деятельное участие в восстании.

    28. Крылаев Петр Алексеевич, учитель села Каргалы, назначен был Томской белогвардейской организацией начальником вооруженного отряда.

    Кроме вышеуказанных лиц, по сему же делу привлечены и приговорены на разные сроки заключения в дом принудительных работ нижеследующие лица, принимавшие участие в вооруженном восстании, но не активно и при том будучи одурачены ложными и провокационными слухами, распускаемыми белогвардейцами, приговорены на разные сроки — от 6 месяцев до 5 лет, в зависимости от их социального положения: 1 . Ильиных Сергей, 2. Власьев Михаил, 3. Селиверстов Павел, 4. Изохватенко Александр, 5. Осипенко Иосиф, 6. Барабанов Тит, 7. Пушкарев Иван, 8. Пикулин Андрей, 9. Шерстобаев Егор, 10. Шипицин Алексей, И. Токарев Павел, 12. Ворфаломеев Елизар, 13. Трубачев Филипп, 14. Жарков Степан, 15. Ванчугов Петр, 16. Завьялов Николай, 17. Вагинов Ермолай, 18. Засухин Иван, 19. Дерменев Михаил, 20. Нахтамов Василий, 21. Колякин Яков, 22. Серченко Иван, 23. Лиханов Василий, 24. Кошкин Павел, 25. Леонов Федор, 26. Гребенщиков Антон, 27. Евстафьев Максим, 28. Жарков Алексей Леонтьевич, 29. Ноздрюхин Иван, 30. Гребенщиков Терентий Федорович, 31. Жарков Федор Астафьевич, 32. Шишкин Николай, 33. Минаев Андрей Николаевич, 34. Калинин Федор, 35. Березовский Михаил, 36. Бодвин Николай, 37. Кузьмин Прокопий, 38. Бебулов Андрей, 39. Геращенко Никифор, 40. Павлов Максим, 41. Федоров Прокопий, 42. Осин Петр, 43. Багаев Ефим, 44. Гаврилов Алексей, 45. Самарин Степан, 46. Зайнулин Кузьма, 47. Лунин Иван Гаврилович, 48. Попула Иван, 49. Одинцев Егор, 50. Попиленко Игнатий, 51. Казаков Иван, 52. Ковалев Михаил, 53. Непомнящее Роман, 54. Фролов Дмитрий, 55. Быстрое Семен, 56. Иванов Мефодий, 57. Жарков Тимофей Александрович, 58. Фолалев Дмитрий, 60. Королев Константин, 61. Кириллов Николай, 62. Тугутанов Иван, 63. Валифатов Максим, 64. Байчулов Евдоким, 65. Абрамов Григорий, 66. Аникин Зиновий, 67. Чернышев Иван Афанасьевич, 68. Тунаев Иван, 69. Алексеев Константин, 70. Шубенко Михаил, 71. Птухин Василий, 72. Байчулов Платон Михайлович, 73. Лесовский Дмитрий, 74. Андреев Федор, 75. Широков Гавриил, 76. Полетаев Федор, 77. Мурсалимов Рахматулла, 78. Перепатьев Абрам, 79. Корпачев Кирилл, 80. Уханов Гавриил, 81. Бояринцев Петр Павлович, 82. Аникин Степан, 83. Аникин Николай Демьянович, 84. Чернышев Григорий Платонович, 85. Клясиск Михаил, 86. Кожанов Василий, 87. Фомин Василий, 88. Жарков Федор Васильевич, 89. Севостьянов Семен.

    Врид пред. Томгубчека Б. Бак Секретарь Томгубчека П. Брун

    Опубликовано: Знамя революции. Томск. 20 августа 1920 г.


Документ №536

    Информационнон сообщение новониколаевской уездной ЧК

    г. Hoвo-Николаевск

    [До 26 августа 1920 г.]

    Последние 1,5 месяца главное внимание Ново-Николаевской чека было сосредоточено на окончательной ликвидации колыванского кулацкого восстания, и основная ее работа протекала в области дознания и выяснения степени виновности в этом восстании арестованных. Все главари восстания и руководители доставлены в Ново-Николаевскую чека. Всего арестованных, более или менее принимавших участие в восстании, около 1 000 человек, следствие о которых ведется и по окончании такового будет опубликовано особо.

    Помимо ранее опубликованных, коллегией Ново-Николаевской чрезвычайной комиссии приговорены к высшей мере наказания — расстрелу — нижеследующие лица, приговор над которыми приведен в исполнение:

    1 ) Хохлов Иван Абрамович, 60 лет, кулак, председатель повстанческого исполкома деревни Батурине; арестовывал коммунистов ячейки деревни Батурине.

    2) Суков Степан Иванович, кулак села Анба, член окружного исполкома повстанцев1.

    3) Синицкий Алексей Аввакумович, 29 лет, коннозаводчик, житель города Колывани, член временного исполкома повстанцев.

    4) Девятое Константин Николаевич, 56 лет, кооператор, заведующий потребительской лавкой, член исполкома и городской голова Колыванской думы повстанцев.

    5) Егошин Евдоким Александрович, 43 лет, активный участник в восстании, член повстанческой думы.

    6) Чакин Андрей Иванович, 43 лет, середняк, член повстанческой думы и житель города Колывани.

    7) Лаврентьев Антон Иннокентьевич, 48 лет, кулак, житель г. Колывани, член думы и исполкома повстанцев.

    8) Семенов Иван Иванович, 58 лет, столяр-собственник, житель города Колывани, член повстанческой думы и исполкома повстанцев.

    9) Егоров Василий Иосифович, 49 лет, середняк, житель г. Колывани, член повстанческой думы.

    10) Пискарев Петр Петрович, 45 лет, спекулянт, житель г. Колывани, член повстанческой думы.

    11 ) Калугин Иван Трофимович, 50 лет, дегтярный заводчик, член повстанческой думы и исполкома.

    12) Сенцов Василий Васильевич, 45 лет, торговец-спекулянт, член думы, житель г. Колывани.

    13) Осокин Константин Титович, 36 лет, кулак, колыванец, член думы.

    14) Опарин Андрей Иванович, 48 лет, спекулянт, житель Колывани, член и секретарь повстанческой следственной комиссии и член думы.

    15) Терентьевых Александр Корнилович, беженец гражданской войны из г. Перьми, комендант города Колывани, участник подпольной подготовки восстания.

    16) Лопатин Виктор Данилович, 21 года, солдат колчаковской армии, помощник коменданта г. Колывани, житель города Красноуфимска Пермской губернии.

    17) Ковалев Александр Павлович, 18 лет, ижевец, служил у начальника гарнизона повстанцев города Колывани.

    18 ) Александров Игнатий Епифанович, 43 лет, фельдфебель николаевской армии, начальник Ново-Тырышкинского партизанского штаба, активный участник и организатор восстания.

    19) Коробков Тимофей Михайлович, 30 лет, середняк, сотрудник штаба Александрова — заведующий оружием и арестованными, активный деятель.

    20) Попов Игнатий Аркадьевич, 49 лет, кулак, сотрудник штаба Александрова, командир полка села Грязнухи.

    21) Матюнин Дмитрий Федорович, 39 лет, середняк, заведующий тюрьмой при штабе Александрова.

    22) Белоусов Игнатий Степанович, 37 лет, середняк, приводил в исполнение

    приговоры следственной комиссии повстанцев, зверски прикалывал пиками арестованных коммунистов, житель г. Колывани.

    23) Кочкарев Софрон Евгеньевич, 27 лет, кулак, член сельского исполкома советов; перешел на сторону повстанцев, арестовывал и вязал коммунистов деревни Анбы.

    24) Изотенко Михаил Федорович, 23 лет, колчаковский солдат, вооруженный винтовкой, производил мобилизацию населения и арестовывал коммунистов.

    25) Плешков Петр Георгиевич, 22 лет, участник взятия в плен парохода ?Урицкий? и убийства коммунистов, конный разведчик, крестьянин села Чауского.

    26) Лобанов Федор Сергеевич, 23 лет, кулак деревни Ново-Троицкой.

    27) Ковалев Иван Павлович, 31 года, ижевец, участник подготовки восстания, поставлял пики восставшим.

    28) Попов Павел Андреевич, священник села Ново-Тырышкинского; благословлял повстанцев идти в бой и поднимал воинствующий дух у населения; копия речи, сказанной перед отправкой в бой повстанцев против коммунистов, записанная им собственноручно: ?Православные воины, настало время, когда Вы свергли иго советской власти. Сейчас Вам предстоит идти в бой. Я со своей стороны пожелаю Вам счастливого пути, боевых успехов. Безусловно, Вам трудно будет идти в бой с плохим оружием, но может быть Вы, с Божьей помощью, преодолеете неприятеля.

    Итак, воины, желаю Вам всего хорошего. Идите с Богом! Священник Попов?.

    Опубликовано: Дело революции. Ново-Николаевск. 26 августа 1920 г.


Документ №537

    Из доклада заведующего секретно-оперативным отделом новониколаевской уездной ЧК Л. Гранова в президиум новониколаевской ЧК

    [г. Ново-Николаевск]

    [Конец августа 1920 г.]

    О поездке в Колывань для ликвидации отдела чека (задание президиума чека) и обследования положения соворганов г. Колывани (задание президиума исполкома) и выяснения настроения сел и деревень, близлежащих к городу, О ликвидации отделения чека.

    По прибытии на место в арестном помещении находилось 30 арестованных, дела коих предварительным следствием не были закончены. В срочном порядке закончил их, и выяснилось, что 1 1 [человек] подлежали немедленному освобождению и 1 9 — отправлены мною в Ново-Николаевск.

    Один из сотрудников назначен мною помощником начальника милиции, что необходимо через тов. Голикова закрепить, остальные по сдаче дел, не позднее 1 сентября выедут из Колывани. Для проверки будут представители парткома и ревкома, госконтроля в Колывани нет.

    Настроение в городе и районе вполне спокойное и ликвидация отд[ела] чека [своевременна. Должность] уполномоч[енного] при начмилиции для Колывани вполне достаточна. Все дела и конфискованные вещи я распорядился доставить сюда.

    Я посетил деревни Подгорную, Чаус, Амбу и Тропино, беседовал с предревкомами и предкомячеек. Настроение спокойное и твердое. Я инструктировал их и объяснил характер работы чека. На местах до сих пор производятся самочинные расстрелы комячейками. Мною приняты меры к [их] прекращению. Состав милиции более или менее надежен ввиду того, что весь штат колыванской милиции переброшен в город Ново-Николаевск, откуда посланы взамен другие, многие из которых были при подавлении восстания. <...>

    Зав. секр.-опер. отд[елом] Гранов

    ГАНО. Ф.п. 13. Оп. 1.Д. 185а. Л. 70. Машинописная копия.


Документ №538

    Из доклада начальника томской уездной милиции К.А. Зыбко в томский горуездный комитет РКП(б)

    г. Томск

    6 сентября 1920 г.

    <...>

    Докладываю о принятых мерах милицией при подавлении белогвардейского выступления и вылавливании таковых после их разбития.

    7 июля было получено от Базойской комячейки начальником 5-го района [милиции] через старшего милиционера Калинина известие, что в д. Базой появились два посыльных из Щукинского поселка с целью организации восстания, которые направлялись в соседние села (Ново-Николаевского уезда) Батурине и Кандауровское.

    Начальник 5-го района Терновой, получив означенные сведения, немедленно с сотрудником губчека донесли мне. Мною немедленно было дадено соответствующее ему распоряжение об организации сводного отряда, а также и были дадены соответствующие распоряжения остальным начальникам районов [милиции] быть всем наготове, и тут же было доведено до сведения обо всем случившемся [в] губчека и военный комиссариат для оказания помощи, так как милиция малочислена, да и, кроме того, она совершенно разбросана по всему уезду, что собрать так быстро не представляется возможным, и в случае большого выступления одна справиться не может.

    Со стороны губчека на следующий день был выслан отряд под командой помощника командира батальона тов. Кит-Вийтенко, который на пароходе на следующий же день и был отправлен по направлению к Вороново и Богородску.

    Начальник 5-го района Терновой, получив от меня соответствующее распоряжение, приступил к формированию сводного отряда из сотрудников милиции и коммунистических ячеек, и тут же была выслана разведка из 10 милиционеров, которая и обнаружила у изгороди поселка Н[ово]-Покровского Кандауровской волости вооруженную заставу бандитов из 4—5 человек.

    Убедившись в пути в начавшемся восстании против советвласти, разведка возвратилась в село Вороново. Собрав всех остальных милиционеров и сообщив через нарочного начальнику 4-го района в Богородское, в ночь на 8 июля выехала по направлению с. Чилийского; по дороге в Чилино в 4 вер[стах] от такового была встречена конная разведка белых в количестве двух конных бандитов. Разведка была задержана. В период допроса разведчиков подъехал обоз противника из 5—6 подвод с бандитами в 25—30 человек. Заметив отряд милиции, банда рассыпалась в цепь по лесу. В свою очередь отряд милиции распался тоже в цепь и пошел в наступление. Противник, обстреляв отряд, повернул назад, частью разбежавшись по лесу. В результате стычки оказался раненым один бандит и отобраны наган и бердана.

    Наш отряд 9 июля у самого села Чилино, продолжая наступление, занял кладбище. Банда же обстреливала отряд из самого села и из домов. В свою очередь отряд обстрелял село, войдя в лес и открыв сильный огонь, зашел с правого фланга и с боем занял Чилино, и освободил арестованных (избитых) советских служащих и коммунистов. Здесь же был найден тяжело раненый ст[арший] милиционер Чилийской волости Калинин, который был отправлен в больницу в гор. Томск, где он и умер.

    Банда бросилась бежать на село Базой, оставив убитым одного крестьянина из села Базой. Восстановив порядок в селе и волисполкоме, отряд проследовал также на Базой вслед отступавшим бандам; под Базоем противник числом около 50 человек, получив подкрепление из с. Кандаурова и сориентировавшись, закрепился и занял позицию в опушке леса, [а затем] пошел в наступление; после получасового боя противник очистил путь в село и отступил на Кандауровскую дорогу, закрепившись в двух-трех верстах от села Базой.

    Отряд, освободив арестованных советских служащих и коммунистов, навел в селе порядок и занял на окраине села по Кандауровской же дороге позицию. Банда, получив подкрепление из села Кандаурова, д. Середина, пос. Изовского, с. Вьюны и с. Воробьи числом около 300—500 человек, слабо вооруженных винтовками, револьверами, дробовиками, пиками и топорами, повела на село наступление, и после часового боя правительственный отряд из-за недостатка патронов и под давлением в 15—20 раз превосходившего силами противника, оставил село и с боем отступил за село Базой, на Чилийскую дорогу. Но, получив 5 человек подкрепления пеших милиционеров с небольшим количеством патронов, сориентировался и числом 30 человек конных заехал в тыл и сделал внезапный набег на противника: обстреляв и наведя панику на его резервы, захватив обоз в 10 подвод. В результате у бандитов убитыми 4 человека, 3 лошади и 5 человек ранеными.

    Отряд попытался наступать на закрепившиеся в с. Базой передовые банды, но, заметив в тылу у себя движение конных бандитов, ускакал обратно на Чилийскую дорогу и отступил на с. Чилино, преследуемый группой конных бандитов человек в 50. Отряд попытался было закрепиться в с. Чилино, но, имея всего 5—7 патронов на винтовку, не успел даже захватить арестованных бандитов. Преследуемый бандами, расстроенный, [отряд] отступил быстрым маршем через д. Ересню до д. Еловки (в 3 верстах от с. Вороново) и здесь закрепился, заняв позицию и расставив секреты.

    Командир сводного отряда тов. Терновой утром 1 0 июля послал трех конных вестовых в село Вороново, с. Уртам и с. Кожевниково за подкреплением. Этим временем банда получила ложные сведения, что отрад якобы заходит в тыл, очистила Вороновскую, Чилийскую, Базойскую и часть Кандауровской дороги, отступила на Кандаурово, оставив наскоро с.с. Чилино и Базой.

    Вороновская комячейка мобилизовалась, забрав остальной запас патронов, числом 1 3 человек 1 1 июля рано утром вооруженная выехала на помощь отряду под командой тов. Чекмарева и влилась в отряд Тернового. Получив подкрепление людьми, патронами и винтовками, отряд Тернового в количестве до 40 человек двинулся на с. Чилино. Узнав об очищении бандами всей местной линии, [отряд] свернул на село Батурине и, продемонстрировав, без задержки выехал на Базой и занял село без боя. Сюда же в ночь на 1 2 июля отряду прибыло подкрепление в 35 человек из Кожевниковской и Уртамской комячеек с санитарным отрядом (две сестры и фельдшер).

    Отряд тов. Тернового, увеличенный до 75 человек, с обозом в 40 подвод в походном боевом порядке двинулся на поселок Изовский (12 верст от Базоя), наткнулся на окраине поселка на заставу противника в 20 человек. После двадцатиминутной перестрелки оказались убитыми три бандита. Опорная банда, видя такой оборот дела, панически бежала из поселка в с. Кандаурово. Отряд двинулся из поселка на село Воробьи и на опушке леса, у изгороди при въезде в село, захватил вооруженный караул противника в количестве 6 человек, от которых получил сведения, что в село приехал отряд бить коммунистов, сейчас же происходит сход, идет организация и перегруппировка банд, производится вооружение пиками, дробовиками и винтовками. Отряд тов. Тернового рассыпался в цепь, полукольцом охватил село и после получасового боя выбил противника и занял село. В результате боя было убито 9 человек бандитов и 4 ранено. Тогда отряд двинулся на с. Петропавловское и у села имел перестрелку с разведкой противника в 20 человек, в результате которой у бандитов убит один и один ранен.

    Опорная банда противника под командой Чупахина в человек 300, еще раньше узнав, что с. Воробьи занято правительственным отрядом, из села Павловского сбежала в дер. Устью и оставалась там. Отряд Тернового, получив сведения, что банда, отступавшая в Устью, насчитывает около 500 человек при двухстах винтовках, имея донесение, что в тылу отряда, в дер. Осиновке организуется еще банда, заехав в поселок Бобровичевский, из Петропавловского повернул на село Вороново через деревни Осиновку, Еловку и Екимовку для соединения с запрошенным из Томска отрядом, но до села Вороново никаких банд не обнаружил.

    Сделав остановку в с. Вороново и не найдя предполагаемого здесь отряда, отряд Тернового, переменив план действий, получил ложные сведения, что в с. Елгае происходит перегруппировка съехавшихся из-за реки Шегарки и р. Баксы (тайга) банд, которые намереваются общей массой двинуться на Вороново, Кожевниково и Богородское. [Терновой,] переменив маршрут следования, и с целью в лучшем случае разогнать их на месте, в худшем — преградить им дорогу встречей на полпути, направился в с. Елгай через с. Н[ово]-Сергеевку, д.д. Пичугино, Поперечное и Н[ово] - Елгайское. Но ввиду того, что приезжавшие в село Елгай банды там не встретили себе поддержки (с. Елгай целиком отказалось от выступления) и раньше, потерпев поражение на Базойско-Чилинско-Петропавловском направлении, заблаговременно расстроенные, панически бросились через Усть-Томскую тайгу на территорию Ново-Николаевского уезда. Отряд Тернового из с. Елгай без задержки, быстрым маршем, получив дополнительные сведения, приехал на село Бабарыкино для соединения с продовольственным отрядом. Не встречая нигде более или менее значительной задержки, не доезжая до села, отряд Тернового поймал разведку противника и под самым селом, у лесной изгороди наткнулся на цепь бандитов человек в 25, которые обстреляли отряд. У правительственного отряда с цепью завязалась перестрелка, в итоге которой они убежали во внутрь села. Отряду стало очевидно, что в самом селе Бабарыкино скопилось громадное количество (до 800—1000 человек) бандитов, плохо вооруженных. И он, охватив полукольцом село со стороны леса (с правой стороны от Елгая), с боем пошел в наступление, прижимая банды к реке Шегарке. Под решительным ударом отряда банды бросились вплавь через реку в тайгу.

    В результате оказалось у противника убитыми 1 0 человек, столько же приблизительно утонувших и несколько раненых. Продовольственный отряд, который находился раньше в Бабарыкино, еще раньше покинул село Бабарыкино, и тов. Терновой повел отряд в село Десятово и 14[-го] вечером без боя вошел в Десятово. Сделав ночевку с 14 на 15[-е] в с. Десятово и получив сведения, что между деревней Нащеково и с. Богородское в шести верстах от села образовалась заградительная линия повстанцев, похожая на фронт, под командой казачьего офицера, что по деревням и селам ездят белогвардейские офицеры и вербуют в помощь бандам людей, отправ ляют [их] на образовавшийся ?фронт?, что фронт располагает порядочным количеством винтовок и даже двумя пулеметами, отряд Тернового на риск двинулся в Богородском направлении. За селом Десятово были задержаны три разведчика (расстреляны), направлявшиеся в село. Получив от них разноречивые сведения, отряд в сопровождении проводников из с. Десятово проследовал дальше и остановился в двух верстах от д. Нащеково, на окраине которой стояла застава противника, а дальше — опорная банда ?фронта?.

    После тщательной разведки отряд, оставив позади себя по дороге заградительный взвод под командой тов. Чекмарева, форсировав с левой стороны деревню Нащеково, в обход и цепью зашел в тыл опорным бандам противника, ожидавшим правительственный отряд только со стороны Богородска, а отнюдь не с какой-либо другой стороны. Этим временем бандитская застава заметила заградительный взвод правительственного отряда и заставила его рассыпаться и скрыться в глубь леса. Отряд Тернового, услышав перестрелку банды с оставшимся взводом, ускорил движение на фронтовые банды и боевым наступлением сбросил [их] в болото (по правую сторону от Нащеково). Банды, пользуясь открытой (незащищенной по причине малочисленности отряда) дорогой на д. Мельникове, отстреливаясь, бросились в этом направлении, а Терновой, очистив себе дорогу среди болота на Богородское гатью, выслал в село вестового, который вывел сюда, по знакомой уже дороге, начальника милиции 4-го района тов. Абол с отрядом, и последний соединился с отрядом Тернового. Тогда уже выяснилось, что левым флангом (от Богородского и правым от д. Нащеково) по болоту пошел в обход бандам отряд Кит-Вийтенко. В результате последней операции отряда фронтовые банды разбежались, оставив 17—18 человек убитыми и около 5 ранеными, продукты довольствия (сметану, молоко, хлеб, сало) и постельные принадлежности. <...>

    Белогвардейско-кулацкое восстание организовано бывшими колчаковскими офицерами и вспыхнуло на почве разверстки и учета лошадей, так что крестьяне крайне недоверчиво относятся ко всякой такой регистрации, а посланные туда люди от военкомата и агенты упродкома в большинстве случаев подрывали авторитет советвласти и как белопогонники довели дело до полного восстания.

    Желательно было бы обратить самое широкое внимание на посылаемых людей на работу в уезд, посылать туда самых испытанных и старых работников, а не посылать таких, как это делается в настоящее время. <...>

    Вообще же партийная работа по уезду за последнее время стала налаживаться и даже приняла широкий размер. Но предстоит на нее обратить самое широкое внимание, потому что после восстания стали расти комячейки, если можно выразиться, как грибы, и даже есть сведения, что принимавшие [участие в] восстании затесались в комячейки, дабы спасти свои шкуры. Борьба против таких типов ведется, и, надеюсь, при общих усилиях они будут выброшены и направлены по принадлежности.

    № 617.

    Начальник Томской уездной Р.К.С. милиции К. Зыбко

    ТОЦДНИ. Ф. 1. Оп. 1. Д. 6. Лл. 132—136. Машинописный подлинник.


Документ №539

    Обращение новониколаевского горуездного исполкома советов и ЧК "к колыванским повстанцам"

    г. Ново-Николаевск

    [Конец октября 1920 г.]

    Во время нападения на советскую Россию помещичьей Польши, в июле месяце, колчаковское офицерство, укрывшееся в тайге, сговорившись с купцами, бывшими полицейскими, прасолами, спекулянтами, подняло против советской власти восстание.

    В это восстание подлые провокаторы втянули и темное таежное крестьянство.

    Им легко удалось затуманить крестьянские головы. Опытные обманщики говорили, что они идут только против коммунистов, но сами стоят за советскую власть.

    Первым их делом было расправиться с коммунистами. Больше двухсот человек, в том числе женщин и детей, они замучили. Замученные — все без исключения, — рабочие и крестьянская беднота.

    Вместо разогнанных советов главари выбрали свои комитеты, в них попали только крупные торговцы, спекулянты, полицейские, колчаковские полковники.

    Красные флаги заменили белыми, а через три дня стали поговаривать о царе Михаиле.

    В царскую петлю хотели враги трудового народа затащить темное крестьянство.

    Восстание давно подавлено. Большинство главарей расстреляно, но часть из них успела скрыться в тайгу и, застращав, увлекла за собой некоторых крестьян, по темноте своей принимавших участие в восстании.

    Подавив восстание, советская власть не тронула бедноты, всех задержанных отпустила тотчас же на свободу.

    Если не всех крестьян освободили сразу, то это только потому, что трудно было выяснить главных виновников этого преступления.

    Сибирский революционный комитет простил всех участников восстания, предложив им с оружием явиться в военные комиссариаты для отправки их на фронт, чтобы там искупить свою вину перед рабоче-крестьянской Россией.

    Октябрьская амнистия прощает всех рядовых участников — рядовых крестьян.

    Н[ово]-Николаевский горуездисполком советов и Ново-Николаевская чрезвычайная комиссия объявляют об этих постановлениях советской власти и предлагают всем участникам восстания: активным — явиться с оружием в уездный военный комиссариат для отправки на фронт, а рядовым участникам, обманом втянутым в это восстание, вернуться к своим хозяйствам и семьям и заняться мирным трудом.

    Всем раскаявшимся и добровольно явившимся советская власть гарантирует полную неприкосновенность.

    Председатель Ново-Николаевского уездно-городского [исполнительного] комитета [советов] Березовский

    Председатель Ново-Николаевской чрезвычайной комиссии Смирнов

    УФСБНО. Ф. 16975 (Колыванский мятеж). Т. 2. Л. 17. Типографский оттиск.


Документ №540

    Протокол № 109 межведомственного совещания при семипалатинском губревкоме

    г. Семипалатинск

    28 июня 1920 г.

    Присутствуют: члены губревкома И.Д. Панафидин, И.А. Большаков, представители гублескома — Архангельский, губкомтруда — И.М. Иванов, РУПВОДа — Гурьянов.

    Слушали: О лесных заготовках Бухтарминского края.

    Постановили: Произвести мобилизацию населения Бухтарминского края в тех волостях и селениях, которые свободны от хлебной разверстки, и в местностях, где производится хлебная разверстка, лиц, не причастных к хлебной разверстке. Мероприятие провести в жизнь губкомтруду.

    Председатель Панафидин

    Секретарь Цитович

    ГАСО. Ф.р.72. Оп.1. Д.21. Л.154. Машинописная копия.


Документ №541

    Протокол № 11 4 заседания семипалатинского губревкома

    г. Семипалатинск

    8 июля 1920 г.

    Присутствовали: зампредседателя губревкома А.В. Самсонов, члены губревкома А.И. Богданов и И.А. Большаков, представители губчека — В.Ф. Тиунов, губвоенкомата — П.М. Хрусталев, губпродкома — В.Е. Неворотов, отдела юстиции — И.Д. Панафидин, отдела финансов — В.П. Бардашев, губбюро РКП(б) — Л.П. Пиндрик и М.Д. Кохов1, Бухтарминского райревкома2 — Ф.Д. Комаров3 и Бурцев, секретарь Цитович.

    Слушали: О положении в Бухтарминском крае (докладывает т. Комаров).

    Реакция свила гнездо, в политическом отношеннии край неблагополучен, положение ухудшается, сжигаются скирды с хлебом и поджигается лес. Поджоги носят умышленный характер. Начинаются частичные выступления кулацких сил, край наводнен партизанами, которые, скрываясь в лесах и горах, делают ночные набеги и нападения на села, забирая продукты питания.

    Райревком организовал отряд до 120 человек с недостаточным вооружением. Эта сила дала возможность принять предупредительные меры: производятся аресты, обыски, последствия которых дали возможность обнаружить запасы кожи, стекла и железа. Содействия со стороны власти из Усть-Каменогорска и Семипалатинска Бухтарминскому райревкому не оказано, что заставило [его] представителей прибыть с личным докладом, который и сделан губбюро РКП. Готовятся выступления со стороны кулачества, партизан и дезертиров, которые имеют связь с остатками банд белых, скрывающихся в пределах Китая.

    В целях предупреждения издан райревкомом приказ об объявлении Бухтарминского края на осадном положении. Необходима реальная сила, которая даст возможность пресечь все выступления бандитов. Кулачество ведет беспощадную пропаганду против коммунистов, сил для противодействия нет. Осложняет работу и принятие чрезвычайных мер принадлежность к Усть-Каменогорску, который не шел навстречу, а являлся только тормозом. Нобходимо выделение Бухтарминского края в самостоятельную административную единицу на положении уезда. События надвинулись скорее в связи с объявлением трудовой мобилизации и мобилизации молодых солдат. В крае никто из кулаков и контрреволюционного элемента не наказан. Производились аресты многих лиц, обвиненных в тяжких преступлениях против советвласти, которые были направлены в Усть-Каменогорск к уполномоченному ЧК т. Синицкому, но им почему-то отпускались на свободу, что дискредитировало местную власть и давало возможность широко сеять смуту среди населения и укреплять реакцию в селах с преобладающим населением богачей.

    Доклад сводится к предложению: Бухтарминский край выделить в административную единицу, субсидировать, т.к. волревкомы и райревкомы не выплачивают жалования служащим за 6 месяцев, а также дать воинскую силу.

    Тов. Самсонов подтверждает о необходимости утверждения в Бухтарминском крае уезда, где население исчисляется до 100 000 душ при 20 волостях. Вопрос об этом возбужден перед Сибревкомом.

    Тов. Тиунов настаивает на создании административного центра в Бухтарминском крае, ввиду оторванности его от Усть-Каменогорска и разыгрывающихся событий, что даст возможную свободу действий местным силам и власти.

    Тов. Панафидин подчеркивает, что беспорядки налицо, необходимо бросить тотчас военные силы. Административный центр в силу революционного периода обязателен.

    Тов. Пиндрик говорит, что в революционное время — революционная постановка [вопроса], и в Бухтарминском крае административная единица нужна.

    Тов. Хрусталев: нужен центр для края, чтобы слушались, но воинской силы не будет.

    Тов. Панафидин: реальную силу послать нужно, райревком работу развертывает, имея соответствующие отделы.

    Тов. Богданов: Бухтарминский край временно объявить уездом с резиденцией в Больше-Нарымском.

    Тов. Комаров переходит к продовольственному вопросу, который обстоит в таком виде: по разверстке хлеба ничего не сделано, местных запасов зерна нет. Край с пресными травами, соли нет, соль нужна для населения и скота. Усиленный падеж скота — лошадей, баранов, коров. Нужно принять меры. В райпродкоме есть работник, тов. Гайдукевич, добросовестно относящийся к своим обязанностям, и т. Абрамовский, не соответствующий своему назначению. Обвинительный материал на Абрамовского передан в губбюро РКП.

    Тов. Неворотов: неработоспособность как организатора тов. Абрамовского губпродкому известна, и поэтому и был послан тов. Гайдукевич, а т. Абрамовский как специалист имеет особые задания по сбору маральих рогов.

    Постановили: Ввиду создавшегося особого положения в Бухтарминском крае, обрисовывающего начало восстания, появление бандитских отрядов и реакционное состояние в целом населения, выделить Бухтарминский край в уездную административную единицу с резиденцией в Больше-Нарымском.

    Образовать уездревком, в который должно дать соответствующих работников губбюро РКП.

    Финансировать в счет будущей сметы в три миллиона рублей.

    Принять меры к ликвидации беспорядков и установлению в крае правопорядка.

    Послать в край партийную силу.

    Поручить губпродкому срочно реорганизовать работу Бухтарминского продкома, о чем срочно довести до сведения Сибревкома.

    По отношению тов. Абрамовского оставить вопрос открытым до рассмотрения обвинительного материала.

    Зам. председателя (подпись)

    Члены: [подписи отсутствуют]

    ГАСО. Ф.р. 72. Оп. 1. Д. 19. Л. 192. Машинописная копия.


Документ №542

    Протокол заседания семипалатинского губревкома

    г. Семипалатинск

    8 июля 1920 г.

    Присутствуют: члены губревкома А.В. Самсонов и А.И. Богданов, член губбюро РКП(б) Л.П. Пиндрик, губвоенком М.П. Хрусталев, заведующие отделами Иванов, В.Е. Неворотов, Архангельский, представители Южносиба — Усатенко и Бухтарминского райревкома — Ф.Д. Комаров при секретаре Хваленском.

    Слушали: 1 . Об устранении тов. Абрамовского от должности райпродком[иссар]а г. Еухтармы. Докладчики Комаров, Неворотов, Панафидин.

    Постановили: 1 . Из обстоятельств дела, выяснившихся из доклада, вопрос оставить временно открытым.

    Слушали: 1. О составе уездревкома г. Бухтармы.

    Постановили: 2. Назначить председателем т. Игошина, членами — тов. Кохова и Комарова. <...>

    Председатель Самсонов

    Секретарь Хваленский

    ГАСО. Ф.р. 72. Оп. 1. Д. 19. Л. 193. Машинописный подлинник.


Документ №543

    Телеграмма бухтарминского волостного исполкома советов военкому Устькаменского уезда

    ст. Бухтарминская

    15 июля 1920 г.

    Передаю копию [телеграммы], полученной [из] Больше-Нарымска: ?Бухтарма, председателю ревкома. Предлагается арестовывать всех бежавших коммунистов и ячейки сочувствующих, немедленно занять Иртыш в узком месте, не пропуская ни одного парохода с войсками, предлагая им сдаться, [в] противном случае открывать огонь. Пароходы, свободные от войск, пропускать, арестовывая коммунистов [и] сочувствующих. Пароходы, следующие сверху, задерживать. Иметь связь со всеми поселками до Усть-Каменогорска и с Усть-Каменогорском и всеми окружными деревнями. Телеграфную связь к Усть-Каменогорску порвать, нарочным сообщить о падении коммунистов Бухтарминскому краю, Батам, Чистому Яру, Гусиной пристани, Вороньему и Черемшанке. О всех событиях сообщать телеграфно.

    [В] дальнейшем ждать распоряжения № 2. Временный комитет?.

    Бухтарминский волисполком

    ГАВКО. Ф.р. 20. Оп. 1. Д. 9. Л. 73. Телеграфный бланк.


Документ №544

    Телеграмма большенарымского райревкома военкому Устькаменского уезда

    ст. Больше-Нарымская

    15 июля 1920 г. 13 час. 25 мин.

    Восстание ликвидировано, войско не нужно, виновные арестованы. № 198.

    Райревком Ложко

    ГАВКО. Ф.р. 20. Оп. 1 . Д. 8. Л. 179. Телеграфный бланк.


Документ №545

    Обращение самарского волостного исполкома советов в штаб 177-й бригады 59-й стрелковой дивизии

    с. Усть-Нарымское

    15 июля 1920 г.

    Просим немедленно выслать войска для усмирения восставших Бухтарминского края. В с. Больше-Нарымском восстание началось 15 сего июля. Против восставших выступили комячейки. Просим не отказать в срочном порядке выслать войска. В случае задержки войск населению грозит смертельная опасность. В чем удостоверяется. № 2742.

    За предисполкома И. Пойда

    Секретарь [подпись неразборчива]

    РГВА. Ф. 1498. Оп. 1. Д. 36. Л. 52. Рукописный подлинник.


Документ №546

    Телеграмма военкома 1-х сибипских инженерных курсов военкому Устькаменского уезда

    Зыряновский рудник

    15 июля 1920 г. 22 часа 15 мин.

    Срочно высылайте подкрепление. [В] Зыряновске положение принимает серьезный оборот. Имеем дело [с] вполне организованным восстанием. № 241.

    Военком первых Сибшжкурсов Туманович

    ГАВКО. Ф.р. 20. Оп. 1. Д. 9. Л. 79. Телеграфный бланк.


Документ №547

    Телеграмма председателя болыненарымской ячейки РКП(б) военкому Устькаменогорского уезда

    Зыряновский рудник

    16 июля 1920 г. 1 час.

    Больше-Нарымск находится в осадном положении. Незамедлительно вышлите подкрепление. № 178.

    Председатель ячейки Луговой

    ГАВКО. Ф.р. 20. Оп. 1 . Д. 9. Л. 81. Телеграфный бланк.


Документ №548

    Разговор по прямому проводу военкома 1-х сибирских инженерный курсов и руководства военкомата Устькаменогорского уезда

    16 июля 1920 г. 1 час. 15 мин.

    [Зыряновский рудник:] Доношу, что [по] окружным селам всюду вспыхивает восстание. Мало-Красноярск занят, и Верхне-Нарымск, и Усть-Нарымск заняты [мятежниками]. По сообщению комячейки села Александровка, и там восстание.

    Отряд мой мал, и какие-нибудь меры предпринимать не представляется возможным. Их силы приблизительно человек 500. Немедленно дайте помощь. Я начал движение из Березовки на село Черкаим, но по обстоятельствам, дабы не быть отрезанным со своим отрядом, вернулся обратно в Березовку. По-видимому, они намерены двигаться вниз по Иртышу на Бухтарму. Остаюсь в Зыряновске, жду распоряжений, необходимо подкрепление.

    [Усть-Каменогорск:] Оставайтесь [в] Зыряновске и всеми мерами старайтесь держать связь и разведку в сторону Больше-Нарымска. Вопрос о подкреплении сейчас будет вырешен и ответ Вам сообщу.

    [Зыряновский рудник:] Выслали ли Вы нам поддержку войск и когда?

    [Усть-Каменогорск:] Обо всем сообщу в скором времени.

    [Зыряновский рудник:] Спешите, потому что мы находимся [в критическом ПОложении], промедление принесет много вреда. Спросите, сообщили ли обо всем случившемся в Семипалатинск?

    [Усть-Каменогорск:] Будет сообщено сейчас же.

    [Зыряновский рудник:] Напрасно до сего времени не сообщили.

    [Усть-Каменогорск:] Имелась телеграмма из Больше-Нарымска о ликвидации восстания.

    [Зыряновский рудник:] Ничего подобного, восстания растут; последние сведения даны в 3 часа сегодня. <...>

    ГАВКО. Ф.р. 20. Оп. 1. Д. 9. Лл. 82, 83. Рукописный подлинник.


Документ №549

    Телеграмма начальника гарнизона пристани Гусиная Н.И. Тимофеева начальнику штаба 177-й бригады 59-й стрелковой дивизии

    ст. Бухтарминская

    16 июля 1920 г. 6 час. 25 мин.

    В Нарымском крае до Батов по казачьей линии восстание; отряды коммунистов отступают по направлению Гусиная пристань. Увоенком Усть-Каменогорска назначил меня начальником гарнизона Гусиная пристань и организации отрядов против распространения восстания. Зачатки и штаб восставших сил — поселок Больше-Нарымский.

    Начгар[низона] Гусиной [пристани] Тимофеев

    Военком Бурцев

    РГВА. Ф. 1498. Оп. 1. Д. 36. Л. 53. Телеграфный бланк.


Документ №550

    Разговор по прямому проводу командира 177-й бригады 59-й стрелковой дивизии и командира 229-го полка 26-й стрелковой дивизии

    15.07.1920

    [Кокпекты. Комбриг-177:] 15 и 16 июля в район Больше-Нарымское — Платовское явился вооруженный отряд неизвестной численности, который обстрелял села.

    Ячейка и местный комотряд, дав залп, вышли из кольца в район с. Красивого. Отсюда приехал нарочный в Кокпекты за поддержкой. До ночи 1 6 июля Усть-Нарымское и Красивое были в руках советвласти. В районе Бураново и Больше-Нарымское действовал неизвестный отряд. Предполагаются казацкие волнения, которые могут охватить весь край. Необходимо срочно принять самые решительные меры. Имеете ли Вы какие-либо сведения?

    [Зайсан. Комполка-229:] Сведений никаких нет.

    [Кокпекты. Комбриг-177:] В моем распоряжении вооруженных сил, которые я мог бы перебросить в Усть-Нарымское, нет. Можете ли Вы из Катон-Карагая или Бурана — Алексеевки двинуть несколько рот на с. Баты — Самарское — Красивое?

    [Зайсан. Комполка-229:] У меня сейчас нет под руками карты, за ней послал.

    Разобравшись, скажу, что могу послать. В моем распоряжении] резерв[ная] рота и команда пеших разведчиков [в] 170 штыков. Остальные части полка несут сторожевое охранение. Сегодня добываю подводы для отправления роты в Катон-Карагай через Тополев [мыс] — стан. Баты — Усть-Нарымское — Платовское. Численность роты 90 штык[ов], больше послать не могу.

    [Кокпекты Комбриг-177:] Пока, до выяснения обстановки, достаточно. Сейчас буду говорить с Усть-Каменогорском, результат сообщу.

    РГВА. Ф. 1498. Оп. 1. Д. 36. Лл. 48,49. Телеграфный бланк.


Документ №551

    Разговор по прямому проводу командира 177-й бригады 59-й стрелковой дивизии и начальника гарнизона Усть-Каменогорска Н.А. Акимова

    15.07.1920

    [Кокпекты. Комбриг-177:] Мною получено донесение Самарского райисполкома от 15 июля* [передает содержание донесения]. Из опроса нарочного выяснилось, что 15 июля Больше-Нарымское было окружено неизвестным отрядом. Комячейка с коротким боем вышла из кольца в с. Красивое. Местный ком[мунистический] отряд 15-го вечером был [в] Усть-Нарымской, где присоединилась к нему комячейка [с.] Бураново. В настоящее время отряд в с. Красивое. Что Вам по этому поводу известно?

    [Усть-Каменогорск. Акимов:] Вчера около 1 3 час. дня получено было сообщение из Бухтармы и Зыряновского о восстании [в] Б[ольше]-Нарымской. В 1 6 часов дня с Б[ольше]-Нарымской от райревкома была получена телеграмма о ликвидации вос стания и аресте виновных. В 1 8 часов выехал пароходом с конным взводом увоенком Федоров1 по направлению к Бухтарме. В 1 9 часов получено из Бухтармы донесение о перерыве связи с Больше-Нарымской. Около того же времени получено донесение от [начальника] инженерных курсов в Зыряновске о наступлении [мятежников] численностью 500 чел. в двух направлениях от Больше-Нарымской: одного в сторону Зыряновского, а другого в сторону Мал о-Красноярска. Сегодня в 1 2 часов отправлен отряд с пулеметом в Зыряновское и получено уведомление от увоенкома Федорова из Бухтармы о его возвращении и приготовлении двух рот, которые будут направлены пароходом в сторону Мало-Красноярска. Сегодня утром было получено донесение из Зыряновского о перерыве связи с Б[ольше]-Нарымской и отступлении малочисленного коммунистического] отряда от п. Березовского на Зыряновское. Вот пока имеющийся материал в моем распоряжении. Причем сообщаю в Семипалатинск о происшедшем. Сообщаю и прошу оттуда пароход, так как сверху парохода не [буде]т впредь до очищения Иртыша от повстанческих отрядов [в] районе Усть-Нарымского.

    [Кокпекты. Комбриг-177:] Задержите пароход, идущий из Семипал[атинска] с обмундированием и повозками для бригады. Пароход должен идти в Буконь. 229-м полком сегодня высылается рота [в] 90 шт[ыков] для обследования маршрута

    Зайсан — Тополев [мыс] — Баты — Красивое — Усть-Нарымская — Березовка — Катон-Карагай. Больше вопросов нет. О развитии событий прошу меня информировать.

    [Усть-Каменогорск. Акимов:] Прошу сообщить на всякий случай, свободна ли наличность боевых частей в Кокпектах и что может быть без ущерба выделено на помощь?

    [Кокпекты. Комбриг-177:] Силы могут браться только из 229-го полка и из [Семипалатинской] группы, [так как] бригада в движении [в] новый район. <...>

    РГВА. Ф. 1498. Оп. 1. Д. 36. Лл. 45—47. Телеграфный бланк.


Документ №552

    Донесение военкома Красивой волости в военкомат Усьбкаменогорского уезда

    с. Красивое

    16 июля 1920 г.

    Доношу, что весь Нарымский и Бухтарминский край казачьей линии восстал.

    Больше-Нарымск взят белыми, Чистый Яр выступил и открыл огонь по селению Красивое. Есть жертвы. Необходима помощь в войсках и оружием. Просим выслать в самом экстренном порядке войска. № 378.

    Военный комиссар [подпись неразборчива]

    ГАВКО. Ф.р. 20. Оп. 1. Д. 9. Л. 117. Рукописный подлинник.


Документ №553

    Телеграмма руководства Устькаменского уезда военкому Семипалатинской губернии

    [г. Усть-Каменогорск]

    [16 июля 1920 г.]

    Вчера [в] 1 3 часов дня [была] получена телеграмма из Больше-Нарымска о вспыхнувшем там восстании крестьян. [В] 16 часов дня получена новая телеграмма о ликвидации восстания. В 1 9 часов получена телеграмма из Зыряновского рудника от нач[альника] инженерных] курсов, [который] доносит о восстании [в] БольшеНарымске и окрестных деревнях, причем было столкновение с жертвами. Телеграфная связь с Больше-Нарымском прервана. Увоенком Федоров выехал [на] пароходе вверх [по Иртышу] к месту происшествия. Уезд объявлен [на] осадном положении.

    По [мнению] начинжкурсов, восстание носит организованный характер. По донесениям из Зыряновского, две шайки численностью до 500 человек двигаются: одна на Зыряновское, другая — к Мало-Красноярскому. Меры приняты.

    Председатель уревкома Калашников

    Комбат-247 ВОХР Егоров

    Увоенрук Акимов

    ГАВКО. Ф.р. 20. Оп. 1 . Д. 9. Л. 84. Машинописная копия.


Документ №554

    Донесение командира 177-й бригады 59-й стрелковой дивизии командующему семипалатинской группой войск

    [г. Кокпекты]

    16 июля 1920 г. 19 час. 40 мин.

    В ночь с 15 на 1 6 июля в район Б[ольше]-Нарымская и Платовская явился вооруженный отряд неизвестной численности, который обстрелял село. Ячейка и местный коммунистический отряд, дав залп, вышли из кольца в районе Красивого. Оттуда прискакал нарочный в Кокпекты за поддержкой. До ночи 1 6 июля Усть-Нарымская и Красивое были в руках советвласти. В районе Буран и Бол[ьше]-Нарымская действовал неизвестный отряд. Предполагаются казачьи волнения, которые могут охватить весь край. Необходимо срочно принять самые решительные меры. Из разговоров [с] комполка-229, какие он может двинуть силы в этот район, он ответил, [что] выдвинет через Тополев мыс — Баты — Катон-Карагай — Усть-Нарымская роту в 90 штыков, больше сил в его распоряжении нет. В моем распоряжении имеется, кроме команды штабрига, 530-й полк, первые два батальона которого вчера были в Георгиевке. Сегодня высылаю разведпартию на Самарское — Баты силою 10 человек. Доложите об этом срочно комгруппой и сегодня же телеграфируйте распоряжение.

    Комбриг-177/59 [подпись отсутствует]

    РГВА. Ф, 1494. Оп. 1. Д. 83. Л. 84. Рукописная копия.


Документ №555

    Из разговора по прямому проводу ответственного дежурного штаба семипалатинской группы войск и начальника штаба 177-й бригады 59-й стрелковой дивизии

    16 июля 1920 г. 22 часа 30 мин.

    [Семипалатинск. Николадзе:] Врид комгруппы приказал передать следующее.

    О появлении повстанческих отрядов в районе Б[ольше]-Нарымское и Платовское поставлен в известность Семипалатинский губвоенком, которому предложено немедленно принять меры к уничтожению таковых отрядов. Подавление повстанческих движений в Семипалатинской губернии возложено на начдива 13-й кавалерийской; все надежные части кавдивизии втянуты в подавление восстаний к северу от Семипалатинска в районе Б[ольше]-Владимировское, Сосновское, Алексеевское. Осталась неизрасходованной только одна бригада, состоящая исключительно из партизан и ненадежная. Почему врид комгруппы приказывает Вам принять своими средствами [меры по] уничтожению всех повстанческих отрядов, не давая возможности им соединяться и закрепляться в том или ином районе, расправляясь с главарями восстаний беспощадно.

    Для указанной цели используйте проходящие части бригады (как 530-й полк с уч[ебным] батальоном и др.). О сделанных распоряжениях губвоенкоматом будет сообщено дополнительно по получении их.

    РГВА. Ф. 1498. Оп. 1. Д. 36. Л. 51. Телеграфный бланк.


Документ №556

    Ориентировочная сводка командира 177-й бригады 59-й стрелковой дивизии для командира 229-го полка 26-й стрелковой дивизии

    г. Кокпекты

    16 июля 1920 г.

    От начгар[низон]а Усть-Каменогорска получены сведения о наступлении восставших [из] района Больше-Нарымского в количестве 500 человек по двум направлениям: на Зыряновское и на Мало-Красноярское. Штаб восставших банд в Больше-Нарымской. Малочисленный коммунистический отряд отошел от Больше-Нарымской к Зыряновке, другой отряд отошел на Усть-Нарымскую к [с.] Красивое.

    Распоряжением Усть-Каменогорского увоенкомата в Бухтарминск направлен пароходом взвод кавалерии 15 июля, 1 6 июля в Зыряновское направлен отряд с пулеметом. Штабригом-177 59[-й стрелковой дивизии] 16 июля в 20 часов выслана разведпартия на Самарку — Баты.

    О времени выступления Вашей роты сообщите в штабриг. № 1176/6.

    Комбриг-177/59 [подпись отсутствует]

    РГВА. Ф. 1498. Оп. 1 Д. 45. Л. 99. Машинописный отпуск.


Документ №557

    Телеграмма военкома Красивой волости начальнику штаба 177-й бригады 59-й стрелковой дивизии

    ст. Бухтарминская

    17 июля 1920 г. 9 час. 55 мин.

    Казаки ст. Чистоярской окружили село Красивое. У Красивинской ячейки оружия нет. Принимайте меры. № 21.

    Военком Бурцев

    РГВА. Ф. 1498. Оп. 1. Д. 44. Л. 295. Телеграфный бланк.


Документ №558

    Телеграмма командира 229-го полка 26-й стрелковой дивизии командиру 177-й бригады 59-й стрелковой дивизии

    г. Зайсан

    17 июля 1920 г. 10 нас.

    По донесению комбата-1 в 6 часов 15 июля прекратилась телеграфная связь КатонКарагай — Зайсан. Того же числа захвачен нарочный с пакетом из Больше-Нарымского с призывом к восстанию всей волости. Захватом второго гонца выяснено, что Больше-Нарымское занято казаками. От первого батальона выслан на поддержку коммунистического] отряда в направлении на д. Солдатское один пулемет с 16 красноармейцами. Во главе отряда, находящегося в Больше-Нарымске, стоит атаман Бычков. По данным от 1 6 июля ст. Алтай[ская] находилась в наших руках. С сего июля 3-я рота выступила из Зайсана [на] Тополев мыс. № 314/оп.

    Врид комполка Богданов

    Военком Васильев

    РГВА. Ф. 1498. Оп. 1. Д. 44. Л. 294. Телеграфный бланк.


Документ №559

    Из разговора по прямому проводу военкома семипалатинской губернии П.М. Хрусталева и военного руководителя Устькаменогорского уезда Н.А. Акимова

    17 июля

    1920 г. 10 час. 30 мин.

    [Усть-Каменогорск. Акимов:] Бухтарминский район почти весь вспыхнул. Все зависящие и возможные меры принимаем. Сегодня ночью увоенком Федоров [с] отрядом [в] две роты выехал пароходом ?Роза [Люксембург? в] Бухтарму. Более неспокойные места около Зыряновского рудника и Больше-Нарымской. Связь с последней утрачена. Дальнейшие подробности донесу вечерней оперсводкой. В городе и окрестностях все спокойно. За вычетом отрядов, [находящихся в] Зыряновске и Бухтарме, [в] городе есть еще до 300 штыков. Связь с Федоровым и Зыряновским рудником имеется все время. Численность восставших [в] Зыряновском районе, по донесениям начинжкурсов, определяется до 1 500 человек, большинство — казаки. О силах банд около Больше-Нарымска имеются донесения, что их две-три шайки от 300 до 500 человек. <...>

    РГВА. Ф. 1494. Оп. 1. Д. 86. Лл. 189,190. Телеграфный бланк.


Документ №560

    Телеграмма адъютанта 1-х сибирских инженерных курсов начальнику устькаменогорского гарнизона

    Зыряновский рудник

    17 июля 1920 г. 11 час.

    По приказанию военкома сообщаю: ночью нами оставлена Александровская, [наш] отряд оставил [также] Соловьевку ввиду большого перевеса противника. [Его] 3авангард — казаки — вооружены хорошо. Утром [мы] начали наступление на Александровку, один [наш] отряд продвигается с боем вперед. Утром нашими взято Воронье, пленных — 22 человека. В девять часов выехал отряд наших на ВерхМяконьку. <...>

    Отрядом восставших командуют бывший офицер Бычков, волостной староста Мамонтов и казачий атаман Козлов. Нами перехвачено два приказа их. Их штаб в Больше-Нарымской. Здесь [у нас] спокойно. По окрестным селам нами разослано воззвание, опровергающее провокацию противника. Настроение населения у нас хорошее, [в] окрестностях — среднее, [в] сторону противника — неважное. [Нами] приняты [меры к] охранению дороги. Лесозаготовительные работы идут полным ходом. № 4.

    Адъютант первых Сибинжкурсов Николаев

    РГВА. Ф. 25875. Оп. 1. Д. 401. Л. 1. Телеграфный бланк.


Документ №561

    Телеграмма адъюданта 1-х сибирских инженерных курсов начальнику устькаменогорского гарнизона

    Зыряновский рудник

    17 июля 1920 г. 16 час. 30 мин.

    По приказанию военкома сообщаю: по полученным сведениям, в Чистопольском восстание. 16 июля из Семипалатинска 2-е Сиб[ирские] инженерные] курсы следуют к нам на лесозаготовку. Прошу вооружить их пулеметами и винтовками, запасами патронов и [в] срочном порядке. Наступление продолжается. № 6.

    Адъютант первых инжкурсов Николаев

    РГВА. Ф. 25875. Оп. 1. Д. 401. Л. 2. Телеграфный бланк.


Документ №562

    Оперативный приказ № 9 по войсковым частям и учреждениям семипалатинского губвоенкомата

    г. Семипалатинск

    17 июля 1920 г.

    1. Усть-Каменогорский увоенком 1 6 июля в 20 часов и увоенрук 1 7 июля в 16 часов [по] прямому проводу донесли, что в значительной части Бухтарминского района Усть-Каменогорского уезда вспыхнуло кулацкое восстание на почве хлебной разверстки, которую контрреволюция в своей агитации использует как лучший материал. Главными пунктами кулацкого восстания являются Зыряновский рудник и Больше-Нарымское. В районе Зыряновского рудника численность банды восставших, по донесению, определяется [в] 1 500 человек, [в] большинстве казаки; численность банды в Больше-Нарымском определяется от 300 до 500 [человек]. Указанные цифры [численности] противника не проверены. Сведений об их вооружении нет.

    2. В развитие отданного мною 1 6 июля в 20 часов тов. Федорову приказания [по] прямому проводу приказываю.

    С целью быстрого пресечения вспыхнувшего кулацкого восстания в Зыряновском руднике и Больше-Нарымской увоенкому тов. Федорову выделить из гарнизона отряд численностью [до] двух рот пехоты при пулеметах и 1 0 сабель, которые погрузить на пароход ?Роза Люксембург?, выступить из Усть-Каменогорска на Больше-Нарымскую, по прибытии в местечко Воронье выслать разведку в направлении на Черемшанский. <...> После тщательного выяснения сил и вооружения противника повести энергичное наступление на Больше-Нарымское и сосредоточенным ударом разбить противника, занимающего Больше-Нарымскую, и занять ее, бросив отряд конницы для преследования противника. Причем непрерывно поддерживать связь телеграфную и конную с Усть-Каменогорском, для связи использовать все, что окажется возможным.

    К населению, не принимающему участия в мятеже, насилий не допускать, дабы не вызвать его возмущения, а наоборот, стараться склонять его на свою сторону. <...>

    Семипалатинский губвоенком Хрусталев

    Губвоенрук Ростковский

    РГВА. Ф. 1498. Оп. 1. Д. 29. Лл. 89-93. Телеграфный бланк.


Документ №563

    Оперативная сводка повстанческого фронта Устькаменского уезда

    г. Усть-Каменогорск

    17 июля 1920 г.

    В районе Зыряновского [рудника] спокойно. По сведениям из Чистополья там вспыхнуло восстание. Наши передовые отряды находятся [в] деревне Соловьеве. Из Мало-Красноярского района получено донесение о взятии нами д. Вороньей, причем захвачено 22 пленных. В районе Баты между селами Красивое и Чистоярское идет бой казаков с крестьянами. В районе Гусиной пристани противник повел наступление. Меры приняты. Восставшими руководят быв. офицер Бычков, волостной староста Мамонтов и казачий атаман Козлов. Штаб повстанцев в Больше-Нарымске. Участие в восстании принимают кулаки, казаки и даже киргизы, последними руководит какой-то Иван Христофоров. № 1.

    Предуревкома Калашников

    Военрук Акимов

    ГАВКО. Ф.р. 20. Оп. 1. Д. 9. Л. 109. Телеграфный бланк.


Документ №564

    Выписка из секретного протокола № 120 объединенного заседания семипалатинского губревкома и губбюро РКП(б)

    г. Семипалатинск

    17 июля 1920 г.

    Присутствовали: А.В. Самсонов, И.А. Большаков, А.И. Богданов, Л.П. Пиндрик, В.Ф. Тиунов, П,Г. Кринкин и А.И. Хваленский.

    <...>

    Слушали: 4. Об информации о происходящих в Бухтарминском крае повстанческих движениях.

    Постановили: 4. Имеющиеся сообщения принять к сведению. Т.т. Игошину и Кохову предложить в срочном порядке выехать в г. Бухтарму для работы в местной партии и ревкоме.

    Т. Панафидину И.Д. в срочном порядке выехать в район Бухтарминского края для активного участия в подавлении повстанческого движения в качестве администратора.

    Председатель Самсонов

    Члены: Большаков, Богданов

    ГАСО. Ф.р. 73. Оп. 3. Д. 1 . Л. 4. Машинописный подлинник.


Документ №565

    Оперативная сводка штаба 229-го полка 26-й стрелковой дивизии

    г. Зайсан

    18 июля 1920 г.

    В 21 час. 1 6 сего июля отряды казаков силою [в] 300 штыков при двух пулеметах заняли Катон-Карагай и в 3 часа 1 7 июля заняли посел. Чингистай и дер. Черновую, что в 1 8 верстах вост. Катон-Карагая. Комбат-1 со взводом отступил полевому берегу р. Бухтармы на перевал Белок, что 30 верст вост. Катон-Карагая.

    Команда пеших разведчиков прибыла в Буран в 14 часов сего числа, выступила в Алексеевку в 17 часов (180 штыков и 20 всадников карбата) . В 1 9 часов они выступают на смену 6 и 4 взводов 5-й роты, [которые находятся] на участке Хабар-Су — Май-Капчегай включительно. 3-я рота задержалась в Тополевом мысу ввиду недостатка подвод для дальнейшего движения. Принимаю меры [к] скорейшему сбору необходимого количества таковых. От 2-й роты донесения не поступало. № 324/оп.

    Врид комполка Богданов

    Военком Васильев

    РГВА. Ф. 1498. Оп. 1. Д. 44. Л. 321. Телеграфный бланк.


Документ №566

    Телеграфное донесение военкома Устькаменского уезда Н.А. Федорова председателю уездного ревкома Н.Г. Калашникову

    Гусиная пристань

    18 июля 1920 г. 19 час. 15 мин.

    Нами занят поселок Воронье после нескольких выстрелов. Противник отступил [на] Черемшанку, численность его приблизительно 300 человек, вооружение неважное. Зыряновскому руднику приказываю немедленно вести наступление [на] Соловьевку — Бородинское и двигаться [на] Черемшанку.

    Военком Федоров

    ГАВКО. Ф.р. 20. Оп. 1. Д. 9. Л. 126. Телеграфный бланк.


Документ №567

    Телеграмма адъюданта 1-х сибирских инженерных курсов военкому Устькаменогорского уезда

    Зыряновский рудник

    18 июля 1920 г.

    По приказанию военкома Тумановича сообщаю, что отряд Тимофеева взят [в] плен казаками. Тимофеев убит, двое красноармейцев [его отряда] бежали.

    Адъютант Николаев

    ГАВКО. Ф.р. 20. Оп. 1 . Д. 8. Л. 69. Телеграфный бланк.


Документ №568

    Оперативная сводка повстанческого фронта Устькаменогорского уезда

    г. Усть-Каменогорск

    18 июля 1920 г.

    Из Зыряновского рудника сведений не поступало.

    От увоенкома Федорова с Гусиной [пристани] получена [в] 1 7 часов прямым проводом следующая телеграмма:

    ?Мною сегодня начато наступление на д. Воронье, юго-восточнее Бухтармы — это с одной стороны, а с другой стороны по правому берегу р. Бухтармы меня обходит неприятель от Усть-Бухтармы в двух верстах. Необходимо во что бы то ни стало подкрепление, главное — патроны, пулеметы. В общем положение очень серьезное.

    Скорее шлите мне людей?.

    Сегодня [в] 1 1 [часов] утра отправлен пароход ?Алтай?. На нем 95 курсантов общеобразовательных курсов, с ними один пулемет, 100 винтовок, 1 2 000 патронов, 3 двуколки, две пехотных кухни. По прибытии из Семипалатинска 100 человек уч[ебной] команды [35-го запасного полка] и огнеприпасов к ним добавляем роту ВОХР и два пулемета, роту 2-х инженеров в 100 винтовок при трех пулеметах. В резерве в Усть-Каменогорске остаются рота ВОХР и рота карбатальона при двух пулеметах, кавкурсы (40 штыков), 217-й этап (50 штыков) и рота коммунистов (100 штыков). Этот резерв необходимо пополнить из Семипалатинска, главным образом кавалерией и огнеприпасами в самом спешном порядке.

    Восстание перекинулось на левый берег Иртыша.

    Необходим постоянный пароход [в] Усть-Каменогорске.

    Просим принять все меры.

    Предуревком Калашников

    Увоенрук Акимов

    ГАВКО. Ф.р. 20. Оп. 1. Д. 9. Л. 122. Рукописная копия.


Документ №569

    Оперативный приказ № 11 войсковым частям и учреждениям семипалатинского губвоенкомата

    г. Семипалатинск

    18 июля 1920 г. 22 часа

    1. Усть-Каменогорский военрук тов. Акимов 18 июля в 20 часов по прямому проводу донес, что из Зыряновского района о движении противника сведений не поступало.

    С рассветом 1 8 июля увоенком тов. Федоров во исполнение оперативного приказа № 9 от 17 июля с отрядом численностью 170 штыков пехоты перешел в наступление на местечко Воронье, что в 10—12 верстах восточнее Гусиной пристани.

    Сведений о занятии отрядом тов. Федорова местечка Воронье не поступало. Из донесений тов. Акимова видно, что правым берегом реки Бухтармы на пристань Усть-Бухтарминская движется отряд противника, численность и вооружение которого не выяснены, путем обхода стремящийся отряд тов. Федорова, ведущего наступление с Гусиной пристани на Воронье, отрезать от Бухтарминской пристани.

    Из донесений тов. Акимова за 17 и 18 июля видно, что между селениями Красивое — Чистополинское идет бой между казаками и крестьянами. Местечко Никольское (оно же Дыроватка), также Черемшанский и Больше-Нарымское заняты повстанческой кулацкой казачьей бандой численностью до 500 человек под общим командованием бывшего офицера Бычкова, волостного старшины Мамонтова и станичного атамана Козлова. Центром штаба бандитов — подтверждается — является Больше-Нарымское.

    2. Высланный на пароходе ?Алтай? увоенруком тов. Акимовым из Усть-Каменогорска в 1 1 часов утра сего 18 июля отряд численностью [в] 95 штыков [из] общеобразовательных курсов при 1 пулемете, по расчету, не позже 24 часов 18 июля должен прибыть в Усть-Бухтарму, где и сосредоточиться. После чего немедленно выслать разведку по правому и левому берегам реки Бухтармы в направлении брода Калмыкского и далее по реке [на] д. Таловку, что от пристани Усть-Бухтармы на северовосток (Калмыкский брод в 10—12 верстах), стремясь во что бы то ни стало предотвратить возможность обхода движущемуся на Бухтарминскую пристань противнику и в то же время войти в соприкосновение с отрядом тов. Федорова, где и поступить в его подчинение и действовать согласно его распоряжений.

    3. Увоенруку тов. Акимову выделить из отряда коммунистов резерва гарнизона 25 штыков и 75 штыков из карбата или же войск ВОХР, которых снабдить патронами и всем необходимым, придав надежный комсостав, отправить пароходом, а если такового нет, то подводами, не позже 10 часов 19 июля на пополнение отряда тов. Федорова в Усть-Бухтарминскую пристань, куда прибыть не позже 22 часов 1 9 июля, где и получить распоряжения от тов. Федорова [для] выполнения дальнейших заданий. Считая сводный отряд тов. Федорова к 23 часам 19 июля численностью в 365 штыков, которому сосредоточенным ударом занять местечко Воронье, где и закрепиться. В то же время, охраняя тыл, которым является Гусиная и Усть-Бухтарминская пристани, из местечка Воронье повести разведку, освещая направление на деревню Бородинское и на местечко Никольское (оно же Дыроватка), что между Вороньим и пристанью Черемшанской по р. Иртыш, где и ждать подхода со стороны Усть-Каменогорска отправленной как подкрепление уч[ебной] школы 35-го запполка с пулеметным взводом. <...>

    Губвоенком Хрусталев

    Губвоенрук Ростковский

    ГАВКО. Ф.р. 20. Оп. 1. Д. 9, Л. 127. Машинописная копия.


Документ №570

    Оперативный приказ помглавкома по Сибири В.И. Шорина начальнику 13-й кавалерийской дивизии

    г. Омск

    18 июля 1920 г.

    В районе Бухтарминского и Нарымского края вспыхнуло новое восстание, которое грозит охватить соседние окружающие районы. Учитывая серьезность положения в связи с неликвидированным еще восстанием в районе Семипалатинска — Славгорода, приказываю.

    Вам оставить в районе г. Семипалатинска отряд из состава вверенной Вам дивизии величиной по Вашему усмотрению под командованием надежного и энергичного лица, задачей которому поставить: в случае распространения повстанческого движения в районе Усть-Каменогорска подавить таковое самым энергичным образом и не допустить соединения этих повстанческих отрядов с отрядами, действующими в районе Славгорода — Семипалатинска. Выполнение задачи, поставленной моим приказом HP 4, продолжать до полной ликвидации восстания. О Ваших распоряжениях донесите. НР 443/оп.

    Помглавком Шорин

    Врид наштасиб Монфор

    РГВА. Ф. 16. Оп. 3. Д. 44. Л. 139. Телеграфная лента.


Документ №571

    Из оперативной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    19 июля 1920 г. 6 час.

    <...>

    229-й полк:

    На участке охранения границы без перемен. 3-я рота полка к вечеру 17 июля прибыла в д. Топольный мыс, откуда походным порядком выступает на д. Баты. Для скорейшей ликвидации восстания в районе д. Б[ольше]-Нарымская — МалоКрасноярский — Зыряновский [рудник]. Комполка отдано распоряжение команде пеших разведчиков из г. Зайсана срочно перейти в район Алексеевская (40 верст южнее оз. Маркаколь), где сменить на участке охранения прежнюю роту полка.

    Последней по смене ее командой пеших разведчиков форсированным маршем продвинуться на ст. Алтайская (Катон-Карагай). ...>

    Врид наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 1494. Оп. 1. Д. 94. Л. 345. Телеграфный бланк.


Документ №572

    Телеграмма военкома 1-х сибирских инженерных курсов начальнику Устькаменогорского гарнизона

    Зыряновский рудник

    19 июля 1920 г. 12 час. 45 мин.

    Высылайте немедленно в срочном порядке винтовки, пулеметы, ручные гранаты, а в особенности патроны. № 12.

    Военком Туманович

    ГАВКО. Ф.р. 20. Оп. 1. Д. 9. Л. 128. Телеграфный бланк.


Документ №573

    Телеграмма руководства 1-х сибирских инженерных курсов начальнику военно-учебных заведений Сибири

    Зыряновский рудник

    19 июля 1920 г. 18 час.

    Высылайте подкрепление немедленно. Положение неважное, сил у нас мало, запас патронов приходит к концу, восстание по-прежнему разрастается кругом.

    Врид начинжкурсов Гилев

    Адъютант Николаев

    РГВА. Ф. 25875. Оп. 1. Д. 401. Л. 12. Телеграфный бланк.


Документ №574

    Телеграмма руководства 1-х сибирских инженерных курсов начальнику военно-учебных заведений Сибири

    Зыряновский рудник

    19 июля 1920 г. 18 час. 40 мин.

    18 июля[.. . в] 1 8 часов мы под натиском противника, превосходящего нас численностью, вынуждены были оставить деревню Соловьевку и отступили к Зыряновской.

    19 июля [в] 7 часов 50 минут мы обошли Соловьевку, разбили противника и заняли ее, вперед, на Березовку [и] Мяконьку выслана разведка. Нами взяты трофеи: несколько дробовиков и револьверов, вилы и 11 0 пленных.

    Адъютант первых Сибирских курсов Николаев

    РГВА. Ф. 25875. Оп. 1. Д. 401. Л. 21. Телеграфный бланк.


Документ №575

    Телеграмма руководства 1-х сибирских инженерных курсов начальнику военно-учебных заведений Сибири

    Зыряновский рудник

    19 июля 1920 г. 18 час. 56 мин.

    19 июля [в] 1 8 часов все лесозаготовки временно прекращены, прошу двинуть [из] Усть-Каменогорска вторые кавкурсы или [из] Семипалатинска пехкурсы намна подмогу [в] Зыряновское, так как восстание приняло большие размеры, а запас патронов истощается. Положение курсов безвыходное. Посылайте пополнение, патроны, пулеметы. № 16.

    Врид начсибинжкурсов Гилев

    Адъютант Николаев

    РГВА. Ф. 25875. Оп. 1. Д. 401. Лл. 16, 17. Телеграфный бланк.


Документ №576

    Телеграмма руководства 1-х сибирских инженерных курсов военкому Устькаменогорского уезда

    Зыряновский рудник

    19 июля 1920 г. 19 час.

    Немедленно высылайте отряд на Сродинскую, куда ворвался отряд [повстанцев]. К Снегиревке, у которой есть казачьи резервы, выслана нами разведка. Мы ничего дать не можем, так как сил у нас нет. Высылайте нам подкрепление [с] пулеметами, шлите патроны, у нас [их] запас приходит к концу. Сегодня утром нами занята деревня Соловьенка, из которой вчера мы были выбиты противником. Сообщите положение: как у Вас, а то мы ничего не знаем. № 18.

    Врид начсибинжкурсов Гилев

    Адъютант Николаев

    РГВА. Ф. 25875. Оп. 1. Д. 401. Л. 11. Телеграфный бланк.


Документ №577

    Из разведывательной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    20 июля 1920 г. 6 час.

    Повстанческий фронт.

    <...>

    Бухтарминский район. Отмечаются вспышки восстания по всему Бухтарминскому краю. В ночь на 17/VII отряд казаков силою до 300 штыков при двух пулеметах, прибывший из [ст.] Бол[ьше]-Нарымская, занял ст. Алтайская (148 верст юго-вост.

    Усть-Бухтарминской), выдвинувшись передовыми частями в Чингистай, Черновое (что к востоку от Алтайской). Того же числа другим казачьим отрядом занята ст. Баты (70 верст южнее [ст.] Усть-Бухтарминская), где захвачен пароход, шедший из Зайсана. В пос. Успенский (85 верст юго-зап. [ст.] Усть-Бухтарминская) на почве хлебной разверстки пытались восстать кулаки, выступление их ликвидировано. По донесению местных властей, казачье население Бухтарминского края к советвласти настроено крайне враждебно, вследствие чего можно ожидать повсеместного восстания. HP 189/p.

    Врид наштадив-26 Белогуров

    Врид военком Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 940. Л. 37. Машинописный подлинник.


Документ №578

    Записка коменданта пристани Гусиной Ф.Ф. Контакевича военкому Устькаменогорского уезда

    Пристань Гусиная

    20 июля 1920 г. 2 часа

    Бородино занято противником. Вы немедленно дайте нам подкрепление или же ударьте им в тыл с Черемшанки, откуда до Бородино 20 верст. У нас силы для поддержки Бородино нет. Вызываем 1 0 человек из Бухтармы. Ждем подкрепления скорее. Положение серьезное.

    Контакевич

    ГАВКО. Ф.р. 20. Оп. 1. Д. 8. Л. 62. Автограф


Документ №579

    Телеграмма руководства 1-х сибирскиз инженерных курсов начальнику военно-учебных заведений Сибири

    Зыряновский рудник

    20 июля 1920 г. 17 час. 15 мин.

    По приказу военкома Тумановича сообщаю.

    Белыми бандами было предпринято нападение на Соловьевку. Наши отступили.

    Белые последовали за нами. Наши разбили их. Взяты пленные, количество неизвестно, много лошадей. С правого фланга движется новый большой отряд белых.

    Завязался бой. Мы выслали последний резерв, исход [боя] неизвестен. Единственный пулемет не работает. Патронов нет. Люди пять суток без отдыха, [но] пока держатся.

    Если по прибытии войск в [пристань] Гусиную сегодня нам не будет выслано подкрепление, то мы будем вынуждены отступить, оставив Зыряновское. № 29.

    Адъютант 1-х Сибинжкурсов Николаев

    ГАВКО. Ф.р. 20. Оп. 1. Д. 9. Л. 139. Телеграфный бланк.


Документ №580

    Телеграмма руководства 1-х сибирских инженерных курсов начальнику военно-учебных заведений Сибири

    Зыряновский рудник

    20 июля 1920 г. 17 час. 30 мин.

    По приказанию военкома сообщаю.

    Выбыли из строя во время последнего боя [и] взяты в плен курсанты 1-й роты Головинов [и] Торнин, пропали без вести курсанты 2-й роты Пашкевич, Жакутин, Чуйкин, Судариков. Наши пленные подвергаются зверским мучениям. По словам [бежавших из плена] товарищей Торнина и Головинова, [их] раздели, били нагайками, после ряда издевательств скрутили веревками их спинами друг к другу и повели в Солоновку. Просим оказать содействие немедленной подачей помощи подкреплениями, так как их до сих пор нам нет, кроме одного взвода ВОХР из Усть-

    Каменогорска. Общеобразовательные курсы из Бийска прибыли [в пристань] Гусиную, [но] взяты тов. Федоровым [в] свой отряд. Положение у нас скверное, патронов нет, единственный пулемет не работает, восстание разрастается. Лесозаготовки не производятся. № 30.

    Начинжкурсов Гилев

    Адъютант А. Николаев

    РГВА. Ф. 16750. Оп.1. Д.6. Л.25. Машинописная копия.


Документ №581

    Оперативная сводка повстанческого фронта Устькаменогорского уезда

    г. Усть-Каменогорск

    20 июля 1920 г. 20 час.

    На Зыряновском фронте [продолжаются] поиски разведчиков. Есть частные сведения о наступлении отряда Тумановича из д. Соловьевки на Бородинское, но они еще не проверены.

    Комендантом Гусиной пристани передана мне телеграмма т. Федорова: ?Усть-Каменогорск, т. Акимову, копия — Семипалатинск, губвоенкому. Нами заняты по направлению тракта из Вороньего к юго-востоку поселки: Затыкаловка, Братский, Дыроватка и Черемшанка, последние два — с боем. Потерь нет. Пароход "Роза [Люксембург]" прострелен [в] нескольких местах. Казаки отступили к Мало-Красноярску (20 верст юго-вост. Черемшанки). Казаки стреляют разрывными пулями. В Черемшанке мною поставлен телеграфный аппарат, и я связался с Усть-Каменогорском. Фронт. 20 июля 20 г., 7 ч. 30 м. (штабного времени). Федоров?.

    Из донесений коменданта пристани Гусиной [по] прямому пров[оду] видно: в Усть-Бухтарме стоит [наш] заслон силою 30 штыков, который периодически высылает конные дозоры по трактам на Зыряновский рудник и Усть-Каменогорск на 25 верст, причем противника в этом районе не обнаружено; настроение крестьян нервное, но не угрожающее. [На] левом берегу Иртыша [в] направлении на Баты, [на] 20-верстном расстоянии [от пристани] Гусиной то же самое. [По] частным сведениям, отряд до 40 человек [под] начальством красного милиционера [С.]

    Кулигина подходит из Самарского к Батам, сведения эти еще не проверены.

    [В] 25-верстном радиусе от Усть-Каменогорска спокойно. Ожидаются донесения высланного 18 числа к поселку Северному, что восточнее Усть-Каменогорска в 54 верстах, разъезда силою 1 1 человек.

    [В] 3 ч. 40 м. 20 июля мною отправлена пароходом ?Алтай? в Усть-Бухтарму уч[ебная] школа 35-го зап[асного] полка при 5 пулеметах [и] 66 000 патронах. <...>

    Тем же пароходом отправлена рота ВОХР [в] 102 штыка с пулеметом Максима в распоряжение т. Федорова. <...>

    Получено сведение, что бандами восставших деревня Бородинская (16 верст севернее д. Черемшанки) покинута 1 9 июля вечером.

    Предуревком Калашников

    Военрук Акимов

    ГАСО. Ф.р. 197. Оп. 1. Д. 118. Л. 114. Телеграфная лента.


Документ №582

    Из разведывательной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    21 июля 1920 г. 6 час.

    Повстанческий фронт.

    <...>

    Бухтарминский район. По данным Семипалатинского губвоенкомата, центром восстания по-прежнему продолжает оставаться Бол[ьше]-Нарымская, занятая казачьим отрядом силою до 500 штыков под командой б[ывшего] офицера Бычкова, волостного старшины Мамонтова и станичного атамана Козлова.

    Другой казачий отряд силою до 250—300 человек, занимавший поселок Вороний, 18/VI I был из поселка выбит и отошел на Черемшанский. В районах д. Соловьеве (55 верст вост. Усть-Бухтарминской) и на правом берегу р. Бухтарма также обнаружены казачьи отряды, из коих последний якобы движется на [ст.] Усть-Бухтарминская. По слухам, между казаками и крестьянами идет бой с перевесом на стороне последних. HP 190/р.

    Врид наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 949. Л. 41. Машинописный подлинник.


Документ №583

    Из оперативного приказа № 13 по войсковым частям и учреждениям семипалатинского губвоенкомата

    г. Семипалатинск

    21 июля 1920 г. 11 час.

    <...>

    2. Тов. Федорову в выполнение оперприказа за № 9 после выяснения сил противника перейти в наступление на Мало-Красноярскую и занять ее, где, закрепившись, согласуясь с обстановкой [и] действиями отрядов тов. Тумановича, временно, по усмотрению от дальнейшего продвижения впредь воздержаться, дабы не попасть под удар противника с трех направлений: первое — Чистый Яр, второе — БольшеНарымская и третье — Велико-Нарымская. В то же время поддерживать непрерывную связь с Вороньим, Гусиной и Усть-Бухтарминской пристанями. <...>

    Семипалатинский губвоенком Хрусталев

    Губвоенрук Ростковский

    ГАВКО. Ф.р. 20. Оп. 1. Д. 9 Лл. 19, 20. Телеграфный бланк.


Документ №584

    Оперативная сводка повстанческого фронта Устькаменогорского уезда

    г. Усть-Каменогорск

    21 июля 1920 г. 20 час.

    Зыряновский район.

    [В] 1 7 ч. 35 м. 20 июля телеграфная связь прервана. На линию послана разведка.

    Сведений пока не получено. [По] частным сведениям, еще не проверенным, отряд инжкурсов отступил с.-з. Зыряновского рудника.

    На Иртыше, у Черемшанки, занятой отрядом т. Федорова, ведется разведка и выяснение сил противника в направлении на Мало-Красноярскую, причем замечены у него пулеметы.

    На остальных участках и в городе без перемен.

    Шлите побольше трехлинейных патронов, и скорее.

    Предуревкома Калашников

    Военрук Акимов

    ГАВКО. Ф.р. 20. Оп. 1. Д. 9. Л. 16. Рукописный подлинник.


Документ №585

    Оперативный приказ № 20 командира 177-й бригады 59-й стрелковой дивизии

    г. Кокпекты

    21 июля 1920 г. 17 нас. 40 мин.

    1 ) Кулацкое восстание, вспыхнувшее в районе Больше-Нарымского, распространилось к юго-востоку до [поселков] Катон-Карагай, Урыльский и Верхнее Зимовье, к северо-западу — до пос. Вороний, к юго-западу — до пос.Шелковниково по Иртышу, что в 30 верстах восточнее с. Шелковниково, и сел Горное и Майтерек, что в 82 верстах восточнее села Дарственное.

    2) Для прекращения кулацкого повстанческого движения в районе Катон-Карагая 229-м полком выставлено заграждение в районе Нижнее Зимовье, [в] район Горное — Майтерек высылается 4[-я] рота 229-го полка, из гор. Буран для подавления восстания в районе Шелковниково — Дарственное — Баты выслана 3[-я] рота 229-го

    полка, что находится в настоящее время в движении из пикета Базарка на Шелковниково. Со стороны Усть-Каменогорска действует [отряд] увоенкома Федорова, которым заняты пос. Вороний, пос. Черемшанский и ведется наступление на Мало-Красноярский.

    3) Врид командующего Семипалатинской] группой приказал принять самые решительные меры для подавления кулацкого восстания, для чего использовать учебный б[атальо]н 59-й дивизии, который 21 июля переходит в мое подчинение.

    Во исполнение поставленной задачи приказываю.

    4) Командиру роты уч[ебного] батальона в 20 часов 21 июля выступить в составе одной роты и двух пулеметов в район Шелковниково — Самарка. <...>

    6) Командиру роты действовать быстро и решительно, всех главарей восстания расстреливать без суда. К мирному населению, не принимавшему участия в восстании, относиться предупредительно. Ко всем, замеченным с оружием в руках, применить красный террор....>

    Комбриг-177/59 Соснов

    Военкомбриг Трофимов

    РГВА. Ф. 1494. Оп. 1 . Д. 83. Лл. 86, 87. Телеграфная лента.


Документ №586

    Из разведывательной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    22 июля 1920 г. 6час.

    Повстанческий фронт.

    <...>

    Бухтарминский район. Казачьи отряды, занимающие ст. Алтайская, распространяются в юго-вост. направлении. Отрядом силою до 500 человек (из них 240 вооружены винтовками) с боем занята д. Зимовье (45 верст юго-зап. ст. Алтайская). Повстанцы вливают в свои отряды пленных красноармейцев. По слухам, перешедшими границу колчаковскими казаками и милиционерами занят пос. Сорвенок (не ориентировано), сведения проверяются. HP 191/р.

    Врид наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 940. Л. 43. Машинописная копия.


Документ №587

    Оперативная сводка штаба 229-го полка 26-й стрелковой дивизии

    г. Зайсан

    22 июля 1920 г.

    20 июля в 9 часов 1-я рота и команда пеших разведчиков с боем заняли пос. Сорвенок (в шести верстах северо-восточнее озера Маркаколь); противник, потеряв много убитыми и ранеными и 60 человек пленными, отступает по разным направлениям. Преследование его продолжается. По сведениям, в бою принимало участие до 500 человек. Потери с нашей стороны: 1 убитый и 5 раненых.

    21 июля в 21 час. 1-й ротой и командой пеших разведчиков занята д. Верхнее Зимовье. 4-я рота — в движении через г. Буран на д. Горное, от 2 и 3-й рот сведений не поступало. На остальных участках полка спокойно. № 349/оп.

    Вр[ид] комполка Богданов

    Замвоенком Дубневский

    РГВА. Ф. 1498. Оп. 1. Д. 44. Л. 350. Телеграфный бланк.


Документ №588

    Донесение штаба зыряновской группы советских войск в военкомат Устькаменогорского уезда

    ст. Бухтарминская

    22 июля 1920 г.

    Требуется срочно в 24 часа пополнение [в] 500 человек вооруженных, 100 000 патронов и пулеметы Максим с лентами и патронами и 200 винтовок. В случае отказа или неопределенного ответа придется обратиться к глубокому отступлению. Все это должно быть доставлено в 24 часа.

    Штаб Зыряновской группы по ликвидации восстания Данилов

    ГАВКО. Ф.р. 20. Оп. 1. Д. 9. Л. 161. Телеграфный бланк.


Документ №589

    Из разведывательной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    23 июля 1920 г. 6 час.

    Повстанческий фронт.

    <...>

    Бухтарминский район. По данным Семипалатинского губвоенкомата и местных властей, повстанческие казачьи отряды из района Бол[ьше]-Нарымской продолжают распространяться на восток и юго-восток. 19/VI I одним из отрядов занята д. Берель, 190 верст вост. [ст.] Усть-Бухтарминская на Кобдинском тракте. Того же числа в д.

    Горное (на карте нет, 50 верст севернее г. Буран) и Майтерек вспыхнуло восстание крестьян. На р. Иртыш казачий отряд, выбитый 20/VII из пос. Черемшанский, отходит на Мало-Красноярскую, применяя при стрельбе по преследующему его пароходу разрывные пули. Другой отряд, при одном пулемете, того же числа вторично занял д. Соловьеве, выбив оттуда роту инж[енерных] курсов. HP 192/р.

    Врид наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 940. Л. 44. Машинописный подлинник.


Документ №590

    Оперативная сводка штаба 229-го полка 26-й стрелковой дивизии

    г. Зайсан

    23 июля 1920 г.

    В 2 часа сего числа вспыхнуло восстание в с. Алексеевке (в 70 верстах северо-восточнее г. Бурана). Повстанцы силою до 200 человек напали на стоявший там взвод 5-й роты. После боя комроты-5 со взводом при пулемете отступил на 1 0 верст в южном направлении, где и укрепился. Пленные, взятые у дер. Сорвенок в числе 62 человек, остались в руках повстанцев, вооруженных берданками и винтовками.

    Число убитых и раненых с обеих сторон не выяснено.

    [В] 13 часов сего числа 4-я рота выступила из Бурана на с. Алексеевку. Связь с отрядом, действующим в направлении на Катон-Карагай, временно прекращена.

    Сведений от 3-й роты не поступало. № 358/оп.

    Врид комполка Богданов

    Замвоенкома Дубневский

    РГВА. Ф. 1498. Оп. 1. Д. 44. Лл. 358, 359. Телеграфный бланк.


Документ №591

    Донесение командира 2-го отряда учебного батальона командиру 177-й бригады 59-й стрелковой дивизии

    [с. Усть-Буконъ]

    23 июля 1920 г.

    2-й отряд учбата находится в Усть-Букони. Положение скверное. 3-я рота 229-го полка почти в полном составе отказывается выступать на фронт, говоря, что мы не пойдем против них, а пойдем против коммунистов!. Предполагаем отвод роты в тыл, а отряду [приказано] занять сторожевое охранение левого берега Иртыша.

    Ждем Ваших распоряжений. № 2.

    Командир 2-го отряда учбата [подпись неразборчива]

    Политрук Лапин

    РГВА. Ф. 1498. Оп. 1. Д. 44. Л. 364. Рукописный подлинник.


Документ №592

    Из разведывательной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    24 июля 1920 г. 6 час.

    Повстанческий фронт.

    <...>

    Бухтарминский район. Боем и захватом пленных 21/VI I установлено присутствие в д. Зимовье (на карте нет, 45 верст юго-вост. ст. Алтайская) повстанческого отряда силою до 500 человек, вооруженного частью винтовками и охотничьими ружьями, частью пиками. После боя отряд, разбившись на партии, в беспорядке отошел по разным направлениям.

    Другой казачий отряд такой же силы, занимавший пос. Сорвенок (на карте нет, 6 верст восточнее северной оконечности оз. Маркаколь), 20 июля из поселка был выбит и, понеся большие потери, поспешно отступил в северо-западном направлении.

    Опросом крестьянина д. Горная (на карте нет, 50 верст севернее [г.] Буран) выяснено, что 60 повстанцев-казаков, находившиеся в указанной деревне, расстреляв пятерых коммунистов, 19/VI I выступили к оз. Маркаколь. HP 193/р.

    Врид наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 940. Л. 46. Машинописный подлинник.


Документ №593

    Донесение военкома 78-й бригады военкому 26-й стрелковой дивизии

    с. Алтайское

    1 августа 1920 г.

    Из перехваченных 23 июля документов, датированных 18—19 июля, видно, что в Бухтарминском крае 15 июля произошло восстание, руководимое образованным временным комитетом, находящимся в Больше-Нарымской. Восстание происходит под правоэсеровскими лозунгами. Рассылаются прокламации. Большую активность в восстании проявляет Беловская волость, в которой, вероятно по предписанию начотряда Нар [одной] армии Бычкова, происходит мобилизация для отправки последнему [подкрепления] для наступления на Усть-Каменогорск и организации самоохраны.

    Восстание перекидывается на район, лежащий 80 верст ю.-з. Онгудая; В[ерх]-Уймон и Усть-Кокса. В восстании участвует какая-то экспедиция. Меры принимаются. Перехваченные пакеты высылаются нарочным. HP 39.

    Военкомбриг- 78 [подпись отсутствует]

    РГВА. Ф. 1320. Оп. 1. Д. 40. Л. 1. Машинописный отпуск.


Документ №594

    Оперативная сводка штаба 229- полка 26-й стрелковой дивизии

    г. Зайсан

    24 июля 1920 г.

    В 7 часов сего числа 4-й ротой занято с. Алексеевка. Противник силою 250 человек, вооруженных винтовками, берданками, дробовиками, отступил на с. Николаевское (в 1 0 верстах северо-вост. Алексеевки). По полученным сведениям, в бою при занятии повстанцами 23 июля с. Алексеевки потери противника — 6 человек убитыми, с нашей стороны — 4 убитыми. С отрядом, действующим в направлении КатонКарагая, связи нет. На участке от перевала Хабар-Су до г. Бурана спокойно. № 359/оп.

    Врид комполка Богданов

    [Зам]военкома Дубневский

    РГВА. Ф. 1498. Оп. 1. Д. 44. Л. 366. Телеграфный бланк.


Документ №595

    Из исторических материалов 229-го полка 26-й стрелковой дивизии

    Е.м Б.д.

    <...> Утром 21 июля 1-я рота, команда пеших разведчиков со сводным отрядом комбата-1 выступили из Верхнего Зимовья и, перевалив хребет Белок, захватили 13 крестьян дер. Березовка. После разъяснения задач Красной Армии и коммунистов крестьяне были отпущены в свою деревню.

    В 15 часов того же числа команда пеших разведчиков без боя заняла дер. Черновая.

    В 24 часа весь отряд подошел к Катон-Карагаю и занял его после короткой перестрелки. В [Катон-]Карагае было освобождено 100 человек, арестованных бандитами. Бандиты отступили от Катон-Карагая по тракту на ст. Больше-Нарымскую.

    Утром 22 июля командиром 1- й роты была получена от повстанцев бумага с нарочным, в которой было предложено немедленно всем коммунистам, находящимся в Катон-Карагае, сложить оружие и ждать прихода повстанческого отряда силою в 500 человек, хорошо вооруженных и находящихся в трех верстах западнее Катон-Карагая.

    Комроты-1 сейчас же доложил об этом комбату-1. Отряд выступил из Катон-Карагая в указанном направлении и, встретившись с повстанцами, несмотря на превосходящие силы последних, заставил их в панике бежать в направлении на дер. Медведка (в 25 верстах западнее Катон-Карагая). Отряд преследовал бандитов 12 верст, после чего вечером того же числа вернулся ночевать в Катон-Карагай; с рассветом 23 июля отряд повел наступление из Катон-Карагая на дер. Медведку.

    В 15 верстах от Катон-Карагая авангард отряда наткнулся на цепь противника силою более 500 человек. Завязался бой, в результате которого противник, понеся потери многими убитыми, отошел от дер. Медведка в западном направлении, на ст. Больше-Нарымскую. Отряд двинулся вслед за противником и в 1 4 часов 24 июля после небольшой перестрелки занял ст. Больше-Нарымскую и пос. Бураново (в 3 верстах северо-западнее ст. Больше-Нарымская).

    В ст. Больше-Нарымской был захвачен штаб атамана Бычкова и освобождено 300 человек, арестованных повстанцами. В 1 9 часов того же числа в Больше-Нарымскую прибыл казачий отряд силою в 50 человек и добровольно сдался. <...>

    Председатель комиссии по сбору историч[еских] материалов [подпись неразборчива]

    Члены: 1-й тов. Дубневский

    2-й [подпись неразборчива]

    РГВА. Ф. 185. Оп. 3. Д. 626. Л. 13. Машинописный подлинник.


Документ №596

    Телеграмма военкома 229-го полка 26-й стрелковой дивизии в политотдел дивизии

    ст. Больше-Нарымская

    24 июля 1920 г. 8 час. 30 мин.

    Отрядом вверенного мне полка занята ст. Больше-Нарымская, где помещался главный повстанческий штаб, который бежал в панике в горы. Захвачена в плен часть казаков, захвачена часть документов, которые будут высланы пакетом. Передаю копию одного из документов:

    ?Выдано настоящее члену информационного отдела тов. Ушакову, коему поручается выяснить истинные взгляды и политические платформы частей Кайгородова [А.П.] и прочих русских частей, находящихся за границей, [а] также для объяснения наших политических взглядов — платформы. Предлагается тов. Ушакову держать высоко знамя нашего восстания и все способности свои приложить длявыяснения положения находящихся за границей русских частей и способов объединения их [с] нашей молодой армией. Ему же поручается найти способы войти в соглашение как относительно частей, так и оружия с консульством. <...>

    О всем Вами сделанном Вы должны сделать подробный доклад 4-му съезду представителей повстанцев.

    Начальник штаба повстанческой народной армии Бычков, адъютант Ананьин?.

    О получении настоящей телеграммы прошу сообщить мне [в] Катон-Карагай.

    Военком 229-го Новгородского стрелкового полка Васильев

    РГВА. Ф. 1317. Оп. 1. Д. 353. Л. 70. Телеграфный бланк.


Документ №597

    Из разговора по прямому проводу председателя Устькаменогорского уезда ревкома Н.Г. Калашникова и начальника гарнизона пристани Гусиной Ф.Ф. Контакевича

    24 июля 1920 г. 23 часа

    [Пристань Гусиная. Контакевич:] <...> Получено сообщение, что нами заняты Зыряновск, Соловьеве и Бородино вчера в два часа дня. Т. Федоров ведет бой за обладание Мало-Красноярском. Наши части ведут наступление на Черкаим.

    [Усть-Каменогорск. Калашников:] Нужны ли еще патроны? Сегодня еще получены 30 000 [штук]. Когда получите сведения о взятии Мало-Красноярска, сообщите немедленно. Больше сказать ничего не имею.

    [Пристань Гусиная. Контакевич:] <...> Для Гусиной требуются немедленно сотня винтовок и несколько тысяч патронов. Те винтовки, которые мы получили от Вас, уже розданы вновь формируемым отрядам, которые действуют в районе Воскресенска. Гусиная осталась лишь со слабыми силами. Шлите берданочные патроны. <...>

    ГАВКО. Ф.р. 20. Оп. 1. Д. 9. Л. 38. Рукописный подлинник.


Документ №598

    Из оперативной сводки штаба зыряновской группы советских войск

    пос. Зыряновск

    25 июля 1920 г.

    <...>

    17 июля 1920 года.

    Направление Соловьевка — Зыряновское. Отряд тов. Соловейчика выступил и занял без боя дер. Верхнюю Мяконьскую. Отряд тов. Андреева в 2 часа после упорного боя отступил и оставил деревню Александровскую.

    Направление Зыряновское — Бородинское. Отряд тов. Толкачева выступил из Бородинской на Воронье, но под давлением сил противника, превосходящих во много раз наши силы, был вынужден отступить к Гусиной пристани. Противник занял деревню Черкаим и движется по направлениям [на] Воронье и Бородинское.

    18 июля 1920 года.

    Направление Зыряновское — Соловьевка. Отряд тов. Андреева после упорного боя в 4 часа 40 минут занял деревню Александровскую. Противник в количестве 300 человек наступает по двум направлениям — с Черкаима и с Сенной — на деревню Березовку. В 6 часов противник занял деревню Березовку, отрезав отряд тов. Андреева. Отряд тов. Селюгина выступил на помощь и занял деревню Соловьевку.

    Направление Бородинское — Зыряновское. Противник ведет наступление на деревню Бородинскую. Высланы подкрепления. Наш небольшой отряд с успехом отбивает атаки противника.

    Дополнительно.

    Направление Соловьевское. Отряд тов. Андреева пробился и отступил в деревню Соловьевку. Отряд тов. Соловейчика выступил из Верхней Мяконьки в Александровскую, но под сильным натиском противника отступил в деревню Соловьевку. В 15,5 часов отряд тов. Соловейчика выступил в деревню Верхнюю Мяконьку, но, выдержав бой, ввиду малочисленности и новой атаки противника был вынужден отойти в дер. Соловьевку.

    19 июля 1920 года.

    Направление Бородинское. Разведки противника были несколько раз в окрестностях Бородинского. Наступления противника на Бородинскую не было. Упорные атаки противника на Гусиную пристань нами отбиты.

    Направление Соловьевское. Противник повел наступление на деревню Соловьевку с двух сторон. Ввиду обхода наши части были вынуждены отойти и расположиться в 8 верстах от Зыряновского рудника.

    Дополнительно.

    Направление Бородинское. Противник с большими силами выбил нас и занял деревню Бородинскую. Наши вынуждены были отступить на 1 0 верст и, заняв позицию, укрепились. Противник ведет наступление по направлению к Зыряновскому.

    Отрад тов. Толкачева выступил на дер. Воронье.

    Направление Соловьевское. Нами занята деревня Соловьевка, захвачено 11 пленных, вилы, пики и др. оружие банд. Разбитый противник поспешно отступает по направлениям к дер. Березовке и Александровской.

    20 июля 1920 года.

    Направление Соловьевское. Противник выступил из Березовки на Соловьевку с отрядом в 300 человек. Мы выступили навстречу и дали бой. Разбитый отряд противника перешел в отступление, как по направлению Бородинской показался новый отряд противника и направился в обход с правого фланга. Другой новый отряд

    [повстанцев] по направлению из Верхней Мяконьки выступил на помощь разбитому отряду противника из Березовки. Под давлением превосходящих сил противника мы вынуждены были отойти и оставить Соловьевку. В 1 9 часов противник повел наступление на Зыряновское силами около 1 000 человек. После трехчасового боя, ввиду многочисленности противника, обхода с флангов и истощившегося запаса патронов, мы были вынуждены оставить Зыряновское и отойти на Земляное.

    Направление Бородинское. Посланный на подкрепление отрад тов. Толстоухова1 занял деревню Бородинскую.

    21 июля 1920 года.

    Направление Зыряновское. Мы расположились в Земляном. Противник занял Зыряновское. Отрады т. Воробьева, Астафьева и Дмитриева выступили на Зыряновское.

    В Бородинском направлении без перемен.

    22 июля 1920 года.

    Направление Зыряновское. Противник выступил из Зыряновского по направлению на село Ключи и расположился цепью на горе Орел и на горном седле в 8-ми верстах от Зыряновского. [С] полученными подкреплениями мы выступили навстречу противнику и после упорного боя Зыряновское было взято нами.

    В Бородинском направлении без перемен.

    23 июля 1920 года.

    Направление Зыряновское. Противник в панике и беспорядке отступает по трем направлениям: к Соловьевке, Верхней Мяконьке и Путинцевой. Нами захвачено около 100 человек пленных, точное [их] количество еще не выяснено, много вооружения: пик и пр. Освобождено много арестованных мятежниками. Штаб группы выступил [на] Крестовскую.

    В Бородинском направлении без перемен.

    24 июля 1920 года.

    Соловьевское направление. Не давая опомниться противнику, мы перешли в наступление. Нами занята Соловьевка, Верхняя Мяконька и Березовка. Штаб группы через Ключи прибыл в Зыряновское 23 июля.

    Бородинское направление. Противник повел наступление на Бородинскую, но был разбит нами и отброшен с большими потерями. Вечером противник вторично атаковал Бородинскую и, встретив наш отряд, пришедший на подкрепление, принял бой, и, разбитый наголову, бежал в беспорядке.

    25 июля 1920 года.

    Александровское направление. Мы выступили в 1 0 часов из Березовки и повели наступление на Александровское. В 1 1 часов другой наш отряд отправился в наступление на Черкаим. Нами высланы разведки по направлению к Больше-Нарымской.

    Противник старается стянуть все силы в одно место и дать бой. Под Солоновкой противник спешно приготовляет окопы и старается сделать укрепленную позицию.

    Наши части ведут наступление по всем направлениям.

    Дополнительно.

    Александровское направление. Нами взята дер. Александровская. Противник

    группирует силы в дер. Солоновке.

    Штаб Зыряновской группы: Ермилов, Данилов

    Адъютант А. Николаев

    ГАВКО. Ф.р. 20. Оп. 1. Д. За. Лл. 1—3. Рукописный подлинник.


Документ №599

    Разговор по прямому проводу представителей штаба зыряновской группы советских войск и руководителей военкомата Устькаменогорского уезда

    25 июля 1920 г. 8 час. 45 мин.

    [Зыряновский рудник:] Мы — штаб Зыряновской группы. Какое можете выслать подкрепление: людей, вооружение, пулеметы и патроны?

    [Усть-Каменогорск:] К 27 [июля] вечером или ночью, т. Ермилов и Данилов, прибудет [в] У[сть]-К[аменогорск] отряд 139-го бат[альона] ВОХР, который можно будет послать Вам. Но предварительно объясните Ваше положение и имеете ли Вы связь с т. Федоровым?

    [Зыряновский рудник:] Связь с Федоровым имеем. Мы наступаем по всему фронту от Бородинского до Верхне-Мяконьской, направление — Солоновка. Не хватает сил для охвата левого фланга и не имеется резервов, что при двухнедельной операции выразилось сильной утомленностью людей.

    [Усть-Каменогорск:] Сообщаю для сведения, что Больше-Нарымск уже взят.

    Повстанцы разбегаются в горы. Т. Федоров соединился в Больше-Нарымске с отрядом 229-го полка из Катон-Карагая. В случае крайней необходимости говорите [по] прямому проводу через Бухтарму в Мало-Красноярскую или Больше-Нарымск, где с ликвидацией восстания силы освобождаются.

    [Зыряновский рудник:] Вот, если можно, в первую очередь, не дожидаясь этого батальона, можете ли выслать нам винтовок и патронов? В случае необходимости силы мы обратимся за помощью к т. Федорову, а батальон ВОХР будем иметь в виду.

    Нами заняты сегодня Александровка, Черкаим, левый фланг подходит к Сенной, противник отступает на Солоновку, где сосредоточивается. При занятии В[ерхне]-Мяконьки захвачена часть канцелярии штаба повстанцев с весьма ценными документами и бумагами. Число пленных точно не установлено. <...>

    ГАВКО. Ф.р. 20. Оп. 1 . Д. 9. Л. 44. Рукописный подлинник.


Документ №600

    Оперативная сводка повстанческого фронта Устькаменогорского уезда

    г. Усть-Каменогорск

    25 июля 1920 г.

    Отрядами Зыряновского фронта взята д. Соловьевка, наступление дальше на д. Александровскую продолжается. Телеграфная связь с Зыряновским рудником восстановлена.

    Отрядами т. Федорова на Больше-Нарымском фронте 24 июля взяты п. Бородинский, что севернее п. Черемшанского, и п. Мало-Красноярский, где восстанавливается телеграфная связь. Наступление продолжается по направлениям [на] п. Черкаим, что в 25 верстах севернее п. Мало-Красноярского, и на дер. Макарово и Усть-Нарымская. Левым берегом Иртыша выслан отряд в составе одной роты, выступившей 24 июля из Гусиной пристани по направлению на с. Воскресенское, что в 30 верстах юго-восточнее пристани Гусиной. Банды противника на всех направлениях поспешно отступают, оставляя в занятых нами поселках одно только неспособное к оружию население. Нами захватывается много самодельного оружия, лошадей и скота. Настроение крестьян занимаемых нами поселков доброжелательное, казаков же — затаенно-враждебное. Установлены факты зверской расправы с крестьянами, не сочувствующими казацкому мятежу. В казачьих бандах принимают горячее участие колчаковские нагаечники и партизаны — враги крестьян того времени. Настроение наших войск великолепное. В городе и окрестностях спокойно.

    На фронт посланы агитационные силы, но их недостаточно. Просьба выслать подкрепления, а главное — трехлинейные патроны. <...>

    Предуревком Калашников

    Увоенрук Акимов

    ГАВКО. Ф.р. 20. Оп. 1. Д. 9. Л. 37. Рукописная копия.


Документ №601

    Из разведывательной сводки штаба 26-й стрелковой дивзии

    г. Барнаул

    26 июля 1920 г. 6 час.

    Повстанческий фронт.

    <...>

    Бухтарминский район. 23/VII при проходе через с. Алексеевское захваченных в пос. Сорвенок 62 пленных повстанцев в Алексеевском вспыхнуло восстание крестьян.

    Восставшие, соединившись с пленными, общей численностью до 250 человек, вооруженных винтовками и шашками, потеснили к югу наши части, занимавшие Алексеевское. 24/VII под давлением наших оправившихся частей повстанцы Алексеевское оставили, отойдя на с. Николаевское (10 верст сев.-вост. Алексеевского).

    По дополнительным сведениям, в бою 20/VII у пос. Сорвенок со стороны повстанцев действовали два пулемета, очевидно отбитые у нашего отряда, оперировавшего в районе Катон-Карагай, так как о последнем отряде за последнее время сведений не поступало. В бою патроны повстанцы экономят, не решаясь вступать в бой с численно большими нашими отрядами. HP 195/р.

    Врид наштадив-26 Белогуров

    Врид военкома штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 940. Л. 50. Машинописный подлинник.


Документ №602

    Оперативная сводка штаба зыряновской группы советских войск

    Зыряновский рудник

    26 июля 1920 г. 14 час.

    Верхне-Мяконькское направление. 25 июля в 22 часа 30 минут нами взято село

    Сенное.

    Соловьевское направление. Нами взят Черкаим, наши части продвигаются на Огневку, Коробиху, Солоновку и Больше-Нарымск.

    Штаб Зыряновской боевой группы: Ермилов, Данилов

    ГАВКО. Ф.р. 20. Оп. 1. Д. За. Л. 3. Рукописный подлинник.


Документ №603

    Оперативная сводка штаба 229-го полка 26-й стрелковой дивизии

    п. Катон-Карагай

    27 июля 1920 г. 9 час.

    Доношу, [что] отрядом вверенного мне полка 24 июля [в] 7 ч. 30 м. занята ст. Больше-Нарымская, где взято [в] плен 25 казаков, главный повстанческий штаб в панике бежал [в] Алтайские горы. Повстанческие войска рассыпаются [в] горы.

    25 июля соединился с отрядом тов. Федорова. Вверенный мне отряд 26 июля сосредоточился [в] станице Алтайская (Катон-Карагай), 27 июля повел наступление по двум направлениям: 1-я рота на Верхнее [и] Нижнее Зимовье, дер. Успенскую и Алексеевку, 2-я рота — [на] Урыльское, Можевены и Завод; штаб, команда пеших разведчиков [находятся на] ст. Алтайская и Катон- Карагай. № 2/оп.

    Военный комиссар 229-го Новгородского] стр[елкового] полка Васильев

    РГВА. Ф. 1498. Оп. 1. Д. 44. Л. 392. Телеграфный бланк.


Документ №604

    Из оперативной сводки штаба зыряновской группы советских войск

    пос. Зыряновский

    27 июля 1920 г. 12 час.

    Солоновское направление. Нашими отрядами занята Солоновка. Отряд тов. Толстоухова расположился в Больше-Нарымске.

    Направление Сенная — Огневка. Отряд тов. Тючкалова занял дер. Огневку.

    Наши части продвигаются вперед по всей линии фронта. При взятии Огневки нами захвачено в плен около 100 человек, командного состава — 25 человек, точное количество пленных еще не выяснено.

    Начальник Зыряноеской группы Ермилов

    Начальник штаба Данилов

    ГАВКО. Ф.р. 20. Оп. 1. Д. За. Л. 3. Рукописный подлинник.


Документ №605

    Оперативная сводка повстанческого фронта Устькаменогорского уезда

    г. Усть-Каменогорск

    27 июля 1920 г. 12 час.

    По донесению штаба Зыряновских отрядов, наступление их в направлении на село Солоновку успешно продолжается, причем к 22 час. 40 мин. 26 июля нами заняты д. Сенная и Черкаим. Передовые разъезды подходят к д. Огневке и Коробихе.

    На Больше-Нарымском фронте отрядами т. Федорова взяты дер. Макарова и Хайрузовка. Противник в панике отступает по всем направлениям. При занятии пос. Мало-Красноярского нами захвачен пароход ?Уралец? с камнеподъемной баржей. Захвачено много берданок и казачьего оружия.

    На южном фронте партизанскими отрядами, сформированными тов. Федоровым, заняты с. Самарское, Баты и Чистоярское. Иртыш для пароходов свободен.

    Путем точных сведений установлена связь восставших банд с Анненковым и др. белогвардейцами.

    Сейчас получено донесение, что дер. Огневка, Ярыгино и Солоновка заняты нами. Отрядом 229-го полка по направлению на Катон-Карагай занята д. Таловка, отобрано у казаков 2 пулемета. № 15/оп.

    Предуревкома Калашников

    Увоенрук Акимов

    ГАВКО. Ф.р. 20. Оп. 1. Д. 9. Л. 67. Рукописная копия.


Документ №606

    Разговор по прямому проводу командира 247-го батальона войск ВОХР А.И. Егорова и сотрудника военкомата Устькаменогорского уезда

    [27 июля 1920 г. 17 час., 40 мин.]

    [Усть-Каменогорск:] Т. Федоров просит сообщить, что нового со стороны Солоновки и какие результаты разведки?

    [Больше-Нарымск:] Сейчас сообщу, минуту обождите. Солоновка занята нами, Огневка тоже, Ярыгино тоже. Устанавливаем связь с батальоном 229-го полка. Все отряды крестьян отправил [в] Зыряновскую группу [в] составе 327 человек с пулеметами. 229-й полк доносит, что ими занята Таловка, взято у казаков 2 пулемета. На Зыряновском участке тоже все спокойно. Просили они помощи, она им послана.

    Отряд Толстоухова пошел с Б[ольше]-Нарымского в Мало-Красноярск через горы.

    Больше казаков нигде нет. Являются только перебежчики. <...>

    [Усть-Каменогорск:] Федоров сегодня ночью выезжает [к Вам]. Свободные пароходы отправляйте сюда. В 7 часов утра выехал к Вам Евдокимов с патронами. Нет ли каких сведений из Кутихи?

    [Больше-Нарымск:] В Кутиху из Зыряновска послано 25 человек конных. Сведений никаких [от них] не поступило. Отряд выслан был в 6 часов утра. Было донесено, что все спокойно. В 12 часов дня сегодня мною отправлено туда много силы, вполне достаточно для Кутихи, и там приняты все меры, опасаться там нечего.

    ГАВКО. Ф.р. 20. Оп. 1. Д. 9. Л. 66. Рукописный подлинник


Документ №607

    Донесение военкома 177-й бригады 59-й стрелковой дивизии начальнику штаба бригады

    пос. Шелковниково

    27 июля 1920 г.

    Противник, узнав [о] занятии отрядом тов. Липлянского [пос.] Камышинского, бежал вверх Иртыша к местечку (в 25 вер. от Шелковниково) Коломбай — на карте нет, оставив свой скарб, пики, муку и т.д. Затопленный паром нами утром в 5 часов приведен в порядок. С разведкой Липлянского имели переговоры, и [я] просил Липлянского прибыть ко мне для выяснения совместного действия против контрреволюционеров. Из распросов киргиз выяснено, что их было более 100 ч[еловек] с их комиссаром Полянским и Головиным — оба кулаки из Дарственного.

    Рота [229-го полка] на рассвете обезоружена перед строем. Выбрал всех главарей (их 9 чел.), но главный-то их — Голобоков — ночью сбежал, а эти, как бессознательные и политически невоспитанные, только что перед походом сформированные из карбата и колчаковцев в Зайсане, не имели никаких понятий о восстании. Их направлю через этапком с материалами в распоряжение особ[ого] отдела № 8.

    Выступаю сейчас дальше, очищая окружающие поселки от Иртыша. № 12.

    Военкомбриг-177/59 Трофимов

    РГВА. Ф. 1498. Оп. 1. Д. 44. Л. 394. Рукописный подлинник.


Документ №608

    Донесение военкома 234-го полка командиру и военкому 78-й бригады 26-й стрелковой дивизии

    с. Онгудай

    28 июля 1920 г.

    Доношу, что нами перехвачены пакеты [мятежников]. Передаю [их] краткое содержание.

    Первое — от начальника Народной армии Бычкова предписание Беловскому комитету выслать в расположение отряда [восставших] всех вооруженных людей, оставив самоохрану, для наступления на Усть-Каменогорск.

    Второе — сношение председателя Уймонского волревкома Катандинскому волревкому [с] указанием воззвания [и] распоряжением Беловского временного комитета для принятия соответствующих мер. <...>

    Перехвачено воззвание под лозунгом ?Да здравствует истинная власть народа?, а также перехвачено отношение в полк от Шиловского ревкома с требованием выслать отряд. Как видно из бумаг, скрепленных печатями, [в восстании] участвуют и ревкомы. Все перехваченные бумаги будут отправлены нарочным Вам. Прошу срочно распоряжения о высылке под мою команду отряда в район Уймон — [Усть-] Кокса. Прошу Вашего распоряжения никого [и] ни под каким видом не пропускать в Монголию. № 93.

    Военком Пинцов [З.Н.]

    РГВА. Ф. 1320. Оп. 1. Д. 16. Л. 13. Машинописная копия.


Документ №609

    Из разведывательной сводки штаба 26-й стрелковой дивизии

    г. Барнаул

    28 июля 1920 г. 6 час.

    Повстанческий фронт.

    <...>

    Бухтарминский район. По данным Семипалатинского губвоенкома, повстанцы, теснимые нашими частями с северо-запада и запада, поспешно отходят по тракту на ст. Алтайская, мобилизуя в проходимых деревнях все население, способное носить оружие, и зверски расправляясь с неподчиняющимися крестьянами. После боев 25—26 июля противником оставлены Зыряновское, Соловьево, Мало-Красноярский и Больше-Нарымская, причем при отходе было брошено много лошадей и самодельного оружия. В настоящее время повстанцы занимают линию Солоновка —

    Мало-Нарымская, в отрядах противника началось дезертирство в горы. HP 197/р.

    Врид наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 940. Л. 55. Машинописная копия.


Документ №610

    Донесение военкома 177-й бригады 59-й стрелковой дивизии начальнику штаба бригады

    с. Дарственное

    28 июля 1920 г.

    Доношу, что прибыл в г. Усть-Буконь 27/VII, соединившись с отрядом тов. Николаева и влив в свой отряд роту 229-го полка, после чего, разделив отряд на три группы, из коих первая группа под моим командованием вместе с военкомом Трофимовым пошла по направлению села Дарственного; вторая — через Баты, освещая местность

    Высокогорского, Полтавского и Крутогорного, под командой товарища Николаева; третья группа под командой комроты-3 229-го полка, освещая правый берег Иртыша, через Коломбай (на карте нет, 25 верст от Шелковниково) , Ключи и Кулгуты, пустив от них вправо разведку. Все части отрядов при исполнении опер[ативных] задач соединятся в селе Никольском, где и заканчиваем выполнение боеприказа.

    Наше мнение: возможно отступление противника через Кутузовское на Полтавское и в район озера Маркаколь. Ждем дальнейших указаний.

    27/VII первый отряд после восьмичасового боя в 22 ч. 25 мин. взял Кумышкино.

    Потери с нашей стороны: два тяжело раненных и один легко, которых направили в Усть-Каменогорск для излечения. Потери противника неизвестны.

    [Противник] бежал в панике, побросав массу пик и ружей разных систем, кроме трехлин[ейных] винтовок.

    28/VII в 14 часов заняли Дарственное — Вознесенское.

    29/VII в 8 часов выступаем на Никольское. Пополненный из комячеек отряд увеличил расход патронов, наличие которых недостаточно. Настроение 3[-й] роты 229-го полка твердое после полученного урока. № 13.

    Командиир 3[-й] роты Лепилин

    Военкомбриг-177 Назаров

    РГВА. Ф. 1498. Оп. 1. Д. 44. Лл. 445,446. Рукописный подлинник.


Документ №611

    Донесение командования советских войск Бухтагминского края в семипалатинский губвоенкомат

    пос. Больше-Нарымский

    [28 июля 1920 г.]

    Восстание ликвидировано. Часть войск направляется к месту стоянки. Каждый день являются сотни повстанцев-перебежчиков. В Бухтарминском крае полное спокойствие. Передайте это губвоенкому.

    Увоенком Федоров

    Комбат Егоров

    ГАВКО. Ф.р. 20. Оп. 1 . Д. 8. Л. 212. Рукописный отпуск.


Документ №612

    Из приказа № 4 командующего группой советских войск Устькаменского уезда

    [пос. Больше-Нарымский]

    28 июля 1920 г.

    <...> Разбив колчаков, Деникиных и друг[их контрреволюционеров], рабочий, казак и крестьянин начали восстанавливать хозяйство и транспорт. Но в это время в отдаленных от центра углах появились золотопогонники, не желающие работать, и вновь начали вооружать трудящихся одного против другого. Темные крестьяне и казаки поверили провокации и в Бухтарминском крае подняли восстание, начали в селах и деревнях сами себя убивать, не зная, конечно, за что. А когда услыхали, что прибывают для расследования регулярные войска Красной Армии, то все население казаков ушло в горы; там страдают холодом, голодом и обречены на явную пропасть сами, и оставленные хозяйства разоряются до основания.

    Почему обращаюсь к населению Бухтарминского края, прятающемуся где бы то ни было, немедленно возвратиться по домам и спокойно приступить к работам.

    Сдать все оружие в Больше-Нарымске, а также выдать организаторов мятежа. Советская власть всегда тонко разбирается, и невиновные никогда не наказываются. В противном случае все пойманные будут расстреливаться как враги рабочего и крестьянина, [а] имущества скрывающихся будут конфискованы.

    Комгруппы А. Егоров

    Начштаба Сигида

    ГАВКО. Ф.р. 20. Оп. 1. Д. 2. Лл. 5,6. Рукописный подлинник.


Документ №613

    Из оперативной сводки штаба зыряновской группы советских войск

    Зыряновский рудник

    31 августа 1920 г.

    31 июля 1920 г.

    Направление Верх-Бухтарминское. Нами занята деревня Белая. Белые банды разбегаются по лесам и заимкам, часть банд отступила на белки в Нарымский хребет.

    Направление Кутихинское. Поиски разведчиков.

    1 августа 1920 г.

    Направление Верх-Бухтарминское. Поиски разведчиков по белкам Нарымского хребта и по реке Маралихе, на 70 верст противника не обнаружено. <...>

    Начальник Зыряновской группы Ермилов

    Начоперштаба Данилов

    ГАВКО. Ф.р. 20. Оп. 1. Д. За. Л. 4. Рукописный подлинник.


Документ №614

    Из краткого обзора деятельности противника на фронте 26-й стрелковой дивизии на 1 августа 1920 года

    г. Барнаул

    1 августа 1920 г.

    Повстанческий фронт.

    <...>

    Бухтарминский район. Вспыхнувшее 15/VI I в [ст.] Бол[ьше]-Нарымская восстание казаков, не встречая противодействия, быстро перекинулось по всему Бухтарминскому краю и к 19/VI I охватило район Зыряновское, Черемшанский, Баты, Горное, Сорвенок, Зимовье, пос. Урыльский, Берель. Центром восстания продолжала оставаться Бол[ыие]-Нарымская, где находился штаб руководителей восстания: б[ывшего] офицера Бычкова, волостного старшины Мамонтова и станичного атамана Козлова. Восстание шло под знакомым уже лозунгом борьбы против коммунистов. Организовавшимся в станицах казачьим отрядам главным штабом повстанцев был отдан приказ прервать связь с Усть-Каменогорском, задержать все пароходы, идущие к Семипалатинску, и арестовать всех коммунистов.

    Восстание не нашло поддержки среди крестьян Бухтарминского края, которые местами вступили с казаками в борьбу. Начавшееся давление наших частей с запада вынудило повстанцев отходить по тракту на восток и после ряда неудачных боев, бросая оружие, разбегаться по горам. К настоящему времени сохранились лишь две оторвавшиеся друг от друга группы. Одна невыясненной силы со штабом Бычкова занимает Берель, ведя разведку по тракту, другая силою в 400 человек — с. Алексеевское [и] скрывается по р. Калжыр (сев.-зап. Алексеевского). Общая численность уцелевших в этом районе повстанцев не превышает 800 человек при нескольких пулеметах. По непроверенным сведениям, руководители восстания имеют связь с зарубежными белогвардейцами, от коих и получают указания. № 2139/р.

    Врид наштадив-26 Белогуров

    Врид военком штаба Царицын

    РГВА. Ф. 1317. Оп. 2. Д. 1014. Л. 12. Машинописная копия.


Документ №615

    Приказ № 7 командующего группой советских войск Устькаменогорского уезда

    [пос. Больше-Нарымский]

    3 августа 1920 г.

    1 . Шайки бандитов разбиты. Часть их, разбежавшаяся в горах, возвращается обратно по домам.

    2. Оперативный штаб сего числа выезжает из Больше-Нарымска и будет стоять в городе Усть-Каменогорске, который и будет являться главной оперативной базой края.

    3. Для концентрации сообщений из мест и передачи [их] в оперштаб в БольшеНарымске остается комроты-2 войск ВОХР тов. Щербаков.

    4. Все крестьянские отряды считать распущенными. <...>

    7. Вменить в обязанность комячеек и сельских исполкомов строго следить за проходящими и проезжающими. Всех подозреваемых задерживать и производить расследование.

    8. Во всех селениях и деревнях края на ночь устанавливать ночные обходы.

    9. Тов. Щербакову на случай вспышки [восстания] немедленно сообщать по прямому проводу оперштабу.

    Комгруппы А. Егоров

    Начштаба Сигида

    ГАВКО. Ф.р. 20. Оп. 1. Д. 2. Л. 9. Рукописный подлинник.


Документ №616

    Приказ № 8 командующего группой советских войск Устькаменогорского уезда

    пос. Больше-Нарымский

    3 августа 1920 г.

    1. До сведения оперативного штаба Бухтарминского края дошло, что в селах и деревнях как воинскими частями, так и местным населением производятся бесчинные конфискации имущества.

    Приказывается всем войсковым частям, волостным и сельским исполкомам и комячейкам прекратить подобные конфискации и впредь не производить1.

    Все конфискации должны производиться никак не иначе, как с ведома Бухтарминского уревкома.

    2. Население края, благодаря дебоширству бандитов, прекратило работы и осталось в ожидании последствий. Оперативный штаб заявляет, что все банды разбиты и застрельщики мятежа понесли кару. Предлагается местному населению наблюдать у себя порядок и спокойствие. Обратиться к прямым работам, восстанавливать годами разоряемые хищниками хозяйства и в самом скором времени выполнить разверстки, чем будет снабжен продовольствием центр России. <...>

    Комгруппы А. Егоров

    Начштаба Сигида

    ГАВКО. Ф.р. 20. Оп. 1 . Д. 2. Л. 10. Рукописный подлинник.


Документ №617

    Распоряжение военкома 47-й стрелковой бригады войск ВОХР С.Р. Шоргина командиру бригады

    [г. Семипалатинск]

    7 августа 1920 г.

    Препровождая при сем рапорт и доклад военкома действующих отрядов для ознакомления, предлагаю принять самые решительные меры [к] пресечению в действующих отрядах мародерства и других преступлений. Виновных привлечь к самой строгой ответственности по законам военного времени. № 100.

    Комиссар бригады Шоргин

    РГВА. Ф. 16843. Оп. 1. Д. 12. Л. 70. Машинописная копия.


Документ №618

    Оперативное донесение командира 2-й роты 247-го батальона войск ВОХР командующего группой советских войск Устькаменогорского уезда

    пос. Больше-Нарымский

    8 августа 1920 г. 8 час. 25 мин.

    Сообщаю, что жители поселка Берель разбежались от вспыхнувшего [пожара].

    Во время пожара сгорело 1 5 домов, обнаружено 25 человек трупов*, 15 лошадей.

    На участках других частей спокойно. [Лагерь] бандитов с каждым днем разлагается. [В] Больше-Нарымске спокойно. № 92.

    Комроты-2 Щербаков

    Начштаба Веселое

    ГАБКО. Ф.р. 20. Оп. 1 . Д. 5. Л. ПО. Телеграфный бланк.


Документ №619

    Заключение комиссии бухтарминского уездного ревкома об обстоятельствах пожара в селе Берель Черновинской волости

    Б.м.

    [Август 1920 г.]

    Из села Берели 2 августа повстанцы были выбиты и селение занято красноармейскими частями 229-го полка под командой комбата тов. Мякишева и Березовской, Черновинской и заимки Болтовской комячейками, так что со стороны повстанческой банды нападение на с. Берель не угрожало. Производя повальный обыск, вышеупомянутые начали производить хищение имущества. Комбат Мякишев сделал распоряжение зажечь в центре села Берель самые богатые дома, и таким распоряжением зажгли шесть домов. В одном из зажженных домов находилась Монгольская экспедиция, которой была оставлена масса мануфактуры, чаю и спичек. Мануфактура выбрасывалась на улицу и растаскивалась теми, кто только мог захватить. Имущество гр[аждан] с. Берель навьючивалось и увозилось. Куда — неизвестно, потому что нигде не состоит на учете.

    Разграбив зажженные дома, части отступили в с. Урыль. Через день в Берель была послана разведка, которая увидела, что пожар сам по себе утих, и доложила об этом комбату Мякишеву. Он вторично распорядился зажечь Берель со всех сторон.

    От результатов пожарища осталось около десятка домов, насчитывается около сотни разных сельскохозяйственных машин, стоящих на пепелище пожарища.

    Одного хлеба сгорело более 6 000 пудов. Этот же 229-й полк мог кормиться целый год, стоя в с. Берель. Одним словом, воинские части 229-го полка [вместо того,] чтобы взять на учет организованным путем все ценности и имущество гр[аждан] с. Берели, занимались насилием над женщинами и грабежом. Имущество навьючивали совместно с комячейками. Увозя таковое, производили дележ кому попало.

    Подлинное подписали члены комиссии: секр[етарь] бюро РКП К. Логинов красноармеец 247-го отд. стр. батальона ВОХР Неверов

    РГВА. Ф. 16843. Оп. 1. Д. 13. Л. 125. Рукописная копия.


Документ №620

    Оперативная сводка штаба 229-го полка 26-й стрелковой дивизии

    г. Зайсан

    13 августа 1920 г. 7 час.

    В 24 часа 1 1 августа разведпартия, высланная из ст. К[атон]-Карагай, прибыла в д. Верхне-Зимовье, где и соединилась с двумя взводами 3-й роты, сопровождающими патроны. В 7 часов 12 августа в долине около д. В[ерхне]-3имовье завязался бой с бандами повстанцев силою до 1000 человек. Противник, понеся потери [в] 40 чел. убитыми, разбился на несколько частей. Большая часть [повстанцев] прорвалась [по] направлению [на] пос. Урыльский, остальные разбежались по горам. Преследование отступающих банд на пос. Урыльский продолжается. Во время боя захвачено нами много рогатого скота. <...> № 492.

    Врид комполка Богданов

    Замвоенкома Дубневский

    ГАВКО. Ф.р. 20. Оп. 1. Д. 8. Л. 134. Телеграфный бланк.


Документ №621

    Разведывателная сводка штаба 229-го полка 26-й стрелковой дивизии

    г. Зайсан

    14 августа 1920 г. 7 час.

    Боем под пос. Верхне-Зимовье установлено, что в бою участвовал отряд повстанцев силою [в] 500 человек (большинство кулаков ст. Баты, Алтайской, Больше-Нарымской и Мало-Красноярской). Натиск повстанцев на Верхне-Зимовье объясняется тем, что повстанцы, по словам киргизов, знали, что в поселке стоят только 15 красноармейцев. Встреча с крупными отрядами им была настолько неожиданна, что при первом же отпоре со стороны красноармейцев в рядах повстанцев водворился хаос. Оправившись от первого удара, казаки несколько раз переходили в атаки в конном строю, но были отбиты ружейным огнем в упор и вскоре в панике, потеряв более 11 0 человек убитыми в долине, неизвестное количество в лесу и бросив скот, отобранный у киргизов, бежали. В повстанческом отряде ощущается большой недостаток патронов. <...>№ 122/раз.

    Врид комполка Богданов

    Замвоенкома Дубневский

    ГАВКО. Ф.р. 20. Оп. 1. Д. 8. Л. 197. Телеграфный бланк.


Документ №622

    Доклад члена бухтарминского уездного ревкома Ф.Д. Комарова в сиббюро ЦК РКП(б)

    пос. Больше-Нарымский

    18 августа 1920 г.

    Хотя я неоднократно указывал, что Бухтарминский край представляет из себя что-то отдельное, самостоятельное, [лишь] в данный момент, когда произошел этот июльский мятеж против советской власти, кажется всем стало ясно, что на Бухтарминский край надо обратить самое серьезное внимание. [Он] оторван от центров непроходимыми хребтами, оторван сотнями верст от городов. Этот край жил независимо ни от кого. Приходили сюда вести в виде приказов, но всегда с опозданием. Нынешняя декабрьская революция совершилась здесь только через месяц, т.е. в январе [1920 г.], тогда как в Усть-Каменогорске и Семипалатинске она произошла 7—9 декабря. Населенность так же довольно разнообразна, как и природа: киргизы, богатые старожилы-кержаки и реакционное, преданное Колчаку казачество. Есть бедняки, но таковых очень ограниченный процент. Все такие * Имеется в виду свержение колчаковской и восстановление советской власти в Бухтарминском крае в декабре 1919 г. особенности давали крепко пустить корень и пышно расцвести контрреволюции.

    Образовавшийся в декабрьскую революцию [1919 г.] Бухтарминский районный революционный комитет часто и громко кричал в центр, [в] Семипалатинск и Усть-Каменогорск, что край в политическом положении ненадежен, что, [будучи] присоединен к Усть-Каменогорскому уезду, он никогда к нему не тяготел и ничуть не поднимался как в культурном, так и в политическом отношении. Наоборот, край жаждал отделения в самостоятельную единицу, в которой соединилось бы около 20 волостей.

    Также указывалось Бухтарминским районным [революционым] комитетом о всех ненормальных явлениях, но все оставалось гласом вопиющего в пустыне. Не приходится, конечно, винить семипалатинских и усть-каменогорских комиссаров за их халатность и нерадение, а только приходится указать на то, что наш сибирский советский аппарат работает плохо и не все фиксирует окружающее. В нем мало дальновидности и бдительности, наоборот, какая-то апатичная сонливая спокойность. Когда в апреле нынешнего года я был лично в Семипалатинске и делал доклад о положении в крае и о том, что контрреволюция не спит и реакция поднимает голову, один представитель из губревкома на это мне ответил: ?Ну, это так что-нибудь. Опасного ничего нет?. И добавил, [что] скорей [что-нибудь] будет у нас, чем у Вас в Бухтарме. Товарищ, очевидно, забыл историю Колчака. Она началась не в центре, а на окраине. И у нас сейчас в Бухтарминском крае началась вспышка помимо Семипалатинска. Правда, надо тоже смотреть, откуда началось восстание против советской власти. В Бухтарминском крае, я знаю, что дирижерская палочка находится где-нибудь наверху, но никогда не надо забывать пословицу: ?Если жарко, не подбрасывай горючего материала, будет парко?.

    Почва Бухтарминского края была довольно приготовлена к пламени восстания.

    Здесь прочно засела колчаковщина в лице организованного казачества. Здесь прочно укрепилась частная кулацкая собственность, а все стервятники, которые убрали свои мерзкие хари от зоркого глаза партии коммунистов, как воронье слетелись сюда И начали свое карканье. Хитро, всеми правдами и неправдами, подходят они к рабочим, не стесняясь для этого залезать не только в советские учреждения под видом специалистов, а даже в РКП (большевиков).

    Кто начал и оказался во главе восстания?

    Бывший офицер Загрязнов, работавший от Семипалатинского губпродкомдива как специалист. Бывший офицер Евсеев — казак, уполномоченый Усть-Каменогорским военным комиссариатом по закупке лошадей для Красной Армии. Ананьин — заведующий отделом товарных заготовок при Бухтарминском райпродкоме — ?специалист?. Бывший офицер Бычков — казак. Ушаков Константин — заведующий контрольно-распределительным столом при Бухтарминском райпродкоме — ?специалист?. Инженер Иванов-Царев — уполномоченный из центра по исследованию рек Бухтарминского края — ?специалист?. Казачьи атаманы Мамонтов [и] Плотников.

    Вложили немалую толику и помогли восстанию почтовики Больше-Нарымского, Катонского и Зыряновского почто[вых] отделений, заведующий лесозаготовками Пурин и вся ?лесная компания?. Есть замешанные [из] экспедиции по закупке скота, уполномоченные от Алтайской губернии, но какие, не выяснено; конечно, тоже ?специалисты?.

    Вся эта сволочь под видом ?специалистов? залезала к нам в рабоче-крестьянский советский аппарат, где запасалась мандатами, и здесь в глуши делала свое контрреволюционное дело — подкоп советской власти.

    Под каким лозунгом началось восстание?

    Как и следовало ожидать, контрреволюция скрыла настоящую свою харю и не кричала: ?Да здравствует Колчак!? Нет, на белых флагах повстанцев было написано: ?Долой коммунистов, да здравствует советская власть?. Ораторы — бывший мировой судья Дьяков и другие — говорили крестьянам, что только коммунисты выдумали разверстку хлеба и очистят всех до нитки. Этот лозунг оказался по нутру кулакам и середнякам, которые привыкли спекулировать хлебом. Лозунг этот был тонко нарисован населению. Оно ему верило, потому что мало информировано вообще о советвласти и о компартии.

    Кто руководил восстанием?

    Все казаки станиц и самые зажиточные кулаки, имеющие не одну пасеку, мараловые сады и заимки, также огромные хозяйства. Припрятанное оружие от советвласти появилось в изобилии. И эти группы оказались самыми исполнительными руководителями. Кулаки ухватились за восстание, защищая свою собственность паука над мухами, а казаки — защищая старое, минувшее время, когда они сидели в своих станицах, пили чай и курили трубки, а крестьяне и киргизы на них работали.

    Казак захотел быть атаманом и заведовать нагаечным отделением.

    Как было подавлено восстание ?

    Главари, мобилизуя от 18 до 45 лет крестьян, читали [им] сводки о падении Москвы, Омска и Семипалатинска. Только под видом таких сообщений они могли формировать полки, которых, за неимением огнестрельного оружия, снабжали пиками и даже вилами; таких полков было сформировано до пяти. Казаки были вооружены лучше, но вперед всегда посылали пикарей, которые чаще удирали, чем наступали. Наши регулярные полки доблестной Красной Армии сразу, одним махом подавили восстание. Где только появлялись слухи, что красные войска идут, зачинщиков и кулаков как не бывало. Например, рассказывают очевидцы, находившиеся в Больше-Нарымске в момент захвата Больше-Нарымска красными частями.

    Красные двигались к пристани Мало-Красноярской, а в Больше-Нарымске, Бураново и Мало-Нарымске было настоящее столпотворение: по направлению алтайских белков мчались верховые всадники, на телегах и т.д. Еще прошло два дня, пока не заняли красные Больше-Нарымска, а уже храброго белого воинства ?след простыл?. В три дня сравнительно малыми жертвами восстание было ликвидировано, и охвостье банд шляется в высотах белков, но это только до ?белых мух?. С наступлением холодов они должны спуститься вниз и получить свое заслуженное.

    Что дало бухтарминцам восстание?

    Восстание дало бухтарминскому населению огромные убытки и тормоз к получению необходимых товаров. <...> Засушливое лето сожгло поля, и на них в большинстве ничего не было. ?Переворот? застал [население] в тот момент, когда надо [было] убирать, хотя и плохой, урожай, но провоевав, некоторые не получили [и] этого.

    Хлеб не сжат, незначительная трава и та, благодаря войне, не скошена. На зиму большинство населения осталось без хлеба, а скот — без сена. Наладилось было хозяйственное строительство. <...> Население должно [было] выполнить хлебную разверстку, центр приготовил для посылки с.х. орудия, железо и прочее. Восстание все это отложило в сторону. Вместо товаров пароходы и железные дороги повезли солдат, пулеметы. Крестьянин, вместо перевозки хлеба, молотьбы и уборки хлеба, занялся ямщиной, возя солдат. Восстание заставило лежать тысячи пудов зерна на иртышских пристанях. Не скоро получит голодный красноармеец, голодный брат, нашу помощь. Корчась от голода, он проклянет за то, что бухтарминцы вместо хлеба дали камень измученным братьям, неисчислимые убытки дало восстание в Бухтарминском крае.

    Зверство кулаков.

    У меня много материалов о зверствах кулаков и казаков; из них я буду говорить самые бросающиеся в глаза. В д. Бураново Николаевской волости проживал бедный некоммунист кр[естьяни]н Ханов; казаки, уличая его, что состоит в ячейке, отрезали ему уши, нос, выкололи глаза, отрубили руки и ноги.

    В д. Язовой Петровской волости гражданка Качесова Варвара ходила в последних днях беременности. Озверелая толпа кулаков арестовала ее мужа, состоявшего в [коммунистической] ячейке, которого стали жестоко избивать. Бедная женщина бросилась с плачем в толпу освобождать мужа. Кулак Тарас Бердюгин (сейчас расстрелян) повалил ее на землю и стал давить живот коленками. В результате Варвара Качесова разрешилась мертвым младенцем и до сих пор лежит больная. В д. Фыкалке Петровской волости ячейка была закована в тяжелые кандалы и жестоко избивалась.

    В д. Ярах Николаевской волости ячеешников привязывали к деревьям, били по голове, кололи вилами и двух зверски убили. Все эти зверства весьма характерны тем, что вожди и главари повстанческого движения обвиняют коммунистов в неверии в Бога и т.п., а сами производят такие зверства. Думают, что это угодно Богу и справедливо. Это восстание дало бухтарминскому населению понять, что эти смиренники-?богомолы? верят только на словах, но сами далеко от него. <...>

    Что нужно сделать для укрепления советской власти в Бухтарминском крав?

    Приняв во внимание оторванность края от центров, где контрреволюция свободно [и] безнаказанно может вести свою работу, приняв во внимание пересеченную местность в виде гор и хребтов, а также пестроту населения (киргиз, казаков и богатых крестьян), приняв во внимание экономически благоприятное положение, [все это] дает надежду, что будущее края огромно, и желание большинства населения — иметь свой собственный уезд и город. Все это говорит за то, что здесь надо утвердить уезд, к которому примыкают 24 волости с населением свыше ста тысяч душ (100 000). Реакционные казаки и старожилы-кержаки долгое время останутся таковыми. Колчаковщину долго придется изживать. Все это вместе взятое говорит зато, что на Бухтарминский край надо обратить самое серьезное внимание в смысле его особенностей. Почва для контрреволюции самая подходящая, горючего мате риала много. <...> За кулаками, шкурниками должно [следить] близкое партийное и административное око. А для этого необходимо утвердить уезд, который будет под руками. На виду, не за горами будет находиться административный центр, которого будут слушаться.

    Для укрепления советской власти надо еще бросить партийные силы в наши деревни, которые должны осветить истинное положение вещей, т.к. население буквально в своем большинстве не представляет себе советскую власть. Центр после таковой отрыжки контрреволюции должен наконец принять меры предосторожности: утвердить уезд, дать партийную силу. Вот что укрепит у нас советскую власть.

    Как смотрят советские работники-коммунисты на ?специалистов??

    Много есть коммунистов, которые смотрят на специалистов больше, чем на товарища, забывая, что большинство из них контрреволюционеры, чужды пролетариату в его заветных стремлениях к осуществлению социализма, или много доверяют, дают внушительные от советских органов мандаты. Я хочу указать на Бухтарминский упродком, в который были взяты ?специалисты?: Ушаков, Казанцев, Ананьин, Сидоров и Петров, все [они] занимали столы заведующих. Все отъявленные контрреволюционеры, имеющие при Колчаке целые истории отъявленных мошенников, особенно один из них — Ананьин. Этого знают некоторые волости как лютого нагаечника. Неоднократно комиссару продовольствия Абрамовскому указывалось, что продком имеет очень реакционных личностей, которым место не в советском аппарате, а у Колчака. 22 июня собирается конференция комячеек Бухтарминского края. Из прений по докладу заведующего продкомом выяснилось, что Ананьина необходимо убрать из продкома как подозрительную в политической неблагонадежности личность. Конференция определенно указала Абрамовскому убрать Ананьина, на что комиссар ответил, что Ананьин — специалист и незаменимый заведующий товарными заготовками: ?Я не могу [его] уволить и отвечаю за него сам?. Теперь в восстании Ананьин принял активное участие: командовал полком, был адъютантом главнокомандующего повстанцами.

    Сейчас из разбора дел о таковых продовольственниках видно, что два месяца служащие Бухтарминского райпродкома вели подготовительную работу к восстанию, ездили в белки на собрания, вели переписку. <...> Спрашивается теперь: близорукость или преступление, что под носом комиссара Абрамовского начиналось, а он ничего не знает. Прежде всего комиссар-коммунист должен был строго знать, кто у него под рукой проводит его распоряжения. И вот весь предком, до одного служащего, стал во главе восстания. Конечно, комиссар виноват и должен дать ответ за свою [недальновидность. Правда, Абрамовскому повстанцы ничего не сделали, и самые что ни есть противники комячеек взяли этого комиссара на поруки. В настоящее время Абрамовский арестован. Узнав об этом, губпродкомиссар [В.Е.] Неворотов пишет телеграмму; ?Хотя Абрамовский арестован, но считаю его на должности комиссара и не признаю никаких веских обвинительных материалов?.

    Таковые вещи у нас повторяются весьма часто. Указывали на почту, указывали на лесозаготовщиков и других специалистов, которые так или иначе делают поступки, недостаточные в пользу рабоче-крестьянского правительства, а только во вред. Но центр бил длинными мандатами по рукам, и мы только сбоку заглядывали на этих сволочей.

    Товарищи, не смотрите на эту специальную сволочь как на друзей народных.

    Нет, эта специальность очень дорого нам обходится.

    Наши комячейки и восстание.

    Мало информированы, плохо организованы, затаившиеся в глуши сел и деревушек, наши ячейки, за малым исключением, оказались первыми боевыми авангардами против кулацко-казаковского набега. Организовалось ряд комотрядов, смело выступили в битву, отбивали оружие и разведками помогали Красной Армии, которой гористая местность была не совсем знакома. Всю контрреволюционную сволочь выдает в руки правосудия только ячейка. Коммунистическая ячейка в нашей деревне — это маленький пчелиный улей, который неутомимо жужжит и строит советскую власть. Мало того, ячейка защищает советскую власть, умирая. Наши некоторые ячейки не досчитываются в своих рядах лучших товарищей, умерших за светлое будущее святого труда и коммунистического долга.

    Объехав комячейки, мне пришлось восхищаться доблести, храбрости коммунистической ячейки. Вот факт довольно яркий. Проезжая через село Черновое, мне пришлось наблюдать следующее. В этом селении проживают пять братьев Самойловых, из которых три состоят в местной ячейке, один в союзе молодежи и пятый в Красной Армии, причем последний был некоммунист. Во время событий в Красном Яре в связи с убийством военкома Филиппова и других [этот] Самойлов оказался замешанным в восстании и бежал из полка в Бухтарминский край, где скрывался.

    Во время восстания и занятия белыми Черновой дезертир Самойлов вернулся домой, а его братья коммунисты были в это время в отряде и наступали, дабы выручить свое селение. Как и надо ожидать, красные взяли селение обратно. Дезертир Самойлов некоторое время скрывался у родного отца, пока не был однажды вечером обнаружен.

    Было это так. Проходил поздно вечером с собрания ячейки один из Самойловых, увидел у своего отца огонь, заинтересовавшись, подошел к окну, увидел своего братаизменника, арестовал и привел к остальным двум братьям, где, совместно обсудив дело, постановили: расстрелять брата-изменника. Приговор был приведен в исполнение в эту же ночь.

    Восстание реакционеров укрепило наши ряды. Были, правда, слабые духом, но таких только замечено пять ячеек из всех.

    Как отнеслись советы к восстанию?

    Совсем другое из себя представляют молодые советы. В большинстве советы руководили восстанием и принимали самое активное участие в аресте комячеек.

    Нет ничего [в этом] удивительного, [потому] что в советах сидели кулаки и контрреволюционеры, и в будущие выборы придется проводить туда только бедняков, вообще трудящий[ся] класс. Поэтому мне пришлось после восстания целиком в Петровской и Черновинской волостях упразднить советы, а создать сель, и волревкомы.

    Ослабило ли восстание советскую власть?

    Нет, только укрепило. Престиж советской власти поднялся высоко. Выполнена разверстка хлеба полностью, скота, масла и яиц. Население в большинстве выдает своих виновников в руки правосудия. Все приказы выполняются точно.

    Что надо сделать сейчас же?

    Взять на учет огромное хозяйство кулаков и вообще участников восстания, которые или расстреляны, или в бегах, или же сидят под арестом. Семьи их саботируют, ничего не делая, ссылаясь на то, что советская власть взяла [все] себе, пусть сама и заботится, а нам, мол, делать нечего. Другие же технически не могут выполнить работу. Восстание произошло в разгар полевой страды, поспел хлеб, его надо жать, иначе весь осыплется. Надо заготовить на 8-месячную зиму для скота сена, [иначе] ценный зверь марал останется без сена. И если он погибнет от голода зимой, то рога как огромная ценность, каковая оценивается в Китае больше, чем золото, [пропадут] и рабоче-крестьянское правительство таковых не получит и лишится важного дохода. Некоторые мараловоды сами разгородили сады и выпустили зверей. Поэтому надо сейчас же мобилизовать киргиз для уборки хлеба и косьбы сена, т.к. они не занимаются обычными крестьянскими работами, лежат сейчас на белках, пьют кумыс и отдыхают от своих нетрудов.

    Разверстка яиц прошла. Собранные яйца лежат в сараях и гниют. Ящиков нет.

    Население по-прежнему не получает ни кожи, ни соли. Благодаря последнему, скот по-прежнему падает. Продком, как видно, ничего не делает, несмотря на свою специальность. Необходимо принять все решительные и энергичные меры к удовлетворению последней* населения Бухтарминского края. Повсеместно идет ропот о том, что население в течение 8 месяцев не получало ни кож для обуви и пришедшей в ветхость сбруи, а также и соли. Надо добавить к докладу, что в восстании принимали участие и киргизы, но их винить не приходится, т.к. эта совершенно темная масса шла под угрозой казаков.

    Установлены мной ревкомы в селениях в Петровской волости: д.д. Верх-Бухтарминской, Язовой, Белой и Фыкалке; [в] Черновинской волости: д.д. Медведке, Черновой, Березовке, Урыле, Согорной; волревкомы [в] Петровской, Черновинской, Чингистайской, Алтае и Катон-Карагае. Также собраны обвинительные материалы об участниках восстания и арестованных 8 человек. <...>

    Член Бухтарминского уездного революционного комитета Ф. Комаров

    ГАНО. Ф.п. 1. Оп. 9. Д. 7а. Лл. 29—32. Машинописный подлинник


Документ №623

    Протокол № 12 заседания президиума устькаменогорского уездного исполкома советов

    г. Усть-Каменогорск

    18 августа 1920 г.

    Присутствовали: председатель уисполкома Н.Г. Калашников, члены президиума Фофанов, А.Т. Власов и член Семипалатинского губревкома И.А. Большаков.

    Слушали: О положении дел в Бухтарминском крае.

    Постановили: 1 ) Издать приказ о воспрещении всяких реквизиций и конфискаций в пределах Бухтарминского края.

    2) В качестве ответственных чрезвычайных уполномоченных для административной работы в Бухтарминском крае назначить члена президиума уисполкома т. AT. Власова и кандидатов в члены уисполкома т.т. Гордеева и Толстоухова, коим предоставить право телеграфных сношений.

    Действие Бухтарминского уревкома или райревкома как самостоятельного органа приостановить; все полномочия райревкома и все ответственные работники должны перейти в распоряжение т. Власова, Гордеева и Толстоухова.

    4) В помощь уполномоченным откомандировать одного народного следователя для производства расследования.

    5) Всех активных руководителей, организаторов, участников и пособников в восстании арестовывать и препровождать в г. Усть-Каменогорск; в отношении же принимавших участие в восстании [в роли рядовых] или по принуждению — воздержаться от репрессивных мер.

    6) Принять все меры к тому, чтобы своевременно были убраны оставшиеся хлеба, сохранены пасеки, маральники и маковые плантации и использованы надлежащим образом.

    7) Всю работу т. Власову и друг[им] ответственным работникам как в административном, так и в политическом отношении согласовать с работой [инструктора губревкома] т. Кузнецова.

    Подлинное за надлежащими подписями

    ГАВКО. Ф.р. 13. Оп. 1 . Д. 4. Л. 33. Машинописная копия.


Документ №624

    Из доклада члена губревкома А.И. Большакова семипалатинскому губревкому

    [г. Семипалатинск]

    31 августа 1920 г.

    <...>

    О принятых к установлению порядка в Бухтарме мерах.

    Для более успешного восстановления поря[дка и] организации местной власти, нарушенной кулацко-дезертирским мятежом, туда командирован член президиума Усть-Каменогорского исполкома т. Власов и два члена исполкома, коим совместно с членами бывшего Бух[тарминского] ревкома предложено принять решительные и энергичные меры к скорейшему водворению в крае порядка и ликвидации всего, что мешает населению спокойно продолжать повседневную работу.

    Сведения о мятеже.

    Видно, что население края, принявшее участие в мятеже, главным образом казачество, спровоцировано темным, преступным элементом из мира ?темных людей?, тоскующих о вольном найме рабочих, свободной торговле и других ?прелестях? прошлого кулацко-буржуазного строя.

    Показателем этого служит то, что восставшие в огромном своем большинстве шли с красными флагами и с лозунгами ?Долой коммунистов, да здравствует советская власть, да здравствует свободная торговля!?

    Меры [по] ликвидации мятежа.

    Очевидцы, оказавшиеся среди восставших, и лица, командированные туда по делам службы, говорят об исключительной жестокости при подавлении мятежа и нередко жестокости даже по отношению к лицам, кои повинны лишь в том только, что по воле злого рока оказались жителями и соседями восставших сел и станиц.

    Чтобы советская власть в глазах населения не была властью, похожей на все власти в прошлом, необходимо, чтобы право карать и миловать после подавления восстания было предоставлено известному органу, который бы отвечал и давал отчет о своих действиях, а не делалось бы это людьми, у коих на этот раз оказалось в руках оружие или мандат советского работника. На это прошу обратить самое серьезное внимание и положить этому предел.

    О реквизициях и конфискациях.

    Воинскими частями, добровольческими отрядами, а также были случаи, что и лицами, ничего общего с ликвидацией мятежа не имеющими, производились и производятся реквизиции и конфискации имущества у населения в селах, поднявших мятеж. Конфискации производятся без всякого плана и, видимо, конфискуемое не сдается и не оберегается, а тратится безрассудно и расхищается, что далеко не в интересах республики. Ведь оставить население голым и имущественно разоренным и в то же время требовать от него выполнения тех или иных неотложных нарядов, естественно, невозможно, ибо население не имеет средств их выполнить, а все, что у населения взято вышеуказанным способом, для нужд республики, безусловно, сдано не будет.

    Я не понимаю этих бессистемных реквизиций, и как раз не при отступлении, что необходимо делать, чтобы не оставить врагу, а при занятии селений. Необходимо это прекратить совместно с командующим кавдивизией. Ведь разоряем тот край и то население, от коего мы надеемся что-то иметь и получить. Следовательно, нужно и оберегать все то, что мы думаем использовать для общих нужд республики. А нужно признать, что нужд у республики много.

    Нужно помнить всем совработникам, что всякая несправедливость, допущенная по отношению к населению, подрывает авторитет соввласти и как раз служит той агитацией, которая проводится нашими врагами, а именно: делая насилия над широкими массами населения, безусловно мало повинными в происходящем, а лишь введенными в заблуждение преступными типами из мира кулаков и бывших людей, мы как раз подтверждаем то, что говорили и говорят о коммунистах наши враги. Необходимо к массам как к таковым относиться бережно и допускать жестокости лишь по отношению к лицам, кои действительно являются нашими врагами.

    Необходимо добиваться того, чтобы в широких массах населения коммунисты не были тем пугалом, каким рисуют нас враги, и что в Бухтарминском крае [делами] подтверждают некоторые товарищи, плохо отдающие себе отчет в своих действиях.

    <...>

    Прошу сделать по телеграфу распоряжение командирам отрядов, находящихся в Бух[тарминском] крае, чтобы немедленно были прекращены всякие реквизиции и конфискации, [а] все ранее конфискованное было бы передано продорганам, земотделу, совнархозу и не расхищалось бы бессистемно. Всех лиц, особенно отличившихся в ненужной жестокости, прошу предать суду.

    Член губревкома, завотдуправ Большаков

    ГАСО. Ф.р. 72. Оп, 1 . Д. 27. Л. 58. Машинописный подлинник.


Документ №625

    Из доклада военкома 6-й закупочной комиссии западно-сибирского округа в политотдел семипалатинского губвоенкомата

    с. Медведки

    2 сентября 1920 г.

    По достоверным сведениям мне известно стало, что находившееся в с.с. Большой Нарым и Малый Нарым разное имущество комиссии и ее сотрудников, а также документы, деловые бумаги и ценности во время повстанческого движения в Бухтарминском крае были расхищены красноармейцами оперировавшей в данной местности воинской части. <...>

    Наряду с этим не могу умолчать о гнусных и отвратительных действиях, проявлявшихся отрядом ВОХР, проходившим 28 августа через с. Медведку, командир коего отношение свое ко мне проявил крайне некорректно, а действия остальных едва ли соответствуют духу времени и несвойственны дисциплинированной Красной Армии. [Поступки эти] выразились в издевательствах над гражданами при лишении ими таковых свободы, издевательствах и оставлении обнаженными трупов убитых, один из коих был зверски лишен жизни штыковыми уколами, и в непринятии соответствующих мер к сокрытию трупов, которые, благодаря халатному отношению со стороны руководителей, были на следующее утро обнаружены местными жите лями и обозревались [ими], пока тела по требованию моему через председателя сельревкома не были преданы земле. <...>

    Военком (подпись)

    РГВА. Ф. 16843. Оп. 1. Д. 13. Л. 14. Машинописная копия.


Документ №626

    Из доклада М.Д. Кохова о положении Бухтарминского края на объединенном заседании семипалатинского губбюро РКП(б) и губревкома

    г. Семипалатинск

    6 сентября 1920 г.

    Со дня свержения власти Колчака по всему Бухтарминскому краю, как грибы, образовались коммунистические ячейки. Ячейки образовались стихийно, и редкая ячейка знала свои обязанности, а большинство из них не давало себе отчета о той работе, которая возлагалась на них. И они играли в селах ту роль, которая была проведена в Европейской России комитетами бедноты.

    До восстания в Бухтарминском крае отношение к ячейкам было самое злостное со стороны кулачества, среднего крестьянства и части малосознательных бедняков, пользующихся голодными крохами со стола богатеев и отдающих за это труд самого и семейства.

    После кулацкого восстания в крае положение изменилось, беднота и среднее крестьянство увидели, что им не по пути с кулаками и не может быть середины между трудом и капиталом, и массами пошли в ячейки. Кулаков в крае осталось мало, большинство из них ушло в белки с белыми бандами, некоторые расстреляны как принимавшие активное участие в восстании. <...>.

    Ознакомившись с работой Бухтарминского райревкома и работой на местах, выяснилось следующее.

    Работа Бухтарминского райревкома не была плодотворной потому, что его никто не признавал и к нему относились подозрительно. Как доказательство подозрительного отношения может служить снабжение денежными знаками райревкома. Всего выдано на содержание волостных и сельских ревкомов и райревкомов Усть-Каменогорском 610 тысяч [рублей]. Из этих средств могли только удовлетворить сельские и волостные ревкомы по 1 апреля, а служащим райревкома выдавались небольшие авансы.

    Сельские и волостные ревкомы и исполкомы ежедневно посылают в рай [рев] ком за получением средств, и райревком, не имея таковых, отказывает и тем самым обрекает на голодное существование членов ревкомов, а в особенности секретарей сельских и волостных ревкомов.

    На обеспечение семей красноармейцев Усть-Каменогорск отпустил для края 150 тыс. рублей на 26 волостей. Конечно, отпущенными средствами самая необходимая нужда не удовлетворялась. В районе самое плохое отношение семей красноармейцев к советской власти.

    Я предлагал бы в этой области Усть-Каменогорску в срочном порядке удовлетворить семьи красноармейцев пайком.

    В Бухтарминский райпродком собралась вся контрреволюционная свора, которая своими действиями способствовала восстанию, и большинство из них приняло самое активное участие [в восстании]. Несмотря на заявления и сообщения центру о неправильных действиях отдельных членов и агентов райпродкома, на это мало обращалось внимания и даже указывалось, как, напр[имер], Николаевскому волревкому, чтобы он не вмешивался в их дела. Между тем, указывалось на неправильный прием хлеба агентом Мало-Красноярского ссыпного пункта.

    Конечно, такие лица мало обращали внимания на удовлетворение [нужд] населения. Здесь местами совершенно не получали так необходимого продукта для края — соли. <...>

    После восстания в Бухтарминском крае производятся конфискации и реквизиции, которые и до настоящего времени не прекращаются, а на местах принимают неправильные формы, которые порождают вражду, зависть и недовольство и в некоторых случаях оставляют семейства бежавших без всего необходимого. И чтобы уладить этот вопрос, придется много поработать. <...>

    ГАНО. Ф.п. 1.0п. 1.Д. 154. Л. 68. Машинописная копия.


Документ №627

    Телеграмма партийно-советского руководства Семипалатинской губернии в сибревком

    г.Семипалатинск

    11 сентября 1920 г.

    После целого ряда столкновений с повстанцами Бухтарминского края регулярных частей многочисленные банды повстанцев рассеялись в горах, терроризируя край набегами, вырезая комячейки; караульные части недостаточны для предотвращения набегов [во] всем районе. Вместе с тем скоро кончается навигация и наступает распутица. Край будет совершенно отрезан. Банды получают возможность вновь его захватить. [В] этих условиях по тракту Кобдо связь [с] Монголией прервется, прогон скота оттуда будет невозможен, будет невозможен также сбор маральих рогов, сырья, пушнины и проведение хлебной разверстки.

    С целью предотвращения этого необходимо организованное вооружение комячеек [на] основе организации территориального] полка. Общее количество коммунистов, могущих быть вооруженными, около тысячи. Просим срочно разрешить губвоенкому выдать необходимое количество хотя бы берданок. Серьезность положения требует срочного разрешения указанного вопроса. Между прочим, местные банды значительно усилились за счет разбитых повстанческих отрядов Алтайской губернии, сконцентрировавшихся [в] горах Бухтарминского края. Ждем срочного ответа, ждут представители комячеек края. № 351.

    Предгубревкома Левитин.

    Члены губбюро: Калашников, Богданов, Пермяков.

    ГАНО. Ф.п. 1 . Оп. 9. Д. 7а. Л. 405. Телеграфный бланк


Документ №628

    Из краткого обзора деятельности противника на фронте 26-й стрелковой дивизии за период с 1 августа по 15 сентября 1920 года

    г. Барнаул

    18 сентября 1920 г.

    Повстанческий фронт.

    <...>

    Бухтарминский район. Сохранившиеся к 1/VII I две повстанческие группы (в пос. Берель и по р. Калжыр) продолжали еще некоторое время оказывать сопротивление, стремясь уйти от преследования наших частей. Отряд Бычкова [численностью] до 200 человек, занимавший Берель, разделившись на две части, 5/VII I начал отход по двум направлениям: севернее Кобдинского тракта к границе иуд. Зимовье. Первой половине берельского отряда удалось уйти в Монголию, вторая была разбита под д. Зимовье и рассеялась.

    Алексеевская группа повстанцев невыясненной численности, скрывавшаяся по р. Калжыр, пыталась продвинуться на запад к ст. Дарственная, но была загнана в горы Джайдак, где скрывается и теперь. <...> № 2593/р.

    Врид наштадив-26 Белогуров

    Врид военком Алексввнко

    РГВА. Ф. 1317. Оп. 2. Д. 1013. Л. 2. Машинописный подлинник.


Документ №629

    Из сводки информационног подотдела отдела управления семипалатинского губернского ревкома

    г. Семипалатинск

    31 октября 1920 г.

    <...> Делу организации власти в Бух[тарминском] крае мешали кулацко-дезертирские банды. Мужское население в селах Воронье, Черемшанка, Больше-Нарымское, Мало-Нарымское, Катон-Карагай, Уруль, Мало-Красноярское и Чистоярское со- всем отсутствует, за исключением нескольких стариков и вернувшихся подростков.

    Все же остальные мужчины этих сел во время [июльско-]августовских восстаний присоединились к повстанцам. Затем при ликвидации восстаний часть из них [была] уничтожена, а остальные ушли в горы и некоторые за границу в Китай. А также большинство зажиточных крестьян (староверов) из других селений бежало, побросав свои крупные хозяйства, в том числе маралов, которые были распущены из специальных садов по киргизским волостям, в особенности по Чингистайской. Население этой волости наполовину сбежало за границу, угнав с собой скот.

    Скрывшиеся в горах повстанцы время от времени делали внезапные набеги на некоторые села, причем главным объектом нападающих были комячейки и сочувствующие коммунистам, а также члены их семейств. Такие набеги были сделаны на деревни Фыкалку, Коробиху, Орловку, Белую, Кутузовку, Владимировку и друг., причем бандиты грабили имущество у жителей, не принимавших участия в восстаниях, и убивали членов комячеек. У жителей дер. Огневой был угнан скот и ограблено несколько семейств бедняков, в том числе членов комячейки. 20 сентября уведены 4 товарища, которые зверски замучены. <...> № 10841.

    Врид завинформподотделом [подпись неразборчива]

    ГАСО. Ф.р. 72. Оп. 1. Д. 27. Л. 57. Машинописная копия.


Документ №630

    Доклад заместителя заведующего отделом управления бухтарминского уездного ревкома Н.П. Дудасова в наркомат внутренних дел

    пос. Больше-Нарымский

    2 ноября 1920 г.

    Отдел управления Бух[тарминского] уезда докладывает, что за время с 1 по 31 октября:

    1 ) Настроение населения неудовлетворительное, так как со дня установления советской власти население не получало никаких продуктов и товаров, между тем первая разверстка почти закончена, а население нуждается во всех необходимых продуктах, как-то: чае, спичках, мыле и пр., не говоря уже о сахаре и масле, — и к этому же не имеет ни обуви, ни одежды. В настоящее же время приступлено ко второй разверстке, и этим-то вызывается враждебное отношение к советвласти, потому что за первую разверстку было обещано ему и мануфактуры, и кожи, и др. продуктов. Но на самом деле со дня организации советской власти абсолютно ничего не дано, за очень и очень немногим исключением селений, кои выполнили разверстку [на] 100%. Но удовлетворение населения материалом для одежды и обуви более чем необходимо, ибо теперь наступили зимние холода, а население большей частью голое и босое.

    2) К местным органам власти отношение населения также неспокойное, т.к. в связи с восстанием бандитов 15 июля с.г. все волсоветы и сельсоветы переорганизованы в ревкомы и лица, стоящие у власти, не выборные, а по назначению и более благонадежные. Население же еще все находится под влиянием кулаков-старожилов, кои всеми силами стараются запугать бедноту и выставляют кандидатуры из своей среды. Но благодаря принятым мерам со стороны отдела управления это им не удается. И если бросить в край побольше инструкторов для информации насе ления, то можно ожидать, что взгляды населения на советвласть изменятся к лучшему. Но, к сожалению, этих-то сил в Бух[тарминском] крае совершенно нет.

    <...>

    Замзавотделом управления Дудасов

    ГАНО. Ф.р. 1. Оп. 1 . Д. 318. Л. 108. Машинописная копия


Документ №631

    Удостоверение, выданное П.К. Лубкову членом томского губбюро РКП(б) К.И. Озолом

    с. Святославка

    25 июня 1920 г.

    Настоящее удостов[ерение] дано тов. П. Лубкову на основании выданного мне, К. Озолу, мандата от Томского губбюро РКП(б) за № 777, где меня губбюро уполномочивает ликвидировать все недоразумения с тов. партизанами. Ввиду сложившихся обстоятельств тов. Лубков в самое ближайшее время выезжает в гор. Томск для личных переговоров с губбюро РКП.

    От имени губбюро партии РКП предлагаю всем сов[етским] учреждениям и должностным лицам оказывать тов. Лубкову всякое содействие по пути его следования в гор. Томск.

    [Подпись отсутствует]

    ТОЦДНИ. Ф. 1 . Оп. 1. Д. 8. Л. 5. Рукописная копия.


Документ №632

    Выписка из протокола № 19 заседания томского губбюро РКП(б)

    г. Томск

    30 июня 1920 г.

    Присутствуют: А.И. Беленец, Я.М. Познанский, Г.И. Теодорович, А.П. Кириллов, К.М. Молотов, [К.И. Озол].

    <...>

    Слушали: 10. Доклад т. Озола о поездке к Лубкову. Т. Лубков скрывается, боясь ареста, т.к. был приговорен ревтрибуналом 5[-й армии] к условному 5-летнему тюремному заключению. Обвинение заключалось в том, что он якобы отказался дать свой отряд в [Красную] Армию, на самом же деле его отряд ушел с передовыми [советскими] частями на фронт.

    Другое обвинение заключалось в том, что [Лубков] выразился словами ?в советских учреждениях сидят "жиды" и "офицеры"?. Необходимо отменить этот приговор1.

    Слухи о 500 партизанах, [созываемых Лубковым,] неверны, там бьио всего человек 12—15 бандитов. Неправильные действия нашего отряда во главе с [И.Г. ] Макаренко вызвали недоразумения2. Макаренко организовал комитеты бедноты, пришлось их упразднить. Чека неправильно информировала губбюро [РКП(б)] о положении партизан в районе. Больших трудов стоило уговорить Лубкова поехать в Томск, но поедет он или нет — точно неизвестно. Только [мое] указание на то, что если возникнут недоразумения между партизанами и советской властью, будет виноват он, подействовало на него, и он обещал приехать [в] Томск.Партизан [из отряда Лубкова], около 30 человек, надо направить в партийную школу. Около 70 партизанам [необходимо] выдать жалованье согласно распоряжения из центра. Материально Лубков очень нуждается, т.к. его Колчак основательно разграбил.

    Постановили: 1 ) Доклад принять к сведению.

    2) Послать т. Лубкову единовременное пособие в 15 000 руб. для его семьи и на дорогу. Послать от губбюро [РКП(б)] письмо с приглашением приехать в Томск.

    3) Предложить губревкому выдать жалованье партизанам из имеющегося фонда.

    Партизан согласно списка — около 30 человек — послать на курсы. Послать несколько комплектов одежды.

    4) Признать необходимым пересмотреть приговор по делу Лубкова, о чем сообщить Сиббюро [ЦК РКП(б)].

    Председатель А. Беленец

    Секретарь А. Кириллов

    ГАНО. Ф.п. 1. Оп. 1. Д. 86. Лл. 10,11. Машинописный подлинник.


Документ №633

    Письмо партийного руководства Томской губернии П.К. Лубкову

    г. Томск

    1 июля 1920 г.

    Губернское бюро Томской губернской организации Российской коммунистической партии, заслушав сообщение тов. Озола о его поездке в район села Святославка и передав беседу с Вами в связи с приглашением Вас на советскую работу в качестве судьи над попами в Омском ревтрибунале, поручило мне обратиться к Вам с настоящим письмом.

    Прежде всего мне поручено заявить Вам, что наша партия считает безусловно недопустимым то ненормальное явление, которое сложилось между Вами и отдельными представителями советской власти. Мы полагаем, что такой человек, который долго боролся в рядах советских партизан, а тем паче их руководитель, каковым являлись Вы, против колчаковщины, не может быть преследуем советской властью.

    В этом мы еще больше убедились после поездки к Вам тов. Озола, т.к. он доложил нам, что то, что говорилось о Вас как человеке, который затевает борьбу против советов и коммунистов, оказывается неправдой. Думаем, что только неправда, распространяемая против Вас нашими общими врагами, и могла сыграть роль в том, что Вас осудили и что Вас пытались арестовать, и что за Вами устраивали надзор.

    Далее мы из доклада т. Озола убедились, что Вы и теперь являетесь таким же честным и стойким защитником рабоче-крестьянской власти, власти советов рабочих и крестьян, от нападок на нас со стороны белогвардейщины, кулаков и попов.

    И это нас обязывает в дальнейшем наладить с Вами товарищеские отношения и совместно с Вами исправить те недоразумения и ошибки, которые были между Вами и советскими учреждениями.

    Мы полагаем, что дело, по которому Вас осудили на пять лет, нужно будет пересмотреть. Мы уверены, что Вас, не выступавшего против советов, коммунистов, рабочих и бедных крестьян, не могут преследовать. Кроме того, полагаем, что Вы можете принести большую пользу рабочим и крестьянам, если станете работать в рядах советских и партийных работников.

    Помните, товарищ, что дело русской революции еще не закончено. Мы победили Колчака, Деникина, Юденича, но еще не добили врага — поднялся барон Врангель, польские паны, которые еще больше, чем Колчак, расстреливают крестьян, рабочих, детей, разоряют и уничтожают города и села, — их нужно победить.

    Но победить врагов — это еще полдела. Нужно еще настраивать хозяйственную и промышленную жизнь разоренной и голодной России и Сибири. Для этого нам, как и для военного дела, нужны энергичные и смелые работники. Вот почему мы приглашаем работников вообще, в том числе и Вас.

    Мы надеемся, раз Вы наш товарищ, то Вы поймете, что дело рабочих и крестьян выше обид и ошибок, которые могут делать отдельные представители власти. Ошибки мы будем исправлять.

    Так мы смотрим на Ваше дело. И предлагаем Вам приехать к нам немедленно и совместно выяснить и исправить то, что было в прошлом, а в будущем быть с Вами товарищами. Нас объединяет то дело, которое и Вы делали и мы в период колчаковщины.

    О том, что Вас никто не тронет, не арестует, мы ручаемся словом коммуниста.

    Кроме того, мы решили тех партизан, которые были с Вами и которые пожелали учиться (их 30 челов[ек]), устроить на военные курсы.

    Другим же партизанам (их около 70), не получившим жалованья, выдадим [его] за все время.

    По этому поводу Вам тоже нужно побывать у нас.

    С товарищеским приветом.

    Председатель Томской губернской организации

    Российской коммунистической партии большевиков [подпись отсутствует]

    Председатель Томской городской организации

    Российской коммунистической партии большевиков [подпись отсутствует]

    ТОЦДНИ. Ф. 1. Оп. 1 . Д. 8. Л. 4. Машинописный отпуск.


Документ №634

    Выписка из протокола заседания президиума томского губбюро РКП(б)

    г. Томск

    15 июля 1920 г.

    Присутствовали: А.И. Беленец, А.Н. Сафонова, ПА Верхотуров, А.П. Кириллов, К.И. Озол, Серебрийский.

    <...>

    Слушали: 2. О партизанах-лубковцах.

    Постановили: 2. Около 30 человек партизан откомандировать в Омск согласно телеграммы Сиббюро [ЦК РКП(б)] и обратить внимание губкохоза на ускорение восстановления разрушенных хозяйств лубковцев.

    Предложить Судж[енско]-Анж[ерскому] парткому выяснить положение семей, расстрелянных Колчаком.

    Послать т. Лубкову телеграмму с предложением приехать в Томск со списком партизан, которым следует уплатить жалованье.

    Председатель [подпись отсутствует]

    Секретарь Кириллов

    ГАНО. Ф.п. l.Оп. 1.Д. 85. Л. 12. Машинописная копия.


Документ №635

    Записка секретаря томского губбюро РКП(б) А.П. Кириллова П.К. Лубкову

    г. Томск

    20 июля 1920 г.

    Томское губбюро РКП предлагает Вам приехать в Томск со списком товарищей партизан, которым следует уплатить жалованье за их боевую деятельность. № 1145.

    Секретарь Кириллов

    ТОЦДНИ. Ф. 1 . Оп. 1 . Д. 8. Л. 6. Машинописная копия.


Документ №636

    Выписка из протокола заседания томского губернского ревкома

    г. Томск.

    30 августа 1920 г.

    <..>

    Слушали: 3. О формировании Восточно-Сибирских добровольческих частей пехоты, кавалерии и артиллерии (телеграмма окрвоенкома [Восточной Сибири А.И.] Окулова и начвоенчасти Михайлова HP 354/HB).

    Постановили: 3.1) Образовать при губвоенкомате штаб формирования партизан в составе тов. Цибульского!, тов. Лубкова-Шевелева, т. Лубкова, т. Голикова, для чего их всех по прямому проводу вызвать в г. Томск. 2) Выпустить воззвание к населению с призывом добровольно пополнить ряды Красной Армии.

    Подлинное за надлежащими подписями

    ГАНО. Ф.р. 1 . Оп. 1 . Д. З00а.Л. 113. Машинописная копия.


Документ №637

    Выписка из протокола № 49 заседания мариинского горуездного комитета РКП(б)

    г. Мариинск

    1 сентября 1920 г.

    Присутствовали: В.А. Черных, Казаков, Заборский, Пономаренко.

    <...>

    Слушали: 2. Телеграмма губкома о вызове тов. Лубкова в г. Томск для организации партизан в отряды на Западный фронт.

    Постановили: 2. Послать к Лубкову тов. Лаврентьева1 с телеграммой губкома № 2423.

    Председатель Черных

    Секретарь Заборский

    ГАНО. Ф.п. 1.Оп. 1.Д. 107. Л. 1. Машинописный отпуск.


Документ №638

    Телеграмма заместителя председателя анжеро-сужденского рафонного комитета РКП(б) Д.Г. Тумаркина председателю сибревкома И.Н. Смирнову

    пос. Судженка

    6 сентября 1920 г.

    Анжерской почтой принята следующая телеграмма: ?Секретно. Анжерская. Исполкому [советов] передать срочно нарочным Петру Лубкову. Товарищ, мы прибыли в Томск согласно избрания нас членами штаба формирования партизан для борьбы со всеми врагами. Ждем тебя немедленно, выезжай, необходимо совещание по данной работе. Члены штаба Шевелев-Лубков и Цыбульский?.

    [Нами] телеграмма отправлена [по] назначению. Неясность, двусмысленность содержания заставляют довести [ее] до Вашего сведения. № 6090.

    Зампредрайкомпарт Тумаркин

    ГАНО. Ф.р. 1 . Оп. 2а. Д. 9. Л. 223. Телеграфный бланк.


Документ №639

    Телеграмма члена штаба по формированию добровольческих отрядов К.В. Цыбульского томскому губернскому военкому

    c. Ижморка

    [До 12 сентября 1920 г.]

    Ездил с Шахновским1 к Лубкову в Святославку. Его дома не было, но [он] с нарочным сообщил нам, что завтра будет в Мариинске. [Мы] взяли с собой его мальчика — сына, несколько боев бывшего [в] плену у Сурова2. Остальные товарищи ждут нас [в] Мариинске. [Мы] едем туда. Работа [в] Тайге прошла хорошо, запись[добровольцев] там идет.

    Член штаба формирования Цыбульский

    ГАТО. Ф.р. 53. Оп. 1. Д. 27. Л. 183. Машинописная копия.


Документ №640

    Доклад врид военкома мариинского уезда В.Т. Стародубова в томский губернский военкомат

    Б.м.

    [До 27 сентября 1920 г.]

    По приезде [в Мариинск] Шевелева-Лубкова и Цыбульского с сыном Петра Лубкова [мы] устраивали митинг по призыву партизан [на врангелевский фронт и] по формированию почетного штаба. Из слов [Цыбульского] я узнал, что он был у Лубкова и привез сына Лубкова, к которому заезжал Цыбульский и приглашал Лубкова, который обещал приехать [в Мариинск] завтра, но завтра Лубков не приехал, и Шевелев с Цыбульским отправились завтра [работать] по формированию*.

    На другой день исполком [советов] и партком пригласили меня на свое заседание, на котором обсуждался вопрос о Лубкове: почему он не приехал. Решили послать меня к нему 17 сентября. <...> Когда я прибыл [в Святославку], то стал беседовать с ним. В это время был у него тайный агент [Мариинского] политбюро. В присутствии агента я вел с ним разговоры на тему советской власти и призывал его в наши коммунистические ряды. Лубков мне по первости ответил, [что] напрасно они ко мне посылают [ходоков]. Когда я ему объяснил задания советской власти, Лубков стал жаловаться мне, что он был обижен и его партизаны ничем не удовлетворены. Я ему сказал, что вы должны поехать [в Мариинск] и там все выяснить. После чего он дал согласие, что он дает честное слово в понедельник приехать, то есть 21 сентября.

    По возвращению моему обратно в Мариинск я обо всем доложил исполкому и парткому. 21 сентября в 12 час. ночи меня известило политбюро о нападении на ст. Ижморская банды, которой остановлен поезд № 3, и местные служащие разбежались.

    Через несколько часов передают, что местными силами все улажено и поезд № 3 отправлен. Нами при политбюро был организован штаб для ликвидации банды. Была послана разведка [в] три человека для выяснения [обстановки], которые донесли, что по прибытии разведки на Ижморскую стала наступать банда. Местные силы вооружились и стали отстреливаться, [но,] не выдержав их натиска, разбежались.

    Разведкой донесено, что бандой занята была станция Ижморская три часа, и потом [бандиты] отступили по направлению [на] село Почитанку. Один из разведчиков доносит, что он был в плену, из которого удалось ему бежать, и сообщает, что Лубков мобилизовал три волости: Мало-Песчанскую, Почитанскую и Колыонскую.

    Нами был послан отряд с паровозом — 80 человек под командой командира Саза — и вокруг города [Мариинска] выставлены заставы. В это время прибыл на станцию Мариинск поезд № 3, с которым прибыл начальник Восточно-Сибирского сектора войск [ВОХР] тов. Грицман2, который вступил в командование.

    В это время [было] получено донесение, что отряд Саза прибыл на станцию Берикульскую благополучно. [Здесь он] оставил 20 человек и двинулся дальше. В это время [в Мариинск] прибыл эшелон 3[-го] батальона 268[-го] полка 30-й [стрелковой] дивизии.

    Комбат-3 был вызван со станции в штаб. Товарищем Грицманом [ему] была дана боевая задача двигаться на ст. Ижморская, где высадиться и повести наступление.

    По прибытии на Ижморскую комбат-3 сообщил, [что он] повел наступление и занял Теплую Речку. От комбата-3 получена телеграмма, что, по сведениям, 40 человек бандитов занимают деревню Бекет, а большие силы банды движутся на село Колыон на 70-ти подводах, на каждой подводе по 4 человека.

    При моем отъезде с поездом № 3 было сообщено, что банда [Лубкова] окружена, и по прибытии на ст. Ижморскую я узнал от агента Кальнина [А.А.], что прибыла мирная делегация [от] Лубкова на станцию Ижморскую в [наш] штаб для переговоров.

    С тем я и уехал на станцию Тайгу.

    Врид увоенкома Стародубов

    ГАТО. Ф.р. 521. Оп. 1 . Д. 54. Л. 384. Машинописный подлинник.


Документ №641

    Донесение святославского сельского совета малопесчанскому волостному исполкому советов

    с. Святославка

    20 сентября 1920 г.

    Доношу, что сего числа в 5 часов утра было приказание товарищем Лубковым собрать сход принудительно приоруженного самого [Лубкова] и вокруг его других.

    Также выпуску из села не было, т.к. вооруженные силы были расставлены на всех выездных воротах для задержки ехавших на поля, причем сходу [была] объявлена мобилизация, и мобилизованы [все] без исключения от 17 до 40 лет, если, кроме сказанных, остается одна рабочая душа мужского пола в семье. О донесении [вышестоящим органам Лубковым] было запрещено. По сборе [мобилизованных все] отправились направлением [на дер.] Теплая Речка. № 242.

    За председателя сельсовета Т. Ганевский

    Секретарь Черкашин

    РГВА. Ф. 17534. Оп. 1. Д. 70. Л. 326. Рукописный подлинник.


Документ №642

    Донесение малопесчанского волостного исполкома в мариинский уездный исполком советов

    с. Мало-Песчанка

    20 сентября 1920 г.

    Волостной исполком доносит, что 20 сего сентября в 5—6 ч. утра по распоряжению тов. Лубкова прибыл в село М[ало]-Песчанское оратор с 6 вооруженными красноармейцами и первым долгом снял местную советскую милицию, и вместе с нею явились в волостной исполком, и забрали все волостное оружие, после чего [было] приказано сельскому совету сейчас же собрать сельское собрание. Собравшемуся собранию он выяснил речь** о мобилизации населения в ряды Красной Армии от 17 до 60-летнего возраста принудительно, под угрозой оружия, расстрела на месте, считаясь с оставлением на двор по одному работнику.

    Волостной исполком первым [делом] полагал, что эта мобилизация идет от правительства согласно приказа на Западный фронт против поляков, но по проведении таковой оратором выяснено, что эта мобилизация — восстание против партейных коммунистов. И тут же был арестован инструктор от уезда, находившийся в кредитном т[оварищест]ве по учету такового, который перед отъездом оратора из Мало-Песчанки был расстрелян.

    По частным слухам, эта мобилизация проведена в одно и то же время и по другим селениям волости. Мобилизованы также в некоторых селениях и служащие сельских советов, а также частично и волостного исполкома.

    В волостном исполкоме, кроме оружия, ничего не тронуто и остальным чинам приказано быть на своих местах. № 1608.

    За председателя тов. председателя [подпись неразборчива]

    Секретарь [подпись неразборчива]

    РГВА. Ф. 17534. Оп. 1. Д. 70. Лл. 326а, 327. Рукописный подлинник.


Документ №643

    Телеграмма врид томского губвоенкома Е.В. Ильяшенко военкому Мариинского уезда

    г. Томск

    21 сентября 1920 г.

    Передаю телеграмму:

    ?На [поезд] третий номер в Ижморской сделано нападение бандой. [По] полученным сведениям, отцеплен паровоз и уехал в неизвестном направлении. Есть предположение, что из Ижморской говорила с нами по телеграфу банда. Заметно движение в Тайге. Меры охраны Тайги приняты. С бронепоездом выслано 35 вооруженных красноармейцев на Ижморскую. О дальнейшем ходе дел буду сообщать.

    Город объявлен на военном положении. Жду дальнейших распоряжений. HP 26/с.

    Тайгинский райвоенком Ефименко?.

    Предлагаю [Вам] вести усиленную разведку на Ижморскую. [Обо] всем замеченном доносить. HP 194.

    Врид губвоенкома Ильяшенко

    ГАТО. Ф.р. 521. Оп. 1. Д. 54. Л. 386. Машинописная копия.


Документ №644

    Донесение начальника 5-го милицейского района мариинского уезда начальнику томской губернской милиции и председателю томской губчека

    Б.м. 21 сентября

    1920 г. 20 нас.

    Доношу, что Лубков сорганизовался и с отрядом двигается на Мариинск, о чем и доношу.

    Начальник 5-го района милиции Мар[иинского] уезда [подпись неразборчива]

    ТОЦДНИ.Ф. l.Оп. 1.Д. 8. Л. 9а. Рукописная копия.


Документ №645

    Воззвание П.К. Лубкова к населению Мариинского уезда

    Б.м.

    [21 сентября 1920 г.]

    Товарищи рабочие, крестьяне и все партийные, настало время нам соединиться всем вместе и защищать общенародные интересы. Партия же коммунистов одна захватила власть в свои руки и неумелым своим правлением заставила нас голодать и ходить раздетыми. Дальше жить так нельзя, поэтому все крестьянство восстало и вступает в Народную армию под команду тов. Лубкова, и просит всех присоединяться к ней. Всем будет дарована жизнь и свобода, и совместно мы [сможем] свергнуть с власти коммунистов и жидов.

    Командир Народной армии Лубков

    РГВА. Ф. 17534. Оп. 1. Д. 70. Л. 334. Рукописная копия.


Документ №646

    Воззвание П.К. Лубкова к крестьянам и рабочим

    Б.м.

    [21 сентября 1920 г.]

    Тов. крестьяне] и раб[очие]. Пар[тия] ком[мунистов,] в состав которой входит масса жид[ов], захватила власть [в] свои руки и затеяла непосильную для нас войну и ввиду этого требует с нас непосильное количество хлеба, скота и фур[ажа]. Мы останемся совершенно голодными, голыми и босыми. Тов[арищи], дальше терпеть нет никакой возможности, а потому мы все, способные носить оружие, должны вступить [в] ряды крестьян[ско-]рабоч[ей] арм[ии] под командой П. Лубкова и свергнуть неподходящую для нас власть коммун [истов], а потому все крест[яне,] рабоч[ие] и бывшие офицеры должны взять с собой имеющиеся военные боевые припасы и вступить [в] ряды указанной армии.

    Коман[дир] Иарод[ной] крест[ьянской] армии [подпись отсутствует]

    РГВА. Ф. 17534. Оп. 1. Д. 70. Л. 335. Рукописная копия.


Документ №647

    Инструкция П.К. Лубкова об организации народной крестьянской армии

    Б.м.

    [21 сентября 1920 г.]

    1 . Каждое село-деревня должна немедленно мобилизовать своих людей; если двое в доме, то один обязательно должен идти в ряды Народной армии.

    2. Все мобилизованные должны принять все меры для добычи оружия в своем селе и, по возможности, являться на своих конях.

    3. Мобилизованные должны избрать на месте ротного командира из своей среды, а также и взводных и под [их] командою являться в ряды Народной армии по месту ее нахождения.

    4. Для службы связи армии со своей деревней и ведения порядка в деревне должны быть выбраны 2—3 или 4 человека, смотря по количеству мобилизованных и населения. Указанные люди должны следить, чтобы не было дезертиров из Народной армии, при появлении [таковых] их арестовывать и обратно отправлять в армию, должны собирать оружие, снаряжение и наблюдать за полным порядком в деревне и иметь связь с окрестными селениями, а также изыскивать средства для оказания помощи нуждающимся семьям призванных в Народную армию.

    Командир Народной крестьянской армии Лубков

    РГВА. Ф. 982. Оп. 3. Д. 36. Л. 341. Машинописная копия.


Документ №648

    Воззвание П.К. Лубкова к красноармейцам

    Б.м.

    [21 сентября 1920 г. ]

    Товарищи солдаты, едущие на Западный фронт. Партия коммунистов, в состав которой входит масса разных темных личностей и жидов, захватила власть в свои руки и затеяла войну со всем почти миром, кончить которую нам совершенно непосильно. Крестьяне остаются голодными, раздетыми, а также и рабочие. Поэтому мы все, крестьяне, сорганизовались в Народно-крестьянскую армию под команду боевого партизана Сибири т. Лубкова, и эта рабоче-крестьянская армия не представляет из себя белую банду, а только идет на защиту интересов всех трудящихся. А поэтому просим всех красноармейцев присоединяться к нам без всякого сопротивления, и совместно с Вами посильную помощь Западному фронту мы будем оказывать.

    Командир Народной армии Лубков

    [P.S.] За срывание воззваний будет строгое наказание.

    РГВА. Ф. 982. Оп. 3. Д. 36. Л. 342. Машинописная копия.


Документ №649

    Приказ малопесчанского повстанческого штаба всем окрестным сельским советам

    с. Мало-Песчанка

    [21 сентября 1920 г.]

    Всем сельсоветам приказываю немедленно сообщить каждому селу, чтобы сегодня произвести мобилизацию, собрать все казенное оружие и выступить на восстание против партийных коммунистов, так как уже все села и волости выступили, а вы что-то ожидаете. Поэтому прошу не задерживать, послать нарочных от села до села и сообщить. А как будут собраны люди, то направлять их в село Теплая Речка по приказанию товарища Лубкова. За неисполнение этого приказания и также сокрытие оружия будете строго отвечать, так как идете против нас — крестьян.

    Прошу сообщать в другие села и словесно объяснять, и чтобы была связь в каждом селе. [Если возникнет] какое-либо недоразумение, сообщите в Мал о-Песчанку. У нас здесь связь от товарища Лубкова.

    В чем подписуюсь [подпись неразборчива]

    РГВА. Ф. 17534. Оп. 1. Д. 70. Л. 333. Рукописный подлинник.


Документ №650

    Донесение начальника 6-го милицейского района Мариинского уезда начальнику томской губернской милиции

    с. Ишим

    22 сентября 1920 г.

    Доношу, что 20 сентября с.г. в 8 ч. вечера в с. Колыон прибыл гр. Лубков со своим отрядом в числе около 100 чел. вооруженных, и им было захвачено имеющееся у нас оружие, и мы им же были арестованы, после чего я был освобожден с условием, чтобы следовать за ними, каковые продвинулись на ст. Ижморская. Мне было им предупреждено*, что в случае, если [я] не буду за ним следовать, то они должны меня будут расстрелять. Но я со своею командою в числе 8 человек в эту же ночь перед [рас]светом от них удрал. Добрались мы до с. Ишим к н[ачальни]ку мил[иции] 8-го района Томского уезда, где нахожусь до настоящего времени на охране совместно с командой н[ачальни]ка мил[иции] рай[она] Том[ского] уезда и местной комячейкой. Гр. Лубков открыто говорит, что он идет против РКП. По сведениям, отряд Лубкова насчитывает до 1000 чел. и намерен отрезать с. Ишим. Я со своей командой совместно с отрядом н[ачальни]ка мил[иции] 8-го рай[она] Том[ского] уезда и сельской комячейкой хотим дать решительный отпор отряду Лубкова и просим срочно выслать вооруженных в помощь нам.

    На[чальни]к мил[иции] 6-горайона Мариинского уезда Ионов

    ТОЦДНИ.Ф. l.Оп. 1.Д. 8.Л. 10. Рукописная копия.


Документ №651

    Рапорт начальника 6-го милицейского района начальнику милиции Мариинского уезда

    с. Колыон

    22 сентября 1920 г.

    1920 года сентября 20 дня в 8 часов вечера отряд бандитов под командой Лубкова численностью в 100 человек, хорошо вооруженных, внезапно окружил вверенный мне район, где в тот момент находился я с канцеляристами и двумя милиционерами, дежурными по району. Освещения в канцелярии за неимением горючего материала не было. В канцелярию вбежало человек 50 бандитов с ружьями наизготовку и бомбами; с криком ?Руки вверх!? [они] обезоружили милицию. Остальная же часть бандитов в тот же момент кинулась к квартирам моих помощников и милиционеров, которых тоже обезоружили, арестовали и привели в район, где находился сам Лубков, который приказал всем милиционерам (за исключением милиционера Никишина, который пошел добровольно к нему) следовать за ним. Но мною при участии моего помощника тов. Акимова удалось уговорить оставить команду до утра, мотивируя тем, что казенные лошади находятся в поле, которых Лубков требовал найти, и приготовить одежду, на что Лубков согласился. После чего он с отрядом выехал на дер. Теплая Речка, где его штаб, а мне с оставшимися было приказано утром 21 сентября выехать в д. Орловку обезоружить комячейку, доставить [ее членов] в Т[еплую] Речку, а председателя ячейки расстрелять. Волостному же исполкому (Колыонскому) приказано с 21 сентября начать по волости мобилизацию в таком порядке: оставить в семье одного мужчину, а остальных в возрасте от 16 лет выслать в Т[еплую] Речку, объявив, чтобы они забирали с собой одежду, а также и оружие.

    В 1 1 часов ночью мною были посланы два нарочных: один в г. Томск, а другой — на Анжерские копи. Я же с помощником Акимовым, милиционерами и волостным комиссаром т. Смоляниновым утром выехал в с. Ишим Томского уезда, где присоединились к начальнику милиции 8-го района, который вызвал комячейки, заняли позицию и находились до прихода из Томска правительственного отряда.

    По прибытии из Томска отряда я со своей командой присоединился к отряду и выехал в с. Колыон. Казенное имущество, вещественные доказательства бандитами уничтожены, т.е. взяты с собой, а канцелярия, книги и бумаги — частью уничтожены. Отрядом Лубкова взято только 4 винтовки (неисправные) и один револьвер, остальное же оружие было взято моей командой. Помощник мой тов. Андреев, милиционеры Мельников, Синьков и Ганзюк находились в командировке, которые до сего времени не прибыли и сведений о них нет, а также неизвестна участь милиционеров Шайдера, Журавлева и Боровикова, которые в момент нападения банды скрылись.

    Лозунг Лубкова — ?Бей коммунистов и евреев?. Мобилизация производилась под давлением оружия и угроз сжечь села и бить [несогласных]. По полученным сведениям, крестьяне села Т[еплая] Речка (татары) с оружием добровольно примкнули к Лубкову, а также большинство граждан сел Святославского, М[ало]-Песчанского, но в тех же селах и в Почитанской вол. произведена насильственная мобилизация.

    <...> № 42.

    Начальник 6[-го] района Мариинской уезд, р.-кр. сов. милиции Ионов

    РГВА. Ф. 17534. Оп. 1. Д. 70. Лл. 205, 206. Рукописный подлинник.


Документ №652

    Донесение врид помощника командира 118-го батальона войск обороны железных дорого 5-й армии командиру батальона

    г. Тайга

    22 сентября 1920 г.

    Доношу, [что] согласно Вашего приказания в ночь [с] 20 на 21 сентября сего года в 1 1 часов с четвертью я с командой в составе 49 человек, в том числе и военныйкомиссар батальона, с броневым поездом № 742 в составе одного паровоза, одной американской броневой углярки и двух классных вагонов выехал на ст. Ижморская, на которую было совершено нападение злоумышленников, которыми и были перерезаны диспетчерские и телеграфные провода. На ст. Судженка в помощь мне был даден отряд с угольных копей в составе 30 человек, с которыми я последовал дальше.

    Прибыв на ст. Яя, переговорил с представителем округа путей сообщения, который прибыл с поездом № 3, от которого частью узнал о происшествии, [я] снова поехал на ст. Ижморскую.

    Прибыл на место происшествия в 2 часа ночи. Дежурный по станции Ижморская и дежурный милиционер сообщили, что сего числа в 10,5 час. было ими замечено, что группа людей под командой неизвестного рассыпалась по линии ж.д. в цепь и начала наступать на ст[анцию]. Быстро вскочив к дежурному по станции в комнату и скомандовав ?Руки вверх!?, что последним и было сделано, злоумышленники спросили: ?Коммунисты есть?? — на что получили ответ, что нет их здесь. Тогда один из злоумышленников приказал рубить провода, что и сделали. В то время как раз подошел поезд № 3, в который и вскочил дежурный милиционер, прося помощи.

    Пассажиры стали очень медленно собираться. Злоумышленники продолжали творить свое гнусное дело и, ограбив комнату агентов ОРТЧК, забрали с собой 4 винтовки, один пулемет Шоша, 2 револьвера, несколько гранат и другие носильные вещи.

    В квартире начальника станции забрали серебряные часы. В то время, когда производился грабеж, дежурный милиционер тов. Бирюков, отцепив паровоз от поезда № 3, поехал на станцию Яя сообщить о происшедшем.

    Узнав о всем происшедшем, я приступил к облаве прилегающей [к] ст. Ижморской деревни. По окончании облавы [выяснилось, что] были задержаны один агент ОРТЧК, спрятавший свой револьвер и убежавший со станции во время нападения, а также красноармеец 262-го полка с винтовкой. <...>

    В 5 часов утра я на подводах вместе с комиссаром батальона и 1 5 красноармейцами поехал в деревню Ижморская, находящуюся в 4 верстах от станции, где произвел осмотр и задержал двух агентов ОРТЧК ст. Ижморская, самовольно отлучившихся из общежития, которое находилось при ст. Ижморская, благодаря чему и не было дано никакого сопротивления нападающим злоумышленникам. Окончив осмотр деревни, я прибыл на станцию в 11 часов дня и только в 13,5 часов дня меня отправили с броневым поездом на ст. Тайга. № 30/с.

    Врид помкомбата Николаев

    РГВА. Ф. 982. Оп. 3. Д. 36. Л. 334. Машинописная копия.


Документ №653

    Сообщение по прямому проводу заведующего мариинским уездным политбюро П. Соколова руководству томской губчека

    22 сентября 1920 г. 12 час.

    [г. Мариинск. Соколов:] Мне известно, что во вчерашнюю ночь бандой Лубкова была оцеплена ст. Ижморская и остановлен поезд № 3. Вчера утром выслана комис- сия на Ижморскую для расследования.

    Кроме того, сейчас получены сведения, что главная банда стоит в селе Почитанском, а разведка бандитов подходит к железнодорожному мосту. С нашей стороны послана конная разведка, другие меры противодействия принимаются; кроме гарнизона, вооружены все коммунисты.

    Врид Мариинского [уездного] военкома Стародубов — партизан, друг Лубкова; [его] следует немедленно отстранить от должности, а [должность] врид военкома передать тов. Казакову, честному боевому коммунисту, председателю комдезертир. Об этом настаиваю я, [уездный] партком и исполком.

    ГАТО. Ф.р. 521. Оп. 1. Д. 54. Л. 382. Машинописная копия.


Документ №654

    Сообщение по прямому проводу врид военкома тайгинского района Позднякова военкому Томского уезда Сташевичу

    22 сентября 1920 г. 13 час.

    [г. Тайга. Поздняков:] Дело в следующем. Кроме банды, нападавшей 20 сентября на ст. Ижморская, 21-го, т.е. вчера, появилась еще [одна] банда под управлением Лубкова, родственника ныне[шнего] члена штаба по формированию партизанских отрядов Лубкова, совместно работавших при Колчаке партизанами. Банда эта начала функционировать в селениях, расположенных около железной дороги между ст. Анжерка, Судженка, Ижморская. Численность банды пока не установлена. Лубковым произведена в двух селениях мобилизация, берутся обывательские подводы.

    Мною выслан в ту сторону отряд [в] числе 40 человек. [Из] Анжерки и Судженки просят поддержки. В дальнейшем из Тайги вооруженную силу выслать не могу, так как без воинских сил остаться считаю невозможным, которых имеется весьма ограниченное число. Местными организациями Тайги, Судженки, Анжерки предпринято организовать штаб для окончательной ликвидации банд. Жду распоряжений.

    Положение Тайги пока спокойно, поезда проходят, только задерживался один 3-й номер. Имеем телеграфную связь.

    Число партизан пока еще не установлено. Со своей стороны полагаю; для того, чтобы пресечь в корне подобное явление, необходимо выслать из Томска хорошо вооруженный отряд численностью хотя бы до ста человек.

    [Выступление Лубкова] началось 21 сентября на почве недовольства в связи разверсткой. Цель — грабеж и недовольство против советских работников-коммунистов. Т. Ефименко в связи с появлением вчера банд в разрешенный ему отпуск не выбыл, а совместно с председателем исполкома и парткома выехал к месту действий банд. Прошу разъяснить, как быть с отправкой записавшихся [на фронт] добровольцев, [ранее входивших в] партизанский отряд Лубкова [и] подлежащих отправлению на формирование [в] Красноярск. Больше ничего нет.

    ГАТО. Ф.р. 521. Оп. 1. Д. 54. Л. 383. Машинописная копия.


Документ №655

    Воззвание П.К. Лубкова к рабочим анжерских копей

    Б.м

    [22 сентября 1920 г. ]

    Товарищи рабочие. Организовалась Народная крестьянская армия под командою товарища Лубкова. Армия состоит исключительно из крестьян и рабочих и сейчас в громадном количестве двинулась взять станцию [Ижморскую]. Призываем вас, товарищи, организоваться и со всем оружием вступить в ряды нашей армии.

    Командир Народно-крестьянской армии Лубков

    ГАТО. Ф.р. 809. Оп. 1 . Д. 7. Л. 105. Машинописная копия.


Документ №656

    Приказанние П.К. Лубкова начальнику гарнизона судженских копей Т.Н. Головатову

    Б.м.

    22 сентября 1920 г.

    Препровождая при сем воззвание Народно-крестьянской армии, предлагается срочно объявить гарнизону для немедленного присоединения к Народно-крестьянской армии для отстранения жидов и других темных личностей от власти. № 25.

    Командир Народно-крестьянской армии Лубков

    ГАТО. Ф.р. 809. Оп. 1 . Д. 7. Л. 105. Машинописная копия.


Документ №657

    Телеграмма анжеро-судженского военно-революционного штаба председателю сибревкома И.Н. Смирнову

    Судженские копи

    22 сентября 1920 г. 16 час. 30 мин.

    Вокруг станции Ижморская с 20 сентября выступили против соввласти банды Лубкова численностью до тысячи человек. Лубков идет под лозунгом ?За советскую власть, но долой коммунистов и жидов?. [В] Анжеро-Судженском районе образован реввоенштаб, которым приняты необходимые меры. Чувствуется нужда в патронах и винтовках. Задержка высылки подкрепления из красноармейцев грозит приостановкой работы копей. № 57.

    Реввоенштаб: Тумаркин

    Кущенко

    Абрамов

    ГАНО. Ф.р. 1 . Оп. 2а. Д. 8. Л. 379. Телеграфный бланк.


Документ №658

    Донесение начальника тайгинского отделения РТЧК Сухицкого уполномоченному тайгинскому отделению РТЧК Трофимову

    cm. Ижморская

    22 сентября 1920 г. 19 час.

    21-го в ночь на 22 сентября Лубковым было мобилизовано население села Почитанского, Колыонского, Теплая Речка, Постниковского и др[угих] сел. Были затребованы в село Почитанское подводы со всех окрестных деревень, а затем расклеены по названным селам воззвания. Около двух [с] половиной часов дня местного времени [повстанцы] повели наступление на ст. Ижморскую силами около 1 000 человек. [Наш] отряд состоял из 20 человек, стоявших в то время на [ст.] Ижморская.

    Оказав сопротивление, [он] отступил до моста [у реки] Яя, [где] встретился с моим отрядом и повернул обратно. Я занял станцию Ижморскую [в] 4 часа 30 мин. дня.

    Противник отступил без боя на Постниково. Теперь [он] держит направление трактом на Мариинск. Небольшая часть [мятежников] находится в Почитанке В 12 верстах от Ижморской. К нам силы прибывают; с Мариинском телеграфная связь восстановлена, движение поездов продолжается, железнодорожные] рабочие мобилизации не подвергались, разрушений нет. № 112.

    Начштаба Тайги и ОРТЧК Сухицкий

    РГВА. Ф. 17534. Оп. 1. Д. 70. Л. 136. Телеграфный бланк.


Документ №659

    Оперативный приказ № 4 командующего войсками Мариинского уезда Я.А. Грицмана

    г. Мариинск

    22 сентября 1920 г. 19 час. 30 мин.

    В уезде вспыхнуло восстание под командой бывшего партизана Лубкова, выпустившего воззвание с призывом ко всем крестьянам, недовольным советской властью, т.е. к кулакам, притеснителям трудового народа и ко всем бывшим колчаковским офицерам, не так давно расстреливавшим и поровшим наших товарищей, о вступлении в его отряд. Такого рода выступление белогвардейцев грозит в один день уничтожить все завоевания революции в Мариинском уезде. Для прекращения этого и подавления контрреволюции я сего числа вступил в командование всеми войсками на территории Мариинского уезда и приказываю.

    В городе Мариинске для большей сплоченности объединить все отряды в два отдельных отряда: 30 человек конного взвода и 70 человек караульной роты — в один отряд с подчинением его командиру карроты тов. Багрееву, 35 человек продотряда и 65 чел. коммунистов — во второй отряд под командой комвзвода т. Мурана. Милицию оставить в распоряжении командира] гар[низон]а. Отрядам расквартироваться по указаниям комгар[низон]а с задачей охраны подступов к городу.

    Комбату-3 268[-го] полка 30-й дивизии (500 штыков, 6 пулеметов) — продолжать движение по железной дороге до ст. Ижморская, где, высадившись, выставить сторожевое охранение и произвести разведку в обе стороны железной дороги, обратив особое внимание на Московский тракт, по которому, по непроверенным сведениям, двигается противник.

    Начотряда интернационалистов т. Сазу (80 штыков) — войти с отрядом в подчинение комбата-3 268-го полка.

    Донесения присылать в штаб войск Мариинского политбюро, где я нахожусь.

    Команд[ующий] войск[ами] Я. Грицман

    РГВА. Ф. 17534. Оп. 1. Д. 70. Л. 145. Автограф.


Документ №660

    Сообщение по прямому проводу врид военкома тайгинского района позднякова военкому Томского уезда Сташевичу

    22 сентября 1920 г. 21 час. 30 мин.

    [г. Тайга. Поздняков:] Сегодня в 2 ч. дня между ст. Судженка и Ижморская высланным мной отрядом совместно с отрядами [рабочих] Анжеро-Судженских копей банде Лубкова был дан бой. С нашей стороны [есть] раненые и несколько человек убитыми. Со стороны противника есть убитые, число коих не установлено. Численность банды Лубкова, по сведениям, 1 500 человек. Дело имеет серьезный оборот. В деревне Песчанке расстреляны все советские работники и коммунисты, в ближайших деревнях [в районе] Тайги настроение весьма скверное, всюду разбрасываются прокламации с воззванием против власти коммунистов. В Тайге настроение вызывающее. Прошу немедленно командировать еще роту для охраны Тайги. В Тайге сорганизован революционный штаб по борьбе с бандами, город объявлен на осадном положении. Одновременно с ротой вышлите 25 000 патронов. Жду распоряжений.

    ГАТО. Ф.р. 521. Оп. 1. Д. 54. Л. 379. Машинописная копия.


Документ №661

    Сообщение по прямому проводу военкома тайгинского района М.И. Ефименко военкому Томского уезда Сташевичу

    22 сентября 1920 г. 23 час. 30 мин.

    [г. Тайга. Ефименко:] По полученным сведениям, Ижморка была занята отрядом Лубкова, численность его до 1 000 человек, но перед вечером от Ижморской он отступил в деревню Песчанку и оттуда по Московскому тракту повел наступление на Мариинск. Численность отряда была уже около 1 500 человек, вооружены винтовками и охотничьими ружьями, пулеметов нет. В Мариинске меры [для] охраны города приняты. Высланный мной отряд с бронепоездом имел бой в Ижморской, есть жертвы и ранения. Точно пока неизвестно, сколько их. В Тайге образован военнореволюционный штаб из трех [человек], город объявлен на осадном положении. Люди в гарнизоне переутомлены за малочисленностью. Прошу выслать подкрепление, хотя бы роту. В ближайших селениях ведется усиленная агитация. Лубковым издано воззвание к крестьянам и рабочим, в котором он говорит, что в советской власти засилие жидов и благодаря чему их, крестьян, коммунисты обирают, а потому он считает необходимым свергнуть такую власть и призывает в свою армию всех и, в частности, офицеров.

    Бой кончился. Лубков отступил, не дав генерального сражения. Была частичная перестрелка. С нашей стороны [в ней] приняли участие мой гарнизон, агенты ОРТЧК, Судженско-Анжерский отряд коммунистов и Мариинский гарнизон. Командовал всеми отрядами военно-революционный штаб Судженско-Анжерского района.

    Настоятельно прошу дать подкрепление. Отряд ВОХР проследовал на [лубковский] фронт. Коммунистов не представляется возможным использовать потому, что все коммунисты — железнодорожники, и если их оторвать от работы, то будет остановка транспорта, почему и прошу настоятельно выслать роту в Тайгу. Дух не теряем, держимся бодро, при попытке к какому-либо восстанию в Тайге будут приняты решительные меры. До свидания. Жду распоряжений.

    ГАТО. Ф.р. 521. Оп. 1. Д. 54. Л. 379. Машинописная копия.


Документ №662

    Телеграмма руководства тайгинского отделения РТЧК в томскую РТЧК

    ст. Ижморка

    [23 сентября 1920 г.]

    21 в ночь на 22 сентября в деревне Почитанка компания Лубкова, где образован штаб, выпустила ряд воззваний и приступила к мобилизации крестьянского населения в селах Почитанка, Теплая Речка, Святославка, Постникове, Колыон, МалоПесчанка и ряде других деревень. Около трех часов дня [Лубков] повел наступление на станцию Ижморская, где получил сопротивление [со стороны] отряда, [со]стоящего из сотрудников ОРТЧК и судженских рабочих. Ижморская была занята им, [в] которой они продержались около часа. Противник отступил.

    Ночь на 23 [сентября] прошла спокойно. [В] 10 час. утра противником занята станция Берикульская, связь с Мариинском прервана. Меры к подавлению противника приняты, боевой силы с нашей стороны достаточно, численность противника — около полутора тысяч человек, главарями которых являются Лубков, Шевелев и

    Цыбульский, задача и цель которых — захватить Мариинск. Численность [войск] с нашей стороны по линии от Яи до Берикульской — около тысячи человек. Подкрепление прибывает.

    Уполномоченный по политическим партиям Курчевский [В.Е.]

    Начальник отделения РТЧК станции Тайга Сухицкий

    РГВА. Ф. 17534. Оп. 1. Д. 70. Л. 125. Телеграфный бланк.


Документ №663

    Донесение ишимского военно-революционного штаба Томского уезда томскому губкому РКП(б)

    с. Ишим

    23 сентября 1920 г.

    22 сентября в 8 час. утра из села Ишим был послан разведчик тов. Гурдюмов, чтобы узнать о банде Лубкова. При въезде в с. Колыон его схватили лубковцы и хотели расстрелять, но потом решили отправить к Лубкову, который в это время находился в с. Постниково, перед которым тов. Гурдюмов оправдался по своим личным документам.

    Лубков мобилизует во всем занятом им районе людей от 1 8 до 28 лет. В тех же селах, из которых он отступает, мобилизует к себе в отряд силой оружия всех поголовно, оставляя по одному работнику на дом, грозясь в случае отказа сжечь село.

    Войск у него, по словам разведчика, очень много. Вооружение — винтовки и бомбы.

    Между Колыоном и Постниково разведчиком было замечено 3 расстрелянных.

    Конвоиры ему сообщили, что это коммунисты. Исполкомы и милицию, обезоружив, [Лубков] оставляет на местах, если [они] не коммунисты. По словам конвоиров, сопровождавших тов. Гурдюмова, Лубков намерен завоевать Сибирь и Россию по Волгу и поставить президента. Чтобы он грабил население, [Гурдюмов] не слышал, но видел очень много возов, нагруженных мукой. Именует себя Лубков начальником Народной армии. От Колыона до Постниково в двух местах порван телеграф.

    22 [сентября] вечером отправился из с. Ишима в Громышевку советский отряд особого назначения численностью в 120 человек, прибывший с Анжеро-Судженских копей. К нему примкнули комячейки 8-го [милицейского] района в количестве приблизительно 150 человек. Настроение в районе хорошее. Просим подкрепления из гор. Томска. № 19.

    Председатель штаба Зозуленко

    Секретарь [подпись неразборчива]

    ТОЦДНИ. Ф. 1. Оп. 1, Д. 8. Л. 16. Машинописный подлинник.


Документ №664

    Объявление тайгинского районного исполкома советов

    [г. Тайга]

    23 сентября 1920 г.

    В связи с появлением из таежных лесов остатков колчаковских банд и проявлением последними враждебных действий против советской власти, вплоть до разрушений ж.-д. транспорта, Тайгинский исполнительный комитет передал сего числа всю власть военно-революционному штабу для наиболее успешной ликвидации хулиганских шаек.

    На основании сего все распоряжения реввоенштаба учреждениями, должностными лицами и гражданами должны исполняться беспрекословно.

    Пред, исполкома Похлебкин

    Секретарь Достовалов

    ТОЦДНИ. Ф. 1. Оп. 1. Д. 8. Л. 14. Типографский оттиск.


Документ №665

    Донесение тайгинского районного комитета РКП(б) в томский губком партии

    г. Тайга

    23 сентября 1920 г.

    Тайгинский комитет РКП настоящим докладывает следующее.

    В связи с появлением в районе Мариинска вооруженного выступления против советвласти Тайгинский исполком [советов] нашел необходимым организовать в Тайге военно-революционный штаб, в который и выдвинуты комитетом следующие тов.: Похлебкин В.М., Ефименко М.Ил. — военный комиссар и Сухицкий — начальник ОРТЧК.

    Согласно приказу исполкома от 23 сентября последний передал всю полноту власти военн-революционному штабу.

    22 сентября было общее собрание членов Тайгинской организации РКП, на котором и постановили всех коммунистов объявить мобилизованными и перейти на казарменное положение.

    Докладывая об изложенном, Тайгинский райпартком настоятельно просит губком иметь тесную связь с Тайгой ввиду того, что живой силы в Тайге крайне недостаточно: имеется одна лишь рота до 140 красноармейцев, из числа которых около 60 человек находятся в постоянном карауле. В стратегическом же отношении гор. Тайга представляет из себя достаточно удобное место для противника, т.е. совершенно отсутствуют естественные преграды в отношении подступов к Тайге, и комитет находит необходимым не закрывать глаза на то, что Тайга — это пробка, и если противник будет развивать интенсивность, то Тайгу можно застигнуть врасплох и этим самым закупорить Томск и магистраль. А посему и просим оказать содействие в присылке живой силы. <...> № 1052.

    Председатель райпарткома В. Похлебкин

    Секретарь Е. Глущенко

    ТОЦДНИ. Ф. 1.0п. 1.Д. 8.Л. 12. Машинописный подлинник.


Документ №666

    Записка П.К. Лубкова командиру 3-го батальона 268-го полка 30 стрелковой дивизии

    с. Мало-Песчанка

    23 сентября 1920 г.

    Товарищи коммунисты, просим вас выслать делегатов для переговоров в штаб Народной армии и выяснить положение.

    Командир Народной армии Лубков

    РГВА. Ф. 17534. Оп. 1.Д. 70. Л. 162. Рукописная копия.


Документ №667

    Приказание командующего войсками Я.А. Грицмана командиру 3-го батальона 268-го полка 30-й стрелковой дивизии

    ст. Ижморская

    23 сентября 1920 г.

    Предложите Лубкову сдаться в течение 20 минут с момента вручения ему условия.

    Ему и его отряду будет дарована жизнь, в противном случае наступать и никого не щадить.

    Команд[ующий] войск[ами] Грицман

    РГВА. Ф. 17534. Оп. 1. Д. 70. Л. 160. Автограф.


Документ №668

    Рапорт начальника 4-го милицейского района начальнику милиции Мариинского уезда

    С. Красный Яр

    23 сентября 1920 г.

    Старший милиционер вверенного мне района Троицкой волости донесением своим от 23 сентября с.г., полученным в 1 1 часов утра, дал мне знать, что в пределах Троицкой волости вверенного мне района якобы от имени Лубкова были выпущены воззвания о призыве на службу всех бывших офицеров и крестьян для борьбы их против советской власти. Все те лица, которые отказываются от мобилизации Лубкова, расстреливаются им на месте. Доношу Вам о вышеизложенном для сведения и вместе с тем сообщаю, что я сего числа вместе с отрядом милиции отправился в село Троицкое для расследования дела; по расследовании же мною будет Вам донесено дополнительно.

    За начальника 4-го района

    Марианской уездной советской милиции [подпись неразборчива]

    РГВА. Ф. 17534. Оп. 1. Д. 70. Л. 146. Рукописный подлинник.


Документ №669

    Из сводки штаба 31-й отдельной стрелковой бригады войск обороны железных дорог 5-й армии

    [г. Ачинск]

    24 сентября 1920 г.

    Отряд повстанцев, концентрировавшийся [в] районе села Почитанского, 23 сентября батальоном 268-го полка полев[ых] войск разбит и оттеснен на деревни Мало-Песчанка и Постникове, откуда [в] тот же день также выбит, рассеялся и отдельными отрядами уходит по грунтовым дорогам в направлении на деревню Колеул, что северо-западнее Мариинска, вниз по реке Кия. При столкновении противник понес потери убитыми и ранеными и оставил 40 человек пленными. По непроверенным сведениям комбата-118 обжелдор, повстанцы, вытесненные из [Мало-]Песчанки, просили выслать делегатов для переговоров. Вызванные начревштаба... два бронепоезда курсируют [в] угрожаемом районе. [В] целях большего обеспечения линии начучастка выставлены заставы по фунтовым дорогам [вдоль] магистрали.

    Установлена тесная связь с полевыми войсками.

    [Подписи отсутствуют]

    РГВА. Ф. 982. Оп. 3. Д. 39. Л. 117. Машинописная копия.


Документ №670

    Воззвание военно-революционного штаба анжеро-судженского района к рабочим копей и крестьянам окрестных волостей

    г. Анжеро-Судженск

    24 сентября 1920 г.

    В настоящее время, когда все рабочие и крестьяне напрягают свои утомленные силы на напряженную борьбу с голодом, холодом и нуждой, когда Красная Армия проливает кровь в борьбе с буржуазией Польши, бароном Врангелем и мировой буржуазией в их лице, — в этот тяжелый момент бывший партизан Лубков поднимает оружие против Вашей рабоче-крестьянской власти советов.

    Бывший партизан Лубков проливает кровь рабочих и крестьян здесь, в тылу. Он помогает буржуазии Польши, барону Врангелю; он, Лубков, сам хочет сделаться бароном, генералом здесь над Вами вместо бывшего Колчака.

    Бывший партизан Лубков для своих корыстных целей отрывает Вас от Вашей неотложной работы, он пытается разогнать Ваши советы, взять власть в свои руки.

    Вы, наученные старыми обманами старых генералов, не должны поддаться обману желающего стать генералом Лубкова. Вы все как один должны стать против выступаюших банд Лубкова. Вы все должны помнить зов рабоче-крестьянской власти советов и Красной Армии: ?Все силы на красный фронт?.

    Всякий, кто поднимает меч против власти советов, погибнет сам от этого меча, как погибли банды Рогова, Новоселова. Банды Лубкова близки к гибели, они окружены стальным кольцом красноармейцев, вооруженных рабочих и крестьян.

    Банды Лубкова окончательно расстроены, распадаются, расползаются, как гады, по деревням. Ваша обязанность, тов. рабочие и крестьяне, напрячь все усилия, чтобы скорее с корнем вырвать из сел, деревень и тайги лубковские банды и скорее стать на работу по добыче угля, по уборке огородов и хлебов. Вы должны:

    1 ) Тех, кто под угрозой смерти Лубковым насильно мобилизован, вразумить срочно покинуть банды Лубкова и стать на работу.

    2) Составить списки тех, кто добровольно пошел в ряды лубковских банд и представить их на копи в реввоенштаб.

    3) Не допускать ни под каким предлогом новых мобилизаций Лубковым ни людей, ни лошадей.

    4) Вы сами должны расправиться с теми, кто восстает против Вашей власти советов.

    Ответственность за выполнение настоящих требований возлагается на сельские [и] волостные советы и на самих жителей.

    Там, где будет проявлено сочувственное отношение к лубковским злодействам, будут приняты репрессивные меры к виновным и [ко] всему кулачеству; они будут арестовываться, предаваться ревтрибуналу, а имущество их конфисковываться. Вперед же, товарищи рабочие и крестьяне, на ехидного, хитрого тылового врага, бандита Лубкова!

    Да здравствует власть советов!

    Да здравствует коммунистическая партия, ведущая всех нас к окончательной победе над буржуазией!

    Да здравствуют Ваши усилия против ошалелых банд пьяного Петра Лубкова!

    Военревштаб Анжеро- Судженского района:

    Д. Тумаркин, Е. Глущенко, А. Емельянов, Я. Абрамов, Я. Гарант

    РГВА. Ф. 982. Оп. 3. Д. 36. Л. 346. Типографский оттиск.


Документ №671

    Телеграмма начальника мариинского военно-революционного штаба А. Пономаренко командующему войсками Я.А. Грицману

    г. Мариинск

    [24 сентября 1920 г.]

    Охрана усилена, [в] Мариинске спокойно.

    Разверстка не выполнена Почитанской волостью за 1920 [год:] хлеба и фуража не сдала свыше 5 070 пудов, мясная — не выполнена половина, яйца и масло — совершенно не выполнено. На 1921 [год] разверстки назначено: хлеба и фуража — 144 000 пудов, соломы — 14 163 пуда, картофеля — 27 000 пудов, сена — 55 500 пуд., волокна льняного — 120 пуд., коноплян[ого] — 990 пуд.; не выполнено ничего.

    [В] Мало-Песчанской волости за 1920 г. не выполнено [разверстки] хлеба 32 500 пуд., мяса скотом*, масла и яиц — совсем не дано. Разверстки на 1920-21 год назначено: хлебофуража — 242 766 пуд., соломы — 30 063, волокна льняного — 195 пуд., конопл[яного] — 3 970 пуд., сена — 1 3 000 пуд., картофеля — 34 000 пуд., ничего не выполнено.

    Указанные две волости враждебно относились к советвласти. Завтра, т.е. 25 сентября, будут высланы инструкторы для производства технически разверстки. Точные данные будут высланы [с] агентами продработы.

    Начреввоенштаба Мариинска Пономаренко

    РГВА. Ф. 17534. Оп. 1. Д. 70. Л. 263. Телеграфный бланк.


Документ №672

    Телеграфное донесение врид военкома Томской губернии Е.В. Ильяшенко комиссару восточно-сибирского военного округа

    г. Томск

    [Не ранее 24 сентября 1920 г.]

    20 сентября партизан Лубков [на] почве недовольства населения разверсткой поднял восстание [в] Почитанской волости, мобилизовал жителей селений Мало-Песчанского, Больше-Песчанского, Почитанского Мариинского уезда, выпустил воззвание [к] населению [с] призывом [к] свержению власти коммунистов. Сформированный войсковой штаб Лубков назвал [штабом] ?Народной красной армии? и повел наступление на ст. Ижморская, которую занял. Наш отряд [в] двадцать человек, занимавший Ижморскую, под давлением противника после упорного сопротивления отошел на соединение [с] тайгинском отрядом. Тотчас по получении сведений [о] занятии Ижморской [в] Тайге был сформирован реввоенштаб, город объявлен [на] осадном положении и на Ижморскую Тайгинским райвоенкомом двинут отряд [в] 150 человек [с] бронепоездом. Отряд имел бой [с] бандитами, [в] результате боя бандиты отступили на [с.] Берикульское, потеряв несколько человек убитыми [и] ранеными.

    23 сентября на рассвете отряд 268-го полка повел наступление [на] дер. Постниково, после боя занял ее, бандиты потеряли около 40 человек убитыми, ранеными, пленными. 23 сентября [в] район восстания [из] Томска выслан [под] командой помкомбата-383 [войск] ВОХР тов. Кит-Вийтенко сводный отряд, состоящий [из] полуроты [войск] ВОХР, взвода особой роты, взвода кавэскадрона [при] губвоенкомате.

    24 сентября — силы противника уменьшаются отложением целых отрядов, старающихся спастись отдельным бегством. Лубков [с] главными силами отступает через дер. Кирсановку, что 50 верст северо-западнее Мариинска [по] реке Кие, для переправы и укрытия [в] тайге на правом берегу реки.

    24 сентября наши части занимают следующее положение: отряд рабочих Анжерских копей [в] количестве 200 [человек под] командой Емельянова [А.С.] — Святославка; отряд [в] 150 человек железнодорожных рабочих [под] командой Зотикова — ст. Ижморская; [отряд] батальона железнодорожной обороны [в] 125 человек — [на] участке разъезд Воскресенский — [ст.] Берикуль[ская]; отряд рабочих Судженских копей [в] 12 человек [под] командой Кошкина оторвался [от] батальона [войск] ВОХР, которому был придан, и находится на разъезде; отряд полуроты [войск]

    ВОХР и взвода особой роты [при] губвоенкомате [под] командой Кит-Вийтенко находится [в] Берикульской; Мариинская каррота — [в] направлении села Белогорское; застава [в] 37 сабель — [в] селе Зырянском; [на] участке желдороги Ижморская — Берикульская курсируют два броневика. <...>

    Все отряды, действующие против повстанцев, объединены [под] командованием начштаба Востсибсектора [войск] ВОХР товар. Грицмана. [В] восстании несомненно принимают участие кулаческие [и] белогвардейские элементы, ибо [в] выпущенном [к] населению воззвании Лубков приглашает [в] свои ряды офицеров.

    Благодаря быстро принятым энергичным мерам восстание ликвидируется, кольцо окружающих Лубкова частей суживается. <...>

    Жел[езно]дорожной магистрали, охраняемой нашими отрядами, не угрожает опасность [со] стороны бандитов, движение поездов совершается по расписанию.

    HP 2242/586.

    Врид губвоенкома Ильяшенко

    ГАТО. Ф.р. 521. Оп. 1. Д. 54. Л. 388. Машинописный отпуск.


Документ №673

    Письмо П.К. Лубкова военкому Мариинского уезда В.Т. Стародубову

    Б.м.

    25 сентября 1920 г.

    Ввиду приказа о выполнении сильной разверстки всех продуктов крестьяне сильно взволновались и повели сильную организацию меж собой, где и приказали мне, товарищу Лубкову, стать во главе ихней организации, что я и сделал. И в началевсего дела я послал Вам срочный пакет, где просил Вас выехать к нам для улаживания конфликта, причем, не получив ответа, посылаю второй. А чтоб не пролить свою Товарищескую КРОВЬ И не подорвать СВОЙ фронт против Врангеля и панской Польши, что и просим Вас, товарищ, выехать к нам в первый батальон Рабоче-Крестьянской армии, где даем ручательство и честное товарищеское слово, что Вас никто и нигде не пошевелит.

    К чему и подписуюсь1.

    Начальник Рабоче-Крестьянской армии П. Лубков

    РГВА. Ф. 17534. Оп. 1.Д. 70. Л. 280. Рукописный подлинник.


Документ №674

    Донесение командира отряда особого назначения судженских копей А.С. Емельянова командующему вооруженными силами Мариинского уезда

    [д. Тавла]

    25 сентября 1920 г.

    Сообщаю, что мною сегодня, то есть 25 сентября с.г., в четыре часа дня были настигнуты два батальона банды Лубкова в деревне Тавла, которые производилиреквизиции лошадей и повозок, а также мобилизацию людей. За нежелание пойти к нему в банду Лубковым был подготовлен отряд для сожжения деревни Тавла.

    После 40-минутного боя [один] батальон названной банды был наголову разбит, убит командир батальона, захвачен штаб со всеми делами и приказами и начальником штаба. Все добровольцы были преимущественно мусульмане и [только] часть русских. Продолжавший[ся] долго бой [закончился так:] все перебиты и шесть человек ранено, пятнадцать взято в плен. Наши потери: только один тяжело раненный, одна лошадь [ранена] и также одна убита.

    Командир [отряда] особого назначения Суд[женских] копей Л. Емельянов

    Помощник комот[ряда] Т. Котов

    РГВА. Ф. 17534. Оп. 1.Д. 70. Л. 270. Рукописная копия.


Документ №675

    Донесение командира отряда осбого назначения судженских копей А.С. Емельянова командующему вооруженными силами Мариинского уезда

    д. Михайловка

    26 сентября 1920 г.

    Сообщаю, что мною сегодня, 26 сентября с.г, в 2 часа 10 минут была встречена банда Лубкова в количестве более тысячи человек, которая сделала засаду в кустах и болоте за деревней Михайловкой, в трех верстах, но [благодаря] опытности нашей разведки банда своевременно была обнаружена. После продолжительного боя банда неудержимым напором была атакована и штыковыми ударами окончательно разбита.

    Адъютант Лубкова, известный организатор лубковщины по фамилии Земцов1 убит, а также убит командир 1-го батальона. Вся площадь, на которой происходил бой, усыпана трупами бандитов. Забрано два воза разнообразного оружия, много оружия при бегстве банды было разбросано по кустам и болоту. Сам бандит Лубков во время боя сел на лошадь и убежал по кустам по направлению к деревне Краснояровке, а остатки банды, в большинстве не вооруженные, разбежались по кустам [в] разных направлениях.

    Наши потери: двое ранено и двое убито, а также убита одна лошадь.

    В настоящее время нахожусь в деревне Михайловка. После продолжительных поисков и боев с бандой отряд переутомился. При появлении разбежавшихся остатков банды отряд будет двинут для [их] окончательной поимки. Так как банда Лубкова почти окончательно ликвидирована, прошу распоряжения об отправке вверенного мне отряда [на] Суд[женские] копи, так как отряд состоит преимущественно из гор[ных] рабочих каменноугольных копей. Их отсутствие на копях слишком отражается на производительности названных копей. № 4.

    Комотрособназначения Суд[женских] копей А. Емельянов Помощник Котов

    [P.S.] Взято в плен около 40 человек и из них 1 6 раненых.

    Котов

    РГВА. Ф. 17534. Оп. 1. Д. 70. Л. 284. Рукописный подлинник.


Документ №676

    Протокол заседания военно-революционного штаба Анжеро-Судженского района

    г. Анжеро-Судженск

    26 сентября 1920 г.

    Присутствовали: начальник реввоенштаба Д.Г. Тумаркин, члены Я. Абрамов, Я.И. Гарант, Е.Ф. Глущенко.

    Слушали: 1 . Дело о находящемся под арестом контрразведчике лубковских банд Мангазееве Николае Ефимовиче, крестьянине 28 лет Мариинского уезда Почитанской волости и села.

    Постановили: 1 . Установив на основании документальных данных виновность Мангазеева в том,

    1 ) что он, Мангазеев, убежав с шахты № 6 Анжерской копи, является злостным дезертиром труда,

    2) что он, Мангазеев, является агентом-контрразведчиком восставших против советской власти лубковских банд,

    3) что он, Мангазеев, в момент восстания взял на себя специальное поручение лично от Лубкова доставить на Анжерские копи один пакет с воззваниями к рабочим о восстании и другой пакет — на имя начальника гарнизона Судженских копей Головатова с предложением немедленно присоединиться с гарнизоном к восставшей против советской власти так называемой ?Народно-крестьянской армии под командованием Лубкова?, — реввоенштаб единогласно постановил Мангазеева расстрелять.

    Слушали: 2. Дело о находящихся под арестом добровольцах лубковских банд.

    Постановили: 1. За добровольное выступление против советской власти в рядах лубковских банд с сохраненным ими самими для этой цели оружием и снаряжением; за принуждение с оружием в руках крестьян села Бекетово присоединиться к лубковским бандам; за варварское намерение их ?живыми закопать в землю? членов сельского совета; за призыв крестьян бить коммунистов и жидов; за агитацию среди крестьян не выполнять разверстку, — за все это реввоенштаб Анжеро-Судженского района единогласно постановил расстрелять следующих мятежников, кулаков села Бекетово: 1 ) Белоногова Николая Павловича, 31 года; 2) Мерзликина Егора Никитича, 32 лет; 3) Студенкина Василия Константиновича, 29 лет; 4) Шачнева Василия Сысоевича, 48 л.; 5) Белоногова Никифора Ивановича, 21 г.; 6) Мерзликина Евдокима Ивановича, 20 л.; 7) Стеклянникова Якова Владимировича, 26 л.; 8) Ушакова Александра Алексеевича, 32 л.; 9) Суздальцева Ивана Дмитриевича, 36 л.

    Слушали: 3. О выполнении постановлений двух предшествующих пунктов настоящего протокола.

    Постановили: 3. Поручить помощнику командира [коммунистических] отрядов Анжеро-Судженского района тов. Кьюменкеру расстрел десяти мятежников, согласно первых двух пунктов настоящего протокола, произвести в ночь на 27 сентября 1920 г. и об исполнении донести.

    Начальник штаба Д. Тумаркин

    Члены штаба: Е. Глущенко

    Я. Гарант

    Абрамов

    ГАТО. Ф.р. 809. Оп. 1 . Д. 7. Л. 20. Рукописный подлинник.


Документ №677

    Воззвание штаба по формированию партизанских отрядов при томском губревкоме к населению Томской губернии

    г. Томск

    [После 26 сентября 1920 г.]

    Смерть предателям!

    Товарищи рабочие! Товарищи крестьяне и все честные граждане!

    В пределах Томской губернии совершилось неслыханное предательство!

    Тот, кто назывался другом народа, тот, кто год тому назад боролся вместе с нами против власти Колчака, тот, кто был героем среди сибирских партизан, — Петр Лубков совершил великое предательство перед трудящимся народом!

    Петр Лубков изменил революции.

    Петр Лубков предал своих партизан.

    Петр Лубков вместе с золотопогонниками, вместе с остатками колчаковской армии, рядом с кулаками и при поддержке их выступил против советской власти.

    Нет имени предательству Петра Лубкова!

    Вместе с нами он был назначен в штаб по формированию партизан и добровольцев для отправки на Южный и Западный фронты. Мы вместе с ним должны были объехать некоторые уезды Томской губернии для того, чтобы призвать к оружию товарищей партизан против банд Врангеля и поляков.

    Для свидания с ним мы приехали в д. Святославку, там его не оказалось. Нам дали знать, что он уехал в Мариинск для встречи с нами. С его разрешения и по просьбе мальчика мы взяли с собой в Мариинск сына его Митю — 15 лет.

    В Мариинске Петра Лубкова не оказалось, получили от него телеграмму, в которой Лубков отказался стать членом штаба по формированию партизан, сославшись на свое нездоровье.

    Для нас стало ясно, что Петр Лубков задумал что-то недоброе.

    Мы, тем не менее, продолжали возложенную на нас работу. Всюду, где мы были, нас встречали как дорогих родных, и на брошенный нами клич ?К оружию!? откликнулись партизаны и добровольцы Мариинского, Кузнецкого и Щегловского уездов.

    Сибирские партизаны, забыв о местных недоразумениях и личных обидах, быстро собрались для немедленной отправки на фронт. Некоторые погрузились и уехали, другие готовились к отъезду.

    Но тут в нашу планомерную работу врезался своим выступлением против советской власти Петр Лубков. Он, оказывается, также вербовал партизан, но только не для отправки на Западный фронт, а для местного выступления против советской власти, для создания нового фронта в тылу. В своих воззваниях к партизанам, уже готовым отправиться на Западной фронт, он сообщал о том, что и мы заодно с ним, чем ввел многих в заблуждение и вовлек в эту безумную авантюру.

    Что же делает дальше этот бывший герой-партизан Сибири?

    Обманув своих товарищей-партизан, насильно мобилизовав и вооружив некоторых крестьян, он нападает на одну из неохраняемых станций Сибирской магистрали.

    Пытается прервать железнодорожное сообщение в тот момент, когда Сибирь поезд за поездом отправляет своих бойцов на Западный фронт. Своим предательским выступлением наш бывший товарищ ясно и определенно становится в ряды врагов советской власти, становится рядом с теми, против которых еще так недавно воевал.

    В своих воззваниях и приказах он именует себя ?начальником народной армии?, призывает бить ?жидов?, бывших пленных мадьяр и не щадить коммунистов.

    Нет имени предательству Лубкова!

    Пусть не радуются враги рабочих и крестьян, пусть не ликуют обыватели сибирских городов, что им удалось натравить Лубкова против советской власти! Если Лубков стал орудием в руках остатков колчаковщины, если он и обманутые им партизаны, выступив в момент призыва партизан на Западный фронт, оказали некоторую поддержку польским панам и мировой буржуазии, то рабочий класс

    Сибири по достоинству оценит новые подвиги ?сибирского героя? и за измену и предательство воздаст ему должное.

    Да и недолго погулял со своими новыми друзьями Петр Лубков. Уже имеются сведения о том, что он и его банда вблизи д. Михайловки окружены и в происшедшем штыковом бою разбиты. Сам Лубков, раненый, бежал; адъютант его, известный организатор лубковщины Земцов, — убит.

    Вот как ответил трудовой народ на измену и предательство Лубкова.

    Изменой и предательством Лубков вычеркнул себя из геройских рядов сибирских партизан.

    Нет места среди партизан изменникам и предателям!

    Сибирские партизаны еще раз должны доказать, что они друзья трудового народа.

    Что Врангель и Польша для них такие же враги, какими были Колчак и Деникин.

    Лубков ликвидирован.

    Все внимание на Западный фронт!

    Советская Россия, истекая кровью, предложила Польше мир на самых льготных для нее условиях. Если этот мир не будет принят, советская республика еще раз должна будет доказать всему миру свою силу и могущество.

    В этой новой схватке труда с капиталом сибирские партизаны должны принять активное участие.

    Время не ждет. Враг уже переступил порог советской страны. Он снова топчет своими ногами пропитанную кровью рабочих и крестьян родную землю.

    К оружию, товарищи партизаны! Докажите еще раз, что и вы — друзья советской власти, что и для вас советская республика родная вам земля!

    Долой авантюристов!

    К новым, славным подвигам, сибирские партизаны!

    Да здравствует советская Россия!

    Смерть предателям и изменникам!

    Вперед на Врангеля, на польских панов!

    Вперед, сибиряки!

    [Председатель Томского губревкома] Познанский

    Штаб по формированию партизанских отрядов: Шевелев-Лубков

    Цыбульский

    ГАНО. Ф.р. 1548. Оп. 1.Д. 21. Л. 118. Типографский оттиск.


Документ №678

    Оперативный приказ № 7 командующего войсками Мариинского уезда Я.А. Грицмана

    с. Беловодское

    27 сентября 1920 г.

    Ввиду ликвидации банд приказываю;

    1 . Отряду тов. Кит-Вийтенко вернуться в свой батальон по маршруту Беловодское — М[ало]-Песчанская — Белгородское — ст. Берикуль[ская] и дальше пож.д. на Томск.

    2. Отряду тов. Багреева двигаться через д.д. Колеул — Благовещенское — Обоянь — Антибес — Мариинск, по дороге очищая от преступного элемента указанные деревни и проводя ряд митингов.

    3. Отряду тов. Кошкина соединиться с отрядом тов. Емельянова, под командой последнего вернуться на копи форсированным маршем по кратчайшему пути.

    4. Отряду тов. Журбина [П.К.] оставаться в течение недели в бывшем районе боевых действий, производя основательную чистку по всем деревням, имея границами своего района с.с. Святославское — Песчанское — Кирсановка — Колыон.

    После чего отправиться по Иркутскому тракту в Томск.

    5. Кавал[ерийскому] отряду тов. Сергеева оставаться в течение недели в районе сел Берлинское — Зырянское — Богословское и Красноярское, после чего вернуться по кратчайшему пути в Томск.

    6. Отряду тов. Биякова форсированным маршем вернуться на копи.

    7. Отряд тов. Ходановича перебросить в район сел Теплая Речка — Почитанская — Постниково — Песчанка — Белгородское с задачей чистки этого района.

    8. Отряду Ворончихина вернуться в свой батальон.

    9. Всем остальным отрядам, не упомянутым в настоящем приказе, вернуться к местам своего постоянного расквартирования.

    10. Я уезжаю в Мариинск, куда прислать донесения об исполнении настоящего приказа.

    Коман[дующий] войск[ами] Грицман

    РГВА. Ф. 17534. Оп. 1. Д. 70. Л. 308. Рукописный подлинник.


Документ №679

    Протокол заседания мариинского революционного штаба

    г. Мариинск

    28 сентября 1920 г.

    Присутствовали: командующий войсками Мариинского укрепленного района Я.А. Грицман, начальник ревштаба А. Пономаренко, члены штаба: П. Соколов, Ведерников, Тарасов и представитель Томского губкома РКП(б) Я. Блох.

    Слушали: 1. Вооружение комячеек Мариинского уезда.

    Постановили: 1 . Поручить отделу по работе в деревне в недельный срок проверить и проконтролировать все комячейки Мариинского уезда, по окончании чего поручить тов. Соколову возбудить ходатайство перед губернским центром о вооружении комячеек. Что касается комячеек Тамбарской и Берикульск[ой, то их] вооружить немедленно ввиду появившихся в их районе белогвардейских банд.

    Слушали: 2. Об установлении нормального времени хождения по городу.

    Постановили: 2. Поручить представителю президиума исполкома [советов] установить, путем издания приказа, время хождения по городу.

    <...>

    Слушали: 5. Об информации населения уезда в связи с ликвидацией банды Лубкова.

    Постановили: 5. Поручить тов. Блох[у] составить к 29 сентября воззвание в виде информационного листка о ликвидации банд и значении этого восстания в отношении нарушения единого фронта борьбы против врагов республики и преступных попыток в ослаблении мощной энергии по укреплению пролетарской республики.

    Слушали: 6. Об арестованных штабом.

    Постановили: 6. Поручить завполитбюро расследовать путем следствия виновность арестованных в отношении участия в восстании бандита Лубкова.

    Слушали: 7. О расформировании ревштабов Тайгинского и Судженского.

    Постановили: 1. Принимая во внимание ликвидацию восстания бандита Лубкова, поручить тов. Грицману издание приказа о расформировании ревштабов в Судженке и Тайге и оставлении в Мариинске ревштаба как в уездном центре.

    Слушали: 8. Об увеличении отряда интернационалистов в Мариинске.

    Постановили: 8. Согласно разъяснения комвойск т. Грицмана предложить тов. Соколову возбудить ходатайство перед его высшими органами — перед Томгубчека — об увеличении отряда интернационалистов до 100 человек.

    Слушали: 9. О посылке политкомов в оставшиеся в уезде отряды для ликвидации банд.

    Постановили: 9. Предложить комитету партии в двухдневный срок мобилизовать четырех ответственных товарищей в уезде в качестве политкомов оставшихся в уезде регулярных частей Красной Армии.

    Слушали: 10. О посылке материалов о всем восстании в Сиббюро ЦК РКП.

    Постановили: 10. Принимая во внимание, что восстание, происшедшее в Мариинском уезде, есть первое чисто крестьянское, руководимое не белогвардейскими офицерами, имеющее своих крестьянских вождей... поручить тов. Алексеевскому к 15 октября 1920 года представить подробный доклад об этом чисто крестьянском кулацком восстании, руководимом бандитом Лубковым, с посылкой копии этого доклада в Сиббюро ЦК РКП помимо губернского центра.

    Председатель собрания Грицман

    Секретарь Соколов

    РГВА. Ф. 17534. Оп. 1. Д. 70. Л. 337. Машинописная копия.


Документ №680

    Приказ № 16 мариинского горуездного исполкома советов

    г. Мариинск

    [Конец сентября 1920 г.]

    20 сентября с.г. в пределах Мариинского уезда вспыхнуло восстание. Еще раз советская власть получила провокаторский удар в спину от лица, прилизавшегося и добившегося абсолютного доверия. Лицо это — бывший партизан Лубков. Своей прошлой работой по борьбе с колчаковщиной он ввел всех в заблуждение. Власть советов, испытавшая не одну измену, но не потеряв еще окончательно веры в людей, искренно поверила в его предложение формировать на Западный фронт добровольческие партизанские отряды, чем воспользовался бандит и, сорганизовавши обманом грабительские отряды, повел их не на Западный фронт, а на свержение власти советов, которой он в течение почти двух лет расчищал дорогу. Причина, [которая] побудила его выступить [против советской власти,] та, что он, партизан, привыкший со всей остальной его компанией жить и действовать в своих личных интересах бесконтрольно, сейчас наткнулся на препятствие — советскую власть, которая интересы всего трудового класса ставит выше интересов какой-то личности или даже всего уезда, наносящего вред революции.

    Дабы добиться удовлетворения своих личных интересов, Лубков, не рассчитывая на свои силы, бросил клич тому элементу, против которого он недавно боролся, а именно: колчаковскому офицерству, кулакам деревенским, спекулянтам и вообще враждебно настроенным к советской власти паразитам. Этому элементу, как и самому Лубкову, советская власть не по нутру. До сих пор, до прогремевшего клича, они хотя и ненавидели власть, но выступить без вождя не могли. Но сейчас эта компания, чтобы избавиться от разверстки хлеба, ринулась в полном вооружении, как, например, кулаки Колеульской и Мало-Песчанской волостей, добровольцами в ряды бандитов. Бандит Лубков частью произвел насильственную мобилизацию; и население, боясь его расправы, дало себя мобилизовать. Для большего успеха Лубков затронул самое больное место кулака — это отобрание излишков хлеба для распределения между голодными крестьянами и рабочими и довольствия Красной Армии.

    Товарищи крестьяне, советской власти одинаково дорог как рабочий, так и крестьянин: как с рабочего посредством разных принудительных мер власть требует поднятия трудоспособности для увеличения продуктов и предметов, необходимых для удовлетворения нужд крестьянина, так и с крестьянина требует излишками хлеба снабдить рабочего, который без хлеба работать не сможет. Всякие обещания проходимцев и провокаторов об освобождении от изъятия у крестьянства излишков хлеба, а также быстром удовлетворении насущных нужд — ложны и неосуществимы.

    Лица, идущие в отряд Лубкова только по этим соображениям, горько обманутся.

    Хлеб будет взят самим Лубковым, которым [он] накормит свою шайку воров и грабителей, и потом за Ваши же, крестьяне, хлеб и помощь пострадаете от него как Вы, так и Ваше хозяйство.

    Мариинский исполком, зная гибельные последствия такого выступления, принял все меры к подавлению бандитского восстания, и сейчас уже в этот момент [оно] почти ликвидировано. Все бандиты окружены и будут беспощадно уничтожены.

    В целях же предупреждения распространения волнений и дабы враги трудового народа не воспользовались темнотой деревенских масс и не повели свою гнусную контрреволюционную работу в других местностях уезда, Мариинский уездный исполком приказывает:

    1 ) Всем малодушным, несознательным и вообще словоохотливым гражданам прекратить распространение всяких ложных тревожных слухов; всякое малодушие, охраняя и дрожа о своем маленьком личном интересе, подрывает дело укрепления всеобщего блага трудового народа.

    2) Всем волисполкомам и сельсоветам и всем честным гражданам надлежит немедленно пресекать в корне распространение ложных слухов и лиц, распускающих таковые, арестовывать и передавать властям для предания революционному суду.

    3) Волисполкомы, сельсоветы и совет[ская] милиция должны немедленно доставлять сведения при первом появлении банд, а также сведения о лицах, распускающих ложно-провокационные слухи или агитирующих против соввласти; такие лица должны немедленно арестовываться на месте и предаваться военно-революционному суду.

    4) За укрывательство вышеупомянутых категорий преступников должностные лица будут наказаны вплоть до расстрела.

    5) Всем волисполкомам и сельсоветам крепко стоять на своих местах, не сдавать оружия без боя, так как таковое выдано для защиты соввласти. Имеющимися средствами противодействовать всяким бандитским мобилизациям и руководствоваться распоряжениями только уездного центра.

    Всякое упущение, трусость, неоказание противодействия будут рассматриваться как измена рабоче-крестьянскому правительству.

    Нужно знать каждому крестьянину и честному гражданину Мариинского уезда, что борьба сейчас с соввластью при ее силе, организованности есть безумие.

    Вы, товарищи крестьяне, вдумайтесь и уясните всю важность создавшегося положения. На фронтах льется кровь Ваших сынов, советская власть Вас освободила от колчаковских нагаек и шомполов и продолжает бороться, проливая кровь, за укрепление Вашего благополучия. А потому выступление на внутреннем фронте [означает] нанесение ей, а это значит и всему трудовому крестьянству и рабочим, удара в спину, есть тягчайшее преступление, которое будет беспощадно караться, как ЭТО И имело место в Ново-Николаевском и Щегловском уездах.

    Эту же кару понесут бандиты и кулаки Мариинского уезда.

    Зампредисполкома Пономаренко

    Увоенком Казаков

    Врид секретаря С. Колтун

    ГАТО. Ф.р. 173. Оп. 1. Д. 225. Л. 70. Типографский оттиск.


Документ №681

    Доклад командира 31-й отдельной стрелковой бригады начальнику войск обороны железных дорог 5-й армии

    Б. м.

    [Начало октября 1920 г.]

    20 сентября в 10,5 часов на станцию Ижморская был совершен налет шайкой бандитов, произведших ограбление станции и повреждение телефонных и диспетчерских проводов.

    Немедленно на место происшествия выехал на броневике из Тайги с отрядом 118-го батальона помкомбат-118 тов. Николаев, но бандитов уже не застал. По полученным сведениям выяснилось, что банда под командой Лубкова силою до 1000 человек находится вблизи ж.д. линии. Прибыв на станцию Ижморская, тов. Николаевым была предпринята разведка на село Почитанское. По пути следования им были захвачены 3 человека, оказавшиеся мобилизованными Лубковым и направляющимися на сборный пункт на станцию Ижморскую. Разведка, обстрелянная, возвратилась.

    Для оказания сопротивления упомянутой банде военно-революционным штабом Анжеро-Судженских копей был выслан на углярках (броневик) отряд рабочих тех же копей. Кроме того, проезжавшим мимо начштабом Востсибсектора войск ВОХР тов. Грицманом в Мариинске был образован революционно-полевой штаб, который остановил проходивший батальон 268-го полка 30-й дивизии и использовал его для боевых действий, затем вызвал из Тайги отряд караульной роты, из Мариинска — отряд коммунистов, затребовал силы от войск ВОХР, на что и получил отряд 383-го батальона. Получив первые донесения о происшествии, я просил разрешения выехать в район действий, на что согласия тов. Постникова1 не получил, почему и послал отряд из резервной роты 132-го батальона под командой комбата-132 Русинова, который, прибыв на место происшествия, вошел в тесную связь с полевым штабом. Таким образом сразу образовалось несколько штабов и начальников, чем, конечно, затруднялись операции. Несмотря на это, все-таки был выработан общий план наступления для ликвидации восстания. Но ввиду того, что батальон 268-го полка, уставши при преследовании противника, свернул с намеченного пути и отправился по месту своего назначения на запад, а отряд 383-го батальона ВОХР, долженствующий наступать в лоб противнику, сильно запоздал исполнением приказа, в силу чего Лубков имел возможность повернуть на север, что он и сделал, план ликвидации на первый раз не удался. Так как с поворотом противника на север район действий переносился за полосу обороны железных дорог, то отряд железнодорожной обороны выставил заставы на подступах к железнодорожной линии и участия в преследовании противника не принимал. <...>

    Общее впечатление от противника, по сводкам полевых войск, создалось следующее.

    Первоначально банда насчитывала до 1000 человек, затем в бою под с. Почитанкой была разбита, но мобилизацией крестьян опять пополнилась до прежней цифры.

    Вооружение слабое, частью — винтовки и один пулемет Шоша, часть — чем попало. Командование слабое, хотя было небольшое количество из бывших офицеров, как, например, начальник штаба отряда. Состав банды — татары, добровольцы села Теплая Речка и мобилизованные по пути следования крестьяне. Отношение населения — скорее сочувственное бандам.

    В отношении к нашим войскам впечатление создалось таковое. Регулярных войск вначале было: батальон 268-го полка 30-й дивизии, который, уставши в преследовании противника, решил уехать, что и сделал; затем отряд 383-го батальона войск ВОХР и только; остальные были: отряды судженских рабочих ([из] бывших лубковских партизан окрестных деревень) и отряд войск обороны железных дорог. Почему в первое время отсутствовало общее командование. Штабов существовало: в Тайге революционный штаб, объявивший город Тайгу на осадном положении до 27 сентября; в Анжеро-Судженских копях военно-революционный штаб, выпустивший прилагаемое при сем воззвание; в Мариинске революционно-полевой штаб во главе с командующим войсками Мариинского района тов. Грицманом; затем начальник обороны участка тов. Русинов; и, наконец, отряд ОРТЧК с броневиком, [который] действовал вначале сепаратно. В конце концов, сговорившись, все штабы предприняли общее наступление на банды, и в бою 27 сентября разбив банды, положили конец восстанию.

    Разведка действовала из рук вон плохо, давая самые разноречивые сведения о противнике. Во время пребывания моего на разъезде Иверка удалось установить факт, что некоторые отряды, сформированные из бывших лубковцев волостными исполкомами, направлялись для помощи Лубкову и, следуя по пятам наших войск, не принимали активных действий, ожидая, по-видимому, удач банд, чтобы присоединиться к ним. В силу чего мною предпринят арест некоторых бывших партизан и должностных лиц волисполкомов. Так, в данный момент находится 7 арестованных на гарнизонной гауптвахте гор. Тайги, в том числе военный комиссар Троицкой волости Мариинского уезда. Дознание производится помкомбатом-118 тов. Николаевым, который 3 октября должен выехать с отрядом в Троицкую волость для производства арестов, обыска и отбора оружия у населения.

    28 сентября на ст. Тайга прибыли с Кольчугинской ветки партизаны Лубков-Шевелев и Цыбульский в своем вагоне, которые задержаны агентами ОРТЧК и препровождены в Томск для выяснения.

    Агентурная разведка бригады действовала из рук вон плохо.

    Получено одно телеграфное донесение о необнаружении противника в районе, противоположном моим заданиям. Дальнейшая работа видна из прилагаемого при сем рапорта начальника агентурной разведки, который свидетельствует о полном незнании агентразведчиков о своем назначении и обязанностях. <...>

    Командир бригады Георгиев

    РГВА. Ф. 982. Оп. 3. Д. 36. л. 288. Машинописный подлинник.


Документ №682

    Доклад командира 383-го стрелкового батальона И.Г. Макаренко командиру 64-й стрелковой бригады войск вохр

    г. Томск

    Октябрь 1920 г.

    Для ликвидации банд Лубкова в Мариинском уезде был выделен отряд 22 сентября с.г.: помощник мой по политчасти тов. Ганджарик, лекпом — 1, комвзводов — 8, помкомвзводов — 2, пулеметчиков — 11, штыков — 87 под командой моего помощника по строевой части тов. Кит-Вийтенко, всего 108 человек при двух пулеметах.

    Расположение и движение войск к прибытию тов. Кит-Вийтенко было следующее.

    Из села Колыонского на с. Святославское двигался отряд анжеро-судженских рабочих силою 250 штыков при одном пулемете и одном автомате под командой тов. Емельянова. Район вниз по реке Яя занимал отряд анжеро-судженских рабочих под командой т. Голикова силою 75 чел.; район с. Теплая Речка и село Почитанка был занят 3-м батальоном. На село Постниковское двинут отряд анжеро-судженских рабочих под командой т. Зотикова силою 190 чел. На ст. Берикульская находился отряд анжеро-судженских рабочих под командой т. Кошкина силой 120 человек при двух пулеметах на бронированном поезде; отряд Мариинского политбюро под командой тов. Саза силой 30 человек; отряд Мариинского комсомола силой 33 человека под командой тов. Земляникина и отряд тов. Кит-Вийтенко силой 107 человек при двух пулеметах. Кроме того, из Томска на поддержку и для совместных операций с т. Емельяновым был выслан отряд от губвоенкомата силой 54 человека при двух пулеметах под командой помкомроты вверенного мне батальона т. Журбина и на с. Зыряновское — отряд 1 2 [в] сабель от батальона и 25 сабель от губвоенкомата, всего 37 сабель под командой комвзвода вверенного мне батальона тов. Сергеева. Из Мариинска двигался на с. Белгородское отряд карроты Мариинского увоенкомата под командой т.* силой 100 человек при двух пулеметах. Переправы через реку Кию в с. Александровское и Михайловское были заняты тоже нашими войсками, высланными из Мариинска.

    Ст. Берикульская была в руках банд, но 23 сентября занята нами без боя.

    Таким образом войска, двигаясь со всех сторон, окружили неприятеля и нанесли сокрушительный удар 26 сентября с.г. В боях неприятель потерял около 600 человек убитыми, много раненых, адъютант Лубкова — бывший пор[учик] Земцов — убит. Лубков сам бежал.

    Восстание Лубкова организовано на почве недовольства разверсткой кулацкого элемента. Он проводил агитацию, что коммунисты-жиды захватили власть, уничтожили выборное начало, обирают народ, что Мариинск взят, Семенов наступает с востока и пр. Ядро восставших — татары. Население трепещет со страха перед Лубковым, но незначительная часть относится к нему с уважением. Проходя [через населенные пункты], Лубков везде производит мобилизацию, пользуясь мандатом на право вербовки добровольцев на Западный фронт. Силы Лубкова были около 1 500—2 000 человек, наполовину вооруженные и в том числе конницы человек 30—35.

    Часть отряда Кит-Вийтенко численностью 108 человек в составе, как указано, 29 сентября в 3 час. дня вернулась в Томск, оставив 54 чел. пех[оты] и 25 сабель от губвоенкомата и 12 сабель при комвзводе Сергееве под командой помкомроты Журбина вверенного мне батальона для очистки района от разбежавшихся бандитов.

    Лубковщина еще не ликвидирована; для полной ее ликвидации сего числа под моим командованием выделен отряд, о чем Вам будет донесено особо.

    Комбат-военком Макаренко

    Адъютант Домбровский

    РГВА. Ф. 17534. Оп. 1.Д. 70. Л. 90. Машинописная копия.


Документ №683

    Из двухнедельной сводки томской губчека за вторую половину сентября 1920 года

    г. Томск

    [Начало октября 1920 г.]

    <...>

    Восстания.

    Те данные, которые имелись в распоряжении губчека и о которых писалось в предыдущей сводке, а именно [о] выступлении Лубкова и готовящемся им восстании, - подтвердились полностью.

    Обстоятельства, предшествовавшие восстанию, были таковы.

    По Томской губернии, как и по всей Сибири, была объявлена добровольная мобилизация партизан на Врангелевский фронт. Во главе штаба по формированию партизанских частей были поставлены известные партизаны — Лубков-Шевелев и Цыбульский, которые начали объезжать ряд уездов, выступать на митингах и вербовать добровольцев. Зная громадную популярность другого вождя партизан — Лубкова Петра Кузьмича, прославившегося при Колчаке своими партизанскими действиями,губревком и губком и также Сиббюро [ЦК] РКП делали неоднократные попытки привлечь его сперва вообще к активной работе, а в данный момент к вербовке партизан.

    Но Лубков, сидя в своей деревне Святославке [Мало-Песчанской волости] Мариинского уезда, отмалчивался и никуда не соглашался ехать. Вел в то же время глухую подпольную работу по подготовке вооруженного восстания, группируя вокруг себя старых своих партизан, а также ряд темных подозрительных личностей (смотри предыдущую сводку).

    Посланные к нему, как уже последнее средство, Лубков-Шевелев и Цыбульский, старые его соратники и друзья, также ничего не смогли сделать для привлечения его к делу формирования партизанских частей и уехали, даже с ним не прощаясь, ибо он к моменту приезда их скрылся. Таково было положение перед выступлением Лубкова.

    Толчком к этому выступлению послужил громадный митинг на станции Тайга, где выступления партизан встречали горячий успех, что послужило для Лубкова благоприятным фактом.

    Восстание началось 21 сентября под видом якобы вербовки партизан на Западный фронт, на что Лубков, как он распространял слухи, имел какой-то мандат. Но сразу же после начала восстания этот чисто внешний повод был отброшен. Составив основное ядро из старых, слепо верящих в него партизан, он уже приступил к насильственной мобилизации остального крестьянства. Банда подлинным командованием Лубкова 21 сентября внезапно нагрянула на село Почитанку и под угрозой расправы

    оружием мобилизовала до 40 человек крестьян, преимущественно молодежи. При этом агентами Лубкова распространялись всевозможные провокационные слухи о том, что город Мариинск уже пал, что Семенов с войсками наступает с востока.

    Лубков, выступая на сельских собраниях, именовал себя командиром Народной рабоче-крестьянской армии. Он говорил, что коммунисты, став у власти, не дают народу возможности определить наиболее пригодный для него образ правления, что теперь нужно устроить общенародные выборы и голосование, которое даст возможность установить власть, какую хочет крестьянство. ?Хотите учредиловку, дам вам ее, хотите советскую власть, будет у вас она, хотите царя — будет царь?, — так говорил Лубков на тех митингах и собраниях, которые созывались им.

    Главный центр агитации был направлен против коммунистов, которые выставлялись единственными и главными виновниками продолжающейся войны, которая заставляет крестьянство нести ряд тяжелых повинностей. Проводящаяся продовольственная разверстка, конечно, только способствовала этой работе Лубкова.

    Вступившие добровольцами в ?армию? Лубкова явились уже тайными членами его организации, работавшими последние месяцы по подготовке восстания. В селе Почитанка Лубковым были арестованы все члены местной комячейки, которых он после долгих намерений расстрелять почему-то помиловал.

    В это же село бандой Лубкова были привезены секретарь сельского исполкома и милиционер, которых расстреляли. В 8 часов вечера того же дня банда, уже увеличившись до 150 человек, напала на село Колыон Мариинского уезда, заняла помещение милиции, обезоружила милиционеров и начальника района, раздев их донага, повела на площадь расстреливать. Но затем расстрел был отменен ПО распоряжению Лубкова с тем, чтобы начальник милиции оказал ему содействие в мобилизации, на что последний притворно согласился и, воспользовавшись случаем, бежал.

    В селе Колыон Лубковым теми же угрозами насилия было мобилизовано до 70 человек. Так, переходя из одного села в другое, мобилизуя людей, Лубков постепенно увеличивал СВОЮ банду. Большую часть в его отряде составляли татары, вступившие почти все добровольно. Так, например, татарская деревня Теплая Речка дала Лубкову до 170 человек добровольцев, деревня Нижегородка — до 40 человек добровольцев. Такое характерное явление — добровольчество — объясняется В значительной мере социальным положением татарского населения. Большинство из них при Колчаке занималось спекуляцией и торговлей, что с приходом советской власти пришлось поневоле все бросить и, естественно, [лишиться] прибылей и доходов.

    Вступая добровольцами, они говорили: ?Лупка (Лубков) дает торговать, коммунист не тает таркавать, так надо пить камунист, путем прать Мариинск, мала-мала будем себе иметь мануфактуру?.

    Навербовав таким образом достаточное количество бандитов, Лубков 22 сентября делает нападение на железнодорожную магистраль и занимает станцию Ижморку, где им был задержан поезд, шедший на запад. Часа в три к станции подошла банда численностью до 1 000 человек, которая начала обстреливать станцию. Среди бандитов часть была конных, а пехотинцы в меньшинстве вооружены винтовками.

    Пробыв на станции часа полтора и узнав о приближении бронепоезда, высланного со станции Тайга, банда ушла и расположилась поблизости, у села Почитанка. Тут же на станции стали распространяться написанные под копирку ряд воззваний к крестьянам, рабочим и также к бывшим офицерам. Воззвания посылались также для распространения по деревням среди крестьянства.

    Как только получились первые известия о выступлении Лубкова и приближении его к копям, на последних был организован ревштаб, произведена была мобилизация рабочих и коммунистов, были высланы части войск, а также и ВОХР, которые, поступив под общее командование, стали выполнять стратегический план окружения Лубкова с его отрядами, дабы не дать ему возможности прорваться в тайгу. Последовательным движением было отбито нападение Лубкова на железнодорожную магистраль, через которую он хотел прорваться на юг, после чего [он] был вынужден отступить на север и северо-восток. К этому времени отряд достигал у него до двух тысяч человек, организованных в два батальона в количестве 1 7 рот с командным составом, штабом, адъютантами и т.п. В таком построении военной силы, конечно, усматривается рука белогвардейского офицера, так как Лубков при Колчаке никогда не действовал такими организованными воинскими частями, а, наоборот, [оперировал] мелким отрядом. Воззвание его, обращенное к бывшим офицерам, только подтверждает это.

    В результате погони под деревней Тавлинской был разбит второй батальон противника, убит командир батальона и весь командный состав. Остатки второго батальона, соединившись с первым батальоном, во главе с Лубковым отступили в направлении на тайгу и остановились около деревни Михайловки, где и окопались.

    Здесь нашими частями, преимущественно копейскими рабочими, был дан решающий бой, временами доходивший до штыковых атак. В результате чего на поле осталось убитых бандитов-лубковцев до пятисот человек, не считая раненых. Убит был весь комсостав первого батальона, захвачена канцелярия штаба батальона и пленные.

    Потерпев такое поражение, банда, в паническом ужасе бросая оружие по кустам и болотам, стала разбегаться, причем мобилизованные крестьяне возвращались по домам. В результате всего этого у Лубкова осталась кучка старых его партизан, человек 60—80, с которыми он, пользуясь знанием каждой тропинки, ускользнул в тайгу, где И находится. По сведениям, сам Лубков тяжело ранен в лицо.

    Таким образом, в трехдневный срок были разбиты живые силы противника и восстание в корне ликвидировано.

    В связи с разгромом выступления встает вопрос о дальнейшей ликвидации остатков бандитов, которые, без сомнения, все время будут нас беспокоить. В этом отношении губчека приняты соответствующие меры для их ликвидации.

    Анализируя причины восстания, приходится указать на следующее.

    Лубков сам является в высшей степени обиженным человеком, что, пожалуй, было одним из важных факторов, заставившим его выступить. Он был судим ревтрибуналом 5-й армии, сидел в тюрьме, откуда [был] освобожден под условным наказанием. Будучи, как и все партизаны, о себе высокого мнения, придавая партизанам главное и чуть ли не первое значение [в] освобождении Сибири от Колчака, он, конечно, находясь в загоне у советской власти, не мог не питать чувства обиды к ней. В его воображении коммунисты являлись главным злом, которое мешает установить настоящий народный порядок. Партизаны, считая себя истыми и преданными революционерами, отнеслись с ненавистью к буржуазным спецам, привлекаемым на службу советской властью. Причины, по коим советская власть не мстит за так называемую историческую контрреволюцию 1918 года, не укладывались в их сознание, которое требовало беспощадной расправы. Погромное движение против так называемых ?беляков?, пробравшихся в советские учреждения, назревало уже давно, но было своевременно губчека предупреждено.

    Попав под влияние подозрительного элемента, Лубков стал втайне готовить и организовывать восстание. Отсутствие политической работы в этом районе, полная неналаженность информации создавали благоприятную почву для восстания среди темного, невежественного крестьянства, питавшегося одними провокационными слухами о близком падении советской власти и т.п.

    Далее необходимо указать, что здесь, как и при первом восстании в Томском уезде, вся злоба крестьян направляется — и весьма искусно — против коммунистов, которые отождествляются с ?жидами?. Коммунисты представляются главным злом, которое необходимо искоренить. Но если при первом восстании призывалось крестьянство к поголовному истреблению коммунистов во имя Учредительного собрания, то теперь в своих воззваниях Лубков выставлял власть коммунистов как неподходящую власть, которую нужно сменить по воле народа.

    Следующим новым фактором следует отметить игру на утомлении широких масс войной, что определенно использовалось Лубковым в своих целях. Причем эта война, которую ведет сейчас советская Россия, выставлялась как навязанная силой крестьянству. Такой подход к массам и отсутствие каких-либо определенных политических лозунгов (характерно, что даже армия называется Народной рабочекрестьянской), свидетельствуют о полной политической безграмотности Лубкова и возглавляемого им движения. Не будучи способным дать массам что-либо определенное, он в одном из воззваний именует себя председателем временного советского правительства при Народной армии. На что рассчитывал Лубков, поднимая бунт, конечно, трудно сказать. Но весьма правдоподобно предположение о том, что он думал соединиться с партизанами Щегловского уезда, а также надеялся на присоединение партизан, шедших через район восстания в Красноярск на формирование.

    Выступление Лубкова, удачно подавленное, дало возможность губчека вскрыть этот нарыв и определить свое отношение к бунтарскому партизанству. Рабочие копей отнеслись к авантюре Лубкова определенно отрицательно, несмотря на то, что на копях существовало определенное недовольство, ввиду отсутствия снабжения — обуви, продовольствия и т.д.

    Лубков же на рабочих очевидно кое[-какие] надежды возлагал, как это видно из его воззвания, обращенного к рабочим копей. <...>

    [Подписи отсутствуют]

    ТОЦДНИ. Ф. 1.Оп. 1.Д. 317. Лл. 145—148. Машинописный отпуск.


Документ №684

    Доклад начальника штаба восточно-сибирского сектора войск внус Я.А. Грицмана командующему войсками внутренней службы Сибири

    г. Красноярск

    Октябрь 1920 г.

    21 сентября с.г. бывший предводитель партизан Мариинского уезда гр. Лубков, получивший задание от центра произвести вербовку добровольцев на Западный фронт, выпустил воззвание к крестьянам встать на защиту себя от коммунистов, жидов и продовольственной разверстки. На это воззвание откликнулись кулаки — русские и зажиточные татары, — которые явились с оружием к Лубкову, который, опираясь на этот кадр, произвел мобилизацию четырех волостей, набрав до двух с половиной тысяч людей в свои отряды. Отряды были разбиты на батальоны, роты и т.д. Высший командный состав был назначен Лубковым, комроты и ниже выбирались самими партизанами. Вооружения было приблизительно до 600 винтовок, дробовиков и т.п., остальные были вооружены вилами, топорами и т.п. 22 сентября в 11 часов Лубков с отрядом силою около тысячи человек повел наступление на ст. Ижморская, где находился отряд ОРТЧК в 20 штыков, который вынужден был отступить. В 13 часов противник, видя приближающийся бронепоезд из Тайги, отступил без боя в села Почитанское, Постниково и Песчанка. В то же время из Мариинска был выслан отряд интернационалистов и коммунистов [в] 80 штыков под командой тов. Саза на станцию Берикуль[ская] для преграждения пути противнику на Мариинск. В Мариинске, Судженке и Тайге организованы ревштабы для борьбы с бандитом.

    В 14 часов я приехал в Мариинск и, согласно Вашего приказа, вступил в командование войсками Мариинского района. В 7 часов 30 минут [вечера] я приказал: 1 ) Все разрозненные мелкие отряды различных учреждений гор. Мариинска объединить в два отряда — роты, назначив начотрядов; 2) Изъявившему согласие на подавление восстания 3-му батальону 268[-го] полка 30-й дивизии, проезжавшему на Западный фронт через Мариинск, продолжать движение по железной дороге до

    станции Ижморская, где, высадившись, произвести разведку по обе стороны железной дороги и обратить особое внимание на Московский тракт, по которому, по сведениям, двигался противник на Мариинск; 3) Комбригу-64 об отправлении одной роты в полном составе на ст. Тайга и 4) Отряду отборных коммунистов занять все переправы на реке Кия, переведя паромы и средства переправы на правый берег с целью отрезать пути отступления противнику к тайге, где он при Колчаке находился до 1,5 лет безнаказанно, производя оттуда набеги на линию железной дороги.

    Во исполнение приказа 3-й батальон прибывает на ст. Ижморская и обнаруживает противника в деревнях Постниково — Почитанское — Песчанка и получает распоряжение наступать, загибая левый и правый фланги. На помощь к нам прибывает отряд судженских рабочих в 200 человек под командой тов. Емельянова, двигающийся на с. Теплая Речка.

    23 сентября в 2 часа 3-й батальон наступает на деревни, занятые противником, который отступает и концентрируется в деревне Песчанка, оставив убитых, раненых и 40 пленных. На станцию Берикуль[ская] в то же время прибывают отряды 383-го батальона (110 человек при двух пулеметах) под командой помкомбата Кит-Вийтенко и отряд судженских рабочих [в] 11 0 человек под командой Кошкина. Из Томска двигается на дер. Зырянское кавалерийский отряд в 37 сабель 61-го эскадрона и отряд 383-го батальона — 50 человек — под командой Журбина на Мало-Песчанское.

    Я переезжаю на ст. Ижморская. Из Мариинска по Московскому тракту двинута каррота [в] 100 человек под командой Багреева в село Белгородское.

    В 13 часов 3[-й] батальон 268-го полка наступает на дер. Песчанку, которую противник бросает и отступает к селу Берикуль. Мобилизованные крестьяне начинают разбегаться. 3-й батальон, получив приказ комполка о посадке в поезд и продолжении движения на запад, не преследуя противника, выходит на разъезд Иверка, грузится и отправляется, оставив участок открытым. Получив эти сведения, а также сведения, что противник отступает на Мало-Песчанское, мною отдается приказ в 8 часов 20 минут; 1 ) Прибывшему на ст. Ижморская отряду судженских рабочих в 150 человек под командой Зотикова занять участок бывший 3-го батальона, т.е. Почитанское — Постниково — Песчанка; 2) Отряду Емельянова занять село Святославское; 3) Отряд Кошкина подчинить помкомбату Кит-Вийтенко и занять Обоими отрядами участок село Берикульское — разветвление дорог в 6 верстах севернее разъезда Иверка; 4) Карроте занять Белгородское; 5) Прибывшему отряду [в] 125 человек 132-го батальона под командой комбата Русинова усилить охрану жеддороги и подчинить [себе] находящиеся на линии два броневика; 6) Указанные пункты занять к 24 часам и 24 сентября в 1 час дня начать движение, держа связь справа налево и со мной: а) отряду Емельянова на село Беловодское; б) отряду Зотикова через село Мало-Песчанское на деревню Чигульская; в) отряду Кит-Вийтенко через поселки Георгиевский, Николаевский на Колеул; г) карроте оставаться [в с.] Белгородское. Я переехал на разъезд Иверку.

    Помкомбат-383 Кит-Вийтенко, натыкаясь в 2 верстах от места стоянки в селе Берикуль на отряд противника, ввиду ночного времени, не зная точно численности противника, наступать побоялся и оставался на месте до утра, допустив противнику отступить на Мал о-Песчанку — Кирсановку. Начотряда Зотиков, которому поручено было переслать приказ о наступлении начотряда Емельянову, распоряжения не исполнил и приказа не переслал, следствием чего отряд Емельянова стоял на месте до утра. Днем 24 [сентября], узнав, что Емельянов находится еще на месте и что противник отступает на Беловодское, отдаю распоряжение ему немедленно двинуться к реке Кия через Тавлинское, севернее Беловодской при любых силах противника. Отряду тов. Ворончихина из Тайги двинуться по железной дороге до Ижморской и занять участок Почитанское — Постниково.

    25 сентября противник продолжает отступать к реке. Комкарроты Багрееву приказано занять Мало-Песчанскую — Кирсановку, отряду тов. Ворончихина занять Теплую Речку. Я переехал в Мало-Песчанское. В 1 1 часов отряд Кит-Вийтенко прибывает [в] Колеул и получает директиву двигаться на север в Беловодское. В 16 часов отряд Емельянова настигает второй батальон противника в деревне Тавлинское и после 40-минутного боя разбивает его, захватывает штаб со всеми делами и приказами. Все добровольцы батальона, преимущественно татары, перебиты. Между прочими убит комбат, шесть человек ранено, пятнадцать взято в плен. Наши потери: один тяжело раненый. Первый батальон с Лубковым во главе, не оказывая помощи своему второму батальону, уходит на север.

    Отряд Емельянова, не останавливаясь на месте боя, преследует противника.

    Отряду Кит-Вийтенко приказано наступать к Беловодскому. Отряду Журбина, прибывшему в Мало-Песчанскую, обойти противника западнее Михайловки через дер. Новославянку.

    26 сентября отряды Кит-Вийтенко прибывают в Беловодское. В 1 0 часов [он] настигает противника в 3-х верстах за деревней Михайловкой. Противник, имея намерение как-нибудь прорваться через окружающую его цепь наших войск, устроил засаду [в] болоте. Благодаря бдительности разведывательной партии отряда Емельянова, противник был обнаружен и дан был бой, окончившийся штыковой атакой, в результате чего противник потерял убитыми весь командный состав до начальника штаба отрядов Лубкова гр. Земцова, 400 человек убитыми, много раненых и пленных. Захвачено много оружия. Сам Лубков, раненный в начале боя, бежал в тайгу, оставив свой отряд на произвол судьбы. Наши потери: двое убитых и двое раненых.

    Я прибыл в Беловодское в 14 часов, где, получив вышеуказанное донесение, оставил все отряды для отдыха на своих местах до следующего утра.

    27 сентября приказано: 1 ) Ввиду ликвидации банд всем отрядам Судженских и Анжерских копей форсированным маршем двинуться на копи по кратчайшему пути; 2) Карроте отправиться в Мариинск по маршруту Колеул — Благовещенское — Обоянь — Антибес; 3) Отряду Журбина оставаться в течение недели в районе Святославское — Мало-Песчанское — Кирсановка — река Кия — Колыон; 4) Кавотряду тов. Сергеева оставаться в течение недели в районе Берлинское — Зыряновское — Богословское — Красноярское; 5) Сборному отряду милиционеров и коммунистов под командой Феоктистова находиться в районе Теплая Речка — Почитанское — Постниково — Песчанка — Белгородское; 6) Отрядам Кит-Вийтенко и Ворончихина вернуться в свой батальон; 7) Всем отрядам, получившим определенный район, дана задача чистки данного района от остатков банд, вылавливать отдельных бандитов и оружие. В качестве руководителя мною оставлен состоявший начальником ревштаба Мариинска тов. Пономаренко, зампредуисполкома Мариинского.

    28 сентября я вернулся в Мариинск, откуда отдал распоряжение о расформировании Судженского и Тайгинского ревштабов, оставив на неделю только Мариинский. Учреждения Мариинского уезда приступили к нормальной работе.

    29 сентября, получив Ваше приказание приехать в Красноярск, выехал из Мариинска.

    Первое в Сибири чисто кулацкое восстание, не поддержанное и не подготовленное белыми офицерами, подавлено. Потеряв убитыми около 500 человек, крестьянство поняло, как выяснилось на митингах, что оно имеет дело не с Колчаком, а с советвластью, которая не потерпит неповиновения власти и которая умеет строго карать. Спокойствие Мариинского уезда обеспечено. № 1.

    Начштаба Грицман

    РГВА. Ф. 17534. Оп. 1. Д. 70. Лл. 338-340. Автограф.


Документ №685

    Доклад командира 383-го стрелкового батальона 64-й стрелковой бригады войск внус И.Г. Макаренко

    г. Томск

    [Конец октября 1920 г.]

    Цель моей поездки с отрядом — ознакомление в Нарымском крае и Мариинском уезде на местах с положением в смысле охраны порядка и спокойствия, настроения крестьян, а также установления элемента, вносящего смуты в крестьянские массы, дающего последней поводы [к] волнениям, главное — установление присутствия банд, уничтожение этих банд и поимка главарей, в частности — Лубкова. <...>

    12 октября я прибыл в с. Зыряновское, где получил сведения, что Лубков скрывается в п. Ореховском с Екатериной Параевой и еще молодым вооруженным человеком, которого Лубков называет своим племянником. Были случаи убийства Лубковым милиционеров.

    13 октября прибыл в п. Ореховский, где установил, что Лубков действительно был три дня у отца Екатерины Параевой, но в ночь на 12 октября выехал неизвестно куда С Параевой и молодым человеком. Группы под командой т.т. Теплова и Козырева опоздали на несколько часов.

    Исходя из соображений, что Лубков на север проскочить не мог, т.к. везде оперировали в северной части отряды, следовательно он мог бежать только на юг, в направлении к п. Окуневскому и далее в Енисейскую тайгу, я отдал приказ комроты тов. Теплову и взводкому т. Козыреву немедленно же на лошадях двигаться обходным путем к п. Окуневскому с таким расчетом, чтобы захватить верст 8 тайги, выйти с северо-восточной стороны [к] указанному поселку. Причем за южную часть п. Окуневского и прилегающую к нему тайгу с заимками я был спокоен, т.к. был уверен, что там уже оперирует вторая часть моего отряда под командой т. Сковородова, ибо об отмене моего приказа я ничего не знал. Я на пароходе двигался к п. Окуневскому с западной стороны.

    1 4 октября выполнялось задание, данное 1 3 октября.

    15 октября, прибыв в п. Окуневский, я получил донесение от т. Козырева, что Лубков был окружен в 7 верстах от п. Окуневского в п. Тукаево (Чертаны), где он в одной избушке с двумя вооруженными мужчинами расположился на отдых. Группа т.т. Теплова и Козырева опоздала на 4 часа, группы же т. Сковородова вовсе не было и неизвестно, где [она] находится. Окружен Лубков был 1 4 октября в 1 2 часов кавалеристами губвоенкомата под командой т. Журбина и Сергеева, причем был окружен

    в доме; утром же 15 октября бежал. Я немедленно же отправился в Тукаево, где опросом т. Журбина, Сергеева, жителей и осмотром на месте установил следующее. В 12 часов дня 1 4 октября Лубков на тележке вместе с двумя вооруженными молодыми людьми заехал во двор к татарину Гайсину, которого спросил о солдатах и о том, не видал ли он, Гайсин, Лубкова. Получив отрицательный ответ, приказал

    поставить самовар, разделся, но не прошло и тридцати минут, как на улице послышался свисток и появился конный отряд т.т. Журбина и Сергеева в 20 человек.

    Журбин, производя разведку, неожиданно наскочил на поселок Тукаево. Проезжая последний, увидел во дворе тележку Лубкова, сообразил, что в доме Лубков, приказал отряду спешиться, а сам бросился к избушке, но из последней раздался залп в три выстрела и полетели гранаты. Это Лубков, увидя в окно, что он окружен, открыл стрельбу. Стоявшие на виду два кавалериста были убиты наповал. Приступлено было к осаде избушки и обстрелу последней. Гранаты у кавалеристов отсутствовали, попытка поджечь дом не удавалась, т.к. дом был выстроен недавно и бревна были сырые. К вечеру один из бандитов выскочил на двор, но был оцеплением убит наповал.

    Осада затянулась до ночи, поднялся ветер, дом кое-как удалось поджечь, но окончательно [он] объят был огнем только к 4 часам утра. К этому времени стрельба из дома прекратилась, но в самом доме начали получаться взрывы патронов и гранат.

    Все были уверены, что Лубков погиб. С рассветом же обнаружилось, что ни Лубкова, ни второго его спутника, ни двух лошадей не оказалось. Никто не заметил каким путем Лубков убежал. Недалеко от избы найдено два револьвера Смит-Вессон и один револьвер системы Наган офицерского образца с перебитой пулей спусковой скобой и пробитой пулей же кобурой. Тут же валялась винтовка, пустой патронташ, два седла и стояла тележка. Получилось что-то легендарное, невероятное!

    Осмотрев однако двор, я пришел к заключению, что бегство было не так трудно: во-первых, оцепление было не вокруг дома, где был Лубков, а вокруг двора и на значительном расстоянии; во-вторых, домик скорее представлял из себя блиндаж 8x8 аршин: два небольших окна, подполье [в] 3/4 саж[ени] глубины и ширины и длины во весь дом, вместо входа подымалась доска. Таким образом, во время обстрела дома бандиты преспокойно сидели в подполье, из которого, вдобавок, были сделаны небольшие две отдушины в виде бойниц.

    Кроме того, шашкой нетрудно было их сделать и больше, тем более, что брошенная Лубковым шашка была сломана и вся в земле. Главная же задача бандитов было продержаться до ночи, а затем, пользуясь темнотой, прорваться сквозь оцепление.

    Рядом с сгоревшим домом стоял второй дом, осмотрев подполье коего, я обнаружил стреляную гильзу и из подполья подкоп — отверстие, идущее под доски, тут же в шахматном порядке сложенные. Из этого можно заключить, что когда дом загорелся, где сидел Лубков, то он перебежал в рядом стоящий дом и уже из подполья последнего выполз во двор, сел на стоявших тут же во дворе лошадей и в темноте незаметно ускакал в тайгу, идущую тут же, рядом. <...>

    Безусловно, нужно констатировать нераспорядительность Журбина и Сергеева, допустивших бандитов живых досидеть до ночи, между тем как им во что бы то ни стало нужно было ликвидировать бандитов днем. Самые тщательные розыски в районе п. Тукаево — в тайге не дали никаких результатов.

    Оставив в помощь Журбину комвзвода Козырева с 18 штыками, дав распоряжение двигаться по тайге и берегам р. Кии в обход на с. Беловодское и Михайловское, что на правом берегу р. Кии, послав в с. Колыон отряду, там стоявшему, приказ усилить наблюдение за деревней Святославкой, Мало-Песчанкой и Кирсановкой, предупредив Зыряновскую милицию о том, чтобы она выставила заставы на переправах, а также имела наблюдение за поселками Ореховским, Бихтулино и с. Иловка, я 16 октября, собрав все части отряда, пароходом выехал в Томск, арестовав отца Екатерины Параевой, хозяина сгоревшей избы и трех Кузьмичевых, жит[елей] д. Бихтулиной. Все эти лица, безусловно, укрывали Лубкова. Показание же Параева довольно важное: из него видно, что Лубков не теряет надежды собрать опять банду, что он хорошо снабжен деньгами и имеет надежду на поддержку со стороны буферного государства. Кроме того, упоминается фамилия Щетинкина, который, по словам Лубкова, тоже должен восстать против советской власти.

    17 октября арестована выставленной заставой Екатерина Параева.

    1. Оперирование моего отряда имело благотворное влияние на крестьян в смысле выполнения разверстки и мобилизации. Выгнан был Лубков из своего логовища и обезоружен, что имеет громадное значение, т.к. такую массу оружия, какую таскал Лубков, достать нелегко.

    2. Крестьяне в большинстве озлоблены против Лубкова, и если он и дальше будет скрываться один, то сами же крестьяне его выдадут. Сочувственно к нему относятся почти все крестьяне с.с. Мало-Песчанки, Святославки и Кирсановки, которые открыто заявляют, что они выступали все с Лубковым.

    <...>

    4. Необходима скорейшая организация по всем деревням и селам комячеек, причем при организации комячеек нужно быть весьма осторожным, не допуская в них деревенских лентяев-лодырей, против коих крестьяне весьма озлоблены. Необходимо вооружение коммунистов, особенно старых.

    5. Необходимо в поселок Тукаево послать татар-коммунистов, т.к. все жители Тукаево — татары и весьма враждебно относятся к советской власти; поселок же этот расположен в тайге и всегда будет служить убежищем для бандитов.

    6. Необходимо начальнику милиции 5-го района сделать внушение, чтобы он обратил серьезное внимание на поведение своих помощников, внушив им более вежливое и справедливое отношение к крестьянам.

    17, 18, 1 9 октября — следование в г. Томск.

    Комбат и военком И. Макаренко

    РГВА. Ф. 17534. Оп. 1.Д. 115. Лл. 46,47. Машинописный подлинник.


Документ №686

    Газетная информация о суде военно-революционного трибунала восточно-сибирского сектора войск внус над участниками лубковского мятежа

    Судженские копи

    8 ноября 1920 г.

    8 ноября на Судженских копях выездной сессией реввоентрибунала войск внутренней службы Восточной Сибири разбиралось дело по обвинению крестьян Мариинского уезда Томской губ. в попытке свергнуть советскую власть путем вооруженного восстания. Сущность этого дела заключается в следующем.

    В сентябре месяце известный партизан Лубков задумал произвести государственный переворот в Сибири. Пользуясь своим личным влиянием и авторитетом среди местных крестьян и недовольством кулаческого элемента производящейся хлебной разверсткой, Лубков рассчитывал на участие в заговоре местных крестьян. Вся тайная организация, вербовка добровольцев и снабжение их оружием происходили в деревне Теплая Речка, татарское население которой представляло самую активную

    и надежную часть лубковского отряда.

    20 сентября Лубков со своим отрядом захватил целый ряд деревень, переизбрал в них советы и при помощи своих агентов произвел мобилизацию крестьян.

    22 сентября Лубков с отрядом из 2000 человек, состоявшим большей частью из насильно мобилизованных крестьян, занял станцию Ижморскую, но вскоре ее оставил и направился на север, где подоспевшими советскими отрядами был наголову разбит, оставив на поле битвы только одними убитыми более шестисот человек.

    Остальные частью разбежались по домам, частью сдались в плен. Сам Лубков, раненый, успел скрыться в тайгу. Его главари, принимавшие активное участие в восстании, частью перебиты советскими отрядами, некоторые расстреляны по постановлению образовавшегося в то время ревштаба в Судженке, а некоторые предстали перед судом ревтрибунала.

    По делу о восстании привлечены 80 обвиняемых. Все крестьяне в зипунах и полушубках. Среди них выделяется фигура священника. Большинство подсудимых — середняки-крестьяне. Есть несколько типичных кулаков.

    Реввоентрибунал, рассмотрев это дело, приговорил обвиняемых Ивана Гранкина — дезертира Красной Армии, принимавшего деятельное участие в восстании; Абузярова Наба и Артюхова Марка, добровольно примкнувших к восстанию и занимавших в отряде командные должности; и Назарова, убежавшего из-под ареста из ОРТЧК ст. Ижморской к Лубкову, к высшей мере наказания — расстрелу.

    Подсудимые Кафтунов Василий, принимавший участие в мобилизации крестьян, Кафтунов Ермолай, занимавший должность командира роты в отряде и принимавший участие в боях против советских отрядов, Борзенков Иван, Гвоздев Василий и Айкин Николай, поступившие добровольно в отряд Лубкова и принимавшие участие в боях, приговорены тоже к высшей мере наказания, но в силу октябрьской амнистии наказание это заменено двадцатью годами общественных работ.

    Пятьдесят один подсудимый, обвиняемый в участии в боях против советских отрядов, приговорены к принудительным работам на Судженских копях впредь до благоприятного отзыва о них местного парткома РКП.

    Остальные подсудимые за несовершеннолетием и недоказанностью обвинения оправданы.

    Опубликовано: Красноярский рабочий. 7 декабря 1920 г.


Документ №687

    Из доклада мариинского горуездного комитета РКП(б) на сибирской областной партконференции

    г. Мариинск

    [Начало 1921 г.]

    Общее политическое состояние уезда.

    Восстание больших размеров имело место в конце сентября в части Мариинского уезда, охватившее М[ало]-Песчанскую, Колыонскую, Колеульскую, Почитанскую волости. Движение возглавлялось бывшим начальником партизанских отрядов Петром Лубковым, который объявил мобилизацию под лозунгом ?Долой коммунистов и жидов?. Причина — наличие значительного элемента кулаков, особенно в М[ало]-Песчанской волости, влияние Лубкова на население в связи с его партизанским прошлым при Колчаке, враждебное отношение Лубкова к советвласти, привлекавшей его к суду за мародерство, и использование Лубкова контрреволюционным элементом в реакционных целях. Восстание носило характер принудительной мобилизации населения при незначительном числе активного ядра кулаков. Банды были ликвидированы усилиями отрядов ВОХР, рабочих копей, кар[аульной] роты, отряда особого назначения Мариинской [партийной] организации и части сельских комячеек.

    Перспективы в дальнейшем таковы: происходит расслоение, растут ячейки, чего до восстания не наблюдалось. Лубков не пойман и проявляет тенденции к новой афере. <...>

    Подлинный за надлежащими подписями

    ТОЦДНИ.Ф. 1.Оп. 1. Д. 337. Л. 134. Машинописная копия.


Документ №691

    Из доклада начальника милиции Красноярского уезда начальнику енисейской губернской милиции

    г. Красноярск

    18 ноября 1920 г.

    <...>

    С начала октября в связи с выполнением разверстки в 7 миллионов пудов, положенных на Енисейскую губернию, среди населения, расположенного главным образом по левому берегу Енисея в 1, 3 и 4-м районах милиции Красноярского уезда, началось скрытое волнение и глухое недовольство, вылившееся в открытое неповиновение и восстание в середине октября, к каковому времени на сборный пункт увоенкомата должны были собраться призванные по мобилизации унтер-офицеры и призывные, родившиеся в 1900 и 1899 годах.

    Застрельщиком явилось село Минино, унтер-офицеры и призывные которого в ночь на 12 или 13 октября поголовно ушли в тайгу. Это послужило сигналом к отказу подчиниться мобилизации в волостях Зеледеевской, Сухобузимской, Погорельской и Шилинской.

    Так, зеледеевские мобилизованные по прибытии к ним [советского] отряда завязали перестрелку и ушли в тайгу в северо-западном направлении, где присоединились к банде под командой какого-то полковника, захватив с собой мобилизованных Покровской, Шерчульской и Михайловской волостей. Численность банды, по показаниям милиционеров, бежавших из плена от бандитов, достигла до 400—500 человек. Отдельные отряды ее сделали налеты на село Погорельское и соседние деревни при явном сочувствии населения. 1, 3 и 4-й милиционные районы были приведены в боевую готовность, был выслан из Красноярска отряд под командой комбрига ВОХР Гайдуля, а для прикрытия тракта — конный отряд милиции в составе 17 человек.

    Вскоре банда была оттеснена в северо-западном направлении, в Ачинский уезд.

    Одновременно с волнением на почве мобилизации Покровская волость категорически отказалась выполнить подводную повинность по доставке дров на Знаменский стекольный завод и почти по всему уезду прекратилась ссыпка хлеба и доставка фуража. В войсковых частях и гражданских учреждениях г. Красноярска, имеющих обозы, начался падеж скота; положение с фуражом не улучшилось и до настоящего времени.

    Не могу поручиться за точность цифр, но до 1 октября из 7-миллионной разверстки было выполнено что-то около 200 000 пудов.

    Дезертиры в селах и деревнях прикрываются всеми, не исключая и сельисполкомы.

    Так, несколько дней тому назад был арестован председатель Погорельского волисполкома за выдачу всем мобилизованным удостоверений, что они к партии коммунистов и вообще ни к какой партии не принадлежат.

    Комментарии излишни. Такая политическая ситуация, разумеется, не может не отразиться и на деятельности сотрудников милиции, разбросанных по 2—3 человека по уезду. В их действиях невольно проявляется нерешительность работ, боязнь нажить себе врагов, и нужны решительные меры, чтобы удержать их в границах служебной дисциплины. № 9613.

    Начальник милиции Киселев-Гусев

    ГАКК. Ф.р. 742. Оп. 1. Д. 36. Л. 14. Машинописный подлинник.


Документ №688

    Выписка из протокола № 3 заседания президиума енисейского губисполкома советов

    [г.Красноярск]

    14 сентября 1920 г.

    Присутствовали: председатель И.А. Завадский1, члены исполкома: Я.М. Банкович и А.С. Каганович.

    <...>

    Слушали: 10. Об организации комиссии из трех на случай контрреволюционных восстаний, согласно приказа Сибревкома от 25 августа 1920 г. за № 254.

    Постановили: 10. Комиссию организовать.

    Подлинный за надлежащими подписями

    ГАНО. Ф.р. 1. Оп. 1. Д. 299а. Л. 102. Машинописная копия.


г.Красноярск

    14 сентября 1920 г.

    Присутствуют: В.В. Хжановский1, Ямпольская, Н.Г. Шингаревский, [М.П. Белов, А.С. Каганович].

    Слушали: 1 . Доклад предгубчека [Белова] о плане работы ЧК в связи с продовольственной кампанией.

    Тов. Белов: первой задачей губчека является установить, насколько соответствует разверстка экономическим возможностям данной местности, поскольку волисполкомы и сельские советы относятся к разверстке враждебно. Имеются факты враждебного отношения некоторых советов к разверсткам. Бродящие в тайге белые банды мешают проведению продовольственной] кампании; [нами] принимаются меры к ликвидации этих банд. Но нет уверенности в успешности этих мер, так как тайга является надежным защитником этих банд. В связи с разверсткой есть основание думать, что противосоветское движение усилится и примет организованный характер. Руководителями, вероятно, окажутся с[оциалисты-революционе]ры, с которыми губчека придется вести борьбу. Предполагается развить информацию губчека гораздо шире. В случае обнаружения несправедливого распределения разверстки [об этом] немедленно будет доводиться до сведения губпродкома. В то же время необходимо не ослаблять внимания к белогвардейским организациям. Для проведения плана необходимо иметь кадр преданных людей, в которых ощущается острый недостаток.

    С кулацкими советами борьба должна вести[сь] путем перевыборов.[Губпродкомиссар] т. Каганович указывает, что необходимо обратить внимание на вол[остные] и сельск[ие] исполкомы, на их отношение к разверстке. В первую очередь вол[остные] и сельск[ие] исполкомы сдают свои излишки, в противном случае они арестовываются. Такая система разверстки ставит нас перед необходимостью самого внимательного и тактичного отношения к середняку и бедняку и беспощадного отношения к кулаку.

    Т. Каганович указывает на возможность восстаний. Необходимо, чтобы ЧК была готова к тушению этих вспышек.

    Т. Шингаревский указывает на необходимость широкой информации и учета имеющегося настроения.

    Т. Хжановский предлагает конкретно выяснить и установить линию поведения к кулацким советам — в отношении к ним и к кулакам вообще. [Он предлагает] принять линию непримиримой борьбы, опираясь в этой борьбе на бедняков. Не ожидая объединения кулацких элементов с с[оциалистами-революционе]рами, необходимо заранее предупредить это объединение расколом деревни путем ареста нескольких кулаков, наиболее вредных, из каждой деревни, дабы предупредить это объединение.

    По отношению к советам необходимо соблюдать крайнюю осторожность в арестах и разгонах, дабы не вызвать ненужных вспышек.

    Обратить внимание на беднейшую часть деревни, остающуюся без хлеба, и принять меры к обеспечению ее пайком, дав ей этот паек авансом.

    Между губчека и губпродкомом разделить функции боевой работы. Губчека развить осведомительный аппарат, опираясь на ячейки, используя конференции и съезды для выявления кулацких элементов.

    Постановили: 1. Предложения т. Хжановского приняты.

    <...>

    Председатель [подпись отсутствует]

    Секретарь Ямпольская

    ЦХИДНИКК. Ф. l.Оп. 1.Д. З.Л. 103. Машинописная копия.


Документ №690

    Приказ № 183 енисейского губисполкома советов и губпродкомиссара

    г. Красноярск

    13 октября 1920 г.

    Согласно установленных и в особом приказе распубликованных сроков для выполнения разверстки по Енисейской губернии к 1 декабря 1920 года — в счет общей суммы семь миллионов пудов — должно поступить 4 200 000 п[удов].

    Несмотря на все принятые меры со стороны губпродкома и тяжелое продовольственное положение центра и фронтов, за первый месяц новой разверстки, с 1 сентября по 1 октября с.г., ссыпка хлеба по всей губернии протекала чрезвычайно слабо. ..>

    Слабое исполнение разверстки в значительной мере объясняется бездействием райпродкомов и продовольственной агентуры на местах, а потому, придавая весьма важное значение делу заготовок хлеба, в порядке продовольственной диктатуры приказываю:

    1 ) Все райпродкомы обязаны придать своей работе боевое значение. <...>

    2) При выполнении разверстки райпродкомам по соглашению с подлежащими на месте учреждениями (райтрамот и райкомтруд) предоставляется право срочно проводить частичные мобилизации транспорта и рабочих рук, а также обращать в работу по выкачке хлеба все имеющиеся в их распоряжении молотильные и уборочные отряды, докладывая губпродкому по телеграфу о принятых мерах в вопросах мобилизации и с указанием причин и оснований.

    3) Исполнение разверстки должно быть обеспечено всей силой принуждения государственного аппарата включительно до применения продотрядов, а потому райпродкомам предоставляется право полного воздействия на волисполкомы и сельсоветы, включительно до ареста явно нерадивых и саботирующих лиц, не исключая и председателей вол исполкомов. По истечении каждых десяти дней в отношении слабо действующих волостей райпродкомы представляют сведения с объяснением причин и список виновных в этом лиц для наложения взыскания или предания суду.

    4) До выполнения 80 проц. общей суммы разверстки ни отдельные общества, ни целые волости не имеют права возбуждать ходатайств об уменьшении или сложении разверстки, и всякие их уполномоченные, явившиеся с ходатайством об уменьшении или сложении разверстки вопреки настоящего предупреждения, будут арестовываться как враги рабоче-крестьянской республики.

    Также до выполнения 80 проц. разверстки запрещается категорически всякий подворный учет, и все должностные лица и продовольственные агенты, в районе которых это будет иметь место, будут жестоко караться за разгильдяйство как саботажники.

    5) Райпродкомиссарам и всем уполномоченным губпродкома предлагаю обязать к сдаче хлебов в первую очередь всех членов вол. и сельсоветов, членов сельскохозяйственных коммун и членов комячеек в полном размере количества, причитающегося с них по разверстке.

    6) Волисполкомам и сельсоветам вменяю в обязанность вести беспощадную борьбу с продающими хлеб мешочникам и спекулянтами, и на всех замеченных в этом лиц увеличивать разверстку в двойном размере, хотя бы это исчерпывало все их хозяйственные запасы.

    7) Всякое неподчинение распоряжениям по разверстке отдельных обществ или целых волостей — в проявлении препятствий, открытое выступление или агитация против разверстки — будут беспощадно в корне пресекаться, от кого бы они ни исходили, и должностные лица, в районе которых это будет иметь место, будут жестоко караться.

    8) Предваряя, что все препятствия на пути исполнения государственных разверсток будут устраняться всей силой государственного принуждения, я призываю все продорганы и продовольственную агентуру проникнуться сознанием долга перед республикой и проявить максимум работоспособности, энергии, инициативы и самоотверженности.

    Трудовое крестьянство на местах должно проявить все меры воздействия на сельское кулачество и все избытки хлеба в кратчайший срок выбросить на ссыпные пункты.

    Настоящий приказ с момента распубликования обязателен для исполнения всем учреждениям,продорганам и владельцам хлеба, запасы которых подлежат сдаче на ссыпные пункты.

    Предгубисполкома И. Завадский

    Губпродкомиссар В. Неворотов

    Опубликовано: Красноярск. Красноярский рабочий. 16 октября 1920 г.


Документ №692

    Докладная записка начальника политико-просветительного отделения красноярского гарнизона П. Рябченко в политотдел 5-й армии и восточно-сибирского военного округа

    г. Красноярск

    6 декабря 1920 г.

    Село Зеледеево и близлежащее к нему село Минино и деревня Бугач представляют из себя выдающиеся по своему внутренне-экономическому складу единицы.

    Вокруг этих сел во время отступления колчаковской армии произошли решительные бои за обладание Красноярском, были разгромлены колчаковцы и началось, именно отсюда, ихнее беспорядочное бегство после этих боев. Результатом этого было много оставлено как казенного, так и частного от беженцев имущества, которое подвергалось мародерскому разграблению со стороны населения. Вне всякого сомнения то, что в этих селах канули ценности разновидные, исчисляемые миллионной стоимостью, масса разных денег, в особенности так называемых ?колчаковских?. Население (конечно, не в целом), грабя и присваивая себе все эти ценности, рассчитывало богатеть на них, создавать себе благополучие. На Красную Армию оно смотрело, как на сподручницу, как на благодетельницу и помощницу ему в этой легкой наживе (конечно, несознательно).

    Этим положением не могла не интересоваться контрреволюция, и она лишь ждала этого момента, когда ей можно будет поднять голову. Такой момент настал с первых же пор. Приход Красной Армии, [которая] не только не поощряла мародерство, но и жестоко карала его, сразу положил непроходимую грань между политикой советской республики и мародерски настроенной частью населения вышеупомянутых сел. Представился для кулачья богатый контингент для вербовки себе сторонников среди самого, иногда даже беднейшего, населения, чтобы вести его потом против советской власти. Образовались в этих селах группы людей, которые как бы безотчетно, но стали ?ворчать? на советскую власть с первых же дней ее появления.

    Агитация, самые логические доводы в пользу советской власти на эти группы не могли иметь никакого воздействия.

    Я помню один из волостных съездов представителей сельревкомов, который состоялся, кажется, в июне месяце текущего года, и на этом съезде уже видно было определенно непримиримую вражду к советской власти, и что характернее всего, вражда выливалась представителями с. Зеледеево, д. Бугач и друг[их] деревушек, лежащих по ту сторону Зеледеева от Красноярска. Наоборот, дрокинцы, наприм[ер], держались все время мирного тона. У [с.] Дрокино и его окружности происходили бои с авангардом каппелевцев, а у Зеледеево и за этим селом были оставлены обозы, когда авангарды были разбиты и бросились в бегство.

    Итак, мечта о легкой наживе была причиной роста контрреволюционного настроения среди довольно внушительной группы населения вышеуказанных сел.

    Пользуясь этим, местное кулачье и спекулятивная часть населения, имеющая кровную и экономическую связь с городом через родственников и знакомых, начали у себя организовываться погруппно, толкуя сначала ?по-семейному?, а потом объединились и на сходах.

    Одним из главных средств в своей борьбе с революционным элементом у этих групп была терроризация непокорных, запугивание близким переворотом (о котором, кстати, мечталось много). Этим убивалось сразу несколько ?зайцев?: и удовлетворялась своя ненависть к советской власти, и защищалась возможность пустить в ход что можно из имеющегося ?добра?. Например, в августе месяце я уже наблюдал, как по всему Зеледеево плетется партия девиц-крестьянок в платьях ?не ихнего фасона?. Не умея перекроить их и перешить, франтихи разрешили вопрос просто: длинные платья подвязать армейским ремнем, а широкие, если нельзя в них ?завернуться? два раза, то позади сложить такое количество складок, что на спине невольно образовался горб.

    Все это, конечно, если не шелковое, то из богатых материй, все франтовато. Из белых замшевых туфлей торчали из-под пяток куски газетной бумаги, заложенные для предохранения от мозолей на пальцах, сжимаемых красивенькими носочками, принадлежащими когда-то какой-нибудь ?Глафире Ивановне из Екатеринбурга?.

    Вот характеристика того положения, которое предшествовало зеледеевской авантюре. Конечно, контрреволюция не дремала. Она вила свои пауковые сети, развивая агитацию и провокацию в окружности. Контрреволюция имела в виду Минино — Зеледеево как ядро, с которого должен начаться взрыв. Туда и были направлены ее гнусные планы. Но дело ведь не в одном Зеледеево. Имелось в виду поднять весь край, и потому и работа контрреволюции ширилась в этом районе, как паутина, начиная от Зеледеево во все другие стороны, прилегающие к нему. Одним из следующих сел — после Минино и Зеледеево — по своей реакционности является Погорельское.

    Будучи на тракте и первым крупным станком от города, это село по своей истории отличается особой спекулятивностью и образцовым пьянством. Начиная от Старцева и кончая Погорелкой, вы не увидите на поле более или менее внушительных засевов, несмотря на то, что здешние равнины и близость тракта располагают местность к усиленному хлебопашеству. Зато сплошь и рядом во дворах вы увидите косилку, жел[езные] грабли и т.п. земледельческий инвентарь машинного свойства.

    На вопрос, заданный мною одному из крестьян, откуда и когда все это взялось, ответ был краток: с Маны'. Дрожа каждую минуту за то, что его изобличат в грабежах вместе с колчаковцами (хотя это, может быть, и куплено было), ?хлеборобы? эти представляют из себя довольно благодатную почву для контрреволюционной агитации, и упрекать кого бы то ни было за слабую агитацию среди них в пользу советской власти не следует. Всякая агитация революционная здесь только раздражает людей, создавая им препятствия устроить свои делишки. Сюда тоже направлены взоры контрреволюции, и ползут они по Енисейскому тракту, заканчиваясь приблизительно в с. Шилинское, базируясь на кулацком элементе.

    Этого элемента здесь много благодаря тому, что с. Шилинское было некоторого рода торговым центром при старом порядке. Наприм[ер], здесь концентрировалась поставка скота со всей прилегающей к с. Шилинскому окружности и в дни колчаковщины, и в дни царизма.

    Далее по тракту контрреволюционная паутина тянется до с. Бартат, дер. Ковригино и заканчивается в с. Еловском.

    Это те центры, из коих направлялась контрреволюция, как по жилам, по путямдороженькам в прилегающие местности и в тайгу от тракта.

    Тайга — это совершенно другой пульс, совсем иная канва для узоров и авантюры контрреволюции. Население во многих местах — ?самоходы?, бежавшие из центральной России от помещиков. Оно ?брыкается? на всякие попытки втянуть его в авантюры, но контрреволюция, не унимаясь, ведет свою разрушительную работу, пытаясь запустить глубоко свои когти в тайгу. Террор, запугивание на тайгу мало действуют. Она знает дни Колчака, вынесла на своих плечах партизанщину и умеет, где надо, дать отпор.

    Здесь нужна агитация против советской власти с элементарными фактами в руках.

    Вот такими-то фактами наделяют контрреволюцию наши правительственные многие учреждения. Тот каламбур*, который стоит в них вместо организаций, являет собой самый богатейший материал для контрреволюционной агитации.

    Зайдите в ряд наших учреждений, будучи с головой вполне набитой канцелярскичиновным хламом, попробуйте найти, что вам надо, попробуйте хотя бы найти заведующего отделом в два счета. Вы пропутаетесь от двери к двери, от стола к столу битые часы, а толка не добьетесь.

    Одним из таковых ?вертепов? является в особенности губпродком. Я сам лично полчаса искал комнату, где занимается тов. комиссар.

    Отвратительнейшее отсутствие какой бы то ни было организации в деле бросается в глаза почти в каждом учреждении, начиная с того, что там отсутствует стол справок. <...>

    Начгарполитпросветотделения П. Рябченко

    РГВА. Ф. 16. Оп. 2. Д. 66. Л. 143. Машинописная копия.


Документ №693

    Протокол экстренного заседания президиума енисейского губкома РКП(б)

    г. Красноярск

    14 октября 1920 г.

    Присутствуют: И.А. Завадский, В.В. Хжановский, Н.Г. Шингаревский, Ямпольская, А.Я. Каулин, К.А. Петерсон, Э.И. Кусин, Караулов, М.И. Дубенский.

    Слушали: Доклад [военкома Красноярского уезда] тов. Кусина о ходе мобилизации.

    Цифры, приведенные т. Кусиным, говорят о полном крахе мобилизации в Красноярском уезде. Крестьяне, поддаваясь влиянию кулаков, мобилизацию не выполняют1.

    В Зеледеевской волости замечается активное сопротивление мобилизации; там перехватывают направляющихся в Красноярск мобилизованных; были задержаны мобилизованные Михайловской и Шерчульской волостей2.

    Очень мешает мобилизации округвоенком [А.И. Окупов], который по ходатайствам буржуазных сынков разрешает им оставаться в частях ВОХР или нестроевых частях.

    Для того, чтобы мобилизация могла в дальнейшем идти успешно, необходимо произвести конфискацию имущества дезертиров, причем передать его в особый фонд в городе для распределения нуждающимся семьям ушедших в армию.

    Выясняется, что агитаторы, разосланные для агит[ации] по мобилизации, внесли немало сумбура и заставили думать крестьян, что у советской власти нет реальной силы для поддержки своих распоряжений, что поэтому она прибегает к агитации.

    Тов. Караулов предлагает выслать в Зеледеево усиленный отряд для ликвидации волнений и беспощадно проводить конфискацию имущества скрывающихся от мобилизации.

    Тов. Хжановский констатирует начало восстаний крестьян и предлагает определить тактику действий отряда.

    Тов. Завадский предлагает тактики отряда не определять и обсудить вопрос о дальнейшей тактике после подавления сопротивления.

    Постановили: Избрать одну из наиболее сопротивляющихся мобилизации волостей, каковой является Зеледеевская, послать туда усиленный отряд и самым решительным образом силой оружия ликвидировать сопротивление мобилизации.

    Арестовать наиболее видных руководителей, конфисковать у них все имущество в пользу семей красноармейцев.

    Послать туда политработника — завполитотделом увоенкомата.

    Секретарь губкома Ямпольская

    ГАНО. Ф.п. 1. Оп. 1. Д. 125. Л. 54. Машинописная копия.


Документ №694

    Секретная политическая сводка № 7 информационно-инструкторского подотдела отдела управления енисейского губисполкома за первую половину октября 1920 года

    г. Красноярск

    [Октябрь 1920 г.]

    В политическом настроении Енисейской губернии за отчетный период резких перемен не наблюдается. Напряженность политической атмосферы колеблется не только по всей губернии, но даже и в любой волости, так что там, где было спокойно вчера, стало неспокойно сегодня, и наоборот. Общее впечатление создается о кажущемся небольшом изменении настроения в сторону успокоения.

    Большую роль в волнениях по волостям сыграли и продолжают играть органы губпродкома. Хотя по официальным сообщениям от губернского продовольственного комитета картина выполнения разверсток и деятельности агентов еще не выяснена и уже целый месяц нет отчетов от райпродкомов, тем не менее у информационно-инструкторского п[од]отдела отдела управления создалось вполне определенное представление о деятельности и продуктивности работ продорганов. В качестве иллюстрации можно указать на деятельность агента губпродкома Межевской волости, где только благодаря его агитации совершенно не выполнена разверстка и взвинчено настроение населения. В селе Минино ?умелые? работники так повели разверстку, что население грозит открытым применением грубой силы и выступлением против советов.

    Уборочные отряды столь ?хорошо? составлены и подобраны, что Минусинский райпродкомиссар вернул всю артель обратно за полной ее непригодностью к работе.

    Обмолоточные отряды в других уездах не оказались много лучше. 5 волостей Красноярского уезда охвачены полным нежеланием выполнять разверстки. Волостные и сельские советы просят оградить их ввиду невозможности выполнять работы.

    Некоторые волостные и сельские исполкомы, по словам губпродкома, запрещают устраивать собрания с целью проведения разверсток и не позволяют уборочным отрядам работать.

    В Ачинском уезде для понуждения населения к разверсткам дано два батальона войск. Требуется еще два батальона для Красноярского и Минусинского уездов.

    Особенным упорством отличается население близ гор. Красноярска, избалованное меной и высокими ценами на продукты, которыми ведется широкая спекуляция.

    <...>

    Переходя [к] конкретной обрисовке настроения в уезде, можно составить следующую картину политического состояния Красноярского уезда. Очень плохое настроение в Мининской, Шилинской и Шерчульской [волостях], плохое — в волостях Зеледеевской, Покровской, Шалинской, Межевской, Погорельской и Сухобузимской. В остальных волостях сравнительно спокойно.

    Приказ о мобилизации сильно повысил напряженность в политической атмосфере. Были случаи дезертирства целыми селами.

    Ачинский уезд.

    Население города сообразно классовым особенностям относится к власти различно. Пролетарские и полупролетарские массы стоят всецело на стороне советской власти, полубуржуазные круги и кулацкие элементы настроены явно враждебно.

    Однако в самом городе открытых недоразумений и неисполнения декретов власти не наблюдалось. В уезде предком ведет так же свою работу, как и в Красноярске: в Даурской, Балахтинской и Тюльковской волостях агенты продорганов ведут антисоветскую пропаганду и занимаются спекуляцией.

    Плохое настроение проявилось в следующих волостях: Корниловской, Тюльковской, Жуковской и Мало-Имышенской. Спокойно настроены Петровская, Алтатская, Никольская, Курбатовская, Подсосенская и Чернореченская волости. В районе Кизыльской волости бродят шайки и грабят крестьян. В Жуковской волости курят самогонку. Общее впечатление по уезду довольно благоприятное — население, за небольшим исключением, тяготеет в сторону соввласти.

    Канский уезд.

    Настроение уезда очень неустойчивое и колеблется в зависимости от общего положения дел. Недостаток предметов первой необходимости особенно сильно отзывается на настроении крестьян. Контрреволюционная] агитация кулаков взвинчивает и без того напряженное состояние в деревнях. Отпуск мануфактуры в волости, выполнившие разверстку, вызвал неудовольствие соседних деревень. Определенно хорошо настроены две волости: Тасеевская и Шеломовская.

    Среднее настроение в волостях Суховской, Ношинской, Курайской, Рождественской и Долго-Мостовской. Особенно плохое настроение в волостях Агинской, Ирбейской и Уярской, где раньше были колчаковские дружины.

    Население, испорченное спекуляцией, просит свободной торговли, недовольно разверстками, трудовой повинностью, словом, хотело бы жить по-старому. Многие из жителей этих волостей привлечены к ответственности за участие в карательных отрядах Колчака. Поэтому черное настроение вполне понятно. В Уярской волости срывались плакаты, разрушена трибуна и сожжена кузница кредитного] союза. В южной части уезда ликвидируются небольшие остатки белых банд. Разверстка проведена сравнительно спокойно. В самом городе все спокойно, но буржуазия и кулачество настроены скверно. <...>

    Общее впечатление по губернии.

    Число шаек белогвардейцев значительно уменьшилось и их активность за отчетный период заметно понизилась. Разверстки вызывают неудовольствие по всей губернии, но применять вооруженную силу для их проведения почти нигде не приходилось. В данный момент происходит ряд беспартийных конференций крестьян для проведения второй разверстки. Приказ о мобилизации вызвал в Красноярском уезде вспышку неудовольствия, и указатель политического настроения резко упал в сторону открытого неповиновения. Приняты срочные меры к восстановлению нарушенного равновесия.

    Окраины губернии по-старому живут оторванными от центра, почти не контролируются, погружены в политическую спячку и никем не побуждаются к активной деятельности. <...>

    Заведующий информационно-инструкторским п[од]отделом А. Поздняков Секретарь Модерах

    ГАНО. Ф.р. 1. Оп. 1. Д. 319. Лл. 36, 37. Машинописный подлинник.


Документ №695

    Выписка из протокола заседания президиума енисейского губкома РКП(б)

    г. Красноярск

    19 октября 1920 г.

    Присутствуют: В.В. Хжановский, Н.Г. Шингаревский, Ямпольская, А.Я. Каулин, [Э.И. Кусин].

    Слушали: Доклад тов. Кусина о положении в [Красноярском] уезде.

    Основное местонахождение бандитов — это Шерчульская и Покровская волости.

    Отряды составлены из белых офицеров, сбежавших из Военного городка в свое время; во главе отряда стоит генерал и два полковника; всего отряд состоит из 400 человек. В планы их входил захват Знаменского завода. Имеются сведения, что удравшие из [Военного] городка партизаны присоединяются к нашему отряду и храбро дерутся с белыми. Наблюдается снятие кулаков целыми семьями и уход в тайгу. Имущество оставляется на произвол судьбы. [Нами] принимаются меры к обезопасению дороги из Шерчульска. На почве оперирования банд происходит резкое расслоение деревни.

    Постановили: Поручить губисполкому взять на учет оставленное бежавшими в тайгу имущество, предложив не распределять его впредь до ликвидации оперирующих банд.

    Считать необходимым по свежим следам военных операций с нашей стороны организовать агитационную кампанию во взбудораженных волостях; поручить отделу [по] работе в деревне разработать план агитационной кампании и список агитаторов. [Список] дать на утверждение президиума губкома.

    Поручить тов. Ямпольской вызвать председателя губчека для выяснения политической подкладки волнений в уезде.

    Секретарь Ямпольская

    ГАНО. Ф.п. 1.Оп. 1. Д. 125. Лл. 61, 62. Машинописная копия.


Документ №696

    Из доклада председателя енисейского губисполкома советов И.А. Завадского на пленарном заседании губкома РКП(б)

    [г.Красноярск]

    23 октября 1920 г.

    Тов. Завадский говорит, что в связи с последними мобилизациями и нажимом на разверстку мы имеем в губернии целый ряд вспышек, в результате которых сформированы в некоторых местах довольно значительные банды. Спущен в Ачинске под откос поезд № 4.

    Тов. Завадский говорит, что подкладкой к этим вспышкам, кроме разверстки, является отчасти партизанский дух. Крестьяне знают, что они — сила, и поэтому без принуждения, конечно, не будут выполнять предъявляемые к ним требования.

    Сравнивая сибирские условия с российскими, тов. Завадский указывает [на] отсутствие пролетариата. Партизанское население вооруженное, хотя и советски настроенное, дает нам возможность опасаться, что в один не совсем прекрасный день это оружие будет обращено против советской власти.

    Надо принять во внимание, что мы крестьянству ничего не даем, а берем очень много (целый ряд мобилизаций, гужевая повинность, трудовая мобилизация).

    Все это заставляет думать, что вспышки будут. Но ввиду разгрома политических центров мелкобуржуазных партий в этих восстаниях политическое руководство будет отсутствовать. Восстания, имевшие место в других частях Сибири, подтверждают это предположение.

    Подводя итоги нашим экономическим ресурсам, тов. Завадский указывает, что ни мануфуктуру, ни других товаров мы дать крестьянству не можем. Несмотря на существующее вследствие этого оппозиционное настроение, крестьяне очень сдержанно относятся ко всякому [вооруженному] выступлению. Подтверждением может служить восстание Зеледеевской волости, в которой собравшаяся банда в 500 чел. больше не увеличивается.

    Тов. Завадский считает, что такие вспышки вполне нормальны, и думает, что хотя они неприятны, но неизбежны, и он надеется, что у нас достаточно сил, чтобы с ними справиться. Поэтому тов. Завадский считает положение вполне естественным. <...>

    ГАНО. Ф.п. 1 . Оп. 1 . Д. 124. Л. 89. Машинописная копия.


Документ №697

    Резолюция пленарного заседания енисейского губкома РКП(б) по вопросу о политическом положении в енисейской губернии

    [г. Красноярск]

    25 октября 1920 г.

    1 ) Разделяя в целом основные положения доклада т. Завадского, признать, что некоторая сгущенность в политической атмосфере в Енисейской губернии, выявляющаяся в оживлении деятельности белых шаек и в эксцессах, связанных с военной и трудовой мобилизациями, [в] категорическом отказе некоторых волостей от продразверстки и т.д., являясь несомненными симптомами усиливающейся оппо зиции и враждебности нам зажиточной сибирской деревни, должны рассматриваться как явления в ходе революции естественные, нормальные. Несомненно, ближайшие месяцы будут месяцами решительной борьбы с кулачеством и примыкающими к нему группами деревни за хлебную разверстку; вероятны осложнения в этой борьбе, которые оформятся в ряд отдельных попыток восстаний, вооруженного противодействия окончательно расслоившихся с нами кулацких слоев деревни.

    Подтверждая изложенное, губком считает необходимым подчеркнуть со всей определенностью, что это противодействие деревни, являясь неизбежным этапом развития пролетарской революции, заранее обеспечивает нам победу, ибо — это особенно важно отметить — нет тех политических группировок, которые сумеют сорганизовать крестьянскую контрреволюцию, урегулировать, влив в определенное русло планомерной контрреволюции.

    Единственные претенденты на роль крестьянских вождей — эсеры — являются совершенно разгромленными организациями, загнанными в безвыходный тупик идеологически. Нет оснований предполагать возможность серьезных попыток

    эсеров взятия в руки инициативы антисоветских выступлений. Это необходимо признать и, исходя из этого положения, строить нашу работу.

    Тем стихийным, но не одухотворенным идеологически кулацким мятежам, которые, вероятно, в связи с реализацией разверстки неизбежны, необходимо заранее противопоставить реальную силу, с одной стороны, и организованность близких нашей партии элементов деревни — с другой. В первом отношении наши ресурсы достаточно сильны. Во втором — необходимо всемерно усилить работу в деревенских ячейках, необходимо придать им характер устойчивой организованной силы, которую мы противопоставим зажиточной части деревни. Необходимо, наконец, поставить практически вопрос о планомерном вооружении ячеек.

    В итоге пленум губкома предлагает президиуму и местным комитетам партии исходить в их повседневной практической работе из указанного определения политического положения в губернии — положения, являющегося несомненно сложным, [которое] следует считать серьезным. Вместе с тем, учитывая неизбежность такого этапа в ходе пролетарской революции, крайне вредно его переоценивать.

    Председатель Хжановский

    Секретарь Ямпольская

    РАНО. Ф.п. 1.Оп. 1.Д. 125. Л. 94. Машинописная копия.


Документ №698

    Политическая сводка № 8 информационно-инструкторского подотдела отдела управления енисейского губисполкома советов

    г. Красноярск

    1 ноября 1920 г.

    Красноярский уезд.

    В Зеледеевской волости в середине октября организовался отряд человек в 20, к которому примкнули дезертиры — унтер-офицеры и молодые солдаты. К 26 октября отряд насчитывал уже более 200 человек конных и пеших, вооруженных винтовками, наганами и шашками.

    Обоз состоял из 50 отличных лошадей, имелась канцелярия, пишущая машинка, швальная мастерская и один врач. Одеты все соответственно времени года. Предполагают, что командуют ими офицеры. Формы никто никакой не носит. Отряд находился в Шерчуле, намереваясь тайгой, через Никольскую волость, пробраться на Шилу, а оттуда на Мурту. Отряд взял в плен Покровского волвоенкома, которого по просьбе крестьян через двое суток выпустили под честное слово больше не служить [советской власти]. Кроме него, арестован член волисполкома тов. Литвиненко, но тоже отпущен по одобрительному приговору общества. У него отобрано 1 2 000 казенных денег и казенный пакет.

    Разъезд белых в шесть человек сделал набег на деревню Покровку и взял в плен делопроизводителя волвоенкомата и трех милиционеров. В деревне Тыжновской двум милиционерам удалось бежать, а делопроизводитель и один милиционер, по слухам, расстреляны. Слухи подтверждаются найденными в лесу двумя трупами. В деревне Шерчуль сожжены все дела волисполкома. Личный состав его бежал в тайгу. Старший милиционер — коммунист, председатель комячейки — присоединился к белым.

    В стане белых наблюдаются три течения: 1 ) советы без коммунистов, 2) власть народа, какую он захочет, 3) единоличная власть. Руководителями движения являются, по-видимому, эсеры и меньшевики.

    В селе Большая Мурта спешно сорганизован штаб для противодействия бандитам в составе военкома, представителей чека и милиции. Мобилизованы члены местных ячеек и из города посланы внушительные военные силы для уничтожения банд.

    Определенно удалось установить присутствие банд в пределах Шерчульской и Покровской волостей. Из Шерчульской волости получена телефонограмма, что волость ограблена бандой: все дела сожжены, печати, штемпеля и чистая бумага похищены. Бесследно исчезли военный делопроизводитель и председатель совета.

    Два человека расстреляны.

    Переворот в Мининской волости, по сообщению местного волисполкома, подготовлялся посторонними лицами совместно с местными кулаками. Результат их работы проявился сначала в невыполнении разверсток и в разговорах среди населения о ненужности советов. А в ночь с 1 1 на 1 2 октября молодые солдаты и унтерофицеры, подлежащие мобилизации, ушли в тайгу, а крестьяне категорически отказались выполнять какие бы то ни было разверстки. Советы потеряли престиж в глазах обывателя, пропитанного антисоветской агитацией.

    Со стороны властей немедленно же были приняты энергичные меры к устранению возникших беспорядков. В Мининской, Погорельской и Шерчульской волостях произведена опись имущества у дезертиров-крестьян1.

    По дополнительным сообщениям, крестьяне, благодаря арестам и репрессиям, успокаиваются. Отношение к власти улучшается. До сих пор происходит вылавливание соучастников банд восстания 27 октября. <...>

    Зав. инф.-инстр. подотделом Поздняков

    Секретарь Модерах

    ГАНО. Ф.р. 1. Оп. 2а. Д. 14. Л. 22. Машинописная копия.


Документ №699

    Информационно-разведывательная сводка штаба восточно-сибирского военного округа

    г. Красноярск

    [ Не ранее 3 ноября 1920 г. ]

    Красноярский район.

    Полит[ическое] состояние населения в большинстве благоприятное к советвласти, за исключением немногих волостей, где недовольство советвластью развивается на почве продразверстки и выполнения трудовой повинности. Есть целые волости и села, категорически отказывавшиеся выполнять продразверстку вследствие невозможности [ее] выполнения, а другие — вследствие очевидных злоупотреблений и халатности к делу агентов продкома по хранению на складах и ссыпных пунктах продуктов и хлеба. Отношение к мобилизациям в Красную Армию в большинстве волостей доброжелательное, и только в волостях, в районах которых оперируют значительные бел[ые] банды, наблюдается большое дезертирство мобилизованных, и этим усиливаются бел[ые] банды при сочувственном отношении населения данного района, как в волостях Мининской и Зеледеевской.

    Организованных больших восстаний в районе не было, и нет данных к их возникновению. Бандитизм развит за последнее время и значительными силами в северо-западной части уезда, где бандиты, сгруппировавшись [в] Мининской и Зеледеевской волостях до 500 человек, имели намерение перерезать жел[езную] дорогу Ачинск — Красноярск и пройти на соединение с разрозненными бандами и отдельными бандитами Ачинского района. Но принятыми своевременными мерами эта банда, передвинувшаяся за последнее время в район села Петровского (140 верст северо-западнее Красноярска), окружена нашими войсками и будет в ближайшее время ликвидирована1.

    В районе села Травное (45 верст юго-восточнее Красноярска) бел[ая] банда в 40 человек, хорошо вооруженная. Под чьим руководством и намерения банды не выяснено.

    В районе села Михайловского (73 версты северо-западнее Красноярска) оперируют две банды невыясненной численности и вооружения, держащие направление на юго-запад: первая — на дер. Можарскую, Ибрюльскую (80 верст северо-западнее Красноярска) и другая — на дер. Межевская (75 верст севернее Красноярска).

    Канский район.

    В политическом отношении население Канского уезда может быть разделено на три части: первая — северная часть уезда, за исключением волостей Абанской и Мокрушинской, где были колчаковские дружины, революционная и доброжелательная к советвласти, отличается выполнением продразверсток, отсутствием дезертирства и хорошим проведением мобилизации; вторая часть — юго-западная — настроение пассивно-безразличное, с выполнением продразверсток, мобилизации и других работ по принуждению, но без открытых выступлений контрреволюционного характера; и третья часть — юго-восточная — как прилегающая к тайге, настроена полувраждебно к советвласти и отличается поддержкой бандитизма.

    Население последней, третьей части склонно к возмущениям и восстаниям, особенно на почве продразверсток, и заметно враждебное отношение к мобилизациям с большим процентом дезертирства2, как, [например,] в волостях Усть-Ярульской, Уярской, Ирбейской и Агинской. Последние волости питают банды, скрывающиеся в тайге, окончательная ликвидация которых будет успешно проведена с наступлением зимы, когда банды принуждены будут держаться ближе населенных мест.

    1 . В районе Агинской волости (100 верст южнее Канска) появилась хорошо вооруженная банда [в] 40 конных человек, захвативших село Агинское. Намерения банды не выяснены, а также и руководители.

    2. В районе Александровской волости (60—70 верст северо-западнее Канска) одиночные бандиты, скрывающиеся в горах.

    Ачинский район.

    Политическое] состояние уезда неблагонадежное вследствие преобладания кулачества, сильно развитой контрреволюционной агитации и выполнения продразверстки. Отношение к мобилизации неудовлетворительное, со значительным процентом дезертирства3. Бандитизм развит особенно сильно в северной части уезда, где разрозненные банды и отдельные бандиты проявляют определенное желание к более большим организациям и имеют, по-видимому, связи с бандами северной части Красноярского района.

    1 . В районе дер. Ладога (75 верст северо-западнее Ачинска) быв[шая ранее] под командой Зуйко бел[ая] банда в 100 человек — [ныне] под командой Гусева — имела бой с отрядом партизан [под командой Д.И.] Колтыги в числе 60 человек. Подробности не выяснены.

    2. В районе села Сереж (50 верст юго-восточнее Ачинска) бандой неизвестной численности и вооружения поднято восстание в селе на почве продразверстки.

    Подробности не выяснены.

    3. В районе дер. Гарь (15 верст юго-западнее Ачинска) банда [в] 70 человек произвела нападение на деревню, ограбив некоторых жителей, скрылась в тайгу. <...>

    Начальник оперативного управления [подпись отсутствует]

    Начальник оперативного отдела [подпись отсутствует]

    Начальник разведывательного отделения [подпись неразборчива]

    РГВА. Ф. 17534. Оп. 1. Д. 80. Л. 58. Машинописная копия.


Документ №700

    Приказ № 84 командующего войсками внус восточно-сибирского военного округа М.Ф. Барандохина

    г. Красноярск

    14 ноября 1920 г. 1 час 30 мин.

    Из донесений штаба 68-й бригады ВНУС видно, что белая банда, появившаяся еще 12 октября сего года [в] районе Зеледеево (25 верст северо-западнее Красноярска, численность до 500 штыков при 4 пулеметах), [к] настоящему моменту, пройдя по всей северной части Красноярского и Ачинского уездов, группируется в районах сел Пировское (110 верст южнее Енисейска), Воряковское, Красное Сельцо, Вагино (32, 30 и 35 верст западнее села Казачинского Енисейского уезда). Белые банды намереваются пройти в Канский уезд, где соединиться и получить поддержку своихканских собратьев2.

    [Для] предупреждения дальнейшего продвижения неприятеля и окончате [ьной его ликвидации приказываю начальнику Енисейского боевого участка Бойцову [А.С.]:

    1 ) Объединить под своим командованием все действующие против неприятеля в Енисейском районе части и постараться взять противника в кольцо для полного его уничтожения.

    2) Организовать крепкие заслоны по тракту, что ведет [в] Красноярск или Енисейск, и [по] всем путям сообщения для того, чтобы не пустить противника на восток вообще и [в] Канский уезд в частности.

    3) Выслать отряд численностью по своему смотрению [в] село Никольское, что в 68 верстах северо-восточнее Казачинского для детального обследования и вылавливания подозрительных лиц в районе указанного села. Отряд держать там до моего распоряжения.

    4) Принять все меры путем воззваний, листовок и тому подобное к разложению сил противника и привлечению таковых на свою сторону.

    5) Начотряду Машковцеву [Ф.Н. как] можно быстрее подтянуть свои отряды и организовать крепкий заслон со стороны западной части Енисейского уезда, дабы не дать противнику проникнуть в Мариинский уезд, перейдя в полное подчинение нач[альника] боевого участка тов. Бойцова. При выполнении настоящего приказа устранить замечающиеся [в] последнее время вялость, неосмотрительность и нерешительность, дабы не могли повторяться случаи уклонения неприятеля от боя и ухода его на виду наших частей. <...>

    Командующий войсками ВНУС

    Восточно-Сибирского военного округа Барандохин

    РГВА. Ф. 17534. Оп. 1. Д. 68. Л. 12. Машинописная копия.


Документ №701

    Из разведывательной сводки штаба войск внус при помглавкоме по Сибири

    [г. Омск]

    21 ноября 1920 г. 16 час.

    Восточный округ. Енисейский район.

    По донесению начштаба комвойск ВНУС Востсибвоенокруга, противник в районе д. Тихоново (100 верст западнее Казачинского) разбит на 2 роты по 4 взвода каждая, имеющих в своем составе до 40 человек. Комсостав из строевых офицеров.

    Вооружены трехлинейными винтовками и имеют патронов от 30 до 100 штук на каждую. Обоз противника состоит из 150 подвод, из них 22 нагружены продовольствием. По словам подводчиков, банда состоит из 250—300 человек, из них 50 кавалеристов. Намерение противника — пробраться в Томский уезд, в Нарымский край, следуя через с. Маковское (73 версты юго-западнее Енисейска) и Ворожейка (40 верст западнее Маковского). <...>

    Начштаба Ходырев

    Военком Слепнев

    РГВА. Ф. 17529. Оп. 1. Д. 124. Л. 155. Машинописная копия.


Документ №702

    Из информационно-разведывательной сводки штаба войск внус при помглавкоме по Сибири за ноябрь 1920 года

    [г. Омск]

    [Начало декабря 1920 г.]

    <...>

    Красноярский и Енисейский районы.

    Восстание в Зеледеевской вол. (25 верст западнее Красноярска) назревало постепенно на почве общего недовольства населения советвластью, подпольной агитации контрреволюционных элементов и кулачества о невыполнении продразверстки и других трудовых повинностей и вследствие отсутствия культурно-просветительной работы на местах. Накоплению недовольства много способствовали открытые злоупотребления агентов райпродкома, своими действиями подрывающими авторитет советвласти, действия администрации Знаменского стеклоделательного завода, допускавшего широкую спекуляцию изделиями завода на продукты, и неэнергичные действия местной власти по проведению предписаний центра, что вселяло в население уверенность [в] слабость власти. Все [это] вместе взятое восстанавливало крестьян против власти и давало им уверенность безнаказанно нарушать и не исполнять предписания властей, а открыто ведшаяся контрреволюционная агитация в Шерчульской вол. инструктором губпродкома Власовым и другими совершенно дискредитировала власть. Население отказалось от выполнения трудовой повинности для Знаменского завода и [от] выполнения продразверстк. Во многих селениях начали происходить общие собрания граждан, помимо установлен ных разрешениями, с явно контрреволюционным настроением и призывами свержения власти.

    Своевременных мер к устранению вышеуказанного предпринято не было, а начавшаяся мобилизация за два года в первых числах октября ускорила восстание, главным образом в районе волостей Зеледеевской, Мининской и Шерчульской.

    Подлежащие призыву и мобилизации унтер-офицеры и новобранцы села Минино в ночь с 1 0 на 1 1 октября, образовав отдельные отряды, скрылись в тайгу, а также скрылись все милиционеры и исполком Шерчульской волости, захватив все бумаги и печати.

    11 октября после созванного собрания граждан в с. Зеледеево прибывшим туда агитатором Красноярского гарнизонного политотдела, объяснившего причины явки мобилизованных в увоенкомат со своим обмундированием, мобилизованные унтер-офицеры и молодые солдаты скрылись из села Зеледеево. Все скрывшиеся дезертиры образовали таким образом главное ядро восставших под руководством бывших офицеров, милиционеров и учителя из с. Шерчуль.

    12 октября к восставшим примкнули мобилизованные жители д. Ивановки (55 верст северо-западнее Красноярска) под руководством бывшего колчаковского милиционера Плахонина, и силы восставших, сосредоточенные 12 октября в районе Зеледеево и Минино, достигли 500 человек конных и пеших, вооруженных винтовками, револьверами и шашками при семи пулеметах, с организованным штабом, обозом и медицинским персоналом: врачом (фамилия не выяснена) и двумя сестрами милосердия — дочерьми зеледеевского попа.

    Политические лозунги повстанцев определялись резко тремя направлениями:

    1 ) советы без коммунистов; 2) власть народа, какую он сам изберет (Учредительное собрание); 3) единоличная власть, разумея под этим монархию с присоединением снова церкви к государству, свободной торговлей и проч.

    Намерение восставших было занять Знаменский завод (60 верст западнее Красноярска), Ачинск и идти на соединение с бандами и отдельными бандитами, оперирующими в северной части Ачинского уезда.

    Для ликвидации восстания и пресечения намерений противника перерезать жел-дорогу нашими войсками был занят ряд деревень и сел, преградив таким [образом] путь к желдороге и уход противника в тайгу. 23 октября противник сосредоточился в районе [д.д.] Петропавловской и Михайловской (93 версты северо-западнее Красноярска), где и вступил в бой с нашими отрядами. После короткого боя противник выделил отряд с намерением окружить наши части с востока. Это вынудило последние отойти в исходное положение. Окруженный 25 октября противник разделился на два отряда и направился: первый — на д. Гоголь (100 верст северо-западнее Красноярска), второй — на с. Межевское (75 верст севернее Красноярска), [но,] столкнувшись с нашими отрядами в указанных селах, устремился в образовавшийся прорыв между д.д. Владимировка, Зимовье, Шарыпово и вышел несколькими отрядами в Ачинский уезд на с. Тургеневское, пос. Междуречный и в тайгу в районе с. Петровское. Таким образом, выскользнув из кольца, к 5 ноября противник сконцентрировался в районе с. Михайловский погост (98 верст севернее Ачинска) и д. Сосновка Подкаменской вол. (100 верст севернее Ачинска). Теснимый нашими частями авангард противника показался в районе с. М[алая] Кеть и Алтатское и, арестовав совет, направился на с. Бельское.

    5 ноября противник, продвигавшийся на с. Бельское (70 верст южнее Енисейска), столкнулся с нашей разведкой, разбив которую, занял указанное село, но при подходе нашего подкрепления оставил его и ушел на с. Пировское (90 верст южнее Енисейска), где к нему присоединились другие отдельные отряды. При переходе противника из Ачинского в Енисейский район от него откололся отряд белоярских казаков силою в 50 штыков, который ушел в Подкаменскую волость (130 верст севернее Ачинска).

    10 ноября противник весь сосредоточился в с. Пировском, к которому уже подходил [наш] отряд [под командой] Гайдуля. 1 1 ноября противник выступил в деревню Воряково. Того же числа отряд Гайдуля нагнал противника под деревней Воряково и вступил [с ним в] бой, но был разбит и отступил [на] с. Пировское. Противник же 1 3 ноября, пройдя через дер. Воряково, Красное сельцо, Мысцы, сосредоточился в дер. Вагино (80 верст юго-восточнее Енисейска). Того же числа [он] выскользнул из-под удара наших частей и к 14 ноября прибыл в дер. Тархово (72 версты западнее Енисейска), где забрал все топоры и пилы и выбыл [на] с. Маковское.

    В связи с этим наши отряды вынуждены были перегруппироваться. 16 ноября банда выступила из с. Маковского в направлении на запад, на д. Ворожейка (40 верст западнее Маковского) с намерением пробраться в Томский уезд и Нарымский край, которую вскоре и заняла. 1 7 ноября, продолжая движение, противник выступил из д. Ворожейка в направлении на Енисейский канал. Отрядом командует подполковник Олифер[ов А.Р.], письмо которого с призывом бросить воевать против своих же русских и пожалеть истерзанную родину найдено в дер. Ворожейка.

    Наши части преследуют противника, но преследование очень затруднительно ввиду [не]замерзающих болот, вследствие чего связь с противником потеряна и преследование его по тундре невозможно. <...>№ 1 .

    Начштаба Ходырев

    Военком оперативного] управления] Слетев

    ГАНО. Ф.р. 1. Оп. 2а. Д. 2. Лл. 241, 242. Машинописная копия.


Документ №703

    Выписка из протокола экстренного заседания президиума енисейского губкома РКП(б)

    г. Красноярск

    4 октября 1920 г.

    Присутствуют: Б.М. Гурович, В.В. Хжановский, Ямпольская, Н.Г. Шингаревский, губвоенком К.А. Петерсон, зампредгубчека Н.Х. Молчанов, зампредгубисполкома А.В. Самсонов, Цукович.

    Слушали: 1. Об организации отряда особого назначения Ачинского [уезда] для борьбы с белыми бандами, становящимися все более и более активными и сплоченными, с довольно большим числом (до 300), часто нападающими на коммунистов деревни и убивающими самых активных работников. Предволисполкома тов. Гурович предлагает организовать отряд особого назначения из комячеек и местных крестьян, сторонников соввласти, имеющий целью ликвидировать оперирующие в районе

    Ачинского уезда банды; по исполнении своей задачи отряд будет ликвидирован.

    Банды пытались устраивать митинги под лозунгами ?За народ и партизан, поддерживающих крестьянские интересы?.

    Шингаревский предлагает: 1 ) Губисполкому издать постановление об амнистии тех из банд[итов], которые сдадут оружие и прекратят борьбу против соввласти. 2) Разрешить Ачинскому уезду организацию отряда для ликвидации банд в Шарыповском районе.

    Постановили: 1.1) Признать необходимым поставить на очередь вопрос о борьбе с бандитизмом вообще.

    2) Предложить губисполкому в целях скорейшей ликвидации банд издать постановление об их амнистии, предварительно испросив санкцию Сибревкома.

    3) Признать целесообразным организацию отряда из местных крестьян и коммунистов Шарыповского района.

    В отряд могут приниматься коммунисты и крестьяне по рекомендации ячеек.

    Комсостав желательно составить из партийных товарищей, выдвигаемых и рекомендуемых уездкомпартами.

    Обмундирование производится силами самих крестьян. <...>

    Председатель [подпись отсутствует]

    Секретарь Ямпольская

    ГАНО. Ф.п. 1 . Оп. 1 . Д. 125. Л. 45. Машинописная копия.


Документ №704

    Сводка № 3 информационно-инструкторского подотдела отдела управления ачинского горуездного исполкома советов за октябрь 1920 года

    [г. Ачинск]

    [Начало ноября 1920 г.]

    Определяя настроение Ачинского уезда за истекший период, необходимо само население подразделить на две определенные группы: это полупролетарские массы беднейшего крестьянства и кулацкие и зажиточные его слои. Симпатии первых, как и прежде, находятся всецело на стороне советского строя и проводимой им политики во всех ее разветвлениях. Что же касается второй группы, так определенно можно констатировать факт резкого перелома в настроении в худшую сторону. Не ограничиваясь шипеньем из-за угла, деревенское кулачье начинает проявлять некоторую активность в своих контрреволюционных поползновениях, группируя вокруг себя все белогвардейские отбросы и авантюристические элементы. Быстро прогрессирующий рост бандитизма в пределах Ачинского уезда доказывает, что надежды кулаков и белогвардейцев на восстановление старого палочного строя еще не угасли окончательно. Еще недавно шайки бандитов были очень малочисленны и группировались в южных, глухих таежных углах уезда — Кызыльской и Шарыповской волостях. Послед ние же сообщения волисполкомов говорят о появлении группы бандитских шаек на севере — в Трудновской, Больше-Улуйской и Бирилюсской волостях — и, наконец, в непосредственной близости от Ачинска, в районе дер. Гарь (в 1 8 верстах). <...>

    Заведующий отделом управления [подпись отсутствует]

    Заввд. инф.-инстр. подотделом [подпись отсутствует]

    АФ ГАКК. Ф.р. 16. Оп. 1. Д. 90. Л. 149. Машинописный отпуск.


Документ №705

    Протокол допроса жителя села Большой Сереж Сережской волости Ачинского уезда В. Носова

    Б.м.

    [Ноябрь 1920 г.]

    В воскресенье [31 октября], т.е. за два дня до выступления, мы, т.е. я, Дубский Александр [Осипович], Цирульников Дмитрий, Милиции Николай Гаврилович, братья Мазуры, Андрон Гаврилович и брат его (забыл, как звать), Плюсин Финоген, Кутин Гавриил Ильич, Коробейников Василий, Колобанов Николай, Живодуев Демид, бр[атья] Абабковы, Филипп и Павел Яковлевичи, Милиции Иван Афанасьевич, Козлов Семен Федорович, Червинский Федот (матрос), бр. Староверовы, Михаил и Яков, мой сродный брат Носов Павел Михайлович, который состоял в [ком]ячейке и передавал на собрании все, что ему было известно, Кутин Никита Ильич, Дубский Осип, Абабков Семен, Вахонин Матвей Кузьмин, Вахонин Герасим Егорович, Аникин Еаисей (кличка), Елисеев и сын его Демид, Дмитриевский Николай Феофилович, Живодуев Акентий Трофимович, Пиксайтин Григорий Петрович, Доценкин Епифан, Рулев Григорий Фролович, Кожарин Яков, Плюсин Осип Ионович, Казанцев Демид, Прохоров Арсентий, Волков Дмитрий, бр[атья] Винокуровы, Петр и Осип Михайловичи, Фоменко Петр, Чушков Иван Тимофеевич, Гордеев Селифон, Ивакин Фоккей, Уфимцев Василий, Веселый Дмитрий, Осипов Яков, Манеркин Семен, Медведев Тимофей, Рожков Семен, Живодуев Феофан Демидович, Дубский Никита, Дубский Юрий Осипович, Демченко Федор, Холяпкин Ми хаил (бежавший из тюрьмы), бр[атья] Чередовы, Иван и Матвей Илларионовичи, Мельников Матвей (унтер-оф[ицер]), Милиции Гавриил Михайлович, Ивакин Серафонт, Волков Степан Никитич, Дубский Константин, Пятков Алексей, Плюсин Павел (брат Финогена), Степан-хохол (фамилию его забыл), Логинов Михаил Иванович, Холяпкин Леонид Иванович, Самойлов Александр Николаевич, Милицин Егор Гавриилович, Милиции Андрей Трофимович, Солдатов Илларион Михайлович (кличка — Городилов), Протопопов Егор Алексеевич, Феклистов Михаил Николаевич и др., которых пока и не могу вспомнить, также и Фролов Василий.

    Все вышеуказанные лица собрались в конюшню бр[атьев] Александра и Василия Селезневых, которые, конечно, также присутствовали на собрании. Председателем собрания был Милиции Андрей Трофимович, секретарем собрания был Колобанов Николай. Созваны мы все были на собрание Милициным Андреем Трофимовичем.

    Конечно, посторонние об этом не знали, так как это было по секрету.

    Вопросы обсуждались следующие.

    Во-первых, был избран делегат, Аникин Демид Елисеевич, для связи с городом, т.е. для получения сведений от Кутана Филиппа, который обещал доставить для восставших два воза винтовок и три воза патронов, которые привозил в с. Сереж Прокопий Ильич Кутин. Еще обещал доставить Кутин Филипп один или два пуле мета для восставших, но их почему-то не доставили. Еще Филипп Кутин передавал через Демида Аникина, что в городе все начеку, и теперь дело за вами.

    Еще обсуждался вопрос на собрании о мобилизации. Было решено мобилизовать от 18 до 40 лет граждан с. Сережа, д. Ярлыковой и других деревень, примыкающих к нам.

    Затем было решено выступать через два дня, т.е. во вторник, так как ?унтера? категорически заявили, что ?если мы совместно не выступим во вторник, то мы уходим от вашего села?, и вопрос был решен в положительном смысле.

    Затем выступил Андрей Трофимович Милиции и сказал: ?Товарищи, необходимо нам уничтожить членов ячеек и коммунистов, во-первых, Юдовича, Кобылинского и т.д., словом, всех коммунистов — местных и приезжих?.

    Также выступал Носов Павел (мой сродный брат), который состоял в ячейке, и также сказал, что нужно убить сначала всех коммунистов, как местных, так и приезжих, а затем выступать. Словом, и этот вопрос был решен. Затем сказали: ?С уничтожением этих коммунистов у нас и оружия прибавится?.

    Затем было приступлено к выборам на командные должности: 1 ) Милиции Андрей Тимофеевич — начальником штаба (командующий), 2) Дубский Александр — командир кавалерии, 3) Селезнев Александр — командир 1-й роты, 4) Мазура Григорий — командир 2-й роты, 5) Цирульников Матвей — командир 3-й роты, 6) Мазура Андрон — командир 1 [-го] взвода 1-й роты, 7) я, Носов Василий, — командир 2[-го] взвода 1-й роты, 8) Веселый Дмитрий — командир 3[-го] взвода 1-й роты, 9) Цирульников Иван — командир 4[-го] взвода 1-й роты, 10) Рулев Григорий Фролович — командир 1 [-го] взвода 2-й роты, 11 ) Милиции Николай Гавриилович — командир 2[-го] взвода 2-й роты, остальные взводные — братья Абабковы, Филипп и Павел, Мельников Матвей, бр[атья] Чередовы, Иван и Матвей Ларионовичи, Живодуев Демид Петрович, главный наблюдатель (на колокольне) был Коробейников Василий. Словом, все лица, фамилии которых я называл, были главари восстания (некоторых я забыл). <...>

    Состоящий для поручений при командире 31-й отдельной стрелковой бригады войск обороны ж.д. [подпись неразборчива]

    РГВА. Ф. 982. Оп. 3. Д. 36. Л. 569. Машинописный подлинник.


Документ №706

    Сводка сведений о сережском восстании по итогам допросов пленных повстанцев

    [с. Большой Сереж]

    [Ноябрь 1920 г.]

    Причины восстания были следующие: хлебная разверстка, мобилизация унтерофицеров и агитация правых эсеров. Противоправительственное настроение в с. Сереж появилось перед праздником Покрова, т.е. [во] время объявления мобилизации унтер-офицеров. После явки на мобилизацию, куда унтер-офицеры поехали исключительно привлечь в свою сторону мобилизованных солдат и где они потерпели крах, вернулись обратно в Сереж и принялись за формирование кавалерийского отряда. Был сформирован кавалерийский отряд в количестве 75 всадников под командой [бывшего] щетинкинского* партизана Александра Дубского (Санька) .

    Отряд этот жил исключительно на заимках, а если кто из них и жил в деревне, то жил нелегально, скрывался в бане, подпольях и т.д. Вслед за формированием кавалерийского отряда был сформирован отряд пехоты в количестве 75 человек, вооруженных винтовками. Отряд состоял исключительно из богатых И средних крестьян, жил В дер[евне] легально, попрятав оружие в сеновале, конюшне, подполье и т.д. Формирование отрядов было покрыто тайной, так что местные власти, видимо, ничего не знали.

    Толчком к вооруженному восстанию послужило убийство 1 ноября продовольственного агента Горского. Убийцей Горского называют начальника кавалерии, сотника Александра Дубского. 2 ноября в с. Сереж съехались комячейки ближайших сел и деревень с мешками и весами для выполнения разверстки. По ранее разработанному плану расправу с комячейками должны были производить отряды пехоты и кавалерии одновременно, но, несмотря на это, отряд пехоты начал расправу, не дожидаясь приезда кавалерии, что, конечно, дало возможность спастись некоторым товарищам. Опьяненные победой повстанцы зверями расправлялись с ранеными.

    По выражению повстанцев, им было жаль пуль добить раненого, почему и добивали раненых топорами. 26—27 трупов, зверски изуродованных, находились на кладбище, 5 были брошены в Чулым и 2 — в Сереж.

    Со стороны повстанцев убито было двое, ранено 4—6 человек, В день восстания были мобилизованы все безвинтовочные копать окопы, а кто мог носить винтовку, тех принуждали, а многие и сами записывались в роты.

    Наблюдения с колокольни Коробейников передавал внизу стоящему Андрею Милицину, который передавал в окопы по живому телефону из стариков и подростков, расставленных на 15—20 сажень.

    Интендантской частью заведовал Семен Манеркин. Хлеб приносили мужики из дому, а щи варили в ограде штаба (школы). Были забраны все дохи и мобилизованы подкованные лошади.

    Большая часть оружия имелась в самом Сереже, где кулаки его приберегли, по их выражению, на всякий случай. Оружие это — около 200 винтовок — осталось в Сереже после разоружения щетинюшских партизан.

    Кроме того, оружие было привезено из села Подсосенского: несколько винтовок и 2 ящика бомб, из дер. Карачагово Балахтонской волости — 3 винтовки и 4 ящика патронов.

    Всех вооруженных было до 300 человек. Кроме того, повстанцы печалились, что мало винтовок, а то можно было бы еще вооружить 300 человек.

    В день восстания были лозунги за Учредительное собрание, а некоторые — за царя-батюшку.

    На руках были сделаны белые повязки с изображением красного креста.

    Повстанцы, как выяснилось, имели связь с гор. Ачинском и с соседними волостями.

    Из Ачинска, например, обещали дать помощь в лице двух офицеров и 1000 человек, в задачу которых должно было войти занятие почтово-телеграфной конторы в с. Назаровском.

    Много надежды повстанцы возлагали на дер. Мостовую Подсосенской волости, откуда им обещали прислать полковника, 2 офицеров и фельдфебеля, И на дер. М[алый] Улуй той же волости, откуда ждали живой силы.

    Горячее участие в настоящем восстании принимала дер. Ярлыково, участие ее выражалось в пополнении повстанцев живой силой.

    Кузнец села Б[ольшой] Сереж изготовлял для повстанцев патроны и производил ковку лошадей кавалерийского отряда повстанцев.

    Состоящий для поручений при командире 31-й отдельной стрелковой бригады войск обороны ж.д. [подпись неразборчива]

    РГВА. Ф. 982. Оп. 3. Д. 36. Лл. 569, 570. Машинописный подлинник.


Документ №707

    Оперативный приказ № 1 по советским отрядам Ачинского уезда

    г. Ачинск

    3 ноября 1920 г.

    1 . По имеющимся у меня сведениям, вспыхнули восстания в волостях Сережской, Подсосенской и дер. Добрая Назаровской волости. Отряд, высланный районной милицией в количестве 100 штыков, вчера днем разбит и отступает на село Назаровское под давлением восставших.

    2. Согласно объединенного совещания от 3/XI1920 г. общее руководство ликвидацией восставших волостей поручено мне. Мною сейчас высылается отряд под командой комбата-119 тов. Акулова, которого на месте назначаю старшим руководителем, а посему приказываю сводному отряду приказания, отдаваемые тов. Аку ловым, исполнять беспрекословно.

    3. Комбату-119 тов. Акулову приказываю с отрядом, состоящим из [курсантов учебной] школы — 216 штыков, из резервов 119-го батальона — 95 штыков, 118-го батальона — 70 штыков при бронепоезде ?Красный сибиряк? и при 8 пулеметах, отправиться на ст. Ададым, где после выгрузки следовать на дер. Назаровскую, что в двух верстах на северо-восток от ст. Ададым, где и принять под свое командование сводный отряд тов. Сиксне, получив от последнего все сведения о противнике.

    Проверив и осветив всю местность восставших волостей широкой разведкой, приступить к ликвидации восстания. <...>

    Командир 31 бригады войск обороны ж.д. Ананьев Военный комиссар Макаров

    РГВА. Ф. 982. Оп. 3. Д. 36. Л. 468. Машинописная копия.


Документ №708

    Из разговора по прямому проводу врид начальника войск обороны железных дорог 5-й армии Довята и командира 26-й бригады Балабухи

    03.11.1920

    [г. Канск. Довят:] По донесению комбрига-31, в районе Ярлыковской волости, в дер. М[алый] И Б[ольшой] Сереж, что [в] 25 верстах восточнее ст. Ададым, 1 ноября началось движение крестьян на почве хлебной разверстки и агитации рассеявшихся бандитов. Высланный отряд милиционеров в 100 человек был разбит и, потеряв до половины ранеными и убитыми, отступил на запад в д. Назарово. Возбужденные временной удачей, повстанцы рассылают гонцов с провокационными вестями, желая поднять соседние села. Замечается усиленное волнение в прилегающих волостях. У повстанцев имеются винтовки и бомбы. По непроверенным слухам, вырыты окопы у дер. Большой Сереж. Для ликвидации [восстания] выслан отряд желдоробороны в составе учебной роты 134-го б[атальо]на при 8 пулеметах под командой помкомбата-119, которому приказано принять командование и над имеющимся там другим отрядом милиции. Из Канска сегодня выехал бронепоезд. <...>

    РГВА. Ф. 982. Оп. 3. Д. 39. Л. 144. Машинописный отпуск.


Документ №709

    Из оперативной сводки штаба 31-й отдельной бригады войск обороны железных дорог 5-й армии

    Б.м.

    4 ноября 1920 г.

    <...>

    По дополнительным донесениям т. Акулова, противник занимает деревни Б[ольшой] и М[алый] Сереж (что восточнее ст. Ададым 15 в[ерст]). Численность противника — до трехсот человек, вооружены берданами и бомбами. Деревни Б[ольшой] и М[алый] Сереж обнесены окопами. Окоп от окопа — 30—20 шагов. В 13 часов 4 ноября при занятии отрядом милиции д. Б[ольшой] Сереж отряд был встречен оружейным огнем, причем стреляли и бросали бомбы из домов. В результате отряд, потеряв около 15 человек ранеными (число убитых неизвестно), отступил. Отряд т. Акулова в 1 3 час. соединился с отрядом милиции и коммунистов и находится в 5 верстах западнее Б[ольшого] Сережа.

    114-й батальон прибыл в 9 часов в составе 450 штыков, двух пулеметов Кольта и восьми Шоша, имея на себе [по] 240 патронов каждый стрелок. Не имея сведений о противнике до 15 часов, батальон использован был для демонстрации в г. Ачинске.

    По получении определенных сведений в 15 час. б[атальо]н в 1 8 час. отправлен в распоряжение Акулова. Последнему отдано приказание использовать б[атальо]н для отрезывания путей отступления противника, для его окружения и уничтожения.

    Разрешено, с согласия командира бронепоезда, снять и использовать одно орудие.

    <...>

    Комбриг Ананьев

    РГВА. Ф. 982. Оп. 3. Д. 36. Л. 470. Машинописная копия.


Документ №710

    Оперативный приказ № 2 по свободным отрядам 31-й отдельной бригады войск обороны железных дорог 5-й армии

    г. Ачинск,

    4 ноября 1920 г.

    1. По донесению начальника боевого отряда тов. Акулова в 13 часов московского времени 4 ноября противником занята дер. Б[ольшой] Сереж силою до 300 человек, вооруженных берданками и бомбами. Отряд милиции, высланный на дер. Б[ольшой] Сереж, был встречен ружейным огнем противника [и], потеряв 15 ч[еловек] ранеными, отступил.

    2. Прибывший в мое распоряжение 114-й батальон в составе 450 штыков при двух пулеметах Кольта и восьми Шоша передан в распоряжение тов. Акулова.

    3. Помкомбату 114-го батальона приказываю с батальоном немедленно отправиться на станцию Ададым, где высадиться и поступить в распоряжение тов. Акулова.

    4. Тов. Акулову приказываю, ввиду достаточных сил для любого удара, 114-й батальон использовать для окружения и уничтожения противника.

    5. Завтра, 5 ноября, с 5 часов утра Ястребовская, Сережская, Назаровская, [Под]сосенская и Медведская волости объявляются на военном положении, а посему при подавлении настоящего восстания в нужный момент приказываю не останавливаться ни перед какими мерами.

    Командир бригады Ананьев

    Военный комиссар Макаров

    РГВА. Ф. 982. Оп. 3. Д. 36. Л. 567. Машинописная копия.


Документ №711

    Протокол заседания президиума енисейского губкома РКП(б)

    г. Красноярск

    5 ноября 1920 г.

    Присутствуют: Н.Г Шингаревский, Ямпольская, А.Я. Каулин, М.Ф. Барандохин, И.А. Завадский, Г.Е. Дронин, К.В. Гайдуль, Я.М. Банкович, Миновский, [Уймонов].

    Слушали: 1. Доклад т. Уймонова о положении в Ачинском уезде.

    Т. Уймонов докладывает, что в Ачинском уезде восстали 5 волостей на почве отказа от выполнения разверстки. Против них выступил коммунистический отряд [в] 200 человек, но был разбит.

    В числе восставших часть мобилизованных унтер-офицеров и часть из последней мобилизации.

    Необходимо из губернии послать хотя бы отряд из 300 человек для скорейшей ликвидации восстания.

    Численность отряда белых неизвестна, не установлено, кто ими руководит. Восставшие выставили лозунг ?Не выполнять разверстку, не возить хлеб — пусть сами придут за ним, тогда мы им покажем?.

    Т. Уймонов зачитывает протокол Ачинского укома, в котором подробно изложены причины восстания.

    Т. Барандохин [говорит, что] ядро бандитизма находится в Сереже. Предполагаемая численность отряда — 200 человек.

    Получена телеграмма из Балахтона [с просьбой] о высылке отряда туда, так как бандиты хотят занять Балахтон. [Нами] дано распоряжение двинуть отряд в Балахтон.

    Посылается для руководства подавлением восстания комбриг-68 [ВНУС], в руках которого будет объединено все командование. Т. Барандохин не видит серьезной опасности и надеется, что вспышка будет ликвидирована в ближайшую неделю.

    Доклад т. Барандохина о положении в губернии.

    За последнее время фронтов у нас очень много. Восстание в Зеледеевском районе на днях будет ликвидировано. В Ачинске положение выяснено — принимаются меры к ликвидации банд как в Ачинске, так и в Ачинском районе.

    Наконец, еще один фронт — это [в] Урянхае, откуда получены сведения, что противник отступил на 80 верст от Усинского, так что никакой серьезной опасности сейчас для Минусинского уезда он не представляет.

    Затяжка ликвидации банд объясняется тем, что они находятся в таежной местности, великолепно знают местность и легко ускользают от наших отрядов.

    Т. Завадский [делает] сообщение [от] военной тройки. Т. Завадский указывает, что выступления контрреволюционеров не только естественны, но и выгодны для нас, так как дают нам возможность применять пролетарские репрессии. Они легко подавляемы, так как они разрознены. После ликвидации восстания предполагается высылка ревтрибунала на места.

    Громадное влияние на возникновение восстаний имеет самонадеянность крестьян, которых легко поднять на выступление после того, как они пережили опыт Колчака.

    Тройка постановила, что сессия ревтрибунала должна применять репрессии, руководствуясь классовым принципом, применяя репрессии только к кулакам.

    Т. Дронин указывает, что причиной вспышек является расхлябанность в центре, отсутствие нажима на крестьян. Теперь, непосредственно после подавления восстания, необходимо на месте изъять излишки хлеба от крестьян-кулаков. Соответствующие указания т. Барандохин должен дать начальникам отрядов, оперирующих против белых.

    Т. Каулин говорит, что наибольшую опасность для нас представляют урянхайские отряды белых, потому что мы связаны в борьбе против них тем, что они собираются за границей, в Урянхае.

    Необходимо, чтобы военная тройка опять настаивала перед центром, чтобы оттуда были даны конкретные указания, как поступать с белыми урянхайскими бандами, дабы не дать им перекинуться в Минусинский уезд, где они могли бы разбухнуть.

    Т. Шингаревский указывает, что там, где проходили беспартийные конференции, не наблюдается восстаний; он констатирует, что беспартийные] конференции имели громадное агитационное значение.

    Т. Барандохин [говорит, что] попутный с ликвидацией банд нажим на выполнение разверстки желателен; такое распоряжение будет отдано на места. Наряду с ликвидацией банд вооруженной силой необходимо усилить политическую работу на местах.

    Т. Дронин предлагает у изобличенных кулаков немедленно реквизировать теплую одежду и одеть красноармейцев.

    Т. Барандохин указывает, что такие реквизиции развращающе действуют на отряды.

    Постановили: 1.1) Одобрить мероприятия военной тройки по вопросу о высылке на места сессии ревтрибунала и руководство, данное для действий ревтрибунала.

    2) Предложить т. Барандохину наряду с подавлением восстания организовать на месте же изъятие разверстанного хлеба и выполнение государственных повинностей, требующих немедленного выполнения.

    Выполнение разверстки под давлением вооруженной силы проходит под непосредственным наблюдением уполномоченного губпродкома.

    3) Реквизиция вещей у кулаков проводится только по приговору ревтрибунала.

    4) На ближайшем заседании президиума поставить в порядок дня вопрос о мобилизации политических работников для работы в местах подавления восстания.

    <...>

    Председатель [подпись отсутствует]

    Секретарь Ямпольская

    ГАНО. Ф.п. 1 . Оп. 1. Д. 125. Л. 68. Машинописная копия.


Документ №712

    Рапорт военкома 31-й отдельной стрелковой бригады войск оборогы железных дорог 5-й армии

    [г. Ачинск]

    5 ноября 1920 г.

    В ночь с 4 на 5 ноября с.г. во время наступления на села Б[ольшой] и М[алый] Сереж (смежные), разделяемые рекой Чулым, что 15 верст юго-восточнее ст. Ададым, занятые противником, сводный отряд под командой тов. Акулова — комбата-119 — после 40-минутного штыкового боя отступил под давлением противника. Потери наших войск — 3 убитых и 7 раненых. Потери сводной части, т.е. ВОХР и милиции, — 22 убитых и 37 раненых, из них 2 красных командира. Потери противника — около 100 чел. убитых. Противник имеет вокруг села окопы. Вооружение противника составляют винтовки, берданы, бомбы. Пулеметов нет. В селах Б[ольшой] и М[алый] Сереж остались только способные носить оружие и представляют [собой] сбор из разных деревень. Семьи восставших ушли в тайгу. При занятии дер. Добрая, что юго-восточ. Сережа, жители выдали нескольких бандитов и из боязни боя и бандитов уходят в село Ильинское, что южнее Сережа.

    Ночью с 4 на 5 ноября послано пополнение — 114-й батальон в количестве 450 штыков при 2 пулеметах Кольта и 6 — Шоша. Кроме того, снято орудие с броневика ?Красный сибиряк? и поведется наступление обходом на Б[ольшой] и М[алый] Сереж при поддержке орудия. Настроение наших частей бодрое, за что говорит 40-минутный штыковой бой. Подробности боя будут донесены по выяснении. <...> № 29/сек.

    [Подпись отсутствует]

    РГВА. Ф. 982. Оп. 3. Д. 39. Л. 5. Рукописный отпуск.


Документ №713

    Из протокола закрытого заседания президиума енисейского губкома РКП(б), губисполкома советов и военной тройки

    г. Красноярск

    9 ноября 1920 г.

    Присутствуют: А.Я. Каулин, В.В. Хжановский, Н,Г. Шингаревский, Ямпольская, И.А. Завадский, А.В. Самсонов, Я.М. Банкович, К.А. Петерсон, М.Ф. Барандохин и начальник снабжения губвоенкомата.

    Слушали: [Доклад Барандохина] о положении в Ачинском уезде (о восстании).

    По последним сведениям, банда, оперировавшая в Сереже, разбита на две части: первая часть направилась на север и стремится слиться с бандами, оперирующими в Ачинском уезде и в Зеледееве. С этой бандой произошел часовой бой, после которого банда была разбита и бежала панически.

    Факт разбивки противника на две группы говорит за дезорганизованность ее и дает надежду, что она будет в ближайшие дни разбита окончательно.

    Другая банда, оперирующая в Михайловском погосте в количестве 600 человек, стремится слиться с бандами, оперирующими в Мариинском уезде. Приняты меры к препятствию бандам слиться. Если им не удастся проникнуть в Мариинский уезд, они, вероятно, попытаются проникнуть в Енисейский уезд, сорганизовать там кулак и, может быть, даже занять Енисейск. Предполагается разбить банды на части и по частям их разбивать.

    Имеются сведения о возникновении банд в Ужурском и Шарыповском районе.

    В Канском уезде [действует] разведка наших.

    В Урянхае приняты меры к обороне пограничной линии.

    Т. Завадский дополняет доклад т. Барандохина, указывая, что основным недостатком является то, что мы бандам даем разбегаться безнаказанно. Таким образом банды остаются безнаказанными и население, видя бессилие соввласти в борьбе с бандами, начинает им помогать. Т. Завадский отмечает, что, согласно переговорам по прямому проводу, в Ачинском уезде готовится крупное восстание.

    Крестьяне готовятся к зимней кампании, готовят сухари. В бою с бандами убито 30 коммунистов, 30 тяжело ранено.

    Необходимо на Ачинский уезд обратить серьезное внимание, ибо крестьяне поддерживают имеющиеся банды. В самом городе Ачинске почти воинских сил не осталось — все брошено внутрь уезда. [Нами] приняты меры к посылке в Ачинск вооруженных сил для охраны города.

    Принимаются меры к обеспечению города Енисейска вооруженными силами.

    Получено сообщение из Енисейска о занятии белыми д. Голошино Казачинской волости, [что] в 8 верстах от Казачинского. Приняты меры к преграждению доступа на Казачинское, [так как] возможен перерыв связи с Енисейском.

    Т. Петерсон находит также необходимым обратить серьезное внимание на Ачинск, бросив туда возможно большее количество [сил].

    Т. Завадский указывает, что ликвидации банд мешает недостаток обмундирования и нерешительность ВОХР.

    Губчека получены сведения об аресте 119 взятых с оружием в руках и 80 человек активных руководителей [сережского] восстания. Имеются сведения, что банды вырезали семьи комячеек без различия пола и возраста. Предполагается выслать в этот район выездную сессию ревтрибунала. Из Сережского района получены сведения о том, что приступлено к выполнению разверстки.

    Т. Барандохин считает, что Сережско-Балахтонская банда ликвидирована. Принимаются меры к ликвидации противника в районе Михайловского погоста. Ликвидации банд мешают не столько нерешительность ВОХР, сколько географические условия. Т. Барандохин считает излишним посылку крупных сил в Ачинск.

    Т. Хжановский предлагает обсудить [следующее:] а) считает ли нужным военная тройка вызов извне каких-либо воинских сил для направления в Ачинск и б) о взятии обмундирования из отдела снабжения губвоенкомата.

    Т. Барандохин предлагает издать воззвание к оставшимся в тайге крестьянам об их добровольной явке, за что им соввласть простит вооруженное выступление против соввласти.

    Постановили: 1 ) Считать необходимым командировать в Ачинск т. Завадского. 2) Издать от имени военной тройки воззвание к заблудившимся повстанцам и беднейшему крестьянскому населению. Поручить составить это воззвание т. Хжановскому. 3) Считать необходимым выдать из отдела снабжения губвоенкомата для отрядов, оперирующих против белых, в счет наряда войскам ВНУС необходимое количество обмундирования. Количество необходимого обмундирования поручить выяснить военной тройке.

    Секретарь Ямпольская

    ГАНО. Ф.п. 1. Оп. 1 . Д. 125. Л. 70. Машинописная копия.


Документ №714

    Оперативное донесение командира 374-го стрелкового батальона Н.И. Лебедева в штаб 68-й стрелковой бригады войск внус

    г. Ачинск

    15 ноября 1920 г.

    При сем представляю сведения по части информации на 15 сего ноября согласно руководства № 10.

    А) В районе Сережской волости Ачинского уезда в юго-восточном направлении, в 48 верстах от гор. Ачинска 2 сего ноября вспыхнуло крестьянское восстание.

    1 ) В селе Сереж той же волости Ачинского уезда.

    2) Причиной восстания являлись разбежавшиеся по домам мобилизованные унтер-офицеры, которые подбили к этому крестьян на почве производящейся хлебной разверстки. К восставшим присоединилась банда белых около 70 человек, оперирующая до того в районе деревни Гарь Мало-Улуйской волости Ачинского же уезда.

    3) Восстание можно назвать организованным, так как восставшие укрепили окопами позиции вокруг села Сереж и имели достаточное количество патронов, оружия было до 300 штук винтовок и небольшое количество револьверов, пулеметов не было.

    4) Большинство крестьян с. Сереж и деревень, входящих в Сережскую волость, принадлежит к зажиточным. Получив боевой приказ о производстве хлебной разверстки, они стали колебаться: выполнять или нет разверстку. К этому времени вернулись домой разбежавшиеся мобилизованные бывшие унтер-офицеры, которые и организовали восстание, и подбили к этому крестьян.

    Местная комячейка при поддержке Назаровской комячейки пыталась предотвратить восстание, но 2 сего ноября на этой почве между повстанцами и ячейками произошло вооруженное столкновение, и последние были вынуждены отступить в село Назарово.

    5) Силы противника — вооруженных, в боевой готовности — были в числе до 300 человек, но в случае потерь у противника имелся за спиной в самом селе Сереже неисчерпаемый резерв, так как восстание поддерживали крестьяне других смежных волостей: Ястребовской и части Назаровской, все силы противника были сконцентрированы в селе Сереже.

    6) К 3 ноября в село Назарово были высланы отряды советских войск, б[атальо]на ВОХР — 80 человек, зап[асного] батальона — 47 человек, комячеек — 30 человек и части 31-й железнодорожной бригады — до 150 человек.

    7) Восстание в районе с. Сережа ликвидировано 5 ноября силой оружия, приняв решительные меры. Для ликвидации были высланы сводные отряды в числе до 600 человек.

    8) Трофеи целиком взяты 114-м желдорожн[ым] батальоном 31-й бригады. [374-м] батальоном трофеев никаких не получено. Потери наших всех отрядов — 60 человек убитых и раненых, потери 374-го б[атальо]на — 8 убитых и 7 раненых.

    9) Потери противника — 100 человек убитых и раненых и 100 человек взято в плен, а остальные повстанцы разбежались по полям и заимкам. Некоторые из числа разбежавшихся являются домой, но без оружия.

    10) Подвиги отдельных лиц будут описаны дополнительно, по получении этого материала от начотряда.

    11 ) Население в районе восстания относилось целиком в пользу восставших и к нашим частям относилось враждебно.

    Население из других районов к восставшим относится порицательно.

    12) Население к мерам, принятым для подавления восстания, местностей, не охваченных восстанием, отнеслось со вниманием, обвиняя самих восставших.

    13 ) Настроение населения после ликвидации восстания из числа повстанцев было растерянное и боязненное.

    Б) Отношение населения к советской власти среднее.

    В) Отношение населения к местным советским органам и отдельным советским работникам среднее.

    Г) Настроение населения вообще удовлетворительное.

    Д) Причины того или другого отношения: отсутствие предметов первой необходимости, агитация темных элементов и недостаток политических сил на местах.

    Е) Отношение к армии, к положению на фронтах и к войскам ВНУС неважное, есть какая-то скрытая подозрительность некоторой части населения.

    Ж) Отношение к мобилизации неважное, большое число мобилизованных унтерофицеров разбежалось по домам и организует банды.

    3) Дезертирство:

    1 ) За последнее время замечается местами скопление дезертиров.

    2) Дезертиры организуются и образовывают банды.

    3) Есть дезертиры и одиночные.

    4) Численность дезертиров не выяснена, но за последнее время число их сильно увеличилось.

    5) Меры к уничтожению дезертиров — вылавливание.

    6) Отношение населения к дезертирам за последнее время не выяснено.

    Основание: пункт 20 табели срочных донесений. № 857.

    Командир батальона, он же военком Н, Лебедев

    РГВА. Ф. 17612. Оп. 1. Д. 18. Л. 123. Машинописный подлинник.


Документ №715

    Доклад командира 31-й отдельной стрелковой бригады войск обороны железных дорог П. Ананьева начальнику войск обороны железных дорог 5-й армии

    г.Ачинск,

    20 ноября 1920 г.

    Сведения о противнике, его силах и целях.

    Население села Б[ольшой] Сереж на почве продразверстки организовало убийство продовольственных агентов и одного из них — тов. Горского — убили. Это послужило сигналом к общему восстанию Б[ольшого] и М[алого] Сережа, созваны были крестьяне окружающих деревень: Ярлыково, Доброе и др. Пришел отряд бандитов из села Подсосенское. Восстание на почве разверстки при помощи агитации левых

    эсеров приняло окраску политической тенденции — на собрании был выкинут лозунг: ?За Учредительное собрание и батюшку царя?. Сорганизовано было до 100 человек конных и 300—400 пеших; пешие были разбиты на взводы и роты. Была объявлена своего рода диктатура — кто не за нас, тот против нас, — и не желавших брать оружие в руки заставляли это делать силой. Начальники-руководители были из левых эсеров1. Таким путем число бандитов достигло до 300 человек, вооруженных винтовками; остальные 300—400 человек были привлечены как рабочая сила по устройству окопов и расчистке [сектора] обстрела от березняка на юго-западной стороне окраины дер[евни]. На время боя, в случае неуспеха, эти люди обязаны

    были вооружиться топорами, вилами, ломами, причем из этих же людей пополняли убыль вооруженного отряда бандитов. Цель повстанцев — не допустить проведения разверстки, захватить село Назаровское, не пропустить по жел[езной] дор[оге] мобилизованных унтер-офицеров, следовавших по призыву из Минусинского уезда, и, отрезав юг, поднять восстание во всем уезде против существующей власти и

    коммунистов.

    Обстановка.

    Села Б[ольшой] и М[алый] Сереж стоят на нагорном берегу р. Чулым при впадении в нее р. Сереж, которая отделяет Б[ольшой] Сереж от Малого. Первое село состоит из трехсот дворов, второе — из двухсот. Села Б[ольшой] и М[алый] Сереж с запада и юга окружены молодым березняком вышиною около 4-х аршин и порослью, которая местами подходит к самой дер[евне]. С востока к селу подходит возвышенность, с севера — река Чулым и открытая местность. Версты за две от дер[евни], за Чулымом начинается тайга. Вся деревня окружена окопами; с запада, где идет проселочная дорога от Назарова, окопы возведены в два ряда. Окопы с колена, на 4, 8 и 12 человек; есть одиночные; между окопами промежутки в 20—30 шагов и тянутся на протяжении 2—3 верст; устроены с таким расчетом, чтобы можно было обстреливать все мертвые пространства и важные подступы перекрестным огнем. С юго-западной стороны березняк и поросль срублены для увеличения площади обстрела и уничтожения подступа к окопам. Колокольня местного храма была приспособлена для наблюдения и стрельбы с нее, для чего низ амбразур (окон) заложен был чугунными плитами.

    Первоначальные мероприятия к ликвидации восстания.

    К вечеру 2 ноября было получено известие о начавшемся восстании в с. Б[ольшой] Сереж, и того же 2 ноября в 14 часов московского [времени] экстренно был брошен на подавление восстания отряд местного Ачинского гарнизона в числе 120 человек

    под командой Ачинского увоенрука тов. Сиксне. В резерве 31-й бригады была школа младшего комсостава 35-й бригады, но она в это время производила облавы [в] дер. Айдашки.

    Наступление 3 ноября с целью разведывания сил противника.

    3 ноября, по прибытии на место, после произведенной военруком разведки с тремя конными, он повел наступление на село Б[ольшой] Сереж С 60 стрелками; с юго-западной стороны и левее был брошен отряд коммунистов и войск ВНУС в количестве 60 штыков. При появлении наступающей цепи военрука Сиксне на

    опушке березняка и расположившейся на бугорке в расстоянии 300—400 шагов от окопов противника последний встретил [ее] сильным оружейным огнем, И цепь принуждена была отойти за бугор. Вторая группа в 60 человек под командой комиссара 374-го батальона тов. Чугунова [Я.С.] продолжала наступление и почти подошла вплотную к неприятельским окопам, но в это время от высланных на фланги дозоров было донесено военруку Сиксне, что бандиты выслали в обход 30 человек пехоты против правого фланга и лесом заходят в тыл. На обоз, следовавший за отрядом, сделали налет 20 конных бандитов, и последний отступил вместе с прикрытием. Эти сведения молнией передались по цепи, и цепь бросилась бежать.

    Из доклада военрука видно, что им угрожала опасность справа и слева и удар кавалерии с тыла, и он этим объясняет свой отход в исходное положение, и что благодаря его удачному маневрированию отряд в этом бою не понес никаких потерь.

    После неудачного наступления отряд был отведен в село Назаровское на ночлег.

    Второе наступление и штыковой бой 4 ноября.

    3 ноября вечером в село Назарово прибыл дополнительный отряд в 70 штыков при одном пулемете Кольта, состоящий из красноармейцев и коммунистов города Ачинска. По прибытии этого отряда число штыков у тов. Сиксне достигло до 190 человек при одном пулемете. С этими силами военрук Сиксне решил наступать с двух сторон —- с запада и северо-запада, чтобы не дать белой банде уйти в тайгу. И с этой целью 4 ноября тов. Сиксне было приказано помкомбату-374 тов. Шуплякову руководить северной группой, выставив заставу с пулеметом на левом фланге для обеспечения пресечения пути отступления противника в тайгу. Восточной группой в 60 человек принял руководство сам тов. Сиксне. Коммунистам (60 человек) при-

    казано было выставить заставу у кожевенного завода (см. кроки) и не пропускать белых в северо-восточном направлении, держать связь с северной и западной группами. Северная группа приняла боевой порядок и повела наступление, но неэнергично. Пулемет поддержки своим огнем не оказал за порчей, и северная группа

    отступила к исходному положению, потеряв убитыми и ранеными 1 0 человек.

    Лобовая атака.

    В 1 3 часов местного [времени], объединив все группы в одно целое, была произведена лобовая атака с юго-западной стороны села. Быстрым решительным натиском, невзирая на убийственный огонь, цепь достигла окопов, выбила противника штыковым ударом из окопов и заняла часть села. Тут левый фланг цепи перемешался с противником; однообразие одежды коммунистов с противником вызвало замешательство с обеих сторон, и противник и красноармейцы кололи и стреляли, неуверенные, кого они бьют — своих или противника. Дальнейшему продвижению наших, выбитию из села и преследованию врага мешали высокие плетеные заплоты между дворами. Кроме того, левый фланг со стороны хлебного магазина и с тыла прорвал

    неприятельский разъезд силою в 20 сабель и проскочил в село, занятое правым флангом цепи. Ворвавшуюся цепь расстреливали из окон, с крыш домов, забрасывали бомбами (ручными гранатами). Прорыв конницы противника, усилив замешательство наших, задержал наступление левого фланга и ободрил дух повстанцев.

    Потери в бою 4 ноября.

    После 20—30-минутного штыкового боя за обладание селом, не имея поддержки, наш сводный отряд отступил, потеряв убитыми 23 человека и ранеными 20 человек.

    Всего потери за эти два наступления — 53 человека убитыми и ранеными.

    Причины неудачи штыковой атаки 4 ноября.

    Во время этого боя ярко обрисовалась несплоченность частей, отсутствие единства действий и дисциплины. Комсостав оказался не на высоте, не умея руководить штыковой атакой и вести бой по правилам тактики, бой за местные укрепленные пункты и уличный бой; не удержали в руках людей, что и послужило причиной

    провала начавшегося было успеха. Попытка со стороны тов. Сиксне выравнивать левый фланг и заставить его продвигаться не увенчалась успехом вследствие перемешивания с повстанцами.

    Наш ачинский отряд продолжал нести потери, левый фланг подвергся охвату противника, конный разъезд противника заехал с тылу и открыл стрельбу по нашему боевому порядку, правый фланг далеко зарвался в село.

    Чтобы не дать уничтожить левый фланг и отрезать часть отряда, зарвавшегося в село, тов. Сиксне приказал отступать на опушку березняка.

    Вследствие недисциплинированности и отсутствия спайки людей цепь нельзя было задержать на указанной позиции. Красноармейцы кричат друг другу: ?Цепь, стой!? — повторяя команду тов. Сиксне, а сами бегут от противника, отстреливаясь на ходу.

    Бой продолжался более 3 часов. Потерпев поражение, отряд тов. Сиксне под давлением противника оставил село и остановился в 3[-х] верстах.

    Отряд [подкрепления], высланный из Ачинска, в составе школы младшего комсостава — 216 штыков при трех пулеметах и 2[-х] авторужъях, резервной роты 119-го батальона — 95 штыков при одном пулемете и 3[-х] авторужьях и резервной роты 118-го батальона — 70 штыков при 3[-х] авторужьях под командой комбата 119-го батальона тов. Акулова. [Отряд был] выслан из Ачинска с заданием произвести глубокую разведку.

    Совместные действия отряда Акулова с ачинским отрядом.

    В 1 6 часов 4 [ноября] отряд тов. Акулова по дороге из Назарово в Сереж, не доходя 3[-х] верст до Сережа, столкнулся с отрядом Сиксне. Узнав от тов. Сиксне о происшедшем, задание, данное Акулову бригадой, само отпало. На основании имеющихся сведений о противнике и о местности тов. Акуловым совместно с

    Сиксне был выработан план общего наступления: была сформирована сводная рота, состоящая из 95 штыков 119-го батальона, 70 штыков 118-го батальона и остатков отряда тов. Сиксне при 2[-х] пулеметах и 3[-х] авторужьях под командой помкомроты 118-го батальона тов. Вахрушева. В задачу роты входило под прикры-

    тием березняка, не доходящего до окопов шагов 50—60, подойти к противнику на возможно близкое расстояние и стремительным ударом опрокинуть его.

    По левую сторону дороги должны были следовать 45 штыков школы младшего комсостава при 3[-х] пулеметах под командой комвзвода Трофимова, в задачу которого входило выйти на опушку леса перед деревней (березняк кончался, не доходя до окопов местами шагов 300—400, и переходил [в] открытую площадку) и отвлечь внимание противника на себя, завязав перестрелку, давая этим возможность

    сводной роте как можно ближе подойти к противнику незамеченной.

    В обеспечение правого фланга правой группе было придано отделение школы младшего комсостава под командой командира отделения; из оставшихся людей школы были выставлены заставы на более важных дорогах, а остальные люди — 80 штыков при 4 пулеметах под командой начальника школы Барышникова — составляли резерв. Для связи сводной роте и взводу тов. Трофимова были приданы конные партизаны села Назаровского; связь между ротой и взводами была пешая, а с резервом — та и другая. Части все были подчинены комбату 119-го батальона тов. Акулову, который должен был руководить операцией.

    Движение началось со сводной роты. Резерв двигался в версте от отряда. С места движение началось правильно, но в лесу все изменилось, видимо, не было опытных командиров: потеряли связь, левая группа запоздала, а правая, не дожидаясь подхода левой, вступила в бой.

    Как только завязался бой, начальник школы завел резерв в березняк, положил его и на вызов заместителя Акулова — командира 1-й роты тов. Шанина — не являлся. [Последовал] сильный ружейный огонь, обход противником правого фланга, громкие команды в окопах противника: ?Первый взвод — направо, второй — налево, в атаку вперед! Ура!? ?Ура? подхватили все сидящие в окопах, не выходя из них и ведя огонь по наступающим.

    Все вышеперечисленное мгновенно внесло расстройство в наступающие ряды, шум, панику; части не выдержали и побежали.

    С трудом, под угрозой расстрела удалось заставить прекратить бегство и отступать шагом. Все усилия остановить [отступавших] не увенчались успехом, так как из всего комсостава заместитель Акулова тов. Шанин встретил отходящих с цепями только комвзвода и помкомвзвода.

    В тот момент, когда на правом фланге послышался шум, тов. Шанин получил записку от Акулова следующего содержания: ?Меня срочно вызывает в Назарово к аппарату комбриг, Вы оставайтесь за меня. Приказываю Вам до наступления темноты взять деревню. Если же не удастся, то отойти до поскотины и держаться во что бы то ни стало до утра, донеся мне; на подмогу будет выслан резерв 114-го батальона и орудие?.

    Привести в порядок и успокоить людей тов. Шанин хотел на перекрестке дорог, но школа стала требовать отправить отряд в Назаровское.

    После третьего неудачного наступления сводный отряд был отведен от места боя за 18 верст в село Назаровское на ночлег.

    4 ноября ИЗ Ново-Николаевска прибыл 114-й батальон и в 20 часов московского времени был отправлен к месту восстания по жел[езной] дор[оге] на станцию Ададым.

    Бой 5 ноября. Наши силы к 5 ноября и поставленная комбригом-31 отряду задача.

    С прибытием 114-го батальона сводный отряд имел: 114-го батальона 3 роты (430 штыков) при 2[-х] пулеметах, 8[-ми] авторужьях Шоша и при 20[-ти] конных; школы [комсостава] 208 штыков при 3[-х] пулеметах, 2[-х] авторужьях и при 5[-ти] конных; 118-го батальона 95 штыков с 2[-мя] пулеметами и 3[-мя] авторужьями; 119-го батальона 35 штыков с одним пулеметом и с 3[-мя] авторужьями; ачинский отряд — 80 человек при одном пулемете и 2[-х] авторужьях; снятое с бронепоезда, посланного на ст. Ададым для защиты полотна жел[езной] дор[оги] и с. Назаровское, одно 3-хдюймовое орудие при 150 снарядах.

    Всего — 848 штыков, одно орудие, 1 0 пулеметов, 1 8 авторужей и 25 конных.

    Задача.

    Сводному отряду мною было приказано.. . окружить и уничтожить противника.

    По карте (8 верст в дюйме) был указан комбату-114 план действий, полного окружения дер. Большой и Малый Сереж, с приказанием начальнику отрада тов. Акулову, что если обстановка не изменится, привести его полностью [в исполнение]; в противном случае — действовать в зависимости от обстановки. Было приказано с западной стороны [с.] Б[ольшой] Сереж вести демонстративное наступление ачинским

    отрядом при 2[-х] пулеметах; одну роту держать в резерве на случай перехода противника проти в демонстрирующей части в контратаку; две роты послать в глубокий скрытный обход с юга и востока Б[ольшого] и М[алого] Сережа; школе вести наступление с реки Чулым. Демонстрацию начать не ранее, как роты совершат заданный марш, займут исходное положение для принятия боевого порядка против

    указанных им начальником сводного отряда тов. Акуловым пункта атаки и, отвлекши внимание противника демонстративным наступлением с сильной стрельбой (ачинского отряда), обходные группы без стрельбы начинают быстрое наступление, каждая к пункту атаки, и штыковым ударом [должны] уничтожить врага. Орудию поставлена была задача во время демонстрации огнем по селу заставить противника искать убежища от поражения тех из повстанцев, кто намеревался стрелять с крыш домов, из-за угла и окон домов. В случае прорыва противника за М[алый] Сереж к востоку преградить ему путь отступления заградительным огнем.

    Исполнение.

    В 5 часов 5 ноября 1920 года 114-й батальон прибыл на станцию Ададым, где было снято с бронепоезда одно 3-хдюймовое орудие.

    Начатие боя.

    В 8 1/2 [часов] в с. Назаровском тов. Акулов почему-то передал командование сводным отрядом комбату-114 тов. Рыбкину, и последний походным порядком в 9 1/2 часов местного ?[времени] двинулся из Назаровского на село Сереж.

    В 16 часов местного [времени] того же дня подошел к [с.] Б[ольшой] Сереж на 3 версты от последнего, и здесь весь отряд разбит был на 4 группы:

    1-я группа — 2 и 3-я роты под общим командованием помкомбата 114-го батальона тов. Берестова с задачей охватить правый фланг противника и отрезать ему путь отступления через Малый Сереж; 2-я группа — школа 35-й бригады и отряда ачинского военрука под командой начальника школы тов. Барышникова; этой группе поставлена была задача охватить левый фланг противника и лишить его возможности ускользнуть в тайгу;

    3-я группа — 1 рота 114-го батальона, ей дана задача войти в огневую связь с противником и тем самым отвлечь внимание противника от флангов; 4-я группа — резерв 11 8 и 119-го батальонов, 130 штыков, составляла резервную роту в 1,5—2 верстах от окопов противника.

    Из него было выделено прикрытие к орудию, поставленному] в 3[-х] верстах от села.

    В 1 6 1/2 часов 5 ноября в сильный снежный буран при 20 градусах мороза было приступлено к выполнению боевой задачи, причем была допущена ошибка: вместе с начатием обхода (но это не был обход, а, вернее, был охват) 3-я группа (1 рота 114-го б[атальо]на) завязала с противником перестрелку, не оправдываемую ничем, так как от противника была в расстоянии 2[-х] верст, и, не выждав достаточного времени, перешла к демонстративному наступлению, и приказано артиллерии было открыть огонь по деревне.

    В незнакомой и неудобной местности (болото и густая поросль), [в условиях] снежного бурана правофланговая группа задачу свою не смогла выполнить и охватила только правый фланг позиции, т.е. окопы противника. Когда только фронтальная (3[-я] группа — 1[-я] рота 114-[го батальона]) и 1/2 второй группы (2[-я] рота 114-[го батальона]) заняли село Б[олыиой] Сереж в 1 8 часов 5 ноября, тогда только 3[-я] рота (второй группы) стала иметь возможность обойти М[алый] Сереж, чем отрезала дорогу бежавшим бандитам на дер. Ярлыково, сочувствовавшую И помогавшую повстанцам сел Б[ольшой] и М[алый] Сереж.

    Вторая левофланговая группа (школа [комсостава] и ачинский отряд под командой тов. Барышникова) своей задачи совершенно не выполнила и обошла правый фланг противника только тогда, когда Б[ольшой] и М[алый] Сереж были совершенно очищены от бандитов и повстанцев.

    Демонстрирующая часть, перешедшая в наступление, встречена была сильным ружейным огнем противника, и она главным образом пострадала. Упорство противника было сломлено, но отдельные защитники окопов не хотели сдаваться и стреляли в упор, многие из крестьян бросались с топорами и вилами, и их прикалывали

    на месте.

    Наши потери.

    Потери в этом бою с нашей стороны — 4 убитыми и 8 ранеными. Малые потери с нашей стороны объясняются беспорядочным огнем противника, сильным снежным бураном и растерянностью противника, заметившего обход. Всего за четыре наступления потери выразились в 32 убитых и 52 раненых.

    Потери противника и трофеи.

    Противник в бою 5 ноября потерял убитыми более 100 человек, а всего за 3,4 и 5 ноября убито 150 и взято в плен 104 человека, причем некоторые из взятых в плен были ранены. Трофеи выразились в одном возе патронов, до 40 штук берданок, 11 русских 3-хлин[ейных] и 6 японских винтовок. Захвачен деревянный пулемет, сделанный повстанцами и дающий полную иллюзию пулеметной стрельбы.

    Расход боевых припасов.

    Громадный расход патронов в бою 5 ноября (так, 114-м бат[альоном] было выпущено 58 тысяч патронов, 118 и 119-й батальоны в бою 4 ноября [израсходовали] 15 тысяч, школа [комсостава], несмотря на мое напоминание учесть расход патронов, не учла и сведения не доставила) является ярким показателем отсутствия дисциплины огня, необученности войск и ложного взгляда комсостава и красноармейцев,

    что сильной, хотя и беспорядочной стрельбой можно запугать противника. Комсостав заставляет пулеметы открывать огонь по одиночным людям или по зданиям, не будучи уверенным, что там есть противник, и большой массой. Забывается военная аксиома, что пулемет есть оружие ближнего действия и по целям большим. В данном же бою они сыграли роль трещоток. Кстати, большинство пулеметов, вследствие

    слабой подготовки пулеметчиков и отсутствия хорошего качества глицерина, отказались работать. С задержками пулемета, устраняемыми с грехом пополам в мирной обстановке, в бою пулеметчики совершенно не справляются. Орудие дало 31 выстрел — 7 гранат и 24 шрапнели. Разрушено 3 дома. Орудие если и не выполнило той задачи, какая ему поставлена была, — огнем своим преградить путь отступления

    противника, — то это получилось вследствие снежного бурана и отсутствия хорошего наблюдательного пункта. Во всяком случае, моральное воздействие оказало на обе стороны громадное, наведя панику на противника и поднимая дух наших наступающих войск.

    Наблюдение.

    Из хода операции видно, что наблюдение за полем боя и противником было слабое. Этот вид дополнения к боевому порядку как непременный составной элемент, ведущий к успеху всякого боя, почти отсутствовал.

    Связь.

    С первой и второй обходящими группами была установлена связь от резерва при помощи полевых телефонов 114-го батальона; телефонисты, по заявлению комбата-114 тов. Рыбкина, были на высоте своего положения и следовали в бой с наступающими частями самоотверженно, но желаемых результатов телефонная

    связь не дала по причине испорченности аппаратов, изношенности кабеля и плохой погоды. Связь с селом Назарово у сводного отряда не была достаточно налажена, хотя имелось 25 человек конных. В крайнем случае, можно было наладить при помощи мобилизованных крестьянских подвод. Вследствие этого 31-я бригада получала донесения по телеграфу редко и запоздалые, и руководящие указания от меня не достигали цели.

    Охранение.

    Дозоры в обеспечение флангов боевого порядка высылались, но на близкое расстояние, сливаясь почти с цепью, а 4 ноября не были высланы вовсе, чем и объясняется обход противником нашего левого фланга.

    Перевязочный пункт.

    Для оказания первоначальной помощи раненым и доставления их в тыл был организован перевязочный пункт, который был расположен в 3[-х] верстах от дер. Сереж на опушке леса, при дороге по пути к Назаровскому. Первоначальную помощь оказывал врид врача 114-го батальона.

    Преследование бежавшего противника.

    По получении донесения о взятии Б[ольшого] и М[алого] Сережа сводным отрядом 31-й бригады мною было приказано отряду следовать по пятам противника и, окружив в Подсосенском, уничтожить его. Во исполнение этой задачи тов. Акуловым был послан отряд из двух рот 114-го батальона, причем одна следовала на Подсосенское по дороге через Сосновское и Селедково, другая — через Добрую и Тайлон. Одна рота послана была занять дер. Ярлыково.

    В ночь с 5 на 6 ноября в 20 часов московского [времени] начальнику войск было передано сведение, полученное им от комбрига-68 ВНУС, что повстанцы и бандиты силою до 800 человек от Балахтона, что в 25 верстах от ст. Козульки, двигаясь к последней, остановились в 5[-ти] верстах от Козульки. На чем основаны были эти сведения, до сих пор не выяснено, но был получен приказ немедленно передать ликвидацию восстания в восставших волостях комбату 114-го батальона, а школу под командой тов. Акулова отправить кратчайшим путем от Сережа к Козульке.

    Тов. Акулов, получив распоряжение идти кратчайшим путем от Сережа к ст. Козульки, во главе со школой днем 6 [ноября] не отправился по указанному пути, а пошел на ст. Ададым походным порядком и, придя к вечеру 6-го на ст. Ададым, по телеграфу доложил мне, что дороги прямой нет, а есть дорога с большим огибом от Сережа на Ярлыково, Добрая, Красноярское, Глушково и т.д., и просил позволения отправиться по жел[езной] дор[оге]. Мною было доложено находящемуся на ст[анции] начальнику войск тов. Григорьеву, который разрешил школе отправиться по жел[езной] дор[оге].

    По достижении школой ст. Черная Речка начвойск приказал задержать школу до распоряжения.

    Резерв 11 8 и 119-го батальонов, прибывший вместе со школой на Ачинск-1, был задержан для охраны целости железнодорожных сооружений ст. Ачинск и в обеспечение города от нападения бандитов.

    В 14 часов 6 ноября было приказано начальником войск тов. Григорьевым 114-му батальону передать преследование банд ачинскому отряду во главе с Сиксне, а 114 - му батальону следовать на ст. Ачинск-1.

    Это приказание, переданное мною через Назаровское, дошло комбату-114 в то время, когда уже роты 114-го батальона были на пути к Подсосенскому, и получили его по занятии села Подсосенского одной ротой без боя, так как противник, по приближении роты, боя не принял, а отступил на Балахтон.

    Срыв Сережской операции, благодаря ложным сведениям комбрига-68, дал возможность бандитам безнаказанно ускользнуть через ст. Козулька в Бирилюсинский район, откуда бандиты намеревались прорваться в Енисейский уезд, в район озер и соединиться с оперирующими там бандами. Но, наткнувшись на отряды Машковцева2, [банда] вернулась обратно, напала на Балахтон с целью освобождения 150 арестованных повстанцев, где, потерпев поражение, ушла в Минусинский уезд и в настоящее время, преследуемая отрядом ВОХР [под командой] тов. Чугунова, почти вся разбита.

    Заключение.

    Стремление тов. Акулова закончить операции как можно скорее, до наступления темноты, и невыполнение им поставленной мною задачи дали возможность части бандитов ускользнуть безнаказанно в село Подсосенское, и хотя восстание было пресечено, но часть главарей восстания и бандитов, предводительствуемых последними, перейдя в Подсосенскую волость, делала попытки поднять там восстание.

    Крестьяне, имея в виду урок, данный повстанцам [сел] Б[ольшой] и М[алый] Сереж, отказались действовать заодно с бандитами и не примкнули к ним, а наоборот, часть их — из соседних деревень — разбежалась по домам.

    В боях этих 3—5 ноября, как в зеркале, отразились все недочеты наших частей как боевой силы: необученность, недисциплинированность, отсутствие спайки и нормального взаимоотношения между начальниками и красноармейцами, неуверенность первых в боеспособности своих подчиненных и абсолютное недоверие, как к опытным руководителям боя, красноармейцев к своим начальникам. Незнание самых элементарных правил ведения боя многими начальниками и неумение разобраться в обстановке вызывает многие жертвы и ведет к неуспеху. Во всем отряде из лиц комсостава не нашлось составить хотя сколько-нибудь приличные, правдоподобные кроки местности, где был бой. Командир 119-го батальона тов.

    Акулов представил кроки села Б[ольшой] Сереж и ближайшей окрестности, причем получилось у него так, что расстояние между двумя смежными селами Б[ольшой] и М[алый] Сереж больше, чем между [селами] Назарово и Б[ольшой] Сереж, отстоящим в 20 верстах от Назарова, и тут же обозначена ст. Ададым и железная дорога.

    В донесениях и докладах у всех начальствующих лиц заметна черта выставить себя героем и деятельным военачальником, а на деле [все они] теряют голову при малейшей неудаче и поддаются общей панике. Все же среди красноармейских масс были такие, которые своей стойкостью, беззаветной храбростью и мужеством способствовали успеху боя, и о них я вхожу с ходатайством о предоставлении им боевой награды в пример прочим и в поощрение храбрости.

    Сводный отряд 31-й бригады поражением, нанесенным повстанцам в селах Б[ольшой] и М[алый] Сереж, потушил начавшееся было восстание в 5[-ти] волостях, объявленных с 5 ноября на военном положении, и предупредил общее восстание всего Ачинского уезда.

    <...>

    Командир 31 отд. стр. бригады П. Ананьев

    Военный комисссар Макаров

    РГВА. Ф. 982. Оп. 3. Д. 36. Ял. 562—565. Машинописный подлинник.


Документ №717

    Сводка № 4 информационно-инструкторского подотдела отдела управления ачинского горуездного исполкома советов за ноябрь 1920 г.

    г. Ачинск

    [ Начало декабря 1920 г. ]

    По материалам предыдущей сводки (№ 3, за октябрь) можно было определенно установить наличие в некоторых районах Ачинского уезда кризиса в настроении кулацких и середняцких масс крестьянства, который должен был неизбежно разрешиться или в сторону безоговорочного выполнения распоряжений власти, или вылиться в форму открытого неповиновения. Спровоцированная кулацкими и белогвардейскими элементами часть населения Сережской, Ястребовской, Балахтонской и Подсосенской волостей в первых числах ноября восстала против рабоче-крестьянского правительства, отказываясь выполнить падающую на них хлебофуражную разверстку, причем восставшими были зверски убиты работавшие на местах некоторые полномочные представители райпродкома и исполкома, местные коммунисты и вообще представители и убежденные сторонники советской власти. Восстание проходило под лозунгами ?Да здравствует советская власть, но долой коммунистов!? или ?Бей жидов и коммунистов!? Высланными войсковыми частями и мобилизовавшимися для подавления восстания членами сельских комячеек восстание было быстро ликвидировано, причем шайки, составлявшие ядро восстания, частью рассеялись, частью же отступили в тайгу и там, сгруппировавшись в несколько крупных банд человек по 200—300, совершили несколько рейдов по глухим таежным местам уезда. Путь следования некоторых из этих банд ознаменован варварскими разгромами волисполкомов и сельсоветов: делопроизводство сжигалось, личный состав разгонялся, захваченные бандами ответственные работники и члены комячеек нередко расстреливались. В настоящее время преследуемые по пятам войсковыми частями банды эти на севере уезда загнаны в глухую необитаемую тайгу, откуда изредка делают набеги на подтаежные села, выбирая преимущественно такие районы, где не расквартированы войска, или нападают на отдельные мелкие отряды, разоружая их и избивая командный состав. Руководители и начальники этих [повстанческих] отрядов: некто Гусев, бывший офицер, в последнее [время] служивший секретарем Больше-Улуйского волостного исполкома, бывший уполномоченный учека и Маслов, по сведениям, также бывший офицер. На юге банды бегут в Минусинский уезд1. Население в большинстве случаев занимает выжидательные позиции и проявляет пассивность, в смысле содействия войскам по вылавливанию банд.

    Успешная и быстрая ликвидация восстания подействовала на население отрезвляющим образом, и заминка в выполнении разверсток, наблюдавшаяся в конце октября, устраняется сама собой. На ссыпных и приемных пунктах заметно значительное повышение ссыпки и сдачи продуктов и предметов разверстки.

    В местах восстаний зарегистрировано много недоразумений на почве реквизиций и конфискаций имущества. <...>

    Завед. отд. упр. [подпись неразборчива]

    Завед. инф.-инстр. подотделом Б. Городовин

    АФ ГАКК. Ф.р. 16. Оп. 1. Д. 90. Л. 148. Машинописная копия.


Документ №719

    Выписка из протокола № 11 6 заседания президиума енисейского губкомаркп(б)

    г. Красноярск

    14 декабря 1920 г.

    Присутствовали: члены президиума Я.М. Банкович, А.Я. Каулин, Копейкин, В.В. Хжановский и Б.З. Шумяцкий, от горкома И.М. Шер, от Николаевского райкома Прждецкий, уездного оргбюро Авотин и Куфонин, [Г.Л. Падучев].

    16—2647

    <...>

    Слушали: 2. Доклад тов. Падучева о работах выездной сессии ревтрибунала ВНУС в Ачинском уезде.

    Постановили: 1. Ввиду того, что Ачинский процесс является первым в Енисейской губернии показательным процессом, направленным против явно кулацкого восстания, главари которого сидели на скамье подсудимых, губком, допуская персональную замену меры наказания в отношении лиц, активное участие которых в мятеже не установлено, в общем и целом поддерживает приговор от 8 декабря, вынесенный выездной сессией трибунала.

    Телеграфировать во БЦИК.

    Секретарь губкома Хжановский

    ГАНО. Ф.п. 1 . Оп. 1 . Д. 125. Л. 86. Машинописная копия.


Документ №720

    Объявление комисси ачинского уездного исполкома советов по удовлетворению жертв сережского восстания

    [г. Ачинск]

    [ Конец декабря 1920 г.]

    Согласно распоряжения уисполкома организована комиссия по удовлетворению лиц, пострадавших от Сережского восстания, из представителей следующих учреждений: от уисполкома — тов. Макека, политбюро — тов. Заславский, райпродкома — тов. Родионов и от рабкрина — тов. Меленчич.

    Всем комячейкам (в уезде) предлагается немедленно составить списки на лиц, пострадавших от Сережского восстания; списки должны быть заверены подписями и печатью волисполкома.

    Заявления будут приниматься комиссией (помещающейся при политбюро) до 15 января 1921 года ежедневно с 9 часов утра до 3 часов.

    Председатель комиссии Заславский

    Члены: Макека

    Родионов

    Представитель рабкрина Меленчич

    АФ ГАКК. Ф.р. 16. Оп. 1. Д. 48. Л. 38. Типографский оттиск.


Документ №721

    Докладная записка заместителя председателя енисейской губернской комиссии по оказания помощи фронтк П. Рябченко

    [г. Красноярск]

    [Январь 1921 г.]

    Село Большой Сереж есть село земледельцев-крестьян, именно земледельцев ?чистой воды?. И по расстоянию, и по своему составу село находится далеко от города и имело с ним, даже в старое время, самую отдаленную связь. Связь эта тянулась через соседнее, довольно зажиточное и многолюдное село Назарово.

    Назарово для Б[ольшого] Сережа являлось первым переходным центром как в торговле, так и в гражданско-правовых отношениях. Тут были базар, почта, полицейский стан и вообще первые стадии соприкосновения с той или другой государственной и общественной жизнью для Б[ольшого] Сережа.

    И сказать, чтобы село Б[ольшой] Сереж являлось кровно кулацким, нельзя. Здесь преобладающее место, правда, принадлежит середняку, а за ним уже идет крестья нин-бедняк.

    По своему политическому настроению за село Б[ольшой1 Сереж говорит официальный орган Ачинской уездной советской власти - газета ?Крестьянин и рабочий? в № 82 от 22 декабря 1920 года, в корреспонденции ?Снабжение деревни?. Вот что там пишется: ?Девять волостей Ачинского уезда: Назаровская, М[ало]-Улуйская, Ястребовская, Алтатская, Сережская, Ильинская, Ельниковская, Б[ольше]-Улуйская и Подсосенская, — в прошлую продовольственную кампанию за выполнение разверстки, далеко свыше 100%, занесено уже на Красную доску?.

    Это пишет официальный орган советской власти в то время, когда село Б[ольшой] Сереж потеряло, по заявлениям крестьян, больше 50 человек убитыми во время восстания в этом селе против советской власти. Пишет, когда в ряде домов ЭТОГО села не осталось ни одного работника, — все снесены в могилу в бою во время этого восстания. Когда сотни других работников заполнили собой Ачинский и Красноярский дома лишения свободы и десяткам из них грозила смертная казнь по приговору военно-революционного трибунала. И, может быть, благодаря лишь действительно милостивому правосудию рабоче-крестьянской республики, эта смертная казнь властной рукой диктатуры пролетариата была своевременно отменена и спасена жизнь, может быть, десятков невинных людей, этих жертв злых козней нашей подлой буржуазии.

    Прочитав эти строки в газете, я решил во что бы то ни стало побывать в Б[ольшом] Сереже, взглянуть своими глазами на следы происходившего.

    Проезжая в это село, я внимательно осматривал окружность и еще более внимательно прислушивался к тому, что говорят о происшедшем. Еще на пути со станции в село Назарово, через которое я должен был проехать, я упросился к крестьянину в сани, чтобы подъехать. ?Я Вам за это хорошую новость сообщу?, — сказал я крестьянину, имея в виду мой доклад по вопросу о концессиях, о котором мы уже уговорились со станции по телефону с Назаровской комячейкой. ?А какие новости, не о перевороте ли, который, говорят, скоро будет?? — спросил меня крестьянин, блеснув удивленно глазами. ?И это после усмирения Сережского восстания?, — подумал я.

    Наконец я на пути в Б[ольшой] Сереж. Я, заместитель председателя губернской комиссии помощи фронту, имею на это мандат, но открытого листа на подводы не имею. Назаровский волостной председатель все же распоряжается в гоньбовой стан дать мне подводу. ?Езжайте, Ваша лекция здесь теперь нужна больше, чем хлеб и вода, я ее слышал?, — говорит он.

    На обывательской подводе [я] ни за что ехать не соглашаюсь. ?Но у нас ведь очередных нет, все в разгоне?. ?Тогда без всяких удобств, на одних полозьях и оглоблях, поеду на случайной, а крестьянина гнать ради своей персоны — ни за что?, — говорю я.

    И ведающий гоньбовым станом, слушая нас, от удивления сначала повел по комнате бессмысленно глазами, потом протянул: ?Первый раз слышу [такое] за все время моего пребывания здесь СО дня прихода советской власти?. И тут же спросил: ?Товарищ, вы кто, коммунист??

    ?Да?.

    ?Дай бог таких побольше?.

    Вот эти-то дорожные сцены заставили меня еще больше насторожить свое внимание к событиям в Б[ольшом] Сереже.

    Наконец ?случайная? попадается. Эта ?случайная? оказалась вдовой из с. Б[ольшой] Сереж, и мы уехали с ней поистине на оглоблях и полозьях.

    Начинаю разговор как обыватель.

    ?Жисть теперь такая, что не доведи господь, — жалуется вдова. — Дожились, что фунта соли нельзя достать?.

    ?Как, неужели у вас соли не дают??

    ?Как не дают — дают, да не всем. Вот у меня не хватило 9 яиц в разверстку, и мне не дали соли. Хорошо, что я имела коноплю, да еще кое-что, пошла обменяла на яйца, получила соль и засолила капусту. Думаю, хоть на рубаху на какую и не хватит, зато детям капуста будет на зиму. Опять же и с помолом. Есть у тебя чего молоть аль нет, а за полгода вперед заплати по 4 фунта за пуд за размол. Это уж помимо денег. А где мне взять, бедной вдове? Вот собрала кое-как 15 пудов да и с тех 1,5 пуда давай, а тут лошадь одна была, да и ту во время боев увели, а куда — не знаю.

    Приезжала вот искать ее?.

    Вдова везла меня в Б[ольшой] Сереж на лошади ее соседа.

    Наконец мы уже у Сережа. Сначала проехали ?поскотину? (пастбище для скота), а потом первые и вторые ряды, не хочется выговаривать, первые и вторые ряды окопов.

    Здесь люди дрались, доходя до бешенства. Дрались с красными, и сами в то же время, уже после драки, занесены на Красную доску.

    Как это надо понимать?

    Не надо понимать никак, пожалуй, ответят мне и, может быть, это будет верный ответ, ибо ?после драки кулаками не машут?. Но раны лечить всегда можно. А раз так, то, принимаясь за это, постараемся же извлечь из них грязь, которая налезла туда и гноит их, угрожая заразить весь организм.

    Наконец я в Сереже и позволю себе сказать — я в роли врача, ставящего диагноз над происшедшим.

    Первое мое внимание привлекла, конечно, комячейка, а потом библиотека. В селе есть народный дом, при нем библиотека и [в ней] ни одной революционноагитационной брошюры. Зато есть комячейка. До восстания эта комячейка насчитывала в своих рядах до десятка человек, теперь она разбухла, говорят, до 50. К комячейке примазывается теперь даже здешний поп.

    Какая ирония судьбы: поп, ратующий за коммунистов, в то же время идет и служит панихиду по убиенным и усопшим.

    Может ли быть чего-нибудь более каверзно-ненормального? Так вот. Такие ненормальности характеризуют положение дела во всем Ачинском уезде и начала свои берут в самом городе Ачинске.

    Может быть, на 50% благодаря этим ненормальностям и произошли события в Б[ольшом] Сереже.

    Вы зайдите в Ачинск и посмотрите, что делается здесь в области народного внешкольного просвещения. Дивное по своей структуре здание народного дома заморожено настолько, что в нем полопались трубы парового отопления и по зданию ?хоть собак гоняй?. В не менее приличном здании, в коем предназначалось быть библиотеке, уже несколько месяцев красуется широковещательная вывеска: ?Зда-

    ние в ремонте?.

    В так называемых советских столовых, где надо было бы учиться приезжающему крестьянину гигиене питания, стоит такая отвратительная грязь, кормят настолько сырым хлебом, что нельзя туда зайти без возмущения. Уж не говорю о выдаче этого хлеба, в которой вместо порядка царит разнузданность, самое черное невежество.

    (Дают Вам полпайка, а на остальную половину предлагают зайти вечером чай пить.

    Это, значит, [говорят] крестьянину, приехавшему в город, чтобы справить свои дела [и] попасть скорей домой.)

    В коммунистической столовой, должной служить образцом для других, девушки, обслуживающие столовую, ходят с повязкой на головах от боли, походя цветом лица на ростки картофеля. Здесь, в столовой, сырость и вонь, атмосфера, при наличности которой в самом буржуазном государстве вас заперли бы под тридевять замков. Вам подают здесь хлеб, каким во многих тюрьмах при царском режиме не осмеливались кормить. Сырой, ничем не отличаемый от распаренного в печи теста.

    А что делается в учреждениях? Пройдите вы по всему городу Ачинску, и я дам вам за шесть месяцев вперед не только четырехфунтовый сбор с пуда, как берут здесь в продорганах со вдовы, а весь свой паек, если вы мне укажете вывеску, где находится приемный пункт по разверстке, ну хотя бы на мясо. Крестьяне привозят [продовольствие], ищут по городу [приемный пункт], спрашивают у первого встречного и поперечного и потом сдают в том месте, куда их ?пошлют?. А куда посылают, один бог да вся мудрая белогвардейщина ведают, гадами расползшиеся здесь по всем учреждениям. Приехал крестьянин с разверсткой, покрутился по городу, пока найдет ей пристанище, чтобы сдать, там время пришло обедать, и крестьяне в количестве 25 и[ли] 50 подвод стоят на площади на морозе и ждут ?почтенного товарища Андропа? из бывших купцов, пока тот два часа прообедает.

    Это то, что делается в Ачинске.

    А что же делается в провинции? Прилагаю копии характерных двух, противоречащих один другому документов, вытекающих из распоряжений уездной власти.

    Уездисполком за подписью председателя предписывает предоставить войсковым частям шесть дох во временное пользование, взяв таковые с излишков у населения (читайте документ № 1*) .

    Кто же больше знает об излишках, как не сельское общество? Оно и постановляет взять таковые у бывших купцов (документ тот же). А когда он, председатель, исполняет такое постановление, его предписывают без всякого предварительного следствия и выяснения вопроса арестовать за указанные действия (читайте документ № 2) . (Волостной председатель — член комячейки, а бывший купец, чья доха, — ныне продагент.)

    И это распоряжение подписывается продкомиссаром (бывший офицер колчаковской армии) и председателем уездисполкома (член компартии). Мало того, возникает вопрос: какое отношение имеет райпродкомиссар к арестам и следствиям о незаконных реквизициях? И если даже он имеет, то какую же роль у нас играют юридические учреждения: рабоче-крестьянская инспекция, народный суд и т.д. Но и его,

    райпродкомиссара, подпись красуется тут же — ?тащить и не пущать?.

    Мне скажут, что это бумажная каверза, случайность, недоразумение. Пожалуй, верно будет, как верно и то, что на этаких ?недоразумениях? вырастают гнойные нарывы в виде Сережского.

    У меня, как у заместителя председателя губернской комиссии помощи фронту, этих ?каверз?, характеризующих безалаберность ведения дел в наших продорганах, собрался ?мешок?. Вот они.

    Мы запрашиваем в губпродком[е], сколько поступило через него пожертвований в помощь фронту. Нам отвечают: 61 яйцо по дер. Коркиной (читайте документы №№ 3,4,5,6,7,8,9,10).

    И если крестьянин, как хозяйственный человек, как практик, даже не разбирающийся по неграмотности в ?глубинах математики?, соберет в своей голове подобные хозяйственные порядки, у него невольно закрадется сомнение в правильности, в справедливости вокруг этого дела, за которое мы приглашаем его бороться. А таких документов и на бумаге, и на деле по Ачинскому уезду немало.

    Конечно, я понес эти документы в революционные организации и в правительственные органы, а контрреволюция несет их и бросает в лицо крестьянину, ведет вокруг них свою злостную агитацию.

    У крестьянина зарождается сомнение, нерадение к власти, нерадение к его революционным задачам. И вот, вместо верной работы, вместо революционной выправки дела и мысли, синонимом в Ачинске стали слова: арестовать, тащить, не пущать.

    В особенности в делах райпродкома это слово приобрело себе такую гражданственность, что крестьянин невольно чувствует себя на положении сверчка, и при одном воспоминании о власти наяву ищет щелку, а в душе — дубину, чтобы избавиться от нее.

    Чтобы не быть голословным, взглянем в предписания о разверстках. Там то и дело мелькает ревтрибунал: не как суд правый, скорый и милостивый, а как страшилище, как путало, как синоним советской власти.

    Одной из характерных черт разверсток — это черта в разверстке трудовой повинности на дрова, на заготовку леса. По заявлению самих членов комячеек, разверстка дана такая, что каждый крестьянин должен вывезти не менее 80 подвод заготовленных им же дров и разного строевого леса. Лесосека находится на расстоянии от 30 до 40 верст от места жительства и от 3 до 10 верст от реки, куда надо вывезти лес.

    Произвести эту операцию на тех кормах, какими теперь располагает крестьянин для своих лошадей, да еще по той системе, по какой крестьянин привык работать (смотрит на дело каждый со своего воза), это значит оставить крестьян к весне без лошадей, а это значит — оставить без посева.

    Казалось бы, что раз задача боевая и надо ее во что бы то ни стало выполнить, необходимо помочь крестьянам, проинструктировать их так, чтобы они сорганизовались в коллективные единицы, выполнили каждую часть работы отдельным чередом и т.д. [и] этим облегчили бы выполнение возложенной на них задачи (сначала поехать сообща и заготовить, а потом сообща вывезти).

    Но не тут-то было. У крестьян никто не спросил даже, сколько у них пил, сколько топоров, а самое главное, сколько у них есть напильников, без коих, не поточив пил, нельзя работать.

    Крестьянам вместо инструкции, вместо доставки всего этого, вместо разговоров по-товарищески, по душам, сыпятся предписания, а впристрастку к ним — угроза ревтрибуналом. Угрозу ревтрибуналом целой волости можно назвать чем угодно, но не разумной политической работой, работой власти, защищающей интересы трудящихся. Но по Ачинскому уезду эта работа ведется именно в этом духе. Само

    собой понятно, что работу в этом духе поддерживают элементы, далеко стоящие против этой власти. Здесь определенно можно сказать, что провокация против советской власти является последнее время прямо системой в руках наших врагов.

    Начиная от более или менее ответственных постов, куда лишь можно влезть, и кончая мелкой сошкой, белогвардейщина, забравшись везде, провоцирует от имени советской власти.

    На моих глазах на станции Гляден железнодорожная ?сошка?, набундючивши на себя начальнический вид, выбрасывает на мороз крестьянина-переселенца из теплушки, не считаясь с его маленькими детьми. И действия эти истолковывает законом, изданным якобы Троцким и Лениным. И только мое серьезное вмешательство спасает семью от холода. И так везде, где только можно, эти господа стараются вбить клин поглубже между крестьянином и советской властью.

    Крупным материалом для контрреволюции служит систематически поддерживаемая бесхозяйственность продорганов.

    Вот факты. То же село Б[ольшой] Сереж должно было по разверстке выставить известное количество картошки. Таковая хранилась крестьянами, конечно, в подпольях. Теперь эту картошку берут, ссыпают в амбары и там она замерзает. Крестьянам истолковывают, что картофель эта* пойдет на винокуренные заводы, но крестьяне, во-первых, знают, что и раньше винокуренные заводы были, но картофеля

    мерзлого у них никто не принимал. А потом, видя бесхозяйственность в ряде других операций, крестьяне плохо верят, что картофель пойдет на заводы, а не погниет наполовину по складам.

    На такие размышления их толкает [и] поступок продорганов с разверсткой на посевной хлеб. По этому делу крестьяне говорят следующее; ?У нас забрали во многих селах хлеб "под метелку", не оставив на семена?. И действительно, такое явление есть. И теперь крестьяне этих сел удручены создавшимся положением — получат ли они семена на посев?

    И сколько бы крестьянин ни утешался, с фактом в руках смогу доказать, что при той системе ведения дела, какая существует в Ачинском райпродкоме, поля этих крестьян могут остаться незасеянными. Уже не говоря о том, что семена, которые будут выдавать, заранее подвергаются сомнению в верной их всхожести.

    Крестьяне, как практики дела, правы, если они думают, что им вперемежку с ярицей выдадут озимую рожь. Их опасения основаны на весьма верных доводах: в райпродкоме сидят бывшие купцы и спекулянты, которым меньше всего интересно защищать нужды крестьян. В общем же на этих обстоятельствах кулаки и вся контрреволюционная тварь строят агитацию под предлогом, где нужно, то эсеровщины, повторяю, то поповски-молитвенного духа, плетут свои подлые сети, увлекая туда не только зажиточные элементы, а и бедноту. Агентами всей этой гнусной работы являются разные мелкие сошки из бывших чиновников и в особенности так называемые колчаковские беженцы. Разместившись везде, где только можно, видя, что все их старые проделки как бы уже сошли с рук, эта шатия обнаглела за последнее время до крайности и опять взялась за свою подлую работу против советской власти.

    Духовенство, бежавшее с Колчаком, в этой грязной работе несомненно играло и играет очень крупную роль. Как агитаторы до восстания и как организаторы во время такового, они имели свое самое тесное соприкосновение с восстанием и, что печальнее всего, — им все сошло почти безнаказанно.

    Теперь эта орава, видя, что все ей сходит с рук безнаказанно, что провокация, которой она вызвала эту тяжелую в нашей революции драму, принесла ей крупные плоды, она, притаившаяся, как черная гадина, шипит за углами, стараясь использовать каждое наше движение, каждое наше действие по отношению к восставшим, и на этом безнаказанно строит свое подлое дело, сея рознь среди крестьянства и

    ненависть к советвласти.

    Говоря искренно о положении, считаю своим революционным долгом указать: судя по настроению среди крестьянства, здесь назревает критический момент, и Сережское восстание не следует считать исчерпанным явлением.

    Среди крестьян царят такое уныние и подавленность, с одной стороны, что в разговоре у них не ?выдерешь? ни одного лишнего слова, а с другой стороны — страшная ненависть к существующим порядкам.

    Доводов к этому столько, что трудно их перечесть. Настроение с каждым днем все ухудшается и ухудшается. И теперь не секрет, что контрреволюция пытается дать всем этим недовольствам организационный характер. И смотреть на это сквозь пальцы не следует, а надо принимать меры, пока не поздно.

    Какие меры? Прежде, чем ответить на этот вопрос, необходимо выяснить, кем эти меры должны быть приняты. Конечно, коммунистической партией. Первая мера — это немедленное требование чрезвычайной следственной комиссии для детального расследования и выяснения объективных условий, при каких вспыхнуло Сережское восстание и что предшествовало ему.

    Вторая мера — добиться пересмотра дела осужденных и, если понадобится, то частью смягчить наказание менее виновным, а иных, может быть, и освободить от такового.

    Третья мера — установив факты и лиц через вышеуказанную комиссию, выяснив детально истинных виновников случившегося, задать им такую трепку, чтобы и десятое поколение их помнило, что рабоче-крестьянская власть умеет отличать врагов от друзей своих и благодарит каждому по делам его.

    Вот те задачи, которые должна выполнить губернская коммунистическая партия по Ачинскому уезду безотлагательно, не медля ни одного дня, пока не поздно.

    А далее необходимо напряжение самых лучших, самых способных агитационных сил, необходима широкая постановка агитационно-литературного дела, и тоже безотлагательно.

    Заместитель председателя Енисейской губернской комиссии помощи фронту П. Рябченко

    РАНО. Ф.п. 1. Оп. 2. Д. 31. Лл. 39—43. Машинописный подлинник.


Документ №716

    Доклад командира 68-й отдельной стрелковой бригады войск внус Я.Ф. Бернацкого командующему войсками внус восточно-сибирского военного округа

    Б.м.

    [ Конец ноября 1920 г. ]

    6 ноября 1920 года в составе 99 пеших красноармейцев и 1 9 конных (из числа пеших 72 красноармейца 93[-го] полка 109-й бригады, совершенно не знакомых с военной службой) я выехал в район станции Козулька. Банда, вытесненная из села Сереж, в числе до 350—400 человек, сосредоточилась в селе Балахтон. Того же числа мною были выделены отрады [в] 60 человек (из них 40 человек 93[-го] полка 109-й бригады) со станции Кемчут в деревню Осиновка и Рыбное (30 верст южнее Кемчуг) и со станции Козулька на село Балахтон под командой Зверева 50 человек, из них 25 человек 93[-го] полка 109-й бригады. Подошедши вплотную к селу Балахтон, начотрада Зверев, выяснив о количестве банды в 350—400 человек, не решился с таким малочисленным отрядом, к тому же еще не знакомым абсолютно с военной службой, броситься в атаку, вынужден был отойти на станцию Козулька за получением пополнения отряда или же, в крайнем случае, замены людей 93-го полка, так как на последних была плохая надежда. Начотряда Звереву самому лично приходилось чуть не прикладом поднимать красноармейцев 93-го полка и тем самым заставлять их делать перебежки. Банда в числе около 200 человек конных 8 ноября проскочила через полотно железной дороги, 6 верст западнее станции Козулька, и заняла село Козульское, но 20[-ью] красноармейцами 77 и 78-го эскадронов под командой Громова была выбита из с. Козульского. Сборный отряд Зверева настиг банду в деревне Казанке, 8 верст севернее села Козульского, где банда потеряла 4 [человека] убитыми, 8 пленными, 20 лошадей с седлами, пулемет Максим и несколько винтовок. Банда в беспорядке отступила в северном направлении на д.д. Гоголь, Тургеневское, Трудное и Междуречное. Отряд Зверева за отсутствием подвод в попутных деревнях и сильного бурана, в силу необходимости, отстал от банды.

    Из Междуречного банда узнала, что далее на север двигаться нельзя ввиду нахождения там наших отрядов, повернула на Петровское, Н[ово]-Никольское, В[ерх]-Улуйское, Ново-Еловское, Ольховка. Отряд Зверева, будучи в Тургеневском, узнал, что банда направлялась в южном направлении, выступил обратно на Гоголь, Козульку, дабы не дать возможности банде перейти полотно железной дороги западнее Чернореченской. 14 ноября спешно был выслан сборный отряд тов. Горбича в числе 25 человек к деревне Ольховка. Отряд тов. Горбича был малочисленен ввиду отсутствия резерва на ст. Козулька. В помощь высланному отряду был срочно затребован бронепоезд от комбрига-31 обжелдор. Комбриг-31 вступил в препирательство и сообщил, что бронепоезд необходимо отправить на Ададым, дабы зайти во фланг банде.

    После продолжительного разговора по прямому проводу с указанием комбригу-31, что отправка бронепоезда на Ададым недопустима и что банду нельзя пропустить на юг через полотно железной дороги, комбриг-31 отдал запоздавшее распоряжение ком[андиру] бронепоезда о курсировании бронепоезда в районе ст. Чернореченской, но последний запоздал, так как отряд тов. Горбича, ввиду малочисленности, отступил на ст. Чернореченская, и бронепоезд безрезультатно обстрелял пулеметным огнем проскользнувшую через полотно железной дороги банду, находящуюся от полотна на расстоянии 1,5—2 верст.

    Одновременно был выслан прибывший отряд Зверева в числе 60 человек с пулеметом в село Балахтон. Банда в числе 150 человек вторично прошла через полотно железной дороги (с севера на юг) 8 верст западнее станции Чернореченская и направилась на деревню Глушково и далее на село Балахтон. 15 ноября банда повела наступление на село Балахтон, но отрядом Зверева была отбита. Банда оставила 30 лошадей с седлами и несколько раненых бандитов. По словам бежавшего из плена красноармейца эскадрона, отступившая банда обратно в деревню Глушково решила направиться по тропам тайгой. Отряд Зверева все время, не теряя связи, преследовал бандитов. В момент передачи комбригу-31 обжеддор всех отрядов, оперирующих против указанной банды, последняя из дер. Глушково направилась тропами на юг и 17 ноября — на деревню Барсук.

    Комбриг-военком- 68 ВНУС Бернацкий

    РГВА. Ф. 17612. Оп. 1. Д. 21. Л. 244. Машинописный подлинник.


Документ №722

    Обращение председателя сережского волостного ревкома к представителю ачинского уездного исполкома советов

    с. Сереж

    10 февраля 1921 г.

    После подавления Сережского восстания 5 ноября пр[ошлого] г[ода] разными лицами и членами ячеек РКП(б) окрестных Сережской волости селений Назаровской, Алтатской, Еловской, Ильинской, Медведской, Подсосенской, Кольцовской и Балахтонской волостей под разными видами: то грабежом, конфискацией, захватом, то удовлетворением и вознаграждением за труды свои при участии в боях против бандитов, — [были] захвачены лошади с упряжью и санями, и несмотря на предъявление сережанами погонных о возвращении владельцам захваченного, последние, т.е. захватчики, категорически отказываются возвращать лошадей, ссылаясь на то, что [их] владелец — бандит, участник восстания и т.д.

    Такие явления крайне недопустимы в советской власти, т.к. лица, пострадавшие от восстания, удовлетворяются особо назначенной на то комиссией, а у граждан, участвовавших в восстании, конфискация имущества производится законным порядком на основании существующих правил, но не самолично. Основываясь на вышеизложенном, прошу категорического приказания председателям упомянутых выше волисполкомов по предъявлении сережанами погонных находящиеся у граждан захваченные лошади возвращать владельцам, не ссылаясь [на то], участвовали ли последние в восстании или нет, подлежит ли его имущество конфискации или нет, т.к. захваты и упорствование в возвращении лошадей подрывают только авторитет советвласти.

    Случается, что граждане, не участвовавшие в восстании и как таковые освобожденные ревтрибуналом, остались без рабочих лошадей, т.к. без разбору забирались лошади.

    Еще раз прошу принять все зависящие от Вас меры к пресечению подобных крайне нежелательных явлений. № 228.

    Врид предволревкома Ежов

    Секретарь Дидычук

    АФ ГАКК. Ф.р. 16. Оп. 1. Д. 48. Л. 84, 85. Рукописный подлинник.


Документ №723

    Выписка из протокола заседания ачинского горуездного исполкома советов

    [г. Ачинск]

    14 февраля 1921 г.

    <...>

    Слушали: Доклад члена комиссии т. Макеки по учету имущества лиц, осужденных за Сережское восстание в октябре** м[инувшего] г[ода], причем из доклада выяснилось, что до начала работ комиссии часть имущества этих лиц была уже конфискована и увезена неизвестно кем.

    Постановили:

    а) Имущество, конфискованное у лиц, осужденных по делу Сережского восстания, до начала работы комиссии по учету, предложить разыскать уездной милиции, коей в связи с этим произвести подробное расследование.

    б) Имущество, взятое на учет комиссией, как общее правило, подлежит конфискации в исполнение постановления ревтрибунала, причем: 1 ) безусловной конфискации подлежит все имущество лиц, принимавших участие в восстании и осужденных ревтрибуналом; 2) имущество же тех семей, где имеются члены, принимавшие участие в восстании, и семьи красноармейцев, находившихся [в] армии, подлежит немедленному разделу для выделения их доли, как свободной от конфискации, и отобранию подлежит лишь имущество (доли) членов семьи, осужденных за контрреволюционные выступления.

    в) Конфискованное имущество подлежит передаче красхозам для распределения среди семей красноармейцев, а равно пострадавших от контрреволюции.

    г) Уземотделу принять меры [по] ускорению производства на местах семейных разделов.

    Подлинное за надлежащими подписями

    АФ ГАКК. Ф.р. 16. Оп. 1. Д. 48. Л. 113. Рукописная копия.


Документ №724

    Оперативный приказ № 5 военкома канского уезда

    г. Канск

    17 октября 1920 г.

    Оставшиеся после разгрома Колчака мелкие белогвардейские банды, скрывавшиеся в течение лета в южной, горно-таежной части Канского уезда, с наступлением холодов вылезли из своих убежищ и опять приступили к разбойничьим контрреволюционным действиям. Из последних агентурных сведений, из донесений волвоенкомов и местных жителей видно, что они грабят население, нападают на советские учреждения, убивают советских деятелей и ведут преступную противосоветскую агитацию. Районом их действий главным образом служат волости Александровская, Ирбейская, Тальская и Агинская, кулацкое население которых покровительствует им, а в некоторых случаях и оказывает содействие.

    Категорически приказываю раз навсегда покончить с этими мерзкими злодеями и во что бы то ни стало раздавить их окончательно, до последнего бандита.

    Для чего, на основании телеграммы Енисейского губернского военного комиссара от 16 сего октября за № 258/сек., приказываю:

    1 . 1 ) Немедленно сформировать для этой цели особый сводный пехотно-кавалерийский отряд из подведомственных мне войсковых частей; 2) командиром отряда назначаю заведующего военным бюро при Канском райпродкометов. Емельяшина1;

    3) политическим комиссаром отряда назначаю члена упарткома Канской организации РКП тов. Кобрина2.

    2. Состав отряда:

    1 ) от первого полка Восточно-Сибирской стрелковой бригады — сто штыков (100) ; 2) от Канского караульного батальона: а) пулеметная команда в составе 23[-х] пулеметчиков и четырех пулеметов с 4 пулеметными повозками или двуколками и 4 лошадьми; б) разведка кавалерийского взвода в составе 6 конных и 6 пеших разведчиков во главе с командиром кавалерийского взвода тов. Карасевым [И.Т.].

    Итого: пехоты — 100 штыков, пулеметов — 4, разведчиков-кавалеристов — 12.

    3. Кроме того, командиру отряда подчиняю находящиеся в уезде:

    1 ) агентурно-разведывательный отряд войск обороны желдор[оги] под командой тов. Жигалова в составе 29 человек.

    2) кавалерийский отряд под командой тов. Янковского в составе 1 8 сабель оперативной разведки войск обороны [железных дорог] и 15 сабель кавалерийского взвода Канского карбата, а всего - 33 всадника;

    3) отряды войск ВОХР, оперирующие: а) в районе с. Агинского в составе 40 разведчиков, б) в районе Александровской волости в составе 15 разведчиков, в) в районе Ирбейской волости — продотряд в составе 1 2 штыков и г) в районе Амонашевской волости — продотряд в составе 30 штыков.

    Итого: пехоты - 126 штыков, кавалерии - 33 сабли.

    4. Командиру отряда установить связь и объединить руководство всех отрядов, перечисленных в параграфах 2 и 3 сего приказа.

    5. 1 ) Тов. Емельяшину выступить из гор. Канска с поименованным в параграфе 2 сего приказа отрядом 18 сего октября в 12 часов по железной дороге на ст. Иланскую, а оттуда на подводах в Касьяновскую волость и, следуя по Пойменской лесной даче к верховьям реки Поймы, стремиться занять расположенную там главную квартиру бандитов, их станы и зимовья, действуя в дальнейшем по своему усмотрению, в зависимости от боевой обстановки.

    2) Командирам отдельных отрядов т.т. Жигалову и Янковскому, сосредоточившись на левом берегу р. Кана в районе волостей Ярульской, Ирбейской и Верхне-Уринской и базируясь на села Коростелево и Ирбейское, вести усиленную разведку по левому берегу р. Кана, стремясь вытеснить банды на правый берег, и, не переходя р. Кана и все время ведя энергичные в этом направлении действия, ожидать распоряжений командира отряда тов. Емельяшина.

    3) Отрядам войск ВОХР, находящимся в районе Агинской, Ирбейской и Амонашевской волостей, также вести решительные действия, вытесняя банды на правый берег реки Кана и, не переходя ее, ждать распоряжений командира отряда. Отряду же, находящемуся в районе Александровской волости, ждать распоряжений или прибытия в район этой волости командира отряда тов. Емельяшина.

    4) Целью действия отрядов, указанных в пунктах 2 и 3 сего параграфа, является привлечь на себя силы противника и тем самым дать возможность главному отряду зайти в тыл противника и разгромить его.

    6.1) Командира отряда тов. Емельяшина назначаю начальником гарнизона Ирбейской, Тальской, Александровской и Агинской волостей с правом включать в состав гарнизона и другие волости уезда, где это будет вызываться требованиями операции.

    2) На время операции все волостные военные комиссары волостей, расположенных в районе оперативных действий, исполняют приказания комотряда.

    3) Все районные начальники милиции с вверенными им командами обязаны оказывать комотряда полное содействие, а в случае надобности и выполнять его боевые задания.

    4) Для следственной работы в отряде назначаю сотрудника Канского политбюро т. Яковлева и от политотдела штаба войск обороны [железных дорог] - тов. Егорова.

    <...>

    Врид Канского уездного военного комиссара [П.А.] Рубин

    Врид военного руководителя [подпись неразборчива]

    РГВА. Ф. 982. Оп. 3. Д. 36. Л. 365. Машинописный подлинник.


Документ №725

    Оперативный приказ № 6 военкома Канского уезда

    г. Канск

    30 октября 1920 г.

    Высланными в южную часть Канского уезда, в район волостей Агинской, Ирбейской и друг[их], боевыми отрядами по ликвидации остатков белогвардейских банд последние вытеснены из горно-таежной части и путь отступления туда им отрезан.

    Чувствуя свою гибель, отряд бандитов численностью до 50 чел. бросился из пределов Агинской (притаежной) волости по направлению на Унерскую волость, намереваясь, видимо, пробраться через Вершино-Рыбинское на Красноярский тракт.

    Не имея в этом направлении боевых отрядов, могущих преградить путь следования банде в избранном ею направлении и имея в виду решительно и окончательно раздавить эту банду, не дав ей скрыться, приказываю:

    1 ) Командиру запасного кавалерийского полка 5-й армии, расквартированного В селе Троицко-Заозерном, немедленно с получением сего выделить 50 хорошо вооруженных и надежных кавалеристов под командой соответствующего этому назначению командира.

    2) Для установления связи с действующими уже отрядами и объединения оперативной работы указанный в пункте первом кавалерийский отряд передать в распоряжение начальника Канской уездной милиции тов. Дворяткина1.

    3) Тов. Дворяткину двигаться с отрядом по направлению на Унерскую волость, стремясь встретить банды и теснить кх в юго-восточном направлении, поставив себе целью прижать их к южным боевым отрядам и совместно с ними нанести им решительное поражение.

    Врид Капского уездного военного комиссара Рубин Врид военного руководителя [подпись неразборчива]

    ГАКК. Ф.р. 1779. Оп. 1. Д. (2)3. Л. 477. Машинописный подлинник.


Документ №726

    Приказ № 20 начальника гарнизона Тальской волости

    с.Тальское

    1 ноября 1920 г.

    1 . Ввиду встретившейся надобности приказываю: командиру особого партизанского отряда тов. Ломоносову [В.Н.] сейчас же выступить со своим отрядом в село Тальское в полном боевом порядке. Для охраны безопасности от Агульского района оставьте необходимое количество солдат, какое вы найдете нужным.

    Поимейте* связь со всеми отрядами, оперирующими в районе [села] Тальское.

    2. Приказываю всем частям регулярной армии, находящимся в Тальской вол., в полном боевом порядке выступить в село Тальское. Для охраны прежних мест стоянок оставить то количество солдат, которое Вы найдете нужным.

    3. Одновременно с сим сделано распоряжение о формировании местных добровольческих отрядов, которые будут формироваться из местных бывших партизан.

    Регулярным частям ставиться в известность во избежание столкновений между собой.

    Начальник гарнизона Тальской волости Пуренков

    ГАКК. Ф.р. 1779. Оп. 1. Д. (3)2. Л. 253. Машинописный подлинник.


Документ №727

    Распоряжение тальского волостного исполкома сельским советам волости

    [с. Тальское]

    [ Начало ноября 1920 г.]

    Тальский волисполком и военный комиссариат предлагают Вам с получением сего собрать сельский сход и объявить всем товарищам, стоящим на платформе советской власти, что их помощь в настоящее время республике нужна. Желающие оказать эту помощь сейчас же должны собрать все имеющееся в деревне нарезное оружие и выступить в село Тальское, где поступить в распоряжение военкома. Людей должно явиться столько, сколько найдется в деревне нарезного оружия; безоружных не надо. Сформируйте местные отряды из своих сел и с местным оружием и будьте все время наготове, поддерживая все время связь с Тальским.

    Товарищи партизаны! Спешите в Тальское, Вы здесь сильно нужны. Не теряйте ни минуты времени.

    Военный комиссар Пуренков

    Заведующий отделом управления [подпись неразборчива]

    ГАКК. Ф.р. 1779. Оп. 1. Д. (3)2. Л. 246. Машинописный подлинник.


Документ №728

    Донесение начальника гарнизона южной части Канского уезда В.Ф. Емельяшина начальнику милиции Канского уезда А.М. Дворяткину

    Б.м.

    4 ноября 1920 г. 9 час.

    Из донесения начальника милиции 10-го района видно, что Вы занимаете с. Агинское и дер. Нагорную, что банда численностью в 120 человек в настоящее время занимает дер. Ульяново — Гладково. Предлагаю впредь до получения от меня приказания Вам банду из Ульяновой не выгонять. Я сегодня в 8—9 часов вечера постараюсь занять уч[астки] Шалинский и Капитонов, что в 8 верстах от Ульяновой, и буду стараться отрезать пути отступления в тайгу на уч[астке] Оклер. <...> А чтобы не тратить времени даром, приказываю произвести полный ремонт кавалерийским частям и заготовить сухарей на каждого на 5 суток на случай отступления банды в тайгу, куда мы их должны будем преследовать.

    Наши силы следующие: пехоты 100 штыков при 4[-х] пулеметах; кавалерии 50 сабель; патронов 14 000. Есть неприкосновенный запас партизан в 50 штыков, вооруженных, в качестве проводников. № 76.

    Начгар[низона] Емельяшин

    Адъютант [подпись неразборчива]

    ГАКК. Ф.р. 1779. Оп. 1.Д. 2(3). Л. 271. Рукописный подлинник.


Документ №729

    Рапорт командира 1-й саперной роты запасного саперного батальона начальнику южной части Канского уезда

    с. Тарай

    8 ноября 1920 г.

    Доношу, что отряд конных белых банд численностью человек до 40 был замечен крестьянами на заимке Орловского по направлению [на] Верх-Амонаш днем 7 ноября, и мною был выслан для их преследования отряд, но таковой их не разыскал. С указанной заимки белые банды тронулись по направлению к Верх-Амонашу и, по выяснению разведки, в указанной деревне их не оказалось. Весь отряд на верховых лошадях: у кого седло, у кого деревяшка, а у кого просто-напросто мешки, набитые соломой. Оружие не у всех, есть пулемет. Разведка по направлению к Александровке и Прокопьевке будет выслана. № 1795.

    Комроты Воробьев

    ГАКК. Ф.р. 1779. Оп. 1. Д. 2(3). Л. 169. Рукописный подлинник.


Документ №730

    Донесение военкома Амонашевской волости начальнику гарнизона южной части Канского уезда

    [с. Амонашевское]

    8 ноября 1920 г.

    Сообщаю, что граждане д. Верх-Амонашевской Амонашевской волости сего числа заявили, что вчера вечером, в сумерки, в названную деревню прибыл отряд бандитов верхами, вооруженный винтовками, револьверами и пулеметами, человек около 500; [они] созвали сходку и начали агитировать против советвласти и приглашать желающих идти в их отряд и бить коммунистов.

    Отряд бандитов выехал утром, забрав неизвестное количество лошадей. Об этом мною донесено начальнику гарнизона г. Канска.

    Обо всем вышеизложенном сообщаю Вам для сведения. № 19.

    Волвоенком Зыков

    ГАКК. Ф.р. 1779. Оп. 1. Д. (2)3. Л. 238. Машинописный подлинник.


Документ №731

    Рапорт командира 1-й саперной роты запасного саперного батальона начальнику гарнизона южной части Канского уезда

    с. Тарай

    9 ноября 1920 г.

    Доношу, что 8 ноября в 5 часов было получено донесение о нахождении белой банды на заимках Юдина и Чапасова по направлению к Верх-Амонашу (от деревни Тарая верст семь), куда мною была тотчас же выслана разведка, которая выяснила, что действительно [там] была банда численностью около 300 человек, среди которых есть крестьяне Верх-Амонаша. Все у живущих на заимках из продуктов поели и что еще оставалось, то забрали с собой, и часа за два до приезда разведки двинулись по направлению к дер. Тарай, но встречи с разведкой не было.

    В 1 0 часов 35 минут вечера подъехало несколько человек белобандитов к дер. Тарай и напали на один из постов; произведено несколько выстрелов по часовому, но патрулями тотчас же была произведена тревога и дальнейшее их действие больше не проявлялось. <...>

    Белая банда оперирует в районе Верх-Амонаша и старается, видимо, проникнуть на Александровку, все время оборачиваясь то на Верх-Амонаш и Червянку, то к Тараю. По показанию прибежавшего в дер. Тарай раздетого и раненого милиционера выяснилось, что банда подходила вся к дер. Тарай и, по снятии с постов часовых, думала напасть на Тарай. Накапливание их было в березнике около Тарая, но благодаря своевременной тревоге они удалились по направлению к Верх-Амонашу, куда и прошу выслать для преследования кавалерию. А также прошу, по возможности, вернуть в расположение вверенной мне роты взвод тов. красноармейцев, находящихся в Вашем распоряжении и, если возможно, то дать пулемет и бомбы. № 1805.

    Комроты Воробьев

    ГАКК. Ф.р. 1779. Оп. 1. Д. (3)2. Л. 237. Рукописный подлинник.


Документ №732

    Донесение военкома Амонашевской волости начальнику гарнизона южной части Канского уезда

    [с. Амонашевское]

    9 ноября 1920 г.

    Доношу, что, по полученным сведениям, бандиты вчера, 8 ноября, целый день пробыли в дер. Верх-Амонашевской. О количестве их сведений нет. Туда из села Больше-Уринского вчера прибыли два милиционера. В здании совета там никого, кроме крестьян, не было. Вдруг явились бандиты и милиционеров взяли в плен. Что с ними — неизвестно. По частным слухам, весьма, впрочем, вероятным, на сегодняшнюю ночь готовится наступление их на село Амонашевское. Волисполком предполагает в случае надобности эвакуироваться.

    Обо всем мною доносится в Канск начгару и командиру 1- й саперной роты. Население дер. Верх-Амонашевской вооружено и выставляет свои патрули. Полагаю на эту ночь вызвать в село Амонашевское саперную роту, если только это не будет противоречить общему плану. № 23.

    Военком Зыков

    ГАК.К. Ф.р. 1779. Оп. 1. Д. (2)3. Л. 236. Машинописный подлинник


Документ №733

    Оперативный приказ № 1 по войскам канского гарнизона

    г. Канск

    10 ноября 1920 г. 2 час. 20 мин.

    1. Сего числа принял на себя командование всеми вооруженными силами Канского гарнизона. <...>

    2. Во исполнение параграфа 1 приказываю всем командирам частей прибыть к трем часам ко мне в управление коменданта гор. Канска, имея на руках сведения О числе людей, вооружения, патронов, лошадей и повозок.

    Командующий вооруженными силами гор. Канска, комбриг-35 обжелдор [П.И.] Смоленский

    Врид военного комиссара 35-й бригады обжелдор Семенов

    РГВА. Ф. 982. Оп. 3. Д. 36. Л. 504. Машинописная копия.


Документ №734

    Оперативный приказ № 2 по войскам канского гарнизона

    г. Канск

    10 ноября 1920 г. 3 час. 30 мин.

    1. Противник, по сведениям, около 17 часов занял Большое Уринское численностью около 100 сабель; в то же время, по тем же сведениям, противником занято с. Амонашевское. По сведениям бежавших жителей из вышеуказанных деревень, противник собирается идти на гор. Канск.

    2. Приказываю:

    1 ) Батальонной школе запасного инжбата выставить сторожевое охранение, выслав отдельные сторожевые заставы: № 1 — в направлении на Б[ольше]-Уринское — начальник заставы помкомвзвода Емельянов, № 2 — в направлении на с. Амонашевское — начальник заставы старшина Ошняков.

    2) 134-му батальону выслать конную разведку в направлении на Б[ольше]-Уринское и с. Амонашевское. Разведку выслать распоряжением помкомбата-134 Пчелина.

    3) Охрану города возлагаю на коммунистический батальон и городскую милицию.

    4) Охрану Военного городка возлагаю на карбат и необмундированных красноармейцев 5-го стр[елкового] полка; общее руководство возлагаю на комполка-5 [А.А.] Неборака1.

    <...>

    Командующий вооруженными силами гор. Канска, комбриг-35 обжелдор Смоленский

    Врид военкомбрига-35 обжелдор Семенов

    РГВА. Ф. 982. Оп. 3. Д. 36. Л. 523. Машинописная копия.


Документ №735

    Оперативный приказ № 3 по войскам канского гарнизона

    г. Канск

    10 ноября 1920 г. 15 часов

    Советская власть на пути осуществления своих начинаний в Сибири постоянно сталкивается с работой несознательных элементов крестьянства, подстрекаемых агитаторами из кулачества и остатков колчаковцев, скрывшихся в тайге, расположенной на юге Канского уезда.

    Обращаюсь к Вам, сознательное крестьянство, волисполкомы, сельисполкомы: напрягите все силы, установите наблюдение за волостями, селами и деревнями, вылавливайте всех подозрительных и ведущих преступную агитацию против разверстки и мобилизации. Помните, что, только дав хлеб голодающим рабочим и крестьянам России и бойцов в Красную Армию, Вы сможете добиться скорого мира и безбедного существования.

    Волисполкомы и сельисполкомы несут персональную ответственность за появление в их районах бандитов и непринятие мер к их ликвидации.

    Командующий вооруженными силами гор. Канска, комбриг-35 обжелдор Смоленский Врид военкомбрига-35 обжелдор Вычегжанинов

    РГВА. Ф. 982. Оп. 3. Д. 36. Л. 506. Машинописная копия.


Документ №736

    Сводка № 1 по войскам канского гарнизона за 10 ноября 1920 года

    г. Канск

    10 ноября 1920 г.

    Ввиду того, что банды приблизились вплотную к желдороге, явилась угроза последней. Работа по ликвидации банд, ведущаяся отрядами Емельяшина и Шаклейна [Г.В.] уже около 1,5 месяцев, не дала решительных результатов. Вследствие чего участились нападения злоумышленников на желдорожные сооружения, что мешает нормальной работе охраны желдороги, я принял на себя командование всеми вооруженными силами г. Канска и его уезда в 2 часа 20 минут 10 ноября.

    Вследствие планомерного вытеснения банд отрядами Емельяшина и Шаклейна, действующими на юге Канского уезда, банды принуждены были покинуть насиженные места в тайге и под давлением наседающих отрядов отходить на север, вербуя в попутных деревнях добровольцев и мобилизуя крестьян. К 1 0 ноября отряд Емельяшина занимает деревни Рыбинское, Агинское, Межевское, Ирбейское,Хомутово, Береж и Тарайское. Дабы не дать возможность бандам прорваться на восток, в тайгу, расположенную на правом берегу р. Кан, выслан отряд в село Бражнинское. Банда к утру 10 ноября занимает д. Большую и Малую Уринскую (проверенные сведения), Ключевскую (по непроверенным сведениям). Сила [повстанческих] отрядов, находящихся в Б[ольшой] и М[алой] Уринской, около 400 сабель; имеется ли пехота, не выяснено.

    Для полного окружения банд мною вызваны подкрепления, по прибытии коих будет занята желдорога от Филимоново до Заозерной. [Затем я] перейду к сужению кольца, в котором к 10 ноября находятся банды, ибо остающийся район Заозерное — Рыбинское занят [нашим] запасным кавполком.

    Т.к. противник почти исключительно конный, явилась необходимость сформировать эскадрон, каковой сегодня сформирован в 72 коня при 2 пулеметах Шоша и одном Кольта и получил задачу содействовать занятию д. М[ало]-Уринская [при] операции группы, расположенной в Филимонове.

    Агентразведкой до сего времени не дано ни одного не только ценного, но и вообще никакого донесения.

    Командующий вооруженными силами гор. Канска, комбриг-35 желдоробороны Смоленский

    Врид военкомбрига-35 желдоробороны Вычегжанинов

    РГВА. Ф. 982. Оп. 3. Д. 36. Л. 503. Машинописная копия.

    Опубликовано: Документы героической борьбы. Сб. документальных материалов, посвященных борьбе против иностранной интервенции и внутренней контрреволюции на терри тории Енисейской губернии (1918—1920 гг.). Красноярск. 1959. С. 496—497.


Документ №737

    Сводка № 2 по войскам канского гарнизона за 11 ноября 1920 года

    [г. Канск]

    [ 12 ноября 1920 г.]

    Во исполнение моего задания группе, расположенной в Филимонове, занять дер. Малую Урю начальником группы помкомбатом-137 Кринари была выслана усиленная разведка и кавэскадрон, но банда, не приняв боя, покинула д. Малую Урю, каковая в 4 часа и занята кавэскадроном. После него подтянуты были пехотные части, и эскадрону дано было задание выяснить намерения противника. Банда, ввиду активности кавэскадрона, почти не задерживаясь в Б[ольше]-Уринском, направилась на д. Голопуповку (В[ерхне]-Амонашское).

    К 24 часам 1 1 ноября под командой начальника [северного] отряда комбата-137 [И.] Буткевича сосредоточены силы: сводная рота под командой Черкасова при 40 всадниках занимает М[алую] Урю, 30 всадников под командой начотряда Нижегородова [И.З.] занимают В[ерхне]-Уринское, резерв отряда — рота 109-го батальона [на] ст. Бошняково; общая численность отряда — 317 штыков, 70 сабель при 6 пуле метах. Очередная задача этого отряда — выяснив конной разведкой точно направление движения банды, окружить таковую и разбить.

    [Южный] отряд тов. Емельяшина к 12 часам 1 1 ноября занимает села Ирбей, Агинское, Усть-Ярульское, Межевское, д. Хомутово, с. Тарайское. После 12 часов происходит перегруппировка: отряд из с. Межевское переводится в Хомутово, из Хомутово — в Амонашское, отряд с. Бражинское усилен из моего резерва 20 штыками, одним пулеметом и 7 пулеметчиками. Общая численность отряда — 660 штыков, 11 1 сабель, 5 пулеметов. Отряду Емельяшина дано задание выдвинуться на линию ст. Камала, с. Ключевское, У[сть]-Каначульское, Тарайское и Амонашевское [и] гнать банду на меня.

    С выполнением этого задания и прибытием школы младшего комсостава на усиление отряда комбата-137 Буткевича перейду к окончательной ликвидации банд.

    Командующий вооруженными силами гор. Канска, комбриг-35 обжелдор Смоленский Врид военкомбрига-35 обжелдор Семенов

    ГАКК. Ф.р. 1779. Оп. 1. Д. (2)3. Лл. 224,225. Машинописная копия.


Документ №738

    Воззвание командования повстанческого отряда к красноармейцам

    [д. Голопуповка]

    [ 12 ноября 1920 г.]

    Мы все, восставшие крестьяне, идем на защиту крестьянского дела! Наш лозунг — Учредительное собрание. [Мы] хотим покончить [с] уничтожением русского народа, [прекратить] кровавую междоусобицу.

    Наше предложение Вам — не идти против нас с оружием в руках. И даем гарантию, что с нашей стороны нет мести, мы не мстим. Высылайте к нам делегата для переговоров с нами, который узнает все наше стремление за крестьянское дело.

    Делегату можно прибыть в Голопуповку.

    Начальник отряда С. Атавин

    Секретарь Исаев

    ГАКК. Ф.р. 1779. Оп. 1. Д. (2)3. Л. 203. Машинописная копия.


Документ №739

    Оперативный приказ № 4 по войскам канского гарнизона

    г. Канск

    12 ноября 1920 г. 15 час. 50 мин.

    Противник, теснимый [нашими] отрядами со всех сторон и чувствуя полную безуспешность в боевых операциях, мечется в кольце, ища выхода.

    Частям войск приказываю суживать кольцо и приказываю ликвидировать банды.

    Северная группа, начальник — комбат-137 Буткевич:

    134-го батальона — 50 [стрелков], 137-го — 105 [стрелков], 2 пул [емета], 109-го — 100 [стрелков], 2 пул[емета], кавал[ерийского] эскадрона — 70 [всадников], 2 пул[емета], зап[асной] кавал[ерийский] полк — 62 [стрелка].

    Итого: 317 стр[елков], 70 всадн[иков], 6 пул[еметов] - занять д.д. Малая и Большая Уринская, продолжая активно оборонять желдорогу, стремясь окружить и разбить банду, Южная группа, начальник — тов. Емельяшин; ВОХР — 11 0 штык[ов], зап[асного] кавал[ерийского] полка — 95, зап[асного] инженерного] батальона — 48, эскадр[она] зап[асного] кавал[ерийского] полка — 45 саб[ель], [1-й] сводный отряд — 150 штык[ов], 4 п[улемета], [2-й] сводный отряд — 60 саб[ель], саперная рота — 80 штык[ов], инж[енерный] бат[альон] — 11 7 штык[ов], 6 саб[ель], 1 пул[емет].

    Итого: штыков — 600, сабель — 111 , 5 пулем[етов] — выдвигаясь своими частями на север и тесня противника на север, группу замкнуть [в] кольцо, после чего решительными действиями ликвидировать банду, не допуская просачивания на юг даже одиночными людьми.

    Общий резерв, начальник — состоящий при мне для поручений Ратьков: стр[елковый] полк — 80 штык[ов], инженерный] бат[альон] — 40, артиллерийский] дивизион — 50, 134-й батальон — 90 [штыков], 1 пул[емет], желдормилиция — 35 штык[ов], артиллерия — 4 орудия.

    Итого: штыков — 295, 1 пул[емет], 4 орудия.

    Связь северной группы со мной [через] прямой провод со ст. Бошняково, южной [группы] — прямой провод из с. Рыбинское. Связь между группами — конными и пешими ординарцами.

    Донесения посылать [в] Канск, управление коменданта города, где [я] буду находиться.

    Заместители: начальник резерва Ратьков и начальник гарнизона Канска Стурман [Я.М.].

    Командующий вооруженными силами Конского гарнизона, комбриг-35 Смоленский

    Врид военкомбрига-35 обжелдор Семенов

    РГВА. Ф. 982. Оп. 3. Д. 36. Лл. 518,519. Машинописная копия.


Документ №740

    Оперативный приказ № 1 войскам канского гарнизона

    г. Канск

    12 ноября 1920 г. 19 час.

    Приказываю всем волисполкомам Канского уезда, расположенным южнее желдороги, немедленно приступить к регистрации граждан всех населенных пунктов волости, отсутствующих из мест своего постоянного жительства с 1 ноября с.г., собрав следующие данные: кто отсутствует, с какого числа, куда выбыл, по какой причине, когда возвратился.

    Сведения самым срочным порядком представить в уездный исполком.

    Командующий вооруж[енными] силами г. Канска, комбриг-35 обжелдор Смоленский

    Военком Семенов

    ГАКК. Ф. 1779. Оп. 1. Д. (2)3. Л. 123. Рукописная копия.


Документ №741

    Сводка № 3 по войскам канского гарнизона за 12 ноября 1920 года

    г. Канск

    12 ноября 1920 г.

    Окружение противника закончено.

    Северная группа: штаб — ст. Бошняково, части занимают д.д. М[ало]-Уринская, Б[ольше]-Уринская, резерв — ст. Бошняково и имеет конную разведку в районе Голопуповки и агентурную разведку в составе банд и [в] селениях, расположенных в замкнутом кольце. Связь с южной группой установлена на правом фланге через конных ординарцев, на левом — конными частями. Связь непрерывная.

    Южная группа: штаб — с. Ирбейское. Части переведены из с. Рыбинское в с. Ключевское, саперная рота — из [с.] Усть-Ярульское в с. Ирбейское, ВОХР — из с. Ирбейское в дер. Хомутово, отряд, стоявший в Хомутово, переведен в д. Береж, [отряд,] стоявший в д. Береж, — в д. Тарайское и занимают с.Ключевское, с. Ирбейское, Хомутово, Береж, Бражнинское; в д. Ашкаул от 134-го батальона выслан отряд в 60 штыков, 1 6 сабель при одном пулемете. Связь со штабом группы установлена через ст. Камала и через с. Бражнинское, до какового установлен телефон.

    Южная группа сегодня, 12 [ноября], около 13 часов перешла в наступление на дер. Голопуповка. Для поддержки частей южной группы отдан приказ в 24 часа о переходе в наступление северной группы.

    Противник, по сведениям конной и агентурной разведки, усилился в Голопуповке притоком добровольцев, вооружен слабо, винтовок имеется только на одну треть [повстанцев], остальные вооружены охотничьими ружьями и гранатами, седел не имеет.

    Командующий вооруженными силами Капского гарнизона, комбриг-35 обжелдор Смоленский

    Врид военкомбрига-35 обжелдор Семенов

    РГВА. Ф. 982. Оп. 3. Д. 36. Л. 522. Машинописная копия.


Документ №742

    Из доклада члена енисейской губернской чрезвычайной тройки В.В. Хжановского на заседании президиума енисейского губкома РКП(б)

    [г. Красноярск]

    13 ноября 1920 г.

    <...>

    Тов. Хжановский отмечает, [что] отсутствие в уездах военных троек, аналогичных губернской тройке, приводит к тому, что уездные к[омите]ты, увоенкомы не имеют возможности знать положение уезда.

    В данный момент наиболее благополучными являются Красноярский и Минусинский, наименее — Канский и до некоторой степени Ачинский уезд.

    В военной тройке существуют два мнения: одно, что движение организовано одним центром, который, по предположениям, находится в Красноярске, другое — что движение неорганизовано и будет скоро разбито.

    Медленность военных операций объясняется недостатком обмундирования.

    Губком должен отметить, что оптимистическое мнение командующего [Восточно-Сибирским сектором войск] ВНУС [М.Ф. Барандохина] безусловно ошибочное, что несмотря на уверенность в скорой ликвидации белых, мы отнюдь не гарантированы от новых восстаний. Необходимо обратить особое внимание на оперативные стороны восстания, а на политические причины, вызывающие эти вспышки, до сих пор нет общего взгляда. Тройка поручила трем товарищам — Хжановскому, Падучеву [Г.Л.] и предгубчека — выяснить политическую подкладку восстания.

    Из материалов, имеющихся в трибунале ВОХР о выездной сессии трибунала на месте восстания в Мариинском уезде, видно, что среди примкнувших к восстанию крестьян есть много выполнивших разверстку. Выступление проходило под лозунгом ?Долой коммунистов и за советскую власть?. Это наводит на некоторые размышления о составе ячеек на местах. В частности, в Енисейской губ. отмечен ряд фактов невыполнения членами ячеек разверстки.

    То обстоятельство, что ячейка в деревне зачастую состоит целиком из мастеровых, которые работают за натуральную оплату труда, притом по очень высоким ценам, [вызывает недовольство крестьян]. Отмечается особое озлобление среди крестьян на так называемую внутреннюю разверстку, которая идет для обеспечения ?бедноты? деревни после того, как разверстка выполнена в размере 60%.

    Тов. Хжановский, резюмируя свое сообщение, указывает, что ставка на сибирского бедняка была ошибочна, вызвав озлобление середняка, что необходимо было держать курс на середняка. Большое озлобление вызвала среди крестьян одновременная мобилизация [новобранцев] 1899—1900 гг. [рождения] и унтер-офицеров. Причем [особенно -] беспорядочная мобилизация унтер-офицеров, а именно, мобилизация строевых и нестроевых, и затем отмена мобилизации нестроевых унтер-офицеров, после того как они были сведены в казармы.

    В Ачинском уезде озлобление вызвано тем, что губпродком не выполнил своего обещания удовлетворить некоторым количеством мануфактуры те волости, которые выполнили разверстку в размере 100% и выше1.

    Необходимо в порядок дня партийной работы поставить вопрос о проверке работы всех деревенских ячеек и изменении характера их работы.

    Необходимо от замкнутой системы работы перейти к системе открытых заседаний ячеек и наибольшего общения комячеек с беспартийными массами.

    Губпродкому необходимо пересмотреть вопрос о внутренней разверстке, организовав ее таким образом, чтобы хлеб не попадал к лодырям и бездельникам, обретающимся в деревне.

    Ошибочно думать, что мерами военного давления можно будет в корне ликвидировать восстание. Необходимо изучить его причины, учесть все ошибки и постараться их исправить.

    Переходя к военной стороне дела, тов. Хжановский указывает, что надеяться на присылку из центра сколько-нибудь способных к боевым действиям [воинскихчастей] нельзя.

    Войска ВОХР не стоят на надлежащей высоте. По мнению тов. Хжановского, необходимо сменить руководителя ВОХР тов. Барандохина и заменить его тов. Петерсоном. Это будет тем более возможно в связи с реорганизацией губвоенкомата. <...>

    ГАНО. Ф.п. 1.Оп. 1.Д. 125. Л. 71. Машинописная копия.


Документ №743

    Сводка № 4 по войскам канского гарнизона за 13 ноября 1920 года

    г. Канск

    14 ноября 1920 г.

    Части перешли в наступление.

    Северная группа: штаб — ст. Бошняково. Части из М[ало]-Уринской и Б[ольше]-Уринской в составе роты пехоты при двух пулеметах, одного кавалерийского эскадрона при двух пулеметах и одного взвода горной артиллерии под общей командой начальника северной группы комбата-137 Буткевича выступили в 23 час, 05 мин. 13 ноября для занятия исходного положения и с рассветом 1 4 ноября, соединившись с южной группой, атакуют противника в дер. Голопуповка (В[ерх]-Амонаш).

    Южная группа: штаб — с. Ирбейское. Части в 12 часов начали выполнять заранее намеченный план наступления и передвигаются для занятия исходного положения. На рассвете, с подходом частей северной группы, атакуют противника.

    Южная группа произвела перегруппировку: отряд из с. Бражное переведен в с. Амонаш, куда наводится телефонная линия, и к 6 часам 1 4 ноября будет готова. В Бражное переведен отряд из Ашкаула. В Ашкаул выслан из моего резерва отряд в составе 50 штыков. Участку Амонаш — Ашкаул под начальством тов. Попова дано задание в ночь с 1 3 на 1 4 [ноября, ] усилить наблюдение за дорогами, выставив заставу и конные дозоры для воспрепятствования попыткам противника прорваться на восток.

    Мой резерв — школа младш[его] командного состава [в] 200 штыков при 5 пулеметах — находится в готовности оказать поддержку группам, ведущим наступление.

    Агентразведкой новых сведений не дано.

    Командующий вооруженными силами Конского гарнизона, комбриг-35 обжелдор Смоленский

    Врид военкомбрига-35 обжелдор Семенов

    РГВА. Ф. 982. Оп. 3. Д. 36. Л. 523. Машинописная копия.


Документ №744

    Донесение начальника отряда Г.В. Шаклейна начальнику гарнизона южной части Канского уезда В.Ф. Емельяшину

    с. Ключинское

    14 ноября 1920 г. 8 час. 15 мин.

    Доношу, что с отрядом зап[асного] кав[алерийского] полка (в составе их и партизаны, в том числе, о которых Вам сообщал) в с. Ключинское прибыл в 1 час 30 минут 14 сего ноября. Часов около 4 банды на Ключинскую повели наступление количеством всадников и пеших в 150 чел. Бой продолжался до 2 часов. Банды отступили по направлению в с. Ярульское. Со стороны противника убитых 10, есть раненые и один пленный. Потери с нашей стороны — 2 убитых и 3 раненых.

    У нас большой недостаток патронов. Если противник поведет наступление, положение может быть скверное. Сообщите о месте нахождения, что необходимо для восстановления более скорой связи.

    Начотряда Шаклейн

    Адъютант Карасев

    ГАКК. Ф.р. 1779. Оп. I . Д. (2)3. Л. 202. Рукописный подлинник.


Документ №745

    Оперативный приказ № 6 по войскам канского гарнизона

    г. Канск

    14 ноября 1920 г.

    Противник сосредоточился в д. Голопуповка (д. Амонаш), произвел мобилизацию и набор добровольцев. Общая численность противника — 400—450 сабель, одна треть вооружена винтовками, остальные — охотничьими ружьями, револьверами и гранатами. В патронах ощущается недостаток. Противник пассивен, боя при столкновении не принимает, проявляя попытки прорваться на восток через Амонаш и на запад - через Ключевское и далее на с. Комаровское.

    Северная группа: штаб — ст. Бошняково, участок — Канск (иск[лючая]) — Ключевское (искл[ючая]).

    Южная группа: штаб — с. Ирбейское, участок — Ключевское (включительно]) — Канск (искл[ючая]).

    Группам, установив тесную связь между собой и со мной, в ночь с 1 3 на 1 4 [ноября], закончив сосредоточение, перейти в наступление на д. Голопуповка (В[ерх]-Амонаш). <...>

    Командующий вооруженными силами Конского гарнизона, комбриг-35 обжелдор Смоленский

    Врид военкомбрига-3 5 обжелдор Семенов

    РГВА. Ф. 982. Оп. 3. Д. 36. Лл. 520, 521. Машинописная копия.


Документ №746

    Сводка оперативных сведений о событиях на юге Канского уезда за октябрь - первую половину ноября 1920 года

    [г. Канск]

    [Не ранее 15ноября 1920 г.]

    С первых чисел октября с.г. банды приступили к активным действиям. Отряд их численностью до 100 конных оперировал в районе Агинской волости.

    9 октября в южную часть [Канского уезда] выбыл разведывательный отряд оперативной разведки штаба войск обороны [железных дорог 5-й армии].

    13 октября туда же выступил конный отряд под командой тов. [А.] Янковского в составе 50 сабель.

    18 октября туда же выступил сводный отряд под командой т. Емелъяшина в составе 100 штыков, 12 сабель и 4 пулеметов. Ему же [были] подчинены все отряды [войск] ВОХР, находящиеся в уезде на работах по продразверстке, всего — 126 штыков и 33 сабли.

    30 октября со стороны с. Рыбинского выступил отряд в составе 100 конных и 75 штыков под командой т.т. Дворяткина и Шаклейна.

    30 октября в 14 часов у деревни Нагорной Агинской волости сдался бандитам отряд войск ВОХР в составе командира роты т. Белякова, 20 красноармейцев при пулемете Кольта.

    2 ноября из Канска выступил отряд под командой комбата-372 ВОХР т. Егорова в составе 80 штыков.

    6 ноября банда, прорвавшись с юга, пошла на север по направлению на Канск, начала производить мобилизации населения. Кроме того, население само стало примыкать к бандам, как, напр[имер], в с. Коростелево численность банды увеличилась до 200 [человек], преимущественно конных, хорошо вооруженных.

    7 ноября банда заняла дер. Голопуповку, население которой и окрестных заимок массами стало переходить на сторону бандитов. Численность банды достигла 450— 500 человек, хорошо вооруженных, при двух пулеметах и трех автоматических ружьях. Банда начала расстреливать коммунистов и советских работников, а также и милицию (Усанов, Орлов).

    Ночью [с] девятого на десятое [ноября] банда заняла Больше-Уринское, производя мобилизации и встречая всюду сочувствие среди кулацкого населения. Ночью же [с] девятого на десятое, ввиду угрожающего положения, командование всеми вооруженными силами [Канского] гарнизона принял комбриг-35 т. Смоленский.

    Девятого ноября срочно вызваны на подмогу коммунисты северной части уезда.

    Девятого же встали под ружье все коммунисты города [Канска] и приняли [на себя] его охрану.

    10 ноября банда заняла М[ало]-Уринскую, в 1 8 верстах от г. Канска; положение стало еще более грозным. В район ст. Бошняково прибыли пехотные отряды войск обороны [железных дорог].

    11 [ноября] из Канска выступил на М[ало]-Уринскую сборный кавалерийский дивизион, сформированный из коммунистов, в составе 100 сабель и пехотный отряд войск обороны [железных дорог]. От банды получены сведения, что она идет на Канск, что в Канске уже подготовлено восстание.

    12 [ноября в] район ст. Бошняково выступил взвод артиллерии и 12 [же ноября] нашими частями заняты М[ало]-Уринская и Б[ольше]-Уринская. Выступившим отрядом из Канска занята дер. Ашкаул, а затем позднее и Бражное, куда немедленно была установлена телефонная связь.

    12 [ноября] от Емельяшина получено сообщение, что положение очень серьезное.

    Банда располагает большими силами, хорошо вооружена и встречает сочувствие у населения1. Необходимо, по его мнению, немедленно выдвинуть против нее крупные силы — до 500 шт[ыков] пехоты и не менее 300 сабель конницы, кроме тех, которые уже имеются в уезде.

    14 [ноября] днем отряд банды вступил в бой с нашим отрядом т. Шаклейна в д. Ключевской. <...>

    [Подписи отсутствуют]

    ЦХИДНИКК. Ф. 1 . Оп. 1. Д. 41. Л. 18. Машинописная копия.


Документ №747

    Сводка № 5 по войскам канского гарнизона за 14 ноября 1920 года

    г. Канск

    15 ноября 1920 г.

    Отряд тов. Шаклейна [из] южной группы в 1 час. 30 мин. прибыл из с. Рыбинское в с. Ключевское, где в 4 часа принял бой с бандой силою [в] 150 сабель и штыков.

    После двухчасового боя противник, потеряв 1 0 человек убитыми, неизвестное число ранеными, одного пленным и двух лошадей, отошел в направлении на Ярульское.

    Наши потери: 2 убитых и 3 раненых.

    Для усиления северной группы отправлено [в] 1 1 час. 30 мин. два взвода школы комсостава при одном пулемете под командой Громаковского. Школа по прибытии на ст. Солянка получила задание выслать усиленную разведку на Ярульское, куда таковая выслана, и вошла в соприкосновение с противником.

    Южная группа, за исключением отряда Шаклейна, находящегося в с. Ключевском, усиленная ротой 137-го батальона под командой Черкасова и конным отрядом Нижегородова, и одним взводом артиллерии горного артдивизиона из состава северной группы, перешла в 1 8 часов в наступление на дер. Голопуповка и после артиллерийской подготовки и ружейной перестрелки заняла таковую в 20 часов, потеряв трех ранеными.

    В дер. Голопуповка освобождено 1 2 советских служащих, арестованных бандитами.

    Потери противника и наши трофеи выясняются. <...>

    Командующий вооруженными силами Капского гарнизона, комбриг-35 обжелдор Смоленский

    Врид военкомбрига-35 обжелдор Семенов

    РГВА. Ф. 982. Оп. 3. Д. 36. Л. 524. Машинописная копия.


Документ №748

    Военное совещание командиров северной и южной групп советских войск Канского уезда

    д. Голопуповка

    [ 15 ноября 1920 г. ]

    Присутствовали: от южной группы — начальник отряда В.Ф. Емельяшин, заведующий уездным отделом управления Е.К. Рудаков!, военный следователь В.М. Маркелычев, командир партизанского отряда Ф.С. Грибушин, командир эскадрона И.Т. Карасев, член уездного комитета РКП(б) А.И. Кобрин, помощник командира 372-го батальона Демин; от северной группы — начальник северной группы И. Буткевич, начальник сводного отряда Черкасов, военком северной группы Боголюбов, начальник агентурной разведки Пак, начальник конного отряда милиции И.З. Нижегородов, командир горной батареи М. Телегин.

    Председатель совещания — начальник гарнизона Голопуповки Емельяшин.

    Слушали: 1. О дальнейшем действии отрядов по ликвидации бандитов.

    Постановили: 1 . Банду преследовать по пятам, стараясь не давать ей отдыха; преследование продолжать до тех пор, пока банда не вступит в бой, где ее окружить и ликвидировать. Для преследования банды бросить кавалерию, которой для скорейшего преследования предоставляется право менять лошадей [у населения] повзводно.

    Слушали: 2. О создании комиссии по разбору дел арестованных.

    Постановили: 2. Поручить разобрать агентурной разведке под руководством военного следователя т. Маркелычева.

    Слушали: 3. О сформировании военно-полевого суда при южном оперативном отряде.

    Постановили: 3. Сформировать военно-полевой суд в составе четырех человек и просить утвердить таковой командующего вооруженными силами т. Смоленского2.

    Слушали: 4. О выборе в военно-полевой суд.

    Постановили: 4. Постановили избрать 2 человека от военного ведомства и 2 человека от гражданского ведомства. В состав полевого суда избраны от гражданского ведомства — член упарткома т. Кобрин и т. Ломоносов, от военного ведомства — комбат-372 т. Егоров и председателем суда — нач. отряда т. Емельяшин.

    Председатель совещания Емельяшин

    Члены: Буткевин, Нижегородов, Боголюбов, Рудаков, Грибушин, Демин, Черкасов,

    Телегин, Маркелычев

    ГАКК. Ф.р. 1779. Оп. I. Д. (2)3. Лл. 182, 183. Рукописный подлинник.


Документ №749

    Оперативная сводка по войскам канского гарнизона за 15 ноября 1920 года

    г. Канск

    15 ноября 1920 г.

    Занятием д. Голопуповка, где взято пленных 160, пулеметов Кольта — один, винтовок и ружей — 70, шашек — 3, бомб — 4, стволов ружейных — 3, затворов — 5, нужно считать разгром банды законченным. Подсчет убитых и трофеев еще не закончен и продолжается. Пленные с рассветом 1 6 ноября будут отправлены под конвоем со списками в г. Канск в мое распоряжение.

    Для преследования прорвавшихся из д. Голопуповка бандитов организованы конные отряды, которые начали преследование и вылавливание бандитов. Одним из названных отрядов в д. Усть-Каначульская взято 30 пленных, которые под конвоем пехоты направлены в д. Голопуповка.

    Для преследования остатков банды, которые, по сообщению начгара с. Ирбейское, прошли в ночь с 1 4 на 15 ноября через Коростелево, где от бандитов отстало 6 человек крестьян д. Коростелево, сдавших оружие, выслан т. Емельяшиным отряд в 160 сабель под командой Нижегородова в с. Тальменское. Для преграждения пути отступающих в тайгу и единственного пути в Монголию на дер. Оклир, Чушкино зимовье выслан конный отряд силою [в] 90 сабель под командой Думова в д. Ульянову.

    Обследование деревень района действия банд производится. № 6.

    Командующий вооруженными силами Канского гарнизона, комбриг-35 обжелдор Смоленский

    Врид военкомбрига-35 обжелдор Семенов

    РГВА. Ф. 982. Оп. 3. Д. 36. Л. 528. Машинописная копия.


Документ №750

    Распоряжение руководства канского уездного продкома начальнику гарнизона южной части уезда В.Ф. Емельяшину

    [г. Канск]

    15 ноября 1920 г.

    Все требуемое вышлю завтра. Хлеб, сено и другие наряды выметайте вчистую1.

    Сена наряд удвойте. Разом пошлю транспорт кулей. Необмолоченный [хлеб] вывозите в город прямо с соломой. Особенно в первую очередь овес. Разом будем выполнять разверстку и на овес и на овсяную солому. Свиней, кроме молодняка, заставьте забить всех и сдать в Канск, причем все внутренности и сало также должны быть сданы в полной сохранности. Забирайте все овчины, кожи, масличные семена, подсолнухи, щетину.

    То же примените к другим селениям, благосклонно встречавшим банды. У бандитов все конфискуйте.

    [Подпись неразборчива]

    ГАКК. Ф.р. 1779. Оп. 1. Д. 3(2). Л. 206. Рукописный подлинник.


Документ №751

    Оперативный приказ № 7 по войскам канского гарнизона

    г. Канск

    16 ноября 1920 г. 14 час.

    1 . Совместными действиями северной и южной групп 14 ноября взята д. Голопуповка — место сосредоточения банд, действующих в районе г. Канска, где противник разгромлен, потеряв 70 убитыми, 160 пленными. Всего за время операций потери противника, по неполному еще подсчету, — 80 убитыми, 179 пленными и 6 добровольно сдавшимися.

    Видя полную безуспешность действий против советских войск, часть бандитов, прорвавшихся, уходит на свои старые насиженные места под преследованием нашей кавалерии. Остальная кавалерия обследует район действия банд и вылавливает бандитов, скрывавшихся среди населения.

    Наши потери, по неполному подсчету, — 2 убитых и 7 раненых.

    Считаю банду разгромленной. Командование вооруженными силами с сего числа передаю начгару г. Канска т. Стурману, к коему и приказываю обращаться по всем вопросам, связанным с ликвидацией банд. <...>

    Командующий вооруженными силами Конского гарнизона, комбриг-35 [обжелдор] Смоленский

    Врид военком бригады Семенов

    РГВА. Ф. 982. Оп. 3. Д. 36. Л. 527. Машинописная копия.


Документ №752

    Приказ № 2 по сводному отряду южной части Канского уезда

    д. Голопуповка

    16 ноября 1920 г.

    1 . Всем начальникам отрядов, командирам частей, эскадронов и батарей приказываю: с получением сего к 10 часам 17 ноября представить сведения о количестве штыков, сабель своих частей с указанием, из каких основных частей составлены сводные части, указывая в знаменателе численность комсостава. В сведении должно быть указано, где расположена часть и кто командует частью.

    2. Всем волисполкомам, сельским советам, комячейкам и всем гражданам, которые имеют оружие, должно представить сведения о количестве штыков, сабель.

    3. Несмотря на ряд принятых решительных мер по ликвидации белогвардейских банд в южной части Канского уезда, таковая идет весьма слабо и малоуспешно.

    Причина — разрозненность действий отдельных отрядов и отсутствие между ними самой тесной связи. Банду необходимо ликвидировать в самый кратчайший срок.

    Численность банды установлена, а потому в целях установления полной связи и скорейшей ликвидации банд приказываю: начальникам отрядов, командирам отдельных частей, эскадронов, волисполкомам, сельсоветам донесения представлять 2 раза в сутки и держать между собою самую тесную связь.

    Начальник отряда Емельяшин

    Политком Рудаков

    ГАКК. Ф.р. 1779. Оп. 1. Д. (3)2. Л. 109. Машинописная копия.


Документ №753

    Протокол № 29 общего собрания верхамонашевского сельского общества Амонашевской волости Канского уезда

    д. Верх-Амонаш

    16 ноября 1920 г.

    Присутствовало 300 человек.

    Председателем избран Степан Пенязь, секретарь Я. Васильченко.

    Слушали: Доклад члена Канского упарткома т[овари]ща Кобрина о ликвидации восстаний, происходивших в нашей дер[евне] и имевших целью свержение советской власти, и о выдаче главарей-зачинщиков.

    Постановили: Выслушав доклад т[овари]ща Кобрина, мы, граж[дане] В[ерх]-Амонашевской, приветствуем нашу защитницу Красную Армию, избавившую нас от наших вечных врагов — золотопогонников-офицеров и мироедов-кулаков, втянувших большую часть нашего темного населения в безумные авантюры, клеймим презренных наших односельчан, примкнувших добровольно к белой банде, под силой оружия заставивших наших однообщественников проливать братскую кровь. Чтобы впредь подобного рода [дел] авантюристы и кулаки не затевали, добросовестно указываем всех тех, кто добровольно дерзко поднял свою вооруженную руку против власти рабочих и крестьян и кто пошел в ряды белой банды, будучи принужден к тому силой. Вместе с тем ходатайствуем перед начальником южных отрядов т[овари]щем Емельяшиным об освобождении случайно арестованных.

    Список добровольцев-кр[естья]н деревни Верх-Амонашевской, присоединившихся к белой банде:

    1 ) Иван Коуров, 2) Тимофей Коуров, 3) Перетяган Григорий, 4) Бобенко Гордей, 5) Алексиенко Иван Андр., 6) Никитенко Павел, 7) Кулиненко Константин, 8) Агафонов Карп, 9) Лобода Михаил, 10) Мухаметшин Галей, 11 ) Болелов Борис, 12 ) Орловский Дмитрий, 13) Шинкаренко Павел, 14) Марченко Варфоломей, 15) Роман Александр, 16) Гримайло Иван, 17) Жежель Михаил, 18 ) Васенко Сергей, 19 ) Кочергин Маркел, 20) Приходов Иннокентий, 21) Адамович Алексей, 22) Соловьев Алек сандр, 23) Вакуленко Иван, 24) Худоногов Григорий, 25) Никитенко Фома.

    Мобилизованные дезертиры:

    1 ) Монжуло Алексей, 2) Ратушняк Михаил, 3) Перепелица Алексей, 4) Михеев Иван, 5) Иван Черненко, 6) Тищенко Андрей.

    Мобилизованы насильно:

    1 ) Тулей Гавриил, 2) Худоба Ефрем, 3) Кутергин Василий, 4) Цыма Петр, 5) Ущек Иван, 6) Романчук Устин, 7) Ущек Никита, 8) Орловский Алексей, 9) Козырь Семен, 10) Арбуз Макар, 11 ) Сезько Василий, 12 ) Кулагин Григорий, 13 ) Морква Василий, 14) Никитенко Филипп, 15) Борисенко Иван, 16) Никитенко Роман, 17) Котионов Андрей, 18) Матюшенко Иван, 19) Шандро Андрей, 20) Орловский Иван Ант., 21) Моцковский Евстафий, 22) Смошный Андрей, 23) Володин Василий, 24) Борисенко Никита, 25) Дудура Никита, 26) Кныш Митрофан, 27) Садовник Иван, 28) Моцковский Тимофей, 29) Псядло Тимофей, 30) Золотуков Михаил, 31) Тищенко Григорий, 32) Володин Григорий, 33) Попов Алексей, 34) Попов Дмитрий, 35) Шондра Прокофий, 36) Хохлов Дмитрий, 37) Лента Демид, 38) Демьяненко Иван, 39) Мохонько Филипп, 40) Рыбак Егор.

    Случайно арестованные:

    1 ) Торкашов Василий, 2) Кириченко Сидор, 3) Матвеев Иван, 4) Харечко Дмитрий, 5) Моисеенко Иван, 6) Кибалов Иосиф, 7) Ломакин Дмитрий, 8) Цыма Иван, 9) Неживой Иван, 10) Жежель Иван, 11 ) Дунаевский Семен, 12 ) Приходов Федор, 13 ) Цыма Андрей, 14) Сезько Емельян, 15) Кромной Василий, 16) Роман Афанасий, 17) Неживой Пантелеймон, 18) Стернявский Лаврентий, 19) Колесник Григорий, 20) Роман Гавриил, 21) Филиппов Осип, 22) Трегуб Карп, 23) Моцковский Леонтий, 24) Неживой Осип, 25) Чучукалов Еремей, 26) Ефимов Павел, 27) Алексеенко Митрофан, 28) Тремаскин Федор, 29) Роман Нестер, 30) Шинкаренко Егор, 31) Степанец Сергей, 32) Боровик Емельян, 33) Стешенко Николай, 34) Степанец Филипп, 35) Прилуко Семен, 36) Боровик Григорий, 37) Трембач Давид, 38) Задорожный Максим, 39) Кулиненко Демьян, 40) Максимчук Дмитрий, 41) Орловский Михаил, 42) Ивакин Яков, 43) Дерлин Иван, 44) Лопада Елена, 45) Орловский Андрей, 46) Орловский Антон Иван., 47) Роман Петр, 48) Бондаренко Ефрем, 49) Царенко Петр, 50) Неживой Федор, 51) Прихода Лукьян, 52) Хоменко Степан, 53) Черненко Степан, 54) Лопада Михаил Як., 55) Землянский Иван, 56) Криченко Харитон, 57) Гарбуз Дмитрий, 58) Васильев Александр, 59) Прокопенко Андрей, 60) Алексеенко Алексей, 61) Паршиков Филипп, 62) Елесин Степан, 63) Дунаевский Иван, 64) Арбуз Савва, 65) Филиппов Александр, 66) Сахно Лука, 67) Роман Наум, 68) Кульчий Петр, 69) Рябовол Петр, 70) Сюмак Федор, 71) Кривояша Сергей, 72) Прилука Карп, 73) Киголов Колька, 74) Прокопенко Порфирий, 75) Марченко Иван, 76) Марченко Фокий, 77) Монжуло Михаил, 78) Болмаков Василий, 79) Петренко Митрофан, 80) Козырь Александр, 81) Пущ Андрей, 82) Нечипоренко Иван, 83) Черненко Лаврентий, 84) Шатько Петр, 85) Васильев Василий, 86) Матвиенко Тимофей, 87) Соловьев Степан, 88) Семенов Василий, 89) Терушкин Борис, 90) Алексиенко Иван Митроф., 91) Толмаков Федор, 92) Томилов Савелий, 93) Романчук Фома, 94) Карасик Михаил, 95) Ищенко Данил, 96) Вакуленко Данил, 97) Прокопенко Степан.

    Просить начальника отрядов южного района Канского уезда об освобождении насильно мобилизованных под поручительство пяти добросовестных, не имевших участия в восстании гражд[ан], за каждого в отдельности и об освобождении всех случайно арестованных без поручителей1.

    Председатель собрания Пенязь

    Секретарь Васильченко

    ГАКК. Ф.р. 1779. Оп. 1. Д. (2)3. Лл. 155-158. Рукописный подлинник.


Документ №754

    Рапорт военного следователя по особо важным делам В.М. Маркелычева начальнику гарнизона южной части канского уезда В.Ф. Емельяшину

    д. Верх-Амонаш

    16 ноября 1920 г.

    При сем представляю копию постановления общего собрания граждан д. В[ерх]-Амонаш от 16 ноября 1920 г. и список арестованных граждан д. В[ерх]-Амонаш в связи с происходившим здесь восстанием против советской власти с 9 по 15 ноября 1920 г. и доношу, что, как выяснилось из произведенных мною дознаний, восстание поднято кучкой беглецов, скрывавшихся в летнее время от правосудия в тайге юга Канского уезда и состоящей в своем большинстве из бывших колчаковцев-офицеров и дружинников. Еще летом, в июле и августе месяцах, часть банды вырвалась из тайги и облюбовала Тутаковскую заимку и Орловские заимки (между Хомутовым и

    В[ерх]-Амонашем) как места, подходящие для своей преступной работы. Кулацкое население д. В[ерх]-Амонаш как нельзя больше благоприятствовало развитию банды. Оружие было в изобилии у населения окрестных селений, оставленного и припрятанного от проходивших колчаковцев.

    Подбить темное, в большинстве кулацкое население д. В[ерх]-Амонаш на восстание было для них нетрудно. И вот 8 ноября банда белых, пополнившись предварительно добровольцами из старожильческих селений Агинского, Ульяновки, Нагорного, Коростелево, налетела на Голопуповку (В[ерх]-Амонаш). Сразу же, не дав опомниться крестьянам, был созван сход, на котором повелась бандитами агитация против разверстки, за свободную торговлю и другие прелести бурж[уазно]-кулац[кой] жизни. Почва была благоприятна. Только что кончилась мобилизация родившихся в 1900—1899 гг. и унтер-офицеров.

    Призывные еще не уезжали. Сразу к белым открылся поток добровольцев-дезертиров, которые принудили и других темных крестьян пойти в банду частью угрозами, частью провокацией о том, что вся Сибирь занята белыми. Некоторые шли только под страхом оружия.

    Так что частям Красной Армии, которые вели наступление, оказано было довольно серьезное сопротивление, несмотря на то, что пришлый элемент, поднявший восстание, в тот момент ушел или на фуражировку, или чувствуя шаткость почвы, на которой он стоял. Деревня с боем была захвачена красными частями. Ввиду многочисленности частей и разрозненности командования сразу не были приняты меры к упорядочению массовых арестов, начавшихся по вступлению в деревню.

    Задержанных с оружием, сдавшихся в плен, случайно проходивших по улице, всех тащили в кутузку, так что к утру 1 6 ноября я нашел арестованных 160 человек, в массе — гражд[ан] д. Голопуповки. Отделить правых от виноватых, добровольцев от мобилизованных я один был не в состоянии, а помощи со стороны ждать было неоткуда. Агентурная разведка обжелдор, данная мне в помощь, в смысле производства дознания показала полную свою несостоятельность — да от нее и требовать большего было нельзя, так как там люди в большинстве неграмотные. С другой стороны, держать массу арестованных в помещениях, к тому совершенно не приспособленных, к тому же виновность большинства [которых] была сомнительна, я не имел никакого нравственного права. Поэтому я вынужден был прибегнуть к [помощи] части общества кр[естья]н д. В[ерх]-Амонаш, остававшейся лояльной во время восстания.

    Было собрано общее собрание, на котором предложено было разбить всех арестованных на три категории: добровольцев, насильно мобилизованных и арестованных случайно крестьян. Так было и поступлено. Причем было замечено действительно желание крестьян выпутаться из создавшегося положения. Было указано 25 добровольцев, 6 дезертиров, 40 мобилизованных и 97 случайно арестованных. В большинстве [случаев] сведения, даваемые гражданами, совпадали с теми, какие были у меня. Поэтому сомневаться в их достоверности я не имел причин. Поэтому я полагал бы с Вашего разрешения освободить немедленно всех случайно арестованных без поручителей, мобилизованных насильно — под поручительство пяти добросовестных граждан, не принимавших участия в восстании; дезертиров, как злостных [преступников], отправить в Канск в распоряжение уездкомдезер[тир], а добровольцев придать военно-полевому суду через ревтрибунал.

    Еще раз обращаю Ваше внимание на то обстоятельство, что, как видно из показаний опрошенных граждан, главные виновники восстания — Корчагины, Яков Гримайло — бежали с бандитами, а в деревне остались только те, кои по темноте и малому развитию не видели всей пагубности затеянной авантюры. № 151.

    Военный следователь по особо важным делам при начгаре юга Конского уезда Б. Маркелычев

    ГАКК.Ф.Р. 1779. Оп. 1.Д.(2)З.Лл. 183-185. Автограф.


Документ №755

    Рапорт военного следователя по особо важным делам В.М. Маркелыячева начальнику гарнизона южной части Канского уезда В.Ф. Емельяшину

    д. Голопуповка

    17 ноября 1920 г.

    Препровождаю при сем список на задержанных в д. Голопуповке дезертиров с отметкою, кто из них принимал участие в восстании в д. Голопуповке, доношу, что из дознаний, произведенных мною, выяснилось: первыми примкнули дезертиры унтер-офицеры, из которых несколько человек убиты, а потом в борьбу они втянули и молодежь-дезертиров. Так что я полагал бы всех оказавшихся налицо в Голопуповке дезертиров отправить в укомдезертир как злостных для назначения на работы или в особо дисциплинарные части, учинив там над ними самый строгий надзор.

    Добровольцы-дезертиры, примкнувшие к белой банде в числе 12 человек, уехали с бандой. № 12.

    Приложение: список дезертиров, имеющихся налицо.

    Военследователь Маркелычев

    ГАКК. Ф.р. 1779. Оп. 1. Д. (2)3. Л. 189. Машинописная копия.


Документ №756

    Постановление начальника гарнизона южной части Канского уезда

    д. Голопуповка

    [Не ранее 17ноября 1920 г.]

    Рассмотрев представленный рапорт военного следователя по особо важным делам тов. Маркелычева при начгаре южной части Канского уезда от 1 7 ноября за № 12 [и] 1 ) принимая во внимание совершенное преступление перед рабоче-крестьянским правительством, выражающееся в побеге от мобилизации в Красную Армию, невыполнении своего гражданского долга и распоряжений советвласти, 2) присоединение к белогвардейской банде, поставившей целью свержение советвласти вооруженной борьбой, постановил: всех дезертиров, захваченных в д. Голопуповке, поименованных в прилагаемом при сем списке, отправить в город Канск в распоряжение комиссии по борьбе с дезертирством при увоенкомате для сдачи суду реввоетрибунала как главных виновников восстания в д. В[ерх]-Амонашевской (Голопуповке).

    Начотрядов [подпись отсутствует]

    Политком Рудаков

    ГАКК. Ф.р. 1779. Оп. 1. Д. (2)3. Л. 188. Машинописная копия.


Документ №757

    Рапорт военного следователя по особо важным делам В.М. Маркелычева начальнику гарнизона южной части Канского уезда В.Ф. Емельяшину

    д. Голопуповка

    [Не ранее 17 ноября 1920 г.]

    Представляя при сем выписку из постановления общего собрания гр[аждан] д. Голопуповки (В[ерх]-Амонаш) от 1 6 ноября и список добровольцев, примкнувших к белой банде, указанных общим собранием как главных виновников восстания, происходившего с 8 по 15 ноября и имевшего целью свержение советской власти, я полагал бы [правильным] направить их всех в Канское политбюро для расследования их деятельности в окончательной форме и предания суду ревтрибунала. № 13.

    Военследователь Маркелычев

    ГАКК. Ф.р. 1779. Оп. 1. Д. (2)3. Л. 194. Машинописная копия.


Документ №758

    Приказание начальника сводного отряда В.Ф. Емельяшина командиру отряда Г.В. Шаклейну

    д. Голопуповка

    17 ноября 1920 г.

    Вам было послано приказание, в котором Вам была дана боевая задача, и одновременно было указано, что за бандой в погоню пущена наша кавалерия. Приказания, видимо, Вы не получили, а если получили, то не приняли к сведению.

    Вторично сообщаю, что по левой стороне Кана через село Тальское по пятам банды движется эскадрон кавалерии Нижегородова в 150 сабель и отряд Грибушина в 75 штыков. Задания им даны следующие: первому — преследовать банду по пятам, второму — через деревню Шимы зайти банде в тыл, занять Чушкино зимовье и отрезать путь отступления банды в тайгу. В силу этого приказываю не производить ни одного выстрела до тех пор, пока не свяжетесь с кавалерией Нижегородова и отрядом Грибушина. Открывать стрельбу можете только в том случае, когда будете хорошо убеждены, что перед Вами действительно есть банда.

    Посылаю пропуска, которыми прошу пользоваться. Тов. Нижегородову также высланы пропуска.

    Начальник отряда Емельяшин

    Адъютант Карасев

    ГАКК. Ф.р. 1779. Оп. 1. Д. (2)3. Л. 75. Машинописный подлинник.


Документ №759

    Рапорт военного следователя по особо важным делам В.М. Маркелычева начальнику гарнизона южной части Канского уезда В.Ф. Емельяшину

    Э. Голопупоека

    17 ноября 1920 г.

    Доношу, что мною арестован до Вашего распоряжения весь состав [Верх-] Амонашевского сельского совета. Я принял эту меру по следующему соображению: начиная с июня м[еся]ца в окрестностях д. В[ерх]-Амонаш нашла себе приют белогвардейская банда, которая 8 ноября рискнула поднять восстание против советской власти, подбив к этому крестьян д. В[ерх]-Алюнаш. Сельский совет деревни не только не принял никаких мер, чтобы в зачатке ликвидировать начавшуюся в июле месяце белогвард[ейскую] пропаганду, но даже в тот момент, когда уже началось восстание, он не поставил в известность органы власти о происходящем. Больше [того], даже один из членов совета явился к начальнику южного отряда т. Емельяшину в качестве парламентера от восставших и заявил нагло, что власть советов хороша, но ее нужно немножко поправить. Так поступил член совета Леонтий Псядло.

    Попустительство совета видно, кроме того, из того, что только в одной Голопуповке остался не арестованный бандитами ни один член совета. Ввиду этого я полагал бы [целесообразным] препроводить весь совет согласно списка, при сем прилагаемого, в распоряжение Канского политбюро для расследования его деятельности. № 10.

    Военный следователь Маркелычев

    ГАКК. Ф.р. 1779. Оп. 1. Д. (2)3. Л. 192. Машинописная копия.


Документ №760

    Постановление начальника сводного отряда южной части Канского уезда В.Ф. Емельяшина

    д. Голопупоека

    17 ноября 1920 г.

    Рассмотрев рапорт т. Маркелычева, военного следователя по особо важным делам при начгаре юга Канского уезда, за № 1 0 нашел, что все доводы, представленные военным следователем тов. Маркелычевым вполне правильные, что я вполне с ними согласен, поэтому постановил: членов В[ерх]-Амонашевского сельского совета в числе 15 лиц, указанных в прилагаемом списке, препроводить в распоряжение Канского политбюро для расследования их деятельности на предмет предания суду ревтрибунала. Mb 150.

    Командир отряда, начгар юга Емелъяшин

    Политком Рудаков

    ГАКК. Ф.р. 1779. Оп. 1. Д. (2)3. Л. 191. Машинописная копия.


Документ №761

    Обращение членов верхамонашевского сельсовета к коменданту и начальнику гарнизона деревни Верх-Амонаш

    д. Верх-Амонаш

    [ Не ранее 17 ноября 1920 г. ]

    Товарищи! Мы себя обвиняем в ослаблении власти по нашему недоумению и незнанию. Мы за это арестованы. Товарищи, мы видим, как наши семейства и дети льют слезы и горюют. Товарищи, мы просим Вас встать на защиту нашу, и мы клянемся всем перед Вами, что если Ваша защита освободит нас и даст нам возможность работать, то мы клянемся перед Вами и даем честное слово, [что] мы докажем перед всей деревней, как должно жить и работать и оправдаем Ваше доверие. Мы построим недосягаемое и на этом проклятом месте соорудим коммуну по указанию и инструктированию советской власти, и исполним приказ власти до одной буквы. И просим дать наставление.

    Члены сельсовета: Степан Прокопенко, К. Кисленко, Поликарп Рыбак, Дмитрий Ефанов, Антон Заноздра, Андрей Хруленко, Леонтий Псядло, Семен Стеблин, Григорий Удак, Василий Тищенко

    ГАКК. Ф.р. 1779. Оп. I. Д. (2)3. Л. 190. Машинописная копия.


Документ №762

    Статья А. Красного "Кто хочет обманут крестьян?"

    г. Канск

    18 ноября 1920 г.

    Прокатившаяся почти по всей Сибири волна белогвардейско-кулациких вспышек подходит к концу.

    Остатки колчаковщины и врангелевские агенты ошиблись в своих расчетах. Они рассчитывали, что стоит им завопить на всех сходах ?Долой разверстку!?, как все крестьяне пойдут за ними. Но они ошиблись.

    Мужик оказался умнее бывших золотопогонников и эсеров, пытавшихся в некоторых местах взять на себя руководство ?восстаниями?. Он за ними не пошел.

    Возьмем южную часть Канского уезда. Кто мутил там? Бывший капитан Сбироевский, известный расстреливатель и бандит при царе и Колчаке. Его хорошо должен знать Рыбинский район. Ведь ?подвиги? свои он совершал там.

    И этот мерзавец думает теперь стать крестьянским благодетелем и думает, что они ради его золотых погон будут сражаться с советской властью.

    Еще один — Атавин, бывший офицер и... агент губпродкома. Он нашел себе хорошую должность по разверсткам, он знал, откуда подойти к крестьянину.

    Дальше — дружинники, несколько десятков дезертиров, одураченных красивыми речами. Вот и все.

    Засели они в д. Голопуповке Амонашевской вол. и вообразили, что весь мир с ними. А что же вышло? А вышло, что 14 ноября наши части и партизаны взяли Голопуповку, убили 80 бандитов, захватили до 180 пленных. И стоят сейчас одураченные мужики и спрашивают самих себя: ?А как же Канск, разве не занят белыми?

    А Красноярск? Тоже нет??

    Наголопупили вы, братцы, со своими капитанами и поручиками. Ответ-то держать придется вам.

    Пусть голопуповская история послужит хорошим уроком всем тем, кто еще ворчит и шепчет за углами. Мы сильны, и всякий бандит, поднявший на нас свой меч, от меча же и погибнет.

    Опубликовано: Красная звезда. Канск. 1 8 ноября 1920 г.


Документ №763

    Выписка из протокола № 71 общего собрания граждан села Усть-Каначульского Уринской волости Канского уезда

    с. Усть-Каначульское

    19 ноября 1920 г.

    Присутствовало 60 человек.

    Председателем единогласно избран Василий Каношин, секретарь — Полиногов Федор.

    <...>

    Слушали: 2. Доклад военного следователя начгара юга Канского уезда о выдаче бандитов.

    Постановили: 2. Принимая во внимание, что кучка кулаков-мироедов пыталась втянуть нас в безумную авантюру, но благодаря геройству наших детей, служащих в доблестной Красной Армии, [это не] получилось.

    Добросовестно указываем всех, добровольно примкнувших к белой банде, затем — мобилизованных насильно и арестованных случайно. Вместе с сим ходатайствуем перед начгаром юга Канского уезда освободить всех, случайно арестованных, без поручительства, мобилизованных — под поручительство пяти добросовестных домохозяев.

    Председатель В. Каношин

    Секретарь Полиногов

    ГАКК. Ф.р. 1779. Оп. 1. Д. (2)3. Л. 159. Рукописная копия.


Документ №764

    Список граждан села Усть-Каначульского Уринской волости Канского уезда, арестованных советскими властями

    [с. Усть-Каначульское]

    19 ноября 1920 г.

    Добровольцы: 1) Гринков Леонтий, 2) Бормин Григорий, 3) Матвеев Кузьма, 4) Якимов Николай, 5) Игнатьев Егор.

    Мобилизованные насильно: 1) Рублев Василий, 2) Зыков Никита, 3) Мельников Ларион, 4) Анисимов Михаил, 5) Бормин Иннокентий, 6) Никитин Андрей, 7) Полиногов Петр.

    Странно арестованные: 1 ) Кучумов Гавриил, 2) Степанов Алексей, 3) Степанов Иван, 4) Обедин Архип, 5) Князев Егор, 6) Человин Трофим, 7) Екимов Григорий, 8) Кремнев Дмитрий, 9) Ипатьев Иван, 10) Екимов Егор, 11 ) Екимов Евгений, 12 ) Речкин Матвей, 13 ) Чемоданов Алексей.

    Председатель В. Каношин

    Секретарь Полиногов

    ГАКК. Ф.р. 1779. Оп. 1. Д. (2)3. Л. 160. Рукописная копия.


Документ №765

    Выписка из протокола № 29 заседания президиума енисейского губернского исполкома советов

    [г. Красноярск]

    20 ноября 1920 г.

    Присутствовали: Б.З. Шумяцкий, А.В. Самсонов, Я.М. Банкович и А.Я. Каулин.

    <...>

    Слушали: 13. Об оплате долгов по гоньбе и о помощи пострадавшим крестьянским хозяйствам в связи с ликвидацией белогвардейских банд, оперировавших в губернии.

    Постановили: 13. Предложить пострадавшим составить счета по прогонам и предъявить таковые к оплате через соответствующие организации.

    Оказать им помощь в порядке социального обеспечения как пострадавшим от контрреволюции, заимствуя для того средства из кредитов.., открытых губкохозу.

    Предложить губпродкому отпустить 5 тыс. арш[ин] мануфактуры в распоряжение губсобеза для распределения их в губернском масштабе между пострадавшими.

    В целях снабжения пострадавших крестьянских хозяйств лошадьми признать необходимым внутриуездное перераспределение конского состава, налагая всю тяжесть соответствующей разверстки на поддерживающие белых бандитов кулацкие селения.

    Предложить уездным исполкомам срочно представить отделу управления списки пострадавших от контрреволюции для составления соответствующей общегубернской сводки.

    Подлинный за надлежащими подписями

    ГАКК. Ф.р. 574. Оп. 1. Д. 33. Л. 4. Машинописная копия.


Документ №766

    Из приказа № 35 по сводному отряду, действующему в южной части Канского уезда

    с. Тальское

    21 ноября 1920 2.

    1 . Во исполнение предписания Канского уисполкома от 1 6 ноября с.г. мне поручено сформировать милиционный б[атальо]н в 360 сабель: из партизан Северо-Канского фронта 120 сабель, Тальских — 120 сабель, Агинских и Вершино-Рыбинских — 120 сабель.

    Основание: приказ Канского уисполкома № 1497.

    <...>

    8. Недостающих для вновь формируемого б[атальо]на лошадей беспощадно конфисковать1 у бежавших и присоединившихся к белой банде, самогонщиков и дезертиров боевого фронта. О произведенной конфискации тотчас же доложить мне с представлением фактического обвинения протоколом, засвидетельствованным сельсоветом и волисполкомом.

    <...>

    12. Эскадронам формироваться: 1-му эскадрону — в с. Анцирском, 2-му — в селе Тальском, Ново-Мариинском и Саламатово и 3-му — в селе Агинском, Ульяновой и Нагорной.

    Начгар южной [части] Канского уезда Емельяшин

    Политком [подпись отсутствует]

    ГАКК. Ф.р. 1779. Оп. 1. Д. (2)3. Лл. 73, 74. Рукописный подлинник.


Документ №767

    Из письма политического комиссара Е.К. Рудакова начальнику гарнизона южной части Канского уезда В.Ф. Емельяшину

    [с. Верх-Амонаш]

    22 ноября 1920 г.

    <...> Больше в Голопуповке ни черта нет. Сегодня арестованных отправили в Канск 27 чел. Осталось недопрошенных арестантов 30 человек1. Хлеба вывезено с Голопуповки 902 куля. ...>

    Е. Рудаков

    ГАКК. Ф.р. 1779. Оп. 1. Д. (2)3. Л. 186. Автограф.


Документ №768

    Воззвание енисейского гуюернского продовольственного совещания к сельскому населения губернии

    г. Красноярск

    [Конец ноября 1920 г.]

    В некоторых волостях вместе с вылезшими из тайги остатками колчаковщины кулаками были учинены насилия и убийства продовольственных работников.

    В тот момент, когда наша сверхдоблестная Красная Армия сбрасывала в море рангелевские полчища контрреволюции, продагенты выполняли почетную работу по обеспечению хлебом и фуражом Красной Армии и населения голодающих мест.

    Кулаки же, жадно держась за свои хлебные запасы, искали поддержки у тех, кто год тому назад производил беспощадную кровопролитную расправу над крестьянством Енисейской губернии.

    Многие продагенты, даже не коммунисты, а только продовольственные работники, по своему роду занятия вынуждены были вести заготовки продовольствия при всевозможных правительствах, и теперь работают по мобилизации.

    Продовольственные работники должны усиливать заготовки, иначе их ждет суровый суд за невыполнение данных им заданий для трудовой республики.

    Кулаки, преступно скрывающие свои запасы продовольствия, становясь на путь насилия над продагентами, даже не хотели считаться с тем обстоятельством, что советская власть, в противовес колчаковским действиям, не расправляется со своими противниками на месте, а предает суду для хладнокровного расследования обстоятельств, при которых совершено преступление.

    Пусть не думают кулаки и все прихвостни белогвардейщины, что советская власть сократит посылку продагентов в уклоняющиеся от выполнения разверстки села. Наоборот, советская власть будет сурово карать за насилие над тружениками по продовольствию, и настоящим губпродсовещание приказывает сельскому населению Енисейской губернии охранять продработников и защищать [их] от нападения кулаков и белогвардейщины, и возлагает вину за убийство продработников на все население волости, где таковое насилие будет иметь место. В тех волостях, где будет совершено насилие, губпродсовещание без малейшего промедления будет взыскивать все 100 проц. разверстки. А если выяснится попустительство со стороны населения и непринятие мер к защите продагентов от кулака и белогвардейца, то станет на путь наложения хлебных и мясных штрафов сверх разверсток на все село или волость.

    Волостям, где совершены убийства продработников, предписывается немедленно добровольно выполнить в 100 проц. все разверстки.

    Волсельсоветы обязаны настоящее обращение объявить всему населению, и, если окажутся селения и заимки, не оповещенные о вышеизложенном, то, помимо председателей волсоветов, понесут суровую кару секретари волсоветов, а равно председатели с секретарями сельсоветов.

    Уисполкомам, милиции и райпродкомам предписывается взыскать без малейшего промедления все 100 проц. разверстки в волостях, где совершены убийства продработников и граждан, оказывавших им активное содействие.

    Предгубпродсовещания Дронин

    Предгубисполком Ив. Завадский

    Губпродкомиссар Булгаков

    ГАКК. Ф.р. 574. Оп. 1. Д. 15. Л. 110. Типографский оттиск.


Документ №769

    Политическая сводка № 5 информационно-инструкторского подотдела отдела управления канского уездного исполкома советов за вторую половину ноября 1920 года

    [г. Канск]

    [Начало декабря 1920 г.]

    Общее положение города Канска и уезда.

    Настроение населения города Канска и уезда в настоящий момент можно назвать более или менее установившимся, в том смысле, что та часть населения, которую в отношении недоброжелательности и даже враждебного отношения к советской власти можно считать неисправимой, притихла, прекратила свое шипение, другая же, большая часть, как крестьяне, несознательная часть рабочих и друг., еще раз убедилась с ликвидацией безумной белогвардейской авантюры, о которой речь будет ниже, в устойчивости и силе советской власти, чем авторитет последней стал много основательнее, и все распоряжения органов власти выполняются успешнее, нежели до сих пор.

    С начала осени настроение крестьян в уезде и жителей города в отношении к власти и особенно к коммунистам из безразличного постепенно стало переходить во враждебное, особенно это можно было сказать об южной части уезда. По городу и в уезде начали циркулировать различные нелепые слухи о положении на востоке, на фронтах, о восстаниях по всей Сибири. Сразу замечалась старая заученная система белогвардейской агитации.

    Среди крестьян усиленно распространялось мнение, что все эти разверстки, недостаток товаров, волокита по учреждениям исходят от коммунистов. Беспартийные конференции, на которых намеренно давался простор высказывавшимся крестьянам, это еще более доказали. Заметно было, что крестьянство чего-то выжидает, поддаваясь чьему-то влиянию. Особенно эта неуверенность в твердости установившейся власти проявилась при мобилизациях бывших унтер-офицеров и родившихся в 1901—1900—1899 гг. (предыдущие сводки дают по этому поводу конкретные факты).

    Комячейки в уезде напрягали свои силы к вылавливанию подстрекателей и представляли целые списки обвиняемых в контрреволюционной агитации. Зачастую эти обвиняемые были, не говоря уже о деревенских кулаках, середняки и бедняки.

    Вероятных же агитаторов уловить было трудно, в то время как этими агитаторами были большей частью учителя из бывших офицеров, оставшиеся в канцеляриях волисполкомов бывшие офицеры, бывшие торговцы, попы, разорившиеся владельцы мельниц и проч., умело скрывающие себя, но распространяющие наглую ложь про советскую власть и коммунистов.

    К этому же моменту остатки бывших колчаковских банд, офицеры, дружинники и уголовные типы, скрывшиеся от правосудия, бродившие шайками по несколько человек, занимавшиеся исключительно грабежами мирного населения, бывших красных партизан и советских канцелярий, с наступлением холодов были вынуждены выйти из тайги и, как видно, решили действовать открыто. Они сорганизовались в один общий отряд и двинулись по деревням, прилежащим к окраине тайги, агитируя крестьян к невыполнению разверсток и мобилизаций, в то же время избегая открытых столкновений с советскими отрядами, посланными для их поимки, но терроризируя членов исполкомов и комячеек.

    Кстати для них, во многих селениях в южной части уезда контрреволюционная] агитация оказала свое парализующее действие, и, как видно, имея связь с контрреволюционными элементами этих селений, бандиты, сев на мобилизованных у крестьян лошадей, быстро двинулись по направлению к Канску через деревни Ульянову Агинской волости, дер. Коростелеву и Хомутову Ирбейской вол., Верхне-Амонашевскую (Голопуповку) Амонашевской вол., села Большая и Малая Уря, в 1 8

    верстах от г. Канска, Уринской волости, выбрасывая лозунг ?Долой разверстку, паек и коммунистов, да здравствует советская власть и свободная торговля!? В деревнях с приходом банд ставились самогоночные аппараты и обыкновенно начиналось поголовное пьянство. Сами главари напивались пьяны[ми] и катались по улицам с гармоникой.

    К этому времени были приняты решительные меры по отношению к бандитам.

    Скоро они были оттеснены в Амонашевскую волость и сгруппировались около дер. Верхне-Амонашевской (Голопуповки), где имели наибольший успех. Жители этой деревни, как выяснилось, имели спрятанными еще с отступления колчаковских банд пулемет и около 150 винтовок.

    У исполкомом совместно с упарткомом были вызваны около 400 членов комячеек из северной части уезда (волостей Тасеевской, Шеломовской, Фаначетской, Рождественской и друг.) и направлены для подавления восстания бандитов. Кроме этого, были сформированы отряды из бывших красных партизан в южной части уезда.

    Дружными и решительными мерами этих сил совместно с отрядами милиции, ВОХР и друг, восстание было подавлено, и 1 4 ноября под деревней Верхне-Амонашевской произошло столкновение, результатом которого было убито и взято в плен около 300 бандитов. Остальная же часть — около 100 человек — с некоторыми главарями прорвалась и бросилась бежать в южную горную тайгу, но, согласно оперативной сводки увоенкомата за вторую половину ноября, энергичным преследованием наших кавалерийских партизанских частей разбита в верховьях реки Кана и приисков по речке Карагану. Часть бандитов перебита, а часть разбежалась. В течение второй половины ноября производилось вылавливание разбежавшихся бандитов. Задача эта выполняется успешно. <...>

    С ликвидацией всего происшедшего как настроение населения, так и ход работы власти в корне изменились. Выжидательного настроения крестьян нет и следа.

    Неудавшаяся авантюра белобандитов их убедила в силе и непоколебимости советской власти, что сразу благотворно подействовало на ход продразверсток. Этому же способствуют и сформированные продотряды, направленные в волости Тайшетскую, Неванскую, Рыбинскую и друг, (цифровых данных не имеется, т.к. райпродком на неоднократные отношения таковых не дает). <...>

    Заведующий инструкторско-информационным подотделом Сухотин

    АФ ГАКК. Ф.р. 16. Оп. 1. Д. 90. Л. 151. Машинописный подлинник.


Документ №770

    Выписка из приказа № 256 начальника милиции Енисейской губернии

    [г. Красноярск]

    6 декабря 1920 г.

    До моего сведения дошло, что милиционеры вверенной мне милиции под впечатлением массового движения белобандитизма проявили себя жестокими по отношению к пленным белобандитам, среди которых несознательные крестьяне. Мера эта крайне нежелательная и даже недопустимая. Советская власть должна отличаться от власти тиранов своею законодательностью и закономерностью, а посему приказываю прекратить всякие расправы на местах с военнопленными и требую доставлять [их] в штабы нач[альников] боевых участков, откуда [они] должны с протоколами направляться в суд.

    Приказ сей прочесть всем милиционерам. Ссылка на незнание о существовании сего приказа приниматься во внимание не будет, а тов[арищи], нарушившие сей приказ, будут строго караться как враги советской власти.

    [Подлинный за надлежащими подписями]

    ГАКК. Ф.р. 742. Оп. 1. Д. 22. Л. 93. Машинописная копия.


Документ №771

    Донесение помощника командира 372-го батальона войск внус начальнику гарнизона южной части Канского уезда

    Б.м.

    8 декабря 1920 г.

    Сообщаю, что в ночь с 6 на 7 декабря с.г. добровольно явились к председателю сельсовета д. В[ерх]-Амонаш т. Бердану 3 главных голопуповских закоперщика: Никита Вакуленко, Тимофей Кочергин и Иван Кочергин. Все трое явились без оружия. По их словам, оружие они бросили, когда удирали из деревни 14 ноября.

    Скрывались же до сего времени названные бандиты в ельнике, откуда, по их словам, выжили их волки и мороз с голодовкой.

    Поименованные бандиты отправлены мною в Канское политбюро под конвоем председателя] т. Бердана и члена Амонашевского волисполкома т. Вакуленко Петра, которые и дадут там лично весь материал на указанных бандитов для привлечения их к законной ответственности.

    Есть надежда, что и прочая голопуповская разбежавшаяся сволочь скоро вернется1.

    В этом направлении является незаменимым работником председатель сельсовета] д. В[ерх]-Амонаш т. Бердан. № 5.

    Помкомбат Демин

    ГАКК. Ф.р. 1779. Оп. 1. Д. (3)2. Л. 463. Рукописный подлинник.


Документ №772

    Политическая сводка № 6 информационно-инструкторского подотдела отдела управления канского уездного исполкома советов за первую половину декабря 1920 года

    г. Канск

    [Вторая половина декабря 1920 г.]

    Общее положение города Канска и уезда.

    Настроение населения в настоящий момент целиком характеризуется отношением его к продразверсткам. В область продработ направлены все ударные силы советских органов, как-то: агитация в ячейках, на съездах, митингах, отправлены продотряды в волости, не реагировавшие до сих пор на всевозможные приказы и распоряжения продорганов, и т.п.

    Подавление попытки под влиянием контрреволюционной] агитации путем восстания отказаться от продразверсток создало обстановку, способствующую продработе во всех ее видах. Характеризующими фактами этого является сильный приток хлеба, мяса, фуража в райпродкомы. В этой-то обстановке разгара продовольственной работы и вырисовывается настроение как города, так и уезда.

    Городское обывательское население притихло. Белогвардейская агитация, ввиду только что потерпевшего поражение восстания, в связи с ликвидацией белогвардейских фронтов запада и юга России, не имеет почвы, и старая система подстрекательства не имеет абсолютно никакого успеха. Жизнь города безошибочно можно назвать спокойной. Работа советских органов вошла в свое нормальное русло и тормозится лишь недостатком дров и освещения как для учреждений, так и служащих. В этом отношении нельзя обойти равнодушно факт, что органы, от которых зависит снабжение дровами, стоят далеко не на высоте своего положения.

    Жизнь уезда, наоборот, бурлит: идет обмолот хлеба, вывозка фуража, сдача всех видов разверсток. Нельзя сказать, что эта кипучая работа проходит везде безболезненно. Крестьянство, безусловно, недовольно разверстками. Несознательность бедняков дает возможность кулакам прятать хлеб, жалуясь на отбирание ?последних запасов? и т.п. Но необходимо отметить, что расслоение крестьянства уже проявляется. Не желая выполнять действительно непосильной для них разверстки, бедняки все чаще и чаще указывают продработникам в уезде на спрятанные запасы продуктов у кулаков. Заметен также и рост комячеек. Можно с уверенностью сказать, что в отношении к продразверсткам крестьянства произошел перелом. Последнее убедилось в том, что так или иначе разверстки неизбежны, и поняло, что взяты они будут, а потому и выполнение их пошло успешнее. <...>

    Конский уезд.

    1. Абанская волость. В сравнении с прошлым настроение крестьянства улучшилось в том отношении, что слово ?коммунист? стало уже не так страшно, и самое понятие о коммунизме начинает интересовать умы крестьян. Вместе с этим есть недовольства на несправедливость разверсток. Крестьяне жалуются на малую норму помола, вследствие чего не хватает корма скоту. Культурно-просветительная жизнь налаживается, но в ней местная интеллигенция не принимает участия И К союзу молодежи относится враждебно.

    2. Александровская волость. На основании постановления уисполкома произведены перевыборы волисполкома. Старые члены волисполкома за рад незаконных поступков отданы под суд ревтрибунала. Слишком серьезных обвинений им не предъявлено, но, по всей вероятности, испугавшись ответственности, бывшие члены волисполкома Бовшик и Стрельцов тайно уехали, не сдав дела новому составу, в милицейский батальон под командой тов. Емельяшина. Будучи же успокоенные, вернулись, и сдача-приемка произведена.

    По волости ни разу не было инструкторов по школьному и внешкольному образованию.

    3. Амонашевская волость. Произведены перевыборы волисполкома и сельсовета в дер. Верхне-Амонашевской на почве ликвидированного кулацкого восстания. С подавлением последнего настроение крестьян изменилось. Выполнение разверсток идет успешнее, замечается расслоение крестьянства. Бедняки, убедившись в стойкости советской власти, открыто встают в оппозицию кулакам. Заметен интерес к коммунистической партии. В с. Амонашевском организовалась комячейка из 6 человек. <...>

    Заведующий отделом управления Канского уисполкома Е. Рудаков

    Заведующ[ей] информац[ионно]-инструкт[орским] п[од]отделом Сухотин

    ГАНО. Ф.р. 1.0п. 1.Д. 313. Лл. 339, 340. Машинописный подлинник.


Документ №773

    Приказ № 5 по гарнизону южной части Канского уезда

    с. Ирбейское

    15 февраля 1921 г.

    Волисполкомам Ирбейской, Александровской, Амонашевской, Усть-Ярульской, Б[ольше]-Уринской волостей приказываю: в срочном порядке, не позднее к 20 февраля с.г. представить именные списки на лиц, принадлежавших к белой банде и снабжавших таковую хлебом, оружием и другими продуктами, на предмет конфискации у них лошадей для удовлетворения лиц, пострадавших от контрреволюции.

    Лошадей с каждой волости потребуется по 30 штук.

    Начгар [подпись отсутствует]

    ГАКК. Ф.р. 1779. Оп. 1. Д. (3)2. Л. 472. Рукописная копия.


Документ №774

    Доклад начальника милиции Балаганского уезда в управление милиции Иркутской губернии

    г. Балаганск

    5 октября 1920 г.

    Банда белых численностью в 27 человек явилась в Тагну в 2 часа ночи 9—10 сентября с.г. и всю ночь провела в борьбе с милицией, которую неоднократно всеми способами пыталась разоружить, но всякий раз встречала упорное сопротивление со стороны милиции. При безрезультатной стрельбе белые вступали в переговоры с милицией, предлагая ей сдаться, пускаясь при этом на провокацию вроде того, что власть советов пала от Челябинска до Иркутска. И это последнее обстоятельство не подействовало на милицию, которая только ответила, что она бандитам не верит и сдаваться не согласна. После рассвета, рано утром, белые устроили митинг, на котором высказывались за земство, называя себя истинными поборниками Земства.

    Бандитами было предложено собранию свергнуть ревком и избрать земство, которое они на следующий день приедут и проверят. На собрании бандиты призывали крестьян бороться против коммунистов, для которых ни в коем случае не выполнять разверстки.

    Население к шайке белых относилось доброжелательно. Выяснилось это следующим путем, а именно. Когда шайка белых оставила Тагну, то милиционеры стали по следам преследовать белых. Устроив на рукавах белые повязки и под видом белых приезжая в деревни, [они] устраивали собрания. Говоря от имени белых против коммунистов, [милиционеры] встречали с их стороны сочувствие, обещая им помощь продуктами и людьми на борьбу с коммунистами.

    Шайка эта 29 сентября вновь пыталась совершить нападение на Тагну. Разъезд ее в числе трех человек появился в селе в 9 часов вечера. Замеченные постовым милиционером и при его окрике, всадники повернули обратно по направлению к тайге. Тотчас же преследуя бандитов, милиционерами было отобрано три лошади, сами же бандиты успели скрыться.

    Шайку эту составляет кулаческий элемент из окрестных сел. Персонально ее состав следующий:

    1 ) Б[ывший] оф[ицер] Савельев Степан [Никитович] (подпоруч.), 2) Савельев Петр, 3) Распопин Николай (чедановский кулак), 4) Замащиков Константин, 5) Березин Сергей (дезертир), 6) Тыртычин (Верхний улус Тагн[инской] вол.), 7) Борисов Прокопий (дезертир), 8) Борисов Степан, 9) Перевалов Петр (кулак Троицкого завода), 10) Перевалов Иннокентий, (кулак Троицкого завода), 11 ) Перевалов Константин (кулак Троицкого завода), 12 ) Мушаков Григорий (кулак Троицкого завода),

    13) Мушаков Гавриил (кулак Троицкого завода), 14 ) Щеглов Яков (кулак Троицкого завода),

    15) Мигирев Абдул (кулак Троицкого завода),16) Потемкин Яков (кулак Троицкого завода),

    17) Фролов Михаил (кулак Троицкого завода), 18 ) Борисов Алексей (кулак Троицкого завода),

    19) Распопин Алексей (кулак Троицкого завода), 20) Алексеев Степан (Холмогойской волости),

    21) Алексеев Сергей (Холмогойской волости), 22) Алексеев Ефим (Холмогойской волости),

    23) Маршевский Иван (Холмогойской волости), 24) Радовных Иван (Холмогойской волости).

    Отмечая энергичную работу старшего милиционера Тагнинской волости Бритых, его находчивость и стойкость, проявленные в борьбе с белыми, ходатайствую о занесении его на Красную доску.

    Начальник Балаганской увзд[ной] РК милиции Яблочкин

    ГАИО. Ф.р. 42. Оп. 1. Д. 480. Л. 33. Машинописная копия.


Документ №775

    Выписка из протокола № 3 заседания иркутской губернской чрезвычайной тройки

    г. Иркутск

    29 сентября 1920 г.

    Присутствовали: председатель губревкома А.Д. Шнейдер, председатель губчека А.П. Марцинковский1, губвоенком B.C. Певзнер.

    Слушали: 1 . О появлении отрядов белогвардейских банд в районе Балаганского уезда и Тункинского аймака.

    Постановили: 1 . Ввиду отсутствия достаточного количества воинских сил и малого состава милиции (17 человек) поручить тов. Певзнеру в четырехдневный срок организовать отряд в количестве от 80 до 100 человек, для чего тов. Певзнер входит в сношение с начдивом 35-й дивизии тов. Нейманом [К.А.]. В случае невозможности получения оттуда воинской силы, составить таковую из частей ВОХР совместно с отрядом губчека. Цель отряда — предупреждение перехода белогвардейских банд через монгольскую границу, а также очищение этого района от белогвардейского элемента и дезертиров вообще. <...>

    Председатель Шнейдер

    Члены: Певзнер

    Марцинковский

    ЦХДИО. Ф. 1. Оп. 1. Д. 38. Л. 36. Машинописная копия.


Документ №776

    Из телеграммы военкома Черемховского уезда военкому Иркутской губернии

    г. Черемхово

    30 сентября 1920 г.

    <...> При выполнении разверстки ожидаются затруднения-препятствия со стороны волостей: Олонской, Табукской, Голуметской, Холмогойской, кои отказались от выполнения разверстки полностью, ранее мотивируя отказ неимением требуемого от них количества [продовольствия]. Предположение [уездной] продтройки — разверстка выполнима1. <...> HP 711.

    Начгар, увоенком Грубер

    Адъютант, секретарь В. Емельянов

    ГАИО. Ф.р. 942. Оп. 3. Д. 55. Л. 213. Машинописная копия.


Документ №777

    Телеграмма военкома Нижнеудинского уезда военкому Иркутской губернии

    [г. Нижне-Удинск]

    [Не ранее 4 октября 1920 г.]

    Адъютант мой тов. Тунгусков, выехавший [в] уезд по отобранию трофейных лошадей, доносит, [что] 3 октября [в] Барлуке идет сильное волнение по поводу разверстки хлеба. Были вынесены приговоры об отказе, на основании чего тов. Тунгусков прекратил сбор лошадей и выехал [в] Барлук для водворения порядка. 4 октября получена телеграмма от Тунгускова, что им арестовано пять человек, подбивавших население не выполнять разверстку. Главный преступник — Ступин скрылся, приняты меры к розыску. Население к аресту зачинщиков отнеслось пока спокойно.

    Мною телеграфно даны указания Тунгускову описать имущество явных врагов рабоче-крестьянского правительства, наложить на таковое арест на предмет конфискации. Конфискация будет произведена по постановлению продовольственной тройки. HP 356/секретно.

    Увоенком Тришкин

    ГАИО. Ф.р. 942. Оп. 3. Д. 55. Л. 214. Машинописная копия.


Документ №778

    Телеграмма заведующего отделом управления балаганского уездного ревкома в отдел управления иркутского губревкома

    [г. Балаганск]

    [ Середина октября 1920 г.]

    [В] Дмитриевской волости нападение белых. Наших агитаторов убито два, один увезен заложником. Высылается отряд милиции. Состояние уезда сообщу докладом. № 3.

    Завотделом Шейн

    ГАИО. Ф.р. 42. Оп. 1. Д. 480. Л. 41. Машинописная копия.


Документ №779

    Донесение старшего милиционера Дмитриевской волости начальнику 4-го участка милиции Балаганского уезда

    Б.м.

    17 октября 1920 г. 8 час. 30 мин.

    Донесением о происшедшем сообщаю Вам.

    В ночь с 1 5 на 1 6 октября на село Дмитриевское напала банда белых около 10 0 чел.

    Первым долгом напала на волревком, где заседала комиссия, прибывшая из г. Зимы по выборам в советы, числом 9 человек. Так как не было возможности отбиться от большого натиска бандитов, что ворвались в волревком, где помещались товарищи красноармейцы, [напавшие] произвели террор зверский: двух товарищей убили, одного из товарищей, Трофимова, увезли с собой, как бывшего агитатора избирательств в советы, и многих обезоружили. Остальные принимали меры к спасению, не имея возможности и сил к обороне, скрылись неизвестно куда. [Напавшие] волревком разбили, увезли печати и остальные канцелярские принадлежности, угнали много лошадей и поувозили людей. <...> № 304.

    Старший милиционер Дмитриввской волости (подпись)

    ГАИО. Ф.р. 42. Оп. 1 . Д. 480. Л. 44. Машинописная копия.


Документ №780

    Телеграмма военкома Черемховского уезда военкому Иркутской губернии

    г. Черемхово

    18 октября 1920 г.

    16 сего октября у Троицкого завода, как доносит уполномоченный политбюро в селе Кутулик, произошло вооруженное столкновение уездной милиции с шайкой бандитов численностью до 60 человек. Есть потери с обеих сторон. Мною спешно выслано [в] Залари подкрепление числом [в] 40 человек красноармейцев под командой помкомроты тов. Зяблова при пулемете Шоша с 4 800 шт. винтовочных и тысяче пулеметных патронов. Отряд выехал около 23 часов 17 октября. HP 57.

    Увоенком Грубер

    ЦХДИО. Ф. 1. Оп. 1. Д. 38. Л. 66. Машинописная дешифровка.


Документ №781

    Телеграмма командира 26-й бригады войск обороны железных дорог начальнику войск обороны железных дорог 5-й армии

    г. Иркутск

    18 октября 1920 г.

    Район Залари: село Дмитриевка (40 верст по железной дороге) взято бандитами.

    Наш отряд отступил, меры приняты. Банда [в] числе 300 человек1. № 667/с.

    Комбриг-26 Балабуха

    Военком Кузнецов

    РГВА. Ф. 982. Оп. 3. Д. 36. Л. 389. Машинописная дешифровка.


Документ №782

    Доклад инструктора-организатора отдела управления сибревкома А.Н. Тетерина о событиях на троицком заводе Черемховского уезда

    Б.м

    19 октября 1920 г.

    14 октября получено донесение от н[ачальни]ка милиции 3-го района, что в районе Троицкого завода появились банды белых, [он] просит прислать подкрепление.

    15 октября в 7 часов утра из Кутулика выехал н[ачальни]к уездной милиции Кастюрин с 30 конными милиционерами. Того же числа прибывший отряд мадьяр с уполномоченным Ир[кутской] губчека в числе 48 человек выехал в том же направлении на 8 часов позже Кастюрина. 17 октября получено донесение от Кастюрина, что 16 [октября он] делал наступление на Троицкий завод. Столкнувшись] с противником, расстреляв все патроны, под натиском банд отступили в Троицкий завод; просит подкрепления. С нашей стороны один убит, пропала застава из четырех человек: взяты в плен или убиты — неизвестно. Со стороны противника убито четыре [человека], один взят в плен, который сообщил, что их отряд в 60 человек и еще два отряда других, силы которых не выяснены, а также и род оружия.

    В ночь на 18 октября выслан еще отряд красноармейцев Черемховским увоенкоматом в 48 человек, а также высланы патроны — три мешка. Действовавший ранее там отряд тов. Смолина в 60 человек соединился с Кастюриным. Высланные из уезда четыре отряда [составляют] около двухсот человек. 1 8 [октября] выехал в Иркутск для доклада тов. Кутнин [для] принятия соответствующих мер для подавле ния [восстания].

    18 [октября] получено донесение н[ачальни]ка милиции Кастюрина, [что] все действовавшие наши отряды соединились и под общим командованием Кастюрина перешли в наступление для преследования противника. Выяснилось, что банд — три отряда [численностью] до 180 человек, вооруженные винтовками, револьверами, шашками, в конном и пешем строю. Местное бурятское население добровольно организовалось в конный отряд, хорошо вооруженный, в количестве 35—38 человек, который совместно с нашими силами перешел в наступление для преследования банд. Противник отступил в тайгу и преследуется нашими отрядами.

    Вся организация банд происходит в районе Тагна, Хор-Тагна, Троицкий завод, Алятская, Голуметская волости, притаежная полоса к монгольской границе. Население — крестьянство, некоторые деревни всецело поддерживают белые банды.

    Банды у крестьян отбирали скот, хлеб и другие продукты, увозя в тайгу. Некоторые близлежащие деревни к тайге были заняты бандами. В настоящее время [они] отступили под натиском наших отрядов в тайгу.

    Ин[структор отдела управления] Сибревкома А. Тетерин

    [P.S.] При сем прилагаю копию доклада члена уревкома тов. Лебедева [И.И.], объезжавшего волости по выполнению разверстки, и [об] отношении крестьян к ней.

    [P.P.S.] Дополнение к докладу от 19 октября 20 г.

    Получены сведения от увоенкома Грубера, что в Идинской (Верхне-Острожной) волости крестьянство делает тайные собрания по ночам, которое было 17 октября в Идинской (Верхне-Острожной) волости, куда собралось крестьянство верхами до шестисот человек. На данном собрании обсуждали [вопрос о] невыполнении разверстки, [раздавались призывы:] ?Долой комиссаров и их приказы, да здравствует народная власть!? В заключение были возгласы: ?Бей коммунистов!? и т[ак] дал[ее].

    В волости находился член уревкома Лебедев с десятью продармейцами. Там же, в волости, находился закупочный отряд [в] 15 человек, которым пришлось бежать совместно с член[ами] волревкома в Черемхово, переправившись через Ангару. Из Черемхово выслан отряд 18 октября в 9 часов вечера в количестве около ста челов[ек], сборный из копейских.

    ГАНО. Ф.р. 1. Оп. 2. Д. 20. Лл. 3,4. Автограф.


Документ №783

    Рапорт помощника начальника 4-го района милиции Черемховского уезда начальнику милиции того же уезда

    Б.м.

    20 октября 1920 г.

    Были слухи, что на село Голуметь будет наступать белая банда сего числа, где и была выслана разведка н[ачальни]ком 4-го района Черемховской уездной РК милиции [в] 2 человека и которая выезжала узнать, какая сила белых и откуда должна наступать. Где и получила сведения, что у белых силы очень много: конных человек около 500, а пехоты неизвестно. Когда разведка вернулась обратно и донесла, что белых много и наступают уже на Голуметь, тогда нач[альни]к 4-го района собрал свою команду и стал отступать. Только успели отступить за деревню Голуметь, и сейчас [же] раздались выстрелы по селу Голумети — выстрелов около 300. Услышав эти выстрелы, команда [коммунистов] разбежалась. Время наступления белых было часов 10 вечера 20 октября с.г.

    Пом. нач[альни]ка 4-горайона

    Черемховской РКмилиции Самилюк

    ГАИО. Ф.р. 42. Оп. 1. Д. 480. Л. 49. Машинописная копия.


Документ №784

    Донесение командира 1-й роты 109-го стрелкового батальона войск обороны железных дорог 5-й армии командиру 3-й роты того же батальона

    ст. Залари

    20 октября 1920 г.

    По сведениям, обнаруженным нашей агентурной разведкой, и из других источников, мы имеем нижеследующие данные о положении дела на участке Тыреть — Белая — Мальта.

    1 ) В районе сел Дмитриевка, Тагна, Троицкий завод бродят банды белых: то появляются и грабят жителей, то скрываются в тайге. Они хорошо вооружены винтовками, револьверами и прочее, пулеметов нет. Сила отряда в общей сложности 300 человек. [На] подавление мятежа с нашей стороны подошли части из Иркутска — Черемхово.

    2) Точно такое явление наблюдается в других селах, находящихся в 30—40 верстах от полотна желдороги. В районе Черемхово — Половинная — Белая особенной непосредственной опасности для нашей охраны нет.

    3) В общем фронт тянется [по линии] Тагна — Троицкий завод — Дмитриевка — Божей [и] северо-вост. Черемхово — [в] Верхне-Острожное (оно же — Идинское) . В первом случае банды состоят из дезертиров, во втором (Верхне-Острожное) — восстание возникло на почве недовольства разверсткой. Всего на указанном участке со стороны белых действует 150 человек.

    Комроты-1 Захаров

    РГВА. Ф. 982. Оп. 3. Д. 36. Л. 328. Машинописная копия.


Документ №785

    Рапорт заместителя начальника агентурной разведки войск обороны железных дорог начальнику войск обороны железных дорог 5-й армии

    Б.м.

    21 октября 1920 г.

    Доношу, [что] согласно телеграфного сведения от начразведки 26-й бригады от 19/Х с.г. в районе Дмитриевской и Аларской волостей перестрелки с бандой кончились и банда разбежалась по тайге, преследуемая тремя отрядами и милицией.

    После перестрелки оказалось, [что] из банды один убит и с нашей стороны убит один и 2 агитатора села Дмитриевка изрублены. Начразведки 26-й бригады держит связь с особым отрядом.

    Дальнейшее положение дела по ликвидации банды донесу в сводке. № 63.

    Замначразведки войск обжелдор и секретарь А. Заболотин

    РГВА. Ф. 982. Оп. 3. Д. 36. Л. 390. Машинописный подлинник.


Документ №786

    Рапорт заместителя начальника агентурной разведки войск обороны железных дорог начальнику войск обороны железных дорог 5-й армии

    Б.м.

    21 октября 1920 г.

    Доношу, что согласно телеграфного сведения от начразведки 26-й бригады от 19/Х с.г. в районе села Голуметь, в 50 верстах от железной дороги на юг готовится бандой в 120 человек новый набег.

    О принятых мерах донесу. № 64.

    Замначразведки войск обжелдор и секретарь А. Заболотин

    РГВА. Ф. 982. Оп. 3. Д. 36. Л. 391. Машинописный подлинник.


Документ №787

    Телеграмма секретаря черемховского уездного комитета РКП(б) в иркутский губком партии

    с. Кутулик

    21 октября 1920 г.

    В ночь с 20 на 21 октября банда белых в 500 человек заняла Голуметь. Ячейка [коммунистов] разбежалась [в] Холмогой. Во время стычки со стороны белых 6 убито, 8 взято в плен, наш один убит. Со слов пленных, белых 500 человек. Конфликт [в] Идинской волости улажен. Требуются помощь и оружие.

    Предупарткома Зверев

    ЦХДИО. Ф. 1 . Оп. 1 . Д. 38. Л. 67. Машинописная дешифровка.


Документ №788

    Протокол межведомственного совещания представителй руководящих органов иркутско губернии

    г. Иркутск

    21 октября 1920 г.

    Присутствовали: заместитель председателя губчека и начальник особого отдела В.М. Алексеев, заведующий секретно-оперативным отделом К.И. Сутто, заместитель начальника особого отдела Слонимский, заместитель губвоенкома Н.Г. Герасимович, заместитель председателя губревкома В.Л. Букатый, начальник политотдела 5-й армии В.М. Вольфович, член президиума губкома РКП(б) К.А. Мальцев, заместитель председателя губкомдезертир Крючков, председатель комиссии по борьбе с дезертирством 5-й армии Б.Н. Великосельцев, представитель губпродкома Дубровников, военком Иркутского уезда Жуковец, начальник милиции Иркутского уезда Печенев.

    Председателем совещания избирается тов. Алексеев.

    Тов. Алексеев открывает совещание и делает доклад, в котором указывает о цели, что настоящее межведомственное совещание вызвано создавшимся в губернии чрезвычайным положением в связи [с] появлением белогвардейских банд. Чтобы успешнее ликвидировать последние, Ир[кутской1 губчека необходимо быть всесторонне ознакомленной с положением на местах, главным образом: 1 ) как проходит продовольственная разверстка; в отрицательном случае — что является тормозом и какие принимаются меры к устранению дефектов; 2) как проходит мобилизация призыва в ряды Красной Армии на местах и где, в каких уездах и волостях, граждане отказались дать мобилизованных; 3) что предпринимается соответствующими органами к вылавливанию дезертиров Красной Армии и в каких местах замечается их группировка.

    До настоящего момента, несмотря на неоднократные распоряжения ЦК партии, товарищи-коммунисты не являлись пособниками в работе особотделов ЧК, почему указанные органы не были вполне информированы о положении губернии.

    На этот печальный факт тов. Алексеев обращает самое сугубое внимание данного совещания и просит в дальнейшем аккуратно и возможно детальнее информировать как особый отдел, так и губчека, где все информационные сводки будут координироваться и приниматься соответствующие меры. Тов. Алексеев указывает, что данное совещание носит только чисто информационный характер и никаких постановлений по рассматриваемому вопросу выносить не должно. <...>

    [Выступает] тов. Жуковец, который говорит о происходящей мобилизации в уезде и [что] было дезертирство при объявлении мобилизации унтер-офицеров, что выяснились случаи контрреволюции, где агитаторы посланные были неопытны и не могли подойти к крестьянам при объявлении мобилизации лошадей и хлебной разверстки; контрреволюция также не могла пройти [мимо] праздника Покрова. В этот день вся Сибирь стала праздновать. До праздника крестьянство на митингах выносило определенное постановление [с] резолюцией о том, что мобилизованные должны пойти со своим обмундированием. Когда прошел праздник, то из этих самых местностей даже не дали ни одного мобилизованного, а также являются случаи, когда посланные агитаторы по проведению той или иной мобилизации не успеют еще выйти из одного города или деревни, как в другой это уже знают, что зачем этот человек идет. Был случай, [когда] д. Хомутово И Хомутовская ВОЛОСТЬ отказались совершенно дать мобилизованных. Волвоенкомы бессильны, до этого же все выносили [резолюции] на собраниях также о необходимости пойти всем, но крестьяне, как уже были случаи, говорят, что долой советскую власть. Ввиду таких обстоятельств мною отдан приказ волвоенкомам, что если только они не возьмут и не доставят мобилизованных, то сами за них сядут, и таковые вынуждены брать лиц, подлежащих мобилизации, ночью. Наблюдаются также факты, что крестьяне берут из деревни с собой железную печку и уходят в тайгу, где они знают определенно скрывающиеся отряды банд, к которым возможно что и присоединяются.

    Партийные силы, посылаемые для агитации и политработы, также неопытны и неорганизованы, многие из них не выполняют порученных заданий, и немногие, которые опытнее, проводят успешно свою работу. Мобилизованные, прибывающие из уездов Н[ижне]-Удинского и Балаганского, а также Черемховского, на митинге, после фильтрации их, приняли предложенную резолюцию. <...> По отправке партии из 170 человек я уже получил сведения, что из этого количества дорогой 120 человек скрылось, и нужно также полагать, в тех районах тоже имеются какие-то оперирующие банды. Дезертировали мобилизованные Черемховского и Балаганского уездов.

    Тов. Герасимович также подтвердил слова докладчика, увоенкома, о ходе мобилизации в Иркутской губернии.

    Тов. Великосельцев также подтверждает некоторые факты о Братской, Островской, Шимкинской, Оскской и Усть-Балейской волостях.., что и дает нам думать об Иркутском уезде, в котором далеко не все благополучно. В таковую местность я посылал своих агентов по дезертирству, где обнаружено, что там дезертиров очень много, а также стекаются разные спекулянты и пришлый элемент и даже агенты губпродкома. Ввиду всего этого [нужно] бороться, и борьбу эту с ними принять необходимо сейчас же для того, чтобы выловить тот элемент, который для нас в настоящее время опасен. И это придется сделать до момента наступления зимнего периода и снегов, покуда еще не порвалась связь.

    Дезертирство из частей армии сократилось, так что за август месяц насчитывается всего 4%.

    Тов. Печенев говорит, что все крестьянство к выполнению разверстки относится отрицательно и на сходах заявляет публично, что дармоедам нет ничего. В Муринской волости [Иркутского уезда], где скрывается много разного элемента, милиция бороться не в силах, так как в таковой находится очень мало партийных товарищей, а большинство состоит из колчаковцев, а выбросить [их] нет возможности ввиду того, что заменить совершенно некем. <...>

    Тов. Великосельцев говорит, что мной были посланы разведчики в район д. ..., которые пробрались туда, и сначала [к ним] крестьяне относились недоверчиво, стали расспрашивать, кто они такие, но когда они заявили, что они дезертиры, то для них появилось все, и в этом селе в ревкоме служит писарем б[ывший] капитан.

    Крестьяне направляли их для поступления в отряд, который находится в 18 верстах от этого села.

    Ввиду создавшегося положения, отсутствия информации для координирования действий, совещание постановило обязать органы, ведущие работу по выполнению хлебной разверстки, мобилизации, борьбе с дезертирством, а также поарм-5 и губпартком: первое — для координации действий тщательно давать информацию о положении дел и предпринятых мерах как [своим] органам, так и губчека, кои ведут параллельную работу в той же местности; второе — преследовать не одни только возложенные на них специальные задачи, но и, в случае обнаружения невыполнения задач иных органов, локализовать и вести борьбу, имея целью выполнить задание; третье — указывать подлежащим органам те недостатки на местах, которые тормозят выполнение заданий, с целью их локализации; четвертое — возможно чаще командировать на места ответственных работников для разъяснения крестьянам заданий советской власти, так как из докладов видно, что посылаемые курсанты и агенты продкомов совершенно не удовлетворяют крестьян; пятое — проводить в жизнь означенные постановления точно и неуклонно.

    Председатель Алексеев

    РГВА. Ф. 185. Оп. 2. Д. 400. Лл. 509, 510. Машинописный подлинник.


Документ №789

    Телеграмма начальника милиции ангарского района начальнику милиции Иркутской губернии

    ул. Тангуты

    22 октября 1920 г.

    [По] полученным сведениям, банды белогвардейцев вторглись [в] Ангарский аймак. Ими заняты Аларский хошун, Голуметь и были стычки, [есть] утрата [с] обеих сторон. Милиция 2-го участка Ангар[ского] аймака приняла участие [в борьбе] против банд. <...>№ 1903.

    Начангараймакмилиции Рампшун

    ГАИО. Ф.р. 42. Оп. 1. Д. 480. Л. 47. Машинописная копия.


Документ №790

    Выписка из протокола № 6 заседания пленума иркутского губкома РКП(б) с представителями мест

    г. Иркутск

    23 октября 1920 г.

    Присутствовали: председательствует М.Н.Рютин, с правом решающего голоса АД. Шнейдер, М.М. Ноздрин, К.А. Мальцев, Берестов, К.А. Загайнов, В.М. Строганов, Куклин, П.И. Персиков, А.И. Плотников, Г.А. Ржанов, А.В. Померанцева, Б.П. Позерн, М.А. Вольфович, с правом совещательного голоса Х.С. Грингоф (от продкома), В.М. Алексеев (от губчека), Я.А. Ветман (политпросвет губвоенкомата), B.C. Певзнер (губвоенкомат), Н.Г. Ольховский (губпрофсовет).

    <...>

    Слушали: 1. О деятельности Ир[кутской] губчека. Докладчик зампредгубчека тов. Алексеев говорил о методах работы ГЧК, наблюдающихся случаях технической контрреволюции, злоупотреблениях и пьянстве некоторых должностных лиц, о вспышках кулацких восстаний и появлении мелких белогвардейских банд и о принятых мерах.

    В прениях приняли участие т.т. Персиков, Рютин, Певзнер, Позерн, Шнейдер, Ноздрин и Вольфович.

    Резолюция предложена президиумом с поправками т. Позерн[на].

    Постановили: 2. а) Принять решительные меры к очистке совучреждений от контрреволюционных элементов. б) Издать в духе прежних постановлений приказ, чтобы к просителям: рабочим, крестьянам и красноармейцам, — должностные лица относились самым внимательным Образом, принимая их по возможности вне очереди. За грубое и невнимательное отношение наказывать виновных в административном порядке. Приказ широко опубликовать и вывесить в совучреждениях соответствующие плакаты на видных местах. в) Наблюсти* точным проведением в жизнь приказов центра об удовлетворении, в первую очередь мануфактурой, солью и фабрикатами, волостей и селений, активно поддерживающих советскую власть в выполнении разверстки. г) Объединить всю поступающую с мест информацию о настроении населения в случае контрреволюционных выступлений в губЧК, обязав все партийные организации, губпрофсовет, губраббюро [ВЦСПС], ВОХР, губвоенкомат, губкомтруддезертир и пр. немедленно доставлять все материалы. д) При подавлении кулацких восстаний и ликвидации белогвардейских банд ЧК должна кулаков, выступающих с оружием в руках против советской власти и насильно препятствующих продразверсткам, расстреливать по установлении фактов на месте. е) При борьбе с белыми бандами проявлять полную решительность. ж) Членов волостных и сельских ревкомов и исполкомов, без достаточных оснований при возникновении брожения среди крестьян оставляющих места службы и вносящих панику, подвергать суровым наказаниям до расстрела включительно, О чем широко публиковать. з) Таким же наказаниям подвергать членов вол. и сельревкомов, которые неисполнением приказов советской власти и шкурничеством вызывают волнения среди крестьян. и) Комячейки обязаны служить примером выполнения разверстки. Члены ячеек, уклоняющиеся от разверсток, должны исключаться из партии.

    Резолюция принята единогласно.

    [Подписи отсутствуют]

    ГАНО. Ф.п. 1. Оп. 1. Д. 110, Л. 32. Машинописный отпуск.


Документ №791

    Доклад командира 26-й бригады войск обороны железных дорог начальнику войск обороны железных дорог 5-й армии

    г. Иркутск

    [До 25 октября 1920 г. ]

    По полученным сведениям из района действия банд (Залари — Черемхово), на юг и северо-восток по обе стороны ж.д. линии на расстоянии от 40 до 50 верст, с 14 на 15 октября с.г. бандитами сделано нападение мелкими частями одновременно на несколько населенных пунктов, как-то: заимка Хохловская, Дмитриевка и Троицкий завод, — которые в данный момент и служат центром сорганизовавшейся банды дезертиров и отставших колчаковцев; организаторами являются бывшие колчаковские офицеры. Банда, по донесениям, хорошо вооружена винтовками, но нет пулеметов. Как видно из действий нападающих бандитов на населенные пункты, главная цель их — запастись на зиму теплыми вещами, продуктами и всем необходимым, а также лошадьми. Все это поголовно отбирается ими у крестьян. Численность банды насчитывает от 300 до 400 человек. С нашей стороны войск вполне достаточно, чтобы ликвидировать бандитизм.

    На северо-восток от Черемхово дело обстоит в следующем порядке: численность ее насчитывает от 1 500 до 2 000 плохо вооруженных, несоорганизованных местных кулаков, дезертиров и уклоняющихся от мобилизации. Бандой занято село [Верхне-]Острожное (оно же — Идинское), в руках бандитов остался катер, который брошен местным ревкомом и продотрядом, отступивших** при восстании, не оказав банде сопротивления.

    Двадцатого сего м[есяца в] 24 часа на место происшествий выехал особый отряд численностью до 300 человек, хорошо вооруженных. Боевая задача отряду дана такова: доехав до ст. Ангара или Усолье (представляется на усмотрение командира отряда), выгрузившись, двигаться на Острожное; причем была дана заранее телеграмма уезд[воен]кому, находящемуся на севере от Острожного, на возможном пути отступления банды, выставить заслон, что даст возможность зажать банду в тиски и покончить совершенно при лучших обстоятельствах и при худших — рассеять, не дав ей соорганизоваться.

    Положение не может быть названо угрожающим, а лишь лишней палкой, сунутой контрреволюционерами в колесо революции.

    Вопрос ликвидации бандитизма во всем Залари-Черемховском районе нужно полагать нескольких дней.

    Большой недостаток нашей оперативной] группы — отсутствие связи между отдельными отрядами и единого командования. № 691/с.

    Комбриг Балабуха

    РГВА. Ф. 982. Оп. 3. Д. 36. Л. 392. Машинописная копия.


Документ №792

    Разведывательная сводка штаба 26-й отдельной стрелковой бригады войск внус

    Б.м.

    [ Конец октября 1920 г. ]

    В ночь с 15 на 1 6 октября на деревню Дмитриевку Черемховского уезда напала банда белых численностью около ста человек, изрубила находившихся там двух агитаторов, изломала и все порвала в помещении исполкома, забрала у некоторых крестьян теплую одежду, двух лошадей и пошла дальше на Чеданскую. В это время был послан партизанский отряд со станции Залари под командой тов. Смолина численностью около сорока человек. Отряд нагнал банду около села Бабугай и наткнулся на разведку противника, из которой убили шесть человек, в числе убитых был один прапорщик и один пристав, после чего отряд попал под обстрел банды и из отряда был убит один милиционер. После перестрелки отряд выслал разведку.

    Оказалось, что банда шла в глубь тайги, и там нашли их шалаши, которые были сожжены. Потом пришел отряд особого назначения, и они соединились вместе и пошли в глубь тайги преследовать банду. В настоящее время они возвратились, но без результатов: банду не нашли.

    С 1 9 в ночь на 20 октября в десять часов вечера село Голуметь подверглось нападению банды численностью, по рассказам Голуметского военкома, в сто пятьдесят человек. Когда члены исполкома выходили из деревни, то подверглись обстрелу со стороны банды, причем был убит милиционер.

    Мною был вызван наш отряд, стоящий на станции Залари, который опоздал на полсуток. По прибытии его сюда также прибыл отряд из Иркутска в 475 человек, в том числе сто двадцать конных, который взялся произвести всю операцию, а наш отряд переехал на станцию Забитуй, чтобы банда не могла прорваться к железной дороге. Отряд особого назначения пошел в обход села Голуметь. К нему было послано еще несколько мелких отрядов, в результате чего они окружили село Голуметь, но не тесным кольцом. 24 октября в 3 часа дня Голуметь заняли наши отряды. Противник незаметно прошел между болотами и ушел в тайгу. Преследование продолжается. Число банды было триста пятьдесят человек, из них тридцать офицеров. При них есть четыре пулемета, но патронов мало. Банда расстреляла в Голумети 11 человек, сочувствующих советской власти, сняла нашего отряда караул в пять человек, и одного красноармейца, посланного для связи с караулами, нашли зверски изрубленного на куски. Большая часть жителей, забрав свои семьи, ушла с бандой, побросав свое имущество и хозяйство.

    Вообще ка участке 10-го батальона от Иркутска до Тырети не совсем благополучно. В разных районах, от железной дороги на 30—40 верст имеются вспышки местных крестьян, настроенных местным кулачеством на почве разверстки и мобилизации. Меры к уничтожению как банд, так и разных вспышек принимаются Иркут[ской] губчека и уездной властью. Агентурная разведка 110-го батальона зорко следит за окружающими ее врагами и работает, но главный тормоз в работе — недостаток опытных товарищей. Настроение крестьян расколотое, т.е. часть за советскую власть, кулаки и их покровители — против.

    На участках 133 и 33-го батальонов до настоящего времени спокойно за исключением ворчливого настроения крестьян. <...> № 5.

    Нанразведки 26-й бригады Борисов

    РГВА. Ф. 982. Оп. 3. Д. 36. Л. 408. Машинописная копия.


Документ №793

    Из доклада заместителя заведующего отделом управления балаганского уездного ревкома заведующему отделом управления иркутского губревкома

    г. Балаганск

    [Конец октября 1920 г.]

    <...>

    Настроение крестьянского населения уезда под влиянием разверсток и неумелого их проведения прямо озлобленное. Достаточно незначительного повода, чтобы такое настроение вылилось в открытое сопротивление или восстание. Пример этого мы уже имеем в Евсеевской, Тихоновской и Осинской волостях, о чем я доносил секретным номером 1 от 15 октября.

    Для характеристики настроения могу сослаться на одно донесение милиционера из отряда, преследовавшего шайку белых. Для целей розыска отряд милиции выдавал себя за белых, все красноармейцы и милиционеры нацепили белые ленточки.

    Таким образом они проехали несколько селений. И вот, по словам донесения, их в каждом селении встречали почти что хлебом-солью, выставляли добровольно продовольствие для отряда и фураж для лошадей, население ликовало. Думаю, комментарии излишни?

    Район волостей Тагнинской, Хор-Тагнинской и Дмитриевской, если можно так выразиться, кишит отрядами белых разной численности. Пользуясь симпатиями населения, они безнаказанно скрываются от преследования. <...>

    Почва для работы бунтарей чрезвычайно благоприятная. При всяком своем появлении они бьют в самое больное место крестьян — это о разверстках1. Острое недовольство крестьянства я отношу в большей степени к неудачной разверстке между волостями и бестактному, а подчас и просто преступному, с определенными намерениями, [поведению] продагентов.

    Борьба непосредственно с бандитами осложнена двумя обстоятельствами: вопервых, симпатиями к ним населения и, во-вторых, малочисленностью милиции и отменно плохим ее вооружением. Выловить оперирующие шайки средствами, какими располагает Балаганск, дело невозможное. А без этого никогда не исключена возможность открытого восстания населения под руководством главарей шаек.

    Все меры, какие имеются в нашем распоряжении, мы здесь испробовали. Начальнику милиции поручено произвести повсеместно в уезде аресты кулаков, принимавших участие в движении. На места брошены наши агитаторы. На это нам ответили террором. Именно в Дмитриевской волости, как я уже имел случай говорить, два наших товарища убито, а третий увезен заложником. <...> № 5.

    Зам. заведующего] отделом Фиш

    ГАИО. Ф.р. 42. Оп. 1. Д. 480. Л. 99. Машинописный подлинник.


Документ №794

    Из оперативной сводки иркутского губвоенкомата

    [г. Иркутск]

    25 октября 1920 г.

    <...>

    22 часа, 23/Х.

    В районе Голуметь — Акуты обнаружены значительные силы белогвардейцев — кавалерии до 500 человек.

    Зиминский район; замечается брожение отдельных темных личностей, возможны группировка и концентрация.

    В районе Залари — есть сведения, что оперирует банда численностью [в] 300 человек, преимущественно местные дезертиры-кулаки, есть колчаковцы (сведения не проверены).

    12 часов, 24/Х.

    В районе В[ерхне]-Острожное: наш отряд повел наступление на В[ерхне]-Острожное, сведений о результатах не получено.

    В районе Голумети — есть сведения о завязке боя, результаты неизвестны.

    24 часа, 24 октября.

    В районе Осы: отряд Рифесталя с боем оставил Осу, Бильчир, есть раненые и без вести пропавшие. На левом фланге нами оставлена Усть-Оса. Послано подкрепление — отряд тов. Данилова с 2 пулеметами и сотней штыков.

    В районе Залари на с. Дмитриевское напала банда белых [численностью] около 100 человек, ревком разоружен, печать и дела забраны. Убиты два организатора по выборам в советы, председатель комиссии взят в плен, волвоенком и милиция обезоружены. Нашим отрядом под командой Смолина на участке дер. Дмитриевской дан бой, но при превосходстве противника [отряд Смолина] был оттеснен.

    От остальных районов сведений не поступало.

    Секретарь губвоенкома И. Быков

    ЦХДИО. Ф. 1 . Оп. 1 . Д. 38. Л. 62. Машинописный подлинник.


Документ №795

    Записка по прямому проводу командира 26-й бригады войск обороны железных дорог в штаб войск обороны железных дорог 5-й армии

    [г. Иркутск]

    [27октября 1920 г.]

    В селе Голуметь противник разбит, взято в плен 200 человек, 15 лошадей с седлами и оружие, есть много убитых и раненых. Часть раненых бандиты взяли с собой.

    Бежавших бандитов насчитывают 120 [человек], которые бежали на Ингу в тайгу, ограбив жителей.

    В районе [на] северо-восток от Черемхово идет бой. На охраняемой мною ж.д. линии все спокойно.

    Комбриг-26 войск обжелдор Балабуха

    РГВА. Ф. 982. Оп. 3. Д. 36. Л. 393. Рукописный отпуск,


Документ №796

    Оперативная сводка иркутского губвоенкомата

    [г. Иркутск]

    27 октября 1920 г.

    Получены подробности занятия Голумети, расположенной к западу от Черемхово, 25 октября 1920 года в 3 часа 30 мин.

    24 октября отряд Смолина повел наступление с северо-западной стороны из д. Грязнуха вслед за Смолиным в конном строю пошел в наступление отряд Москвитина. Рота под командой Стрекочинского несколько запоздала, что дало возможность меньшей части противника [в] 120 чел. уйти на юго-запад тайгой на Ингу.

    Значительно большая часть банды, главным образом из местного населения, [была окружена и ликвидирована], захвачено оружие, 15 лошадей с седлами. <...> В роте один убит, больше потерь нет. У противника есть убитые, раненые, часть раненых банды захвачена бежавшими, а часть брошена. <...>

    Начштабоперот Кудряшев

    Оперативный] адъютант [подпись неразборчива]

    ЦХДИО. Ф. 1. Оп. 1. Д. 38. Л. 54. Машинописная копия.


Документ №797

    Донесение начальника милиции Черемховского уезда в управление милиции Иркутской губернии

    г. Черемхово

    30 октября 1920 г.

    Доношу, что утром 1 6 октября я с отрядом конных милиционеров в числе 28 человек прибыл на Троицкий завод, где соединился с отрядом Смолина, у которого было 1 0 конных и несколько человек пеших, в том числе и начальник 3-го района [милиции] Казачек, у которого было 6 человек пеших. В это время нам сообщили, что Дмитриевская волость окружена [мятежниками] и некоторые из членов партии зверски перебиты, и что наступление было ночью со всех сторон, и сила противника огромна. Сообщение это подтвердилось другими, бежавшими из Заблагара, находившимся в 4 верстах от Троицкого завода, от которых дознано, что разъезд противника вышел в Заблагар. После заседания с товарищем Смолиным, Казачком и помощником уполномоченного Ирк[утской] губчека Гудовским было решено поручить командование всеми силами мне и развить операцию немедленно; после этого мною было дано распоряжение часть пеших оставить на Троицком заводе для охраны. Товарищу Смолину с частью отряда конных оцепить Заблагар с левой стороны, а товарищу Казачку с пехотой вести наступление прямо с завода; с остальной кавалерией во главе со мной обойти с правой стороны Заблагар с целью отрезать отступление противнику и в одно время ударить в тыл противника. Боевые задачи были выполнены, но противника не оказалось, был лишь конный разъезд из 8 человек, который намеревался собрать собрание; разъезжая по селу, говорили, что у них огромная сила и они разбили в Дмитриевской волости коммунистов, откуда их отряд направился в Чеданово. Означенный разъезд, узнав, что на Троицкий завод пришел отряд, спешно уехал по направлению в Чеданово.

    Получив такие сведения, я, разделив отряд свой надвое, пехоту и часть кавалерии во главе с товарищами Казачком и Смолиным отправил по дороге через Дмитриевскую волость на Чеданово, с остальной кавалерией отправился вслед за ушедшими тоже на Чеданово. Прибыв в Чеданово, я узнал, что конный разъезд только что ушел по направлению на Муруй, куда утром проезжало много всадников. Обождав остальную часть нашего отряда, от которых я узнал, что в Дмитриевской волости белые изрубили двух человек и одного взяли с собой, я со всем отрядом спешно отправился за ушедшим противником. Прибыл в Муруй, где мною выяснено, что утром проходил кавалерийский отряд в 34 человека, который отправился по направлению в Бабугай, и туда же только что выехало еще 8 человек, куда мы немедленно и направились. Не доезжая до означенной деревни, получили сведения, что отряд повернул направо. Я направился следом. В моем распоряжении находилось 40 человек кавалерии и 7 человек пеших. С означенными силами я двинулся следом за ушедшими в лес. Проехав версты две лесом, был замечен балаган и скирд хлеба, возле которого горел огонь, стояли кони и толпились люди. Немедленно вся конница была пущена в атаку с криком ?Вперед, ура!?, и устремилась на то место, где находились эти люди, где выяснилось, [что это] была конная застава противника из 8 человек. Противник в панике повскакивал на лошадей; [бандиты] дали несколько выстрелов и быстро направились в лес по направлению к своим главным силам, но, будучи настигнуты нашей кавалерией, были изрублены и перебиты за исключением двух, бросившихся через находившееся в этом месте болото. Один из них был взят в плен, который оказался бывший пристав Дуботолкин.

    Из слов его выяснено, что здесь стояла конная застава из 8 человек, а остальные силы — 60 человек — находятся за болотом. Означенный Дуботолкин был допрошен и отправлен с конным милиционером в село Бабугай для передачи председателю ревкома, но по дороге бросился бежать и был зарублен. А лишь из всей заставы спасся один, за которым гнался конный милиционер до самого главного неприятельского табора, [но] благодаря тому, что по нему открыли стрельбу, вернулся обратно.

    Отряд мой был обнаружен противником. В тылу у нас никакого подкрепления не было. Ввиду этого оставалось два выхода: отступить под напором неприятельской кавалерии на замученных лошадях, потеряв убитых, или сделать наступление на противника (если не победить, то затянуть бой до вечера и под прикрытием темноты отступить). До вечера было не больше часа. Так было и сделано, после чего было сделано распоряжение коннице спешиться. Отряд был разбит на два взвода по 18 человек, остальные [остались] с лошадьми. Поручил первую команду милиционеру (бывшему пехотному подпрапорщику) товарищу Грундину и второй — товарищу Смолину. Во главе этих сил я повел решительное наступление. Противник, повидимому, приготовился и решил принять бой; увидев нашу цепь, [он] открыл сильный огонь. Перестрелка была дотемна. Патронов у нас было мало, и мы слабо отвечали, приходилось беречь, так как каждый патрон был на учете. Принимая бой, у некоторых из нас было по 15—20 патронов. Противник был в нескольких саженях, за болотом. Был слышен разговор, подавалась команда. Учитывая положение, я хотел произвести на противника моральное воздействие и во весь голос стал подавать команду: ?Третья рота, заходи влево и рассыпайся в цепь! Четвертая рота, заходи вправо и делай перебежку за болото?. Не знаю, произвело ли это воздействие, но только у противника послышался сильный шум и вскоре затихла стрельба. Впоследствии выяснилось, что противник отступил. Ввиду этого я, полагая, что противник делает какой-нибудь маневр, распорядился сделать посадку. Пеших посадили сзади конных и благополучно отошли. Во время перестрелки убит насмерть КОННЫЙ милиционер Василий Ардашев, который геройски действовал во время боя.

    Отступив 16 сего месяца через Алятскую волость и сделав ночью переход в 40 верст, соединился в деревне Чедановой с прибывшим отрядом из губчека под командованием товарища Ишаева, в распоряжении которого находилось 50 человек пехоты, и совместно с ним двинулись к месту нашего боя. Прибыв туда и подобрав тело нашего товарища Ардашева, перешли болото к месту главного табора противника, где было видно, что последние в панике бежали, оставив двух лошадей и старые полушубки, И разные мелочи. При осмотре места попадались кровавые повязки; можно полагать, что были раненые. Переночевав в деревне Бабугай, отправились в тайгу. Проходив два дня и не обнаружив нигде противника, я отделился с отрядом милиционеров и конных бурят в количестве 40 человек, с которыми отправился через деревни Чеданово и Бабугай. По дороге в деревню Чеданово был задержан белогвардеец Алексей Распутин. Сдал последнего военному следователю в Бабугае.

    Ночью было получено донесение от начальника 4-го района Вяткина, который сообщил, что Голуметь занята белыми и что сам товарищ Вяткин бежал с несколькими милиционерами в село Алят. Мною было дано распоряжение спешно выезжать.

    Через несколько времени весь конный отряд двинулся по направлению к Голумети.

    Одновременно был послан нарочный за 10 верст в Дмитриевскую волость, где стоял отряд во главе с тов. Смолиным и др., которого просил дать подкрепление. Не дойдя 6 верст до села Голумети и выставив конную заставу по тракту и разъезды, стал ожидать подкрепление. Со слов крестьян было видно, что противника 150 человек. К ним примкнули мобилизованные унтер-офицеры и разного рода дезертиры.

    Прождав ДО вечера, послал еще 2 нарочных за подкреплением, которые также не вернулись. Потеряв всякую связь и надежду на подкрепление и опасаясь, чтобы не быть отрезанным, я снялся со своего лагеря и со всем отрядом отступил 12 верст до Алята. Встретил шедшее подкрепление и обсудил положение, так как были получены сведения, что из Голумети выехала неприятельская конница в количестве 200 человек и заняла Аларь, а поэтому можно полагать было, что двинутся и на Алят.

    Принимая во внимание, что связи у нас не было и мы не знали, что делается в тылу, а потому, обсудив положение с тов. Бадьиным, Смолиным и Шейхманом, решили отойти на Троицкий завод, откуда могли бы восстановить связь с Черемхово и разработать общий план наступления. Отойдя в [Троицкий] завод, тов. Шейхманом была установлена связь с Черемхово, и 23 [октября] совместно с тов. Смолиным, Бадьиным и всеми имеющимися силами в количестве 200 человек двинулись вперед. Имея в своем распоряжении 50 конных, в числе которых было 20 человек партийных бурят, я отправил часть [из них] для связи в Аларь, [а сам] с остальной конницей отправился впереди отряда, производя разведку по пути нашего следования. Прибыв в Аларь, узнал, что связь через посланных мною в Аларь была установлена, откуда тов. Москвитин передавал, что в его распоряжении находится 130 человек конницы и часть пехоты и что он завтра, т.е. 24 [октября] утром, поведет наступление, и что наша задача — занять деревню Грязнутская и зайти в тыл противнику; наша задача была выполнена.

    Утром 24 [октября] выступили в Грязнутскую. Отряд разделился на три группы; кавалерия Смолина должна [была] зайти справа на Красный брод, пехоте [надо было] зайти с задов из лесу и с пулеметом вести наступление, а кавалерия, находившаяся в моем распоряжении, должна была отрезать путь противнику на Голуметь.

    Обойдя несколько верст лесом и выехав на поле, где шел Голуметский тракт, было замечено нами скакавших несколько человек всадников по направлению в Голуметь и следом две подводы. По убегавшим конным была открыта стрельба, и несколько всадников было отправлено для преследования. Но ввиду того, что наши лошади были измучены, догнать не удалось, а лишь один из конных выстрелом на полном ходу убил ехавшего на подводе, который оказался крестьянином, наряженным в подводу для белых. Собрав всю кавалерию, я спешно двинулся по тракту в Грязнутскую, где полагал, что есть часть белых; деревня была занята без выстрела.

    Проскакав в конец [Грязнутской] и встретив нашу пехоту на окраине, повернули обратно. Медлить было нельзя, [так как] ускакавшие верховые донесли о нашем присутствии и противник мог появиться каждую минуту. Вся конница, находившаяся в моем распоряжении, не медля ни минуты, выехала по направлению в Голуметь, дабы занять удобную позицию и не быть застигнутыми врасплох. С занятых нами высот было видно, как по полям из Голумети выезжали небольшие группы всадников противника и рассыпались в цепи. Три всадника один за другим были отправлены мною к тов. Бадьину, чтобы последний не медлил и посылал пехоту на подкрепление. Наконец пехота вышла, цепь была рассыпана и с нашей стороны повелось наступление. Ввиду малочисленности пехоты пришлось спешить всю вверенную мне кавалерию и вести наступление совместно с пехотой. Заняв левый фланг, бой длился до вечера, противник не подпускал на близкое расстояние и при нашем наступлении спешно отступал. Было видно, как часть кавалерии поскакала по Верхне-Иретскому тракту, но догнать ее не представлялось возможным, ввиду дальности расстояния, на измученных лошадях. Подойдя к огородам деревни, мною было дано распоряжение: ?По коням!? — и весь конный отряд с криком ?Ура!? ворвался в Голуметь. Проскакав [в] конец Голумети верст 5, встретили въезжавший отряд товарища Смолина и следом двигающуюся пехоту. Бой был закончен, но в это время в противоположном конце, от Нижней Ирети послышалась пулеметная стрельба. Полагая, что это наступает оправившийся противник, мною было дано распоряжение скакать всей кавалерии за мною в то место, где слышалась стрельба.

    На горе было видно много всадников, а под горой стояла цепь и стреляла из пулеметов. Догадавшись, что это наши, я снял с себя нижнюю красную рубашку, повесил на жердь и стал махать. По-видимому, нас заметили, так как кавалерия спустилась с горы и въехала в Голуметь. Оказалось, что это был эскадрон тов. Москвитина, стоявший весь день в 12 верстах и подошедший только вечером, вместо 5 часов утра.

    Сего же числа вечером мною было поручено со всей вверенной мне кавалерией и частью эскадрона тов. Москвитина преследовать и вылавливать разбежавшегося противника. Утром 25 октября со всем отрядом я выехал из Голумети, осмотрев все мельницы, стоящие на реке Ирети, причем на одной из них — Самсоновой — были задержаны 6 человек, оказавшиеся жителями с. Голумети, которые были допрошены и отправлены в штаб. Была также осмотрена деревня Верхняя Иреть, где по заявлениям — как агитаторов против советской власти и против разверстки — было арестовано 6 человек и отправлено на распоряжение штаба в село Голуметь. Был также осмотрен улус Елоты, где задержан активный участник восстания — бурят и еще три бурята, которые отправлены в штаб.

    Обследовав вверенный мне район и убедившись, что в этом направлении не проходило никаких вооруженных [людей], я отправился 26 октября в Вознесенский завод, где также, по сведениям крестьян, все благополучно. Была лишь слышна стрельба в Голумети, но через (Вознесенский] завод и его окрестности никто не проходил. Убедившись в этом, я со всем отрядом двинулся через Нижнюю Иреть до села Голумети, куда и прибыл в 18 часов ночи.

    Утром 27 [октября], принимая во внимание, что [за] 12 суток беспрерывной езды люди совершенно измучены и лошади также, с согласия штаба я решил отправиться в место резиденции, в село Кутулик, куда и прибыл 28 числа сего месяца. № 11/17.

    Начальник Черемховской РКуездной милиции В. Кастюрин

    ГАНО. Ф.р. 1. Оп. 2. Д. 20. Лл. 7, 8. Машинописная копия.


Документ №798

    Бланк № 2 балаганского уездного политбюро для регистрации возникающих восстаний

    Предлагаемый бланк тщательно заполняется на каждый без исключения случай восстания или выступления, враждебного советвласти, и немедленно препровождается в регистрационно-статистичвскую часть ВЧК.

    Б.м. 1 ноября 1920 г.

    1 ) Район восстания (назвать уезды, волости и селения): Черемховский уезд, села: Троицкий завод, Дмитриевское, Грязнуха, Голуметь, Балей, Нарен, В[ерхне]-Острожное.

    2) Преимущественное занятие населения: хлебопашество.

    3) Степень зажиточности населения: преимущественно середняки.

    4) Первый день восстания: 18 октября 1920 г .

    5) Последний день восстания: 25 октября 1920 г.

    6) Число участников восстания (приблизительно): до 600 человек.

    7) К какому слою (классу) населения принадлежит большинство участников восстания; крестьянское кулачество и торговцы-спекулянты.

    8) Руководители восстания: имя, отчество, возраст, быв. социальное положение, настоящее место службы, должность и партийность каждого: 1 ) Васильев Иван Ив., быв. н[ачальни]к милиции, 2) поручик Скрабников из Скребиковой, 3) Иванов из Голумети, быв. офицер, сын местного кулака, 4) казачий офицер Ермаков и др., как Носов — быв. секретарь ревкома, сын кулака и бр[атья]Раджабьевы — кулаки-торговцы, Можаев — то же. 9) Причины восстания: бандиты, имея преступление за спиной, провоцировали население о перемене всюду властей и, пользуясь недовольствием разверстками продовольствия и призывами, вооружили население, гл[авным] образом в Голумети. 10) Какие меры предупреждения восстания принимались и какими органами: не знаю и не думаю, чтобы принимались, по-моему, власть в уезде была слаба и малоопытна, организаций крепких на местах не дала. 11 ) Делались ли участниками восстания попытки (какие) мирным путем разрешить конфликт и результат этих попыток: нет. 12 ) Какие требования предъявлены участникам восстания: в некоторых местах, [например,] в Канаже — выполнить разверстку, выдать оружие, мобилизованных [и] главарей движения. 13) Какое количество восставших было вооружено и чем: в Голумети было вооружено до 160 чел. винтовками, берданами и револьверами, и охотничьими ружьями.

    14) Главные моменты и обстоятельства, сопровождавшие течение восстания (погромы, самосуды, разные эксцессы и т.п.): издевательство и расправы над коммунистами, в районе 1 0 замученным выпу щены кишки, вырезывались у женщин груди и вогнан кол1. 15) Какие органы участвовали в ликвидации восстания: представители Иркутска с Ир[кутским] губвоенкоматом, пославшим отряды.

    16) Размер вооруженной силы, ликвидировавшей восстание; в районе Троицко-Дмитриевской и Голумети — пехоты 350 штыков, сабель — 120, 3 пулемета. 17) Количество жертв с обеих сторон: в отряде убит один, ранен кавалерист, ему отняли руку. У белых убито десятка два и ранены несколько [человек]. 18) Число арестованных участников восстания: до 200. 19) Кто из вышеназванных руководителей восстания арестован: вышеназванные скрылись, бежали в тайгу. Примечание: Дата заполнения:

    1 ноября 1920 г.

    Зав. политбюро [подпись отсутствует]

    Заполнил командир отряда № 6 (подпись)

    ЦХДИО. Ф. l.Оп. 1.Д. 219. Л. 29. Машинописная копия.


Документ №799

    Доклад инструктора-организатора отдела управления сибревкома А.Н. Тетерина о событиях в Черемховском уезда

    с. Кутулик

    3 ноября 1920 г.

    Ввиду создавшегося положения в уезде [из-за] выступления белогвардейских банд в районе Голуметской, Алятской, Идинской волостей, Троицкого завода, Аларского хошуна и Дмитриевской волости Балаганского уезда и прилегающих к ним волостей Гымыльской, Бажеевской, Георгиевской, Олонской и др. выборы в советы носят характер нежелания выбирать под широкой пропагандой кулачества против советской власти, что отразилось на большинстве беднейшего населения: запугивание и боязнь принимать горячее участие в выборах. Но, несмотря на это, в некоторых волостях созданы волисполкомы коммунистические, как-то: [в] Холмогойской, Волынской, Бельской, Гымыльской и в некоторых других. Прошло [в] волисполкомы по одному коммунисту или сочувствующему.

    По 1 ноября представлены по 9 волостям материалы по проведению предвыборной кампании [и кампании по] выборам сел. [и] волисполкомов.

    В Голуметской волости выборы закончились до занятия ее белыми бандами.

    Когда Голуметь была занята бандами, вновь избранные сельский совет и члены волисполкома перешли на сторону белых банд, некоторые способствовали им.

    Ввиду чего некоторые члены сельсоветов, волисполкома арестованы за их деятельность; которые и остались, не так благонадежные, [не]которые [из них] подлежат аресту. На основании такого положения в Голуметскую волость послан инструктор, [чтобы] после освобождения от банд вновь организовать волревком и сельревкомы в обществах, в которых сбежали председатели сельисполкомов, впредь до особого распоряжения, так как в этом районе еще не окончены военные операции по вылавливанию белых банд, которые углубились в тайгу.

    Прилегающие к тайге деревни и хутора ограблены белыми бандами, [которые] угнали скот, забрали хлеб, отобрали и теплую одежду. В самой Голумети растерзано белыми бандами семь челов[ек] коммунистов и сочувствующих. Зверскому избиению подверглась районный инструктор РКП тов. Ясинская, которую раздетой водили п о улице, насиловали, вырезали груди и т.д. Некоторым членам волревкома и РКП удалось бежать, их имущество подверглось ограблению: скот, домашний инвентарь и одежда.

    В Идинской волости не представляется возможным провести предвыборную кампанию И выборы. 1 8 октября было кулаческое восстание. Целью организации восстания была опытная рука эсеровщины и остатки колчаковского офицерства.

    17 октября вечером вблизи села Каменки было обнаружено тайное собрание крестьян. 18-го был самостийный волостной съезд, на который собралось более 2 000 челов[ек]. Село было оцеплено крестьянской конницей кругом. Видя разъяренную толпу, милиция и волревком и другие сели на катер, переехали на другую сторону Ангары в с. Беданово. Столкнувшись и на другой стороне с дозорами [крестьян, они] стали отступать до Черемхово. В толпе слышались выкрики: ?Дайте нам предволревкома Шишкина, мы с ним расправимся, а затем [будем] выбирать народную власть, довольно нам слушать комиссарские декреты!?

    Собравшаяся толпа, видя отсутствие членов волревкома, якобы очутилась без власти, избрала свой новый волревком из известных местных кулаков, который ибыл утвержден уревкомом, или заключили мир с крестьянами Идинской волости, ввиду неимения вооруженных сил для подавления [восстания]. Но затем к новому волревкому предъявили требования выслать всех мобилизованных и сдать оружие, находящееся у населения, какового приказа [он] не выполнил, и предволревкома был арестован, не предъявляя [к нему] более основательных требований [о] выполнении разверстки.

    28 октября получено отношение от волревкома, что он без ведома уезд[ной] изб[ирательной] комиссии произвел выборы сельских советов и на 31 октября назначен волостной съезд советов. Уезд[ная] избирательная] комиссия и уревком приказали Идинскому волревкому волостного съезда не созывать и все выборы признали незаконными и недопустимыми. Впредь до особого распоряжения должен остаться волревком, покудова не будет произведена чистка — оздоровление всей волости от ненужного элемента. В противном случае создадутся кулаческие советы для развития контрреволюционного съезда.

    Такая волна восстаний охватила и другие волости уезда, как, [например,] Кутуликскую. В 12 верстах от Кутулика [в] дер. Табарсук 24 октября было тайное ночное собрание крестьян этого общества, на котором обсуждался вопрос [о] невыполнении разверстки, нарядов подводной повинности и другие. Были вопросы об уничтожении всех стоящих у власти коммунистов. Первыми были ими арестованы местные коммунисты, [которые] на другой день были освобождены. Один из арестованных пропал без вести. Но среди них получился раскол: [они] пришли к тому, что выбрали делегацию в волревком, чтобы завтра же был созван волостной съезд, якобы для правильного распределения разверстки.

    Не имея вооруженных сил в Кутулике, таковой съезд [нами] был разрешен. На означенном съезде были представители от тайной организации. Первый день съезда был очень бурный. Кричали безалаберно. Тут можно было слышать: ?Долой коммунистов!? — и останавливались на самых мелочных вопросах. Каждый вопрос в отдельности разбирался по косточке и [предъявлялось] обвинение партии в целом: ?Коммунисты говорят, [что] советская власть — власть народная. Нас, бес партийных, не допускают к власти и с нас все берут, нам ничего не дают, как-то: желез[ной] посуды, мануфактуры, кожи, когда мы босы и т.д.?.

    Второй день съезд был более спокойный. Пришли к тому заключению, чтобы выбрать делегацию от съезда с наказом ходатайствовать перед губревкомом о снятии части разверстки и удовлетворении местных нужд, и об удовлетворении снятия четырехфунтового обложения за размол1. На тайных собраниях присутствовали представители из Балаганска: какой-то фельдфебель и еще один (личность второго не выяснена). Также организован был отряд в 70 челов[ек] из местных унтер-офицеров, подлежащих мобилизации, и казаков Головинской волости, которые и руководят организацией банд.

    С 18 октября жившие в Кутулике [и] не имевшие вооруженного отряда все члены и кандидаты РКП были мобилизованы. Днем занимались в учреждении, ночь — на казарменном положении: несли караульную службу, охрану Кутулика, высылали дозоры в окрестности, выставляли заставы и [делали] обход по Кутулику, ожидая набега банд и восстания местного населения.

    В некоторых волостях оказались избранными в сельские советы и волисполкомы, а также представителями на волостные и уездные съезды унтер-офицеры, подлежащие мобилизации. Начинаются ходатайства, должны ли являться подлежащие мобилизации, которые избранные представителями на волостные и уездные съезды.

    Каковое разъяснение было сделано всем волисполкомам. Большая часть унтерофицеров перешла на сторону белых банд, которые ведут разложение среди крестьянства.

    Все недовольство советвластью, повлекшее повстанческое движение, — разверстки, которые страшно беспокоят крестьянство: хлебная, мясная, фуражная, овощная, масляная, яичная, которую не могут усвоить на местах. Беднейшее крестьянство якобы поставлено на норму пайка, т.к. разрешается размалывать тринадцать пудов в год на едока, а также [практикуется] взятие за размол четырехфунтов[ого] сбора. <...>

    К этим всем пунктам присоединяется мобилизация командного состава унтерофицеров и мобилизация очередных годов [18]99—1[9]00, которые не желают быть мобилизованными в ряды Красной Армии. Таким положением воспользовались остатки колчаковской реакции, скрывавшиеся в тайге, рассыпавшиеся по деревням и селам, ведя свою гнусную агитацию. [Сказалось] еще и то, что Иркутская губер[ния] была в более привилегированном положении во время Колчака, не перенесла известного натиска и издевательства. Реакция питала надежду на поддержку со стороны крестьян Иркутской губ.

    К 1 ноября повстанческое движение в районе Черемховского уезда было ликвидировано и частью перенеслось в Балаганский уезд: от Иркутской волости вдоль по Ангаре [в] Евсеево, Верхне[-Середкино] и Нижне-Середкино, Усть-Осу. Чем кончатся все операции, мне будет неизвестно. Находящиеся в Черемховском районе отряды по ликвидации восстания углубились в район Балаганского уезда. После ликвидации повстанческого движения частью стали выполняться разверстки, что, с одной стороны, подействовало на крестьянство: поступает во всем районе хлеб, фураж и др. продукты. Также увеличился приток [в] увоенкомат подлежащих мобилизации унтер-офицер[ов] с [18]99—1[9]00 гг. [рождения. Они] бросают свои повстанческие отряды, добровольно являются в мобилизационный отдел.

    [Для того, чтобы разобраться] со всем пережитым повстанческим движением в уезде, после его ликвидации, необходимо было бросить лучшие партийные силы в уезд для разъяснения крестьянству и агитации ради него: кто руководил восстанием, во что оно вылилось. Упартком в этом отношении ничего не предпринимал, не собирался мобилизовать хотя бы средние силы для посылки в уезд, т.к. довольно опытных товарищей] в уезде совершенно не имеется, на что был запрошен губком [РКП(б)], который тоже ответил отказом и по настоящее время работников не выслал. Председатель упарткома тов. Зверев не подготовлен и неопытен, не может руководить работой в уездном масштабе, во всех отношениях чувствуется слабость.

    Также чувствуется слабость и недисциплинированность во всей партийной организации. Общие собрания посещаются вяло, не все члены являются на очередные собрания; несколько собраний не состоялось. Приходило на собрания до 10—15 человек, когда членов и кандидатов в Кутулике до 70 человек. Собрания состоятся с половинным количеством членов и одной трети, каковые явления недо пустимы.

    Никакие меры со стороны упарткома не принимаются, нет строгой партийной дисциплины, которая сказывается на всей работе уезда. Никакой партийной работы не ведется, все выборы сводятся к нулю. Женотдел также не проявляет своей работы, работы среди крестьянок незаметно, да она и не была проявлена, т.к. нет руководителей ее. Заведующая женотделом тов. Белобородова слаба и не подготов лена. КСМ также бездействует. Имеются инструкторы, которые ездят по уезду произвольно, безо всякого контроля упарткома. Во всей работе упарткома требуется известный толкач, который бы мог направить работу в уездном масштабе, и имелся бы авторитет упарткома, каковой в настоящее время отсутствует.

    Чувствуется полная оторванность от Черемховского угольного района, который чувствует себя автономно, не подчиняясь упарткому, желает подчиняться непосредственно губернии. На что прошу обратить внимание губкома, дать одного опытного товарища для руководства работой уезда, а также и Сиббюро ЦК, дабы поставить на должную высоту перечисленную работу.

    При сем прилагаю копии докладов н[ачальни]ка уездной милиции Кастюрина, члена уревкома Лебедева и уполномоченного райпродкома Плотникова.

    Инструктор-организатор А. Тетерин

    ГАНО.Ф.р. 1.Оп.2.Д. 20. Лл. 14-17. Автограф.


Документ №800

    Доклад начальника милиции Балаганского уезда в управление милиции Иркутской губернии

    с. Тыреть

    10 ноября 1920 г.

    19 октября 1920 года мною через председателя упарткома были получены сведения, что на Дмитриевскую волость сделано нападение банды белых, во время которого двое агитаторов по выборам в советы убиты и один взят заложником.

    Тотчас же и не медля ни минуты, я сорганизовал отряд милиционеров-коммунистов в числе девяти человек, с которыми отправился на место происшествия. В дороге я встретил нарочного милиционера с донесением о происшедшем нападении в Дмитриевской волости, в котором между прочим указывается, что в ночь с 15 на 16 октября на село Дмитриевское напала банда белых [численностью] около 100 человек. Банда эта напала первым долгом на волревком, который окончательно разграбила, увезла печати, переписку и др. предметы. Далее в донесении, полученном в этот же раз, доносилось, что в ночь на 14 октября с.г. совершено нападение на участок Хохловский Тагнинской волости бандой численностью до 50 человек. Во время этого нападения разграблены кладовые Черемховских копей, раздеты красноармейцы, находившиеся на работах, угнаны лошади и рогатый скот.

    По прибытии со своим отрядом в спешном порядке в Тыреть, я взял свободных милиционеров и влил их в отряд, для пополнения которого обратился к местной комячейке о мобилизации партийных товарищей для борьбы с бандами. Ввиду того, что оружие отсутствовало как у меня в уезде, так и здесь, в участке, которым можно было бы вооружить достаточное количество людей, пришлось ограничиться лишь отрядом в десять человек, с которыми я в этот же день отправился в неспокойный район Тагнинской, Хор-Тагнинской и Дмитриевской волостей. Прибыл в Тагну, где я также был намерен взять в свой отряд милиционеров и партийных, уже вооруженных. Но ранее прибывший отряд красноармейцев из Зимы, сам по себе слишком незначительный (десять человек), влил в себя тагнинскую милицию. Отряд красноармейцев из Зимы я встретил в Тагне. Переговорив с командиром отряда тов. Кишко о совместных действиях, я не стал настаивать на том, чтобы тагнинская милиция перешла в мой отряд. Ввиду чего тов. Кишко со своим отрядом отправился в Хор-Тагну, куда после, т.е. немного отдохнувши, должен прибыть и мой отряд. Со своим отрядом я в ночь прибыл в Хор-Тагну. Переночевав здесь и убедившись в том, что здесь мне делать нечего, т.к. все имевшиеся в моем распоряжении сведения говорили об отсутствии вблизи шайки белых, я вместе со своим отрядом отправился в Дмитриевскую волость, в которой произошло нападение белых и в которой уже действует отряд красноармейцев по ликвидации.

    Пробираясь по тайге в том самом районе, где главным образом базировалась банда белых, я не без риска для своего отряда следовал туда для того, чтобы соединиться с действующим отрядом. По прибытии в Дмитриевскую волость вечером 22 октября я здесь, к сожалению, не мог застать отряда, который немного раньше выбыл по направлению к Голумети, где, по сведениям, произошло восстание крестьян под влиянием прибывшей банды белых. В селе Дмитриевском мне пришлось провести ночь, а наутро, по собранным сведениям, я установил, что отряд красноармейцев, наступавший на Голуметь, благодаря своей малочисленности отступил и быстро проехал на Троицкий завод Черемховского уезда. После чего 23 октября я с отрядом направился туда, где встретил расположенный отряд красноармейцев.

    Обратившись в штаб, мною было заявлено командованию о своем желании совместно действовать, которое встретило мое заявление с удовольствием, и с этого момента я начинаю действовать вместе.

    23 октября сводный отряд выступает по направлению к Голумети, заняв в этот день Аляты, в которых остановились ночевать. Ночью высланные патрули были кем-то обстреляны, ввиду чего была вызвана тревога, и ночь прошла в ожидании столкновения с бандитами. Но ночь прошла без столкновения, и утром 24 октября мы ведем наступление на Голуметь. Я принимаю на себя командование сводным батальоном (здесь милиция моя, черемховская, партийные товарищи и партизаны). По мере развития наступления мы начинаем сталкиваться с бандитами. По приближении к деревне Грязнуха здесь был замечен небольшой обоз восставших, быстро бежавших в Голуметь. Обстреляв его, мы отбили две подводы с продуктами и одного мятежника убили. С приближением к Голумети 24 октября с.г. мы встретились с мятежными бандами крестьян и белых. Завязывается двухчасовая ожесточенная борьба. Не выдержав нашего натиска, мятежники из Голумети отступили в числе до 300 человек. По занятии вечером Голумети было приступлено к вылавливанию не успевших убежать мятежников, и по обнаружении некоторые на месте же расстреливались, а некоторые доставлялись в каталажку. Во время боя с мятежниками и самочинного расстрела было убито мятежников до 50 человек.

    Наутро 25 октября я руковожу организованной облавой и обысками в качестве ответственного инструктора, а 26 октября — ввиду полученных мною сведений о кулацких восстаниях в Осинской, Тихоновской и Евсеевской волостях и других районах — я с разрешения уполномоченного Ир[кутской] губчека тов. Шейхмана отправился в Балаганск, в который я приехал 28 октября (здесь по предписанию о[собого] о[тдела] ВЧК-5 я был арестован).

    Во время ликвидации мятежного выступления кулаков и белых в описанном районе со стороны милиции как раненых, так и убитых не было. Со стороны же бандитов во время преследования было убито семь человек, находившихся в заставе, в числе которых был организатор шайки Дуботолков (бывший пристав). Произведенным осмотром было установлено, что убитыми товарищами были Брагин, Савинков и Трифонов.

    Кулацкое восстание одновременно началось в Осинской, Тихоновской и Евсеевской волостях, начавшееся, как мною уже в одном из своих докладов отмечалось, из-за продовольственных разверсток и мобилизации, которое затем перебросилось и на другие районы, как, например, началось восстание в Ново-Удинской и Молькинской волостях и волнение коноваловцев. Несомненно, все это делалось не без влияния ранее уже организовавшихся в тайге банд. Восстанием в Осинском районе руководил б[ывший] поручик Чернов с бандой бурят до 150 человек.

    Подавлением восстания в этом районе руководила утройка (предуревкома, увоенком и завполитбюро). Действующими частями первое время были отряд коммунистов, местная каррота и вверенная мне милиция, начавшая действовать ранее всего, еще в тот момент, когда только что начало расти недовольство крестьян, ввиду чего вся развертывавшаяся волна событий захватила многих милиционеров в тот момент, когда началось открытое выступление попов. В качестве пленников милиционеры Сипатов, Оловянов и др. подвергались жестокому избиению, а милиция 3-го уч[астка] во главе с начальником Гурастовым почти целиком попала в плен к Чернову. Не будучи уверенными в себе, бандиты по отношению к Гурастову и его милиционерам террора не применили и в связи с бегством отпустили живыми.

    В Евсеева восстанием руководил б[ывший] унтер-офицер Донской1, объявивший себя главнокомандующим, превративший восставших в организованную боевую единицу. [Он] разбивает [повстанцев] на отряды ударные — более способные, резервные и т.д., организовывает обоз и хозяйственную часть. И оригинально то, что Евсеево именуется губернским городом (а некоторые деревни — уездами) и объявляется свободная торговля. Вооружение [восставших] было слабо, но тем не менее мятежники обладали, помимо дробовых ружей и бердан, ружьями трехлинейного образца, а некоторые волости содействовали друг другу; например, Каменка по просьбе Евсеево доставила 26 винтовок. Кроме того, мятежники прибегали к ухищрениям: ими устраивались трещотки, которыми они старались запугивать красноармейцев, что якобы работают пулеметом. А в пушку, хранившуюся в церкви и служившую для церкви во время пасхального торжества для салюта, они набивали пороху и стреляли, делая вид, что располагают большим орудием.

    Восстание в настоящее время с помощью подошедшего из Иркутска отряда красноармейцев и красноармейцев, подошедших с низовьев Ангары, ликвидировано во всех районах. № 3232.

    Начальник Балаганской уездной милиции Яблочкин

    ГАИО. Ф.р. 42. Оп. 1. Д. 480. Л. 61. Машинописная копия.


Документ №801

    Телеграмма председателя иркутского губревкома А.Д. Шнейдера председателю балаганской выездной сессии иркутского губревтрибунала С.Н. Жуковскому

    [г. Иркутск]

    [Начало января 1921 г.]

    5 января сего года Ир[кутский] губревком единогласно постановил: утвердить постановление выездной сессии Ир[кутского] губревтрибунала о непропуске кассационных жалоб Александра Развозжаева, Ивана Наумова, Шишкина, Ивана Клементьева, приговоренных [к] расстрелу по делу вооруженного выступления против советской власти 20—30 октября минувшего года, и немедленном приведении приговора в исполнение. HP 25.

    Предгубревкома Шнейдвр

    ГАИО. Ф.р. 873. Оп. 1. Д. 52. Л. 123. Машинописная копия.


Документ №802

    Статья председателя иркутского губревтрибунала М.В. Кожевникова "в ревтрибунале"

    Пролетарская революция с беспощадной неуклонностью осуществляет свою великую цель — уничтожение эксплуатации одного класса другим.

    Одна часть бывших эксплуататоров принудительным путем уже поставлена в ряды трудового фронта, другая, не успевшая скрыться вместе с русским золотом за границу, продолжает скрываться в тайге и делать свое гнусное предательское дело, все еще мечтая пожить за чужой счет. В то время, когда перед рабоче-крестьянской советской республикой стояли на очереди задачи отражения на западе и на юге контрреволюционных сил ставленников мирового капитала, здесь, в Иркутской губернии, скрывающееся по заимкам и в тайге бывшее офицерство, колчаковские каратели, совместно с бывшими богатыми купцами и отдельными членами партии соц[иалистов]-рев[олюционеров], начали вести подготовку вооруженного выступления против советской власти. Сами по себе представляя ничтожное количество и не желая жертвовать своей жизнью, они пытались втянуть в выступление крестьянство, пользуясь, конечно, самыми больными для крестьянства вопросами: необходимостью выполнения продовольственных разверсток и вступления некоторой части крестьян (бывших унтер-офицеров и молодых) в ряды Красной Армии. Часть крестьянства, преимущественно кулацкая, еще не уяснившая себе происходящих великих событий, вместо помощи рабочим и трудовым крестьянам, стала оказывать поддержку бандитам.

    Во второй половине октября 1920 года в некоторых местностях Иркутской губернии, например, в Голуметской, Дмитриевской, Кутуликской волостях Черемховского и Балаганского уездов, появляются из тайги вооруженные банды, состоящие из бывших полицейских и милицейских чинов романовского и колчаковского времени, офицеров, молодых призывного возраста, бывших унтер-офицеров, колчаковских карателей к др. лиц, и совместно с примыкающим к ним на местах кулачеством и отдельными членами партии с[оциалистов]-р[еволюционеров] начинают арестовывать коммунистов и сторонников советской власти и расправляться с ними с невероятной жестокостью: пристреленных добивают поленом по голове, половые органы выкручивают, груди вырезывают, трупы бросают на навоз, где собаки объедают у них мягкие части тела, наносят массу колотых и огнестрельных ран и т.д. В течение 10—32 дней убиты были с приченением страшных мучений целый ряд товарищей, как, например, тов. Ясинская, учительница, видная работница по организации изб-читален и комячеек, председательница райкома РКП, т. Трифонов, бывший председатель комиссии по выборам в совет, т.т. Братин, Савенков, Джемалинский, Коровин, Гадецкий, Жулин, Соколовы, Герасимов и др. За то, что эти товарищи самоотверженно боролись за уничтожение рабства и эксплуатации, стремились к устройству разумной общетрудовой счастливой жизни, они были зверски замучены и убиты1.

    Убийцы, захватив в свои руки власть на несколько дней, стали именовать себя революционной — крестьянской — властью. Здесь опять чувствуется рука правосоциалистических группировок, здесь опять выползают именующие себя друзьями народа. Во главе выступления в с. Голуметь становится член партии социалистов] - революционеров] Васильев совместно с бывшим хорунжим Ермаковым, местный с[оциалист]-р[еволюционер] Филиппов.

    В декабре перед судом Иркутского губер[нского] ревтрибунала по этому делу предстал 261 человек. По приговору они были разделены на три группы: в первую вошли руководители выступления, участники убийств и издевательств, во вторую — выступавшие, но по малосознательности, и в третью — случайные. Приговор трубунала к лицам, принадлежащим к первой группе, был суров: 66 человек было приговорено к высшей мере наказания — расстрелу, но в силу того, что из них 34 человека принадлежали к трудовому крестьянству и частью сознались в совершенном преступлении, расстрел был заменен 5[-ю] годами содержания под стражей; ко второй группе были применены различные небольшие сроки содержания под стражей или принудительные работы без содержания под стражей, или, наконец, в силу амнистии ВЦИК, как и часть третьей группы, вовсе освобождены от наказания.

    После судебного разбора этих дел крестьяне поняли, что ими хотели воспользоваться для своих целей их враги — белогвардейцы, мечтающие о возвращении колчаковских порядков. Теперь сами крестьяне скажут шептунам, подобным Васильеву, Ермакову и Сечиным (бывшие офицеры), именующим себя социалистами и революционерами: ?Руки прочь!?

    Опубликовано: Власть труда. Иркутск. 5 февраля 1921 г.


Документ №803

    Постановление выездной сесии иркутского губревтрибунала

    г. Черемхово

    3 апреля 1921 г.

    Председатель И.О. Красовский, члены П.И. Персиков, А.А. Ширман.

    Слушалось дело ?О Голуметском восстании в октябре месяце 1920 года? в гор. Черемхово с 27 марта по 30 марта 1921 г.

    Приговорили к высшей мере наказания — расстрелу — Иволгу Дмитрия Лазаревича, Тюрина Василия Фадеевича, Фролова Михаила Васильевича, Орлова Василия Васильевича, Ивлева Ивана Алексеевича и Леханова Трофима Павловича.

    Выездная сессия Ир[кутского] губревтрибунала ходатайствует перед Ир[кутским] губисполкомом о непропуске кассационных жалоб вышеупомянутых лиц ввиду ясности дела и как непримиримых врагов советвласти.

    Настоящее ходатайство не было послано вовремя ввиду того, что родственники послали телеграмму во ВЦИК с просьбой о помиловании. На другой день [был] получен ответ ВЦИК [от] 2 апреля о приостановке приговора с предложением выслать копию приговора, протокол заседания и обвинительный акт.

    Требование ВЦИК исполнено 6 марта 1921 года.

    Председатель Красовский

    Член Ширман

    ГАИО. Ф.р. 145. Оп. 4. Д. 4. Л. 39. Машинописный отпуск.


Документ №804

    Телеграмма начальника милиции Балаганского уезда в управление милиции Иркутской губернии

    г. Балаганск

    [До 14 октября 1920 г.]

    [В] Евсеевской волости волнение: устраиваются собрания [с] целью противодействия мобилизации, выполнению разверсток1.

    Подлежит мобилизации комсостава 26 [человек], явился один, родившихся [в] 1899—1900 годах — 11 4 [человек], явилось 4.

    Противодействием руководит кулацкий элемент. Сегодня выслан конный отряд

    милиции. Подробности сообщу дополнительно почтой. № 552.

    Начумилиции Яблочкин

    ГАИО. Ф.р. 42. Оп. 1. Д. 480. Л. 35. Машинописная копия.


Документ №805

    Докладная записка заместителя заведующего отделом управления балаганского уездного ревкома заведующему отделом управления иркутского губревкома

    г. Балаганск

    15 октября 1920 г.

    Крестьяне Евсеевской волости отказываются выполнять продовольственные разверстки и давать призываемых по мобилизации. Так, например, из 27 человек комсостава, подлежащих явке, явился только один, а из 11 4 родившихся в 1899 и 1900 гг. — 4 человека. Требуют от волревкома созыва общего собрания для обсуждения вопросов о разверстках, мобилизации и перевыборов волревкома. Собираются толпами до 1 000 человек. То же, приблизительно, происходит в Тихоновской и Осинской волостях. Некоторые мобилизованные Тихоновской волости, отправлявшиеся в Балаганск для явки, осинцами задерживаются и возвращаются обратно. К этим волостям Балаганского уезда, по имеющимся сведениям, примыкают крестьяне Идинской волости (Каменка) Черемховского уезда. Последние для связи высылают своих делегатов.

    Меры к ликвидации движения приняты совместно с упарткомом, увоенкоматом и начмилиции. Отдано распоряжение об аресте зачинщиков-кулаков.

    По полученным позднейшим сведениям, движение ликвидировано благополучно и отряд возвратился в Балаганск. № 1 .

    Зам. завед. отд. управ. Фиш

    ГАИО. Ф.р. 42. Оп. 1. Д. 480. Л. 42. Рукописный подлинник.


Документ №806

    Протокол № 1 общего собрания граждан Тихоновской волости Балаганского уезда

    [с. Тальяны]

    19 октября 1920 г.

    Собрание открывает т[оварищ] инструктор по мобилизации Шиповалов, председателем избирается т. B.C. Охотин и секретарем т. Беляева.

    Тов. председатель берет в порядке* слово и говорит: ?Председателю ревкома т. Федосееву было предложено остаться на предстоящее собрание. Но тов. Федосеев, основываясь на том, что у него время занято и не дождавшись начала собрания, удалился, не желая присутствовать, а остальные члены ревкома — т.т. Середкин и Силецкий — арестованы?. Собрание запрашивает причину ареста у т. военкома Тихомирова. Тов. Тихомиров поясняет, что т. Середкин и Силецкий были арестованы за провокацию. Чтобы точней выяснить причину ареста, собрание просит т. военкома освободить т.т. арестованных на время собрания. Т. военком по просьбе собрания освобождает арестованных на время собрания.

    Предоставляется слово т. Середкину. Т. Середкин поясняет, при каких обстоятельствах произошел арест. Т. Черниговым было заявлено, что он совершенно не знает, где находился его сын, которого обвиняют в дезертирстве, поэтому все имущество т. Чернигова подлежит конфискации. Тогда мною (Середкиным) было сказано: отец не отвечает за сына, и так поступать неправильно.

    Дальше поясняет т. Силецкий. Мне (Силецкому) Тихомиров сказал, что вы такой же дезертир. Но Силецкий на основании особого распоряжения, где все члены ревкома освобождаются от мобилизации впредь до нового распоряжения, не подлежал мобилизации. В дальнейшем, когда разговор принял шуточную форму, Силецким было сказано, если мне и пришлось бы идти [в Красную Армию], то просто я постарался [бы] избавиться, и отец за меня не отвечает. Что говорилось в шутку, т. Тихомировым все было передано т. Федосееву как серьезный разговор, и т. Федосеев сейчас же сделал распоряжение об аресте.

    Выслушав арестованных и т. военкома, собрание решило выслушать посторонних лиц, тут присутствовавших т.т. Н.А. Лестина и Черепанова. Слово предоставляется т. Лестину, который говорит, что все было сказано так, как было, и в конце т. Середкин и Силецкий сказали, что они шутят, как всегда это бывает среди товарищей.

    Тов. Черепанов подтвердил то же самое.

    По предложению собрания было запрошено, не знает ли кто т.т. Середкина и Силецкого как агитаторов против советской власти. Собрание высказывается, что они не видят в этих людях противников советской власти, и поняли, что это была шутка среди товарищей и что аресты у нас встречаются на каждом шагу и часто ни на чем не основанные, просят т.т. арестованных освободить.

    Поступает предложение прочитать протокол, составленный на арестованных.

    Выясняется, что протокол взят т. Федосеевым, поэтому собрание постановило: найти т. Федосеева с тем, что он вполне гарантирован от всяких оскорблений, а для этого избрали из своей среды т.т., коими оказались т.т. Г. Донских и Ш.Г. Брагин, и отправлены с милиционером. Арестованных членов ревкома т. Середкина и Силецкого собрание постановило освободить под свое поручительство.

    Вносится предложение выяснить причины еще находящихся под арестом трех лиц. Т. Тихомиров поясняет, что арестованы граждане Н[ово]-Воскресенского об[щест]ва Елесеев Кузьма, Елесеев Савелий и Усов как контрреволюционеры, агитирующие на собрании. Собрание решило выслушать самих арестованных, для этого просит освободить их на время собрания. Арестованные освобождаются и предоставляется слово т. Елесееву. Елесеев говорит, что он совершенно не выступал на собрании против мобилизации. Действительно, говорилось об этом на собрании, но целым собранием, не отдельными личностями. То же самое сказал второй Елесеев.

    Все это подтвердили т.т. н[ово]воскресенцы. Арестованные совершенно не знают, кем и за что они арестованы. Дальше выясняется, что т. Усов арестован как провокатор и бывший служащий в полиции. Т. Тихомиров говорит, что лица эти арестованы на основании предписания Балаганского ревкома. Собрание просит зачитать предписание.

    Т. Голубь говорит, что есть предписание об аресте, но не этих лиц, а граждан Троицкого участка Сигова Ефима, Сигова Евграфа и Жданова Павла, и дальше подписано совершенно другой рукой ?Елесеев, Елесеев?. Т. Голубь поясняет, что это подписано им (Голубем) по приказу т. Федосеева.

    По выяснению собрание постановило: ввиду того, что не поступало никакого предписания об аресте Елесеевых и Усова, не видят никакой вины в их действиях, освободить арестованных.

    Дальше поступает сообщение от посланных за тов. Федосеевым, что тов. Федосеева не нашли и предполагают, что он уехал в Балаганск.

    Дальше предоставляется слово т. Шиповалову как инструктору по мобилизации.

    Т. Шиповалов предлагает собранию просто задавать вопросы. Собрание просит тов.

    Шиповалова пояснить о настоящем положении и цели войны. Т. Шиповалов берет слово и поясняет, в каком положении находится и находилась советская Россия, поясняет борьбу с Колчаком, Деникиным, с поляками и другими врагами советской власти, как необходима сила крестьян, и дальше предлагает задавать вопросы.

    Т. Тихомиров просит выяснить, согласны ли все-таки явиться мобилизованные, чтобы иметь возможность сообщить в уездный ревком.

    Собрание высказывается, что мобилизованные не могут пойти, ибо все голы и босы и что, уходя, оставляют свои семьи в самом плачевном состоянии. После долгих прений собрание единогласно постановило: пойдем добровольно служить все от 22 до 45-летнего возраста, когда у нас будет единая армия, не будет подразделения на коммунистов и беспартийных, партийных и т.д. <...>

    По вопросу о сборе [4-х] фунтов на мельницах собрание постановило: не видя, для какой цели делается этот сбор и что населению это слишком обременительно, отменить с настоящего времени сбор [4-х] фунтов на мельницах и донести об этом в уезд.

    Ввиду того, что наблюдаются частые аресты, иногда просто ни на чем не основанные, и что собрание не ручается, что завтра-послезавтра некоторые из товарищей [не] могут быть арестованы, как выступающие на этом собрании, что все эти аресты происходят через комячейку, где находятся далеко не благонадежные лица с точки зрения общества, заподозренные в краже и других черных поступках, поэтому решило как можно скорей произвести выборы в советы, но только не таким образом, как это началось сейчас, а открыто, и пояснить народу всю важность этих выборов. <...>

    Ввиду того, что вытекает масса вопросов, а время позднее, решено на сегодняшний день закрыть собрание, а завтра в 9 часов вновь собраться гражданам всей волости.

    По просьбе собрания т. Тихомиров занимает должность председателя ревкома впредь до приезда т. Федосеева.

    Председатель собрания Охотин

    Секретарь Беляев

    РГВА. Ф. 28174. Оп. 2. Д. 56. Л. 79. Машинописная копия


Документ №807

    Протокол № 2 общего собрания граждан Тихоновской волости Балаганского уезда

    [с. Тальяны]

    20 октября 1920 г.

    Собрание открывает тов. Тихомиров. Председателем избирается тов. B.C. Охотин и секретарями — Беляева и М. Наумова.

    Зачитывается протокол № 1 от 1 9 октября 1920 года. Поступает предложение подписать протокол вчерашнего собрания и решать вопросы дальше, и второе — подписать оба протокола вместе. Голосованием проходит второе предложение.

    Дальше вносятся вопросы для обсуждения. Первый вопрос — О реквизиции хлеба на Вершининском участке.

    Ввиду того, что на собрании от 1 9 октября 1920 года постановлено всем гр[ажданам] явиться на собрание к 9 часам, но товарищей] тихоновцев оказалось очень мало, ибо председатель не оповестил граждан тихоновцев. Поэтому решили от имени собрания избрать человека, чтобы он оповестил граждан Тихоновского уч[астка].

    Представляется слово агенту по разверстке тов. Сизову. Он говорит, что разверстка будет производиться посильно и на более имущее население.

    Представителем от всего Тихоновского общества делается следующее заявление, что т[оварищи] тихоновцы выполнять дальше разверстки никакой не могут, а могут жертвовать посильно. Поступает заявление, что нуждающиеся в хлебе весной для сева не имели никакой возможности получить его, хотя и имелся таковой, собранный с граждан волости. Т. Тихомиров поясняет, что хлеб давали постольку, поскольку было возможно.

    Собрание просит т. Сизова пояснить, какая норма должна оставаться для едока и для скотины, к тому же просит обратить внимание на погибшие озими, которые придется весной засевать вновь. Т. Сизов поясняет, что ему неизвестно, какая норма на едока и скотину и что прежде всего нужно произвести учет хлеба. Собрание высказывается, что необходимо оставить требуемую норму для людей, скота и вообще для всех потребностей, а главное — для посева, и что крестьяне ни под каким видом не могут отдать весь требуемый хлеб, ибо все озимые хлеба погибли.

    Председатель Вершининского об[щест]ва заявляет, что на их участок приезжали агенты для учета хлеба и что вершининцы не могут выполнить той разверстки, которая на них возлагается, и теперь не знают, как поступать дальше.

    Собрание высказывается, что мы боролись не за то, чтобы у нас отбирались последние крохи, а [с] теми богатеями, которые эксплуатировали чужой труд, а теперь с нами не считаются и берут все помимо нашего желания. Мы же считали эту власть народной и ждали ее как освободительницу, а теперь видим пощаду одним лентяям и дармоедам. Все преимущество отдается коммунистам: для коммунистов имеются сельскохозяйственные машины, а беспартийным этого нет. Это является насилием и принуждением влиться в партию коммунистов.

    После долгого разбора о хлебной разверстке постановили: никаких комиссий для учета хлеба не нужно избирать, разверсток хлебных не выполнять, а оказывать добровольную посильную помощь советской власти, ибо мы, крестьяне, никогда не были врагами советвласти. Учитывая свою крестьянскую нужду, окажем посильную помощь.

    Дальше предлагается объяснить[ся] т. Нитбаве, который был взят насильно т. Федосеевым для отвоза его в Осу. Т. Нитбава говорит, что он был взят насильно тов. Федосеевым под угрозой и, таким образом, не мог отказаться от поездки.

    Поступает заявление, что на взятый согласно разверстке скот получены квитанции, но не получены деньги. Тов. Тихомиров поясняет, что деньги будут представлены агентами, которыми был взят скот. За хлеб, реквизированный на участке Н[ово]-Воскресенском, деньги можно получить в Тальянском об[щест]ве потребителей.

    Внесено предложение: ввиду того, что остался один член ревкома вместо тов. Федосеева, поэтому необходимо избрать членов ревкома. И второе предложение: не дождавшись приезда т. Федосеева, избрать председателя ревкома впредь до новых выборов. Оба предложения единогласно принимаются.

    Выдвигаются кандидатуры бывших членов ревкома т. Силецкого, т. Середкина и нового кандидата Панасенко, Середкина Андрея и Охотина Николая.

    Решено: получивший большинство остается временно председателем, а следующие два — членами [ревкома]. Согласно выставленным кандидатурам, т. Силецкого и Середкина собрание снимает и выдвигает кандидатов следующих: Донского, Кортузова и Попова. По высказанным причинам тов. Кортузова и Охотина собрание постановило снять их кандидатуру. Согласно голосования проходят товарищи Панасенко — единогласно, Середкин — при одном против и Донской — при 7 против. Таким образом, тов. Панасенко избирается председателем, а т. Донской и Середкин Андрей — членами. В случае приезда товарища Федосеева собрание постановило потребовать от тов. Федосеева передать дело избранным членам. <...>

    По заявлению собрания большинством решено зачитать протоколы комячейки, ибо заподозревают комячейку в неправильных действиях. Тов. Голубь поясняет, что комячейка совершенно не вмешивалась в правительственные дела, а занималась чисто культурной работой.

    По обсуждению этого вопроса собрание постановило не зачитывать протоколы комячейки.

    Согласно постановлению собрания от 1 9 октября о [4-х]фунтовых сборах на мельницах решили сделать распоряжение по мельницам, чтоб с сегодняшнего дня прекратить [4-х]фунтовые сборы.

    Председатель собрания Охотин

    Товарищ председателя Середкин

    Секретари Наумова и Т. Беляева

    Грамотные присутствующие (следует пятьдесят одна подпись) Ввиду того, что все подписи займут слишком много времени, собрание поручило единогласно прекратить подписи, а закрепить [протокол] президиуму собрания.

    Председатель собрания Охотин

    Секретарь Т. Беляева

    РГВА. Ф. 28174. Оп. 2. Д. 56. Л. 80. Машинописная копия.


Документ №808

    Протокол № 3 чрезвычайного общего собрания граждан Тихоновской волости Балаганского уезда

    [с. Тальяны]

    22 октября 1920 г.

    Председателем единогласно выбирается B.C. Охотин, секретарем заочно Нефедьев, за Нефедьевым посылают.

    Повестка дня:

    1 . О связи между ближайшими волостями.

    2. Организация боевой дружины.

    3. Выбор военного штаба.

    4. Что делать, если будет отряд [красных]?

    5. Довольствие.

    6. Как быть с арестами.

    7. Текущие дела.

    1 . По первому вопросу о связи сделан доклад и принят к сведению.

    2 и 3. По второму и третьему вопросу об организации боевой дружины прения затягиваются. Часть собрания склонна принять в ряды дружины офицеров Колчака, другая часть против приема. Дружинники настаивают на приеме [офицеров] не только в ряды дружинников, но и в ряды руководителей. Последнее желание отвергается большинством. Чтобы оставить офицеров в рядах дружины простыми бойцами — предложение отклоняется. Вносится предложение поручить выборы начальника боевой дружины самой дружине из намеченных собранием кандидатов. Намечено четыре кандидата: 1 ) Охотин B.C. 2) Середкин Ал. 3) Прокопьев Гр. 4) Жданов П.

    Предложение единогласно принимается.

    4. По четвертому вопросу, т.е. что делать, если появится отряд [красных]. После длительного рассуждения решено сначала вступить в мирные переговоры. Если отряд не захочет разговаривать с дружиной, то разрешается дружине принять соответствующие меры к самозащите, дав немедленно знать мирному населению о происходящем.

    5. По пятому вопросу о продовольствии боевой дружине постановлено: большинство жертвует, и первые дни (один или два) [дружина] содержится на добровольные пожертвования, а последующее время — на правильно организованное исполнительным к[омите]том столование.

    6. Об арестованных. Оставить их в распоряжении молодой дружины — отклоняется. Решено большинством сейчас же обсуждать виновность и невиновность арестованных. Обсуждается виновность Тихомирова. Тихомиров дает честное слово, что он не пойдет против трудового крестьянства. Собрание большинством считает Тихомирова освобожденным.

    Обсуждается виновность Голубя. Вносится предложение не обсуждать виновность и невиновность, а оставить их под арестом под надзором дружины вплоть до выяснения общего положения вещей. Обсуждается вопрос о Гасане-оглы и Е. Березовском. Большинством постановили освободить. Задержанного Бахлаева передать в распоряжение Дундальского исполкома. Вновь поднимается вопрос о задержании Е. Березовского. Постановили задержать.

    В текущие дела вносятся вопросы:

    а) О выборе делегатов для мирных переговоров с прибывшим [советским] отрядом. Намечены шесть кандидатов: Охотин Н.С., И.И. Пустыльник, С. Охотина, Тымченко, Ананьин, Павленко. Большинством избирается Охотин Н.С., И.И. Пустыльник и B.C. Павленко.

    б) О секретарях Белошапко и А.А. Лестиной. Собрание высказывает единогласно полное доверие Белошапко и просит его продолжать свою работу, а также и А.А. Лестиной (98 — за, 68 — против).

    Вновь поднимается вопрос об освобождении на поруки общества Голубя. Большинством снято с обсуждения. Зачитывается общественное [удостоверение] о Бахлаеве. По прочтению удостоверения постановили единогласно освободить.

    Удостоверение при сем прилагается.

    Вносится вопрос, расходиться ли на сегодняшнюю ночь или нет, или же частью остаться. Единогласно постановили остаться всем.

    В протокол поправок нет. Единогласно утверждается.

    Председатель собрания Охотин

    Секретарь А. Нефедьев

    РГВА. Ф. 28174. Оп. 2. Д. 56. Л. 81. Машинописная копия.


Документ №809

    Доклад члена черемховского уездного ревкома И.И. Лебедева председателю того же ревкома

    с. Кутулик

    [До 23 октября 1920 г.]

    Выехал в Идинскую волость из Кутулика с 10 красноармейцами 1 7 октября с.г. для проведения разверстки. Прибыл в Беданово ночью того же числа, где переночевал, и утром 1 8 октября в 9 часов утра переплыл с красноармейцами в с. Каменку.

    Сразу же сделал в волревкоме экстренное совещание совместно с предволревкома, волвоенкомом, начальником милиции и участковым уполномоченным по разверсткам. На совещании мне было доложено, что 1 7 октября вечером двумя милиционерами вблизи от с. Каменка было обнаружено тайное собрание крестьян. Милиционерами у караула собравшихся было отобрано у двух верховых револьвер и двухствольное дробовое ружье. На совещании постановили выехать с отрядом в 1 8 человек (8 милиционеров и 1 0 красноармейцев), объехать заимки и арестовать крестьянкулаков, намеченных комячейкой. С трудом пришлось наряжать подводы. В 11 часу дня вдруг со всех сторон появились верховые, полной рысью направлявшиеся к волревкому. Помощником начальника милиции была подана команда отряду: ?В ружье!? Конные остановились, которым было предложено поставить лошадей во двор волревкома. Через несколько минут вся улица наполнилась шумной толпою.

    Село же в это время быстро оцеплялось цепью, которая была обнаружена нами. На горе в двух местах видны были конники.

    В это время с другой стороны Ангары, из с. Беданово прибыл катер, наполненный крестьянами. Крестьяне собрались, как они говорили, на волостной съезд, но для выяснения каких вопросов, определенно не говорили. Слышались выкрики: ?Дайте нам предволревкома Шишкина, мы с ним разделаемся, а затем уже будем выбирать народную власть. Довольно нам слушать комиссарские декреты!? Толпа была возбуждена. Вдруг в толпу пробрался один крестьянин и во всю глотку стал ораторствовать, ударяя себя по груди кулаком: ?Я — большевик с 7[-го] года, борюсь и буду бороться за советскую власть, но коммунистам не место среди большевиков, они все у нас отбирают и не дают нам восстановить советскую власть, за которую мы боремся. Бей коммунистов! Что вы на них смотрите?!?

    Вся толпа, махая кулаками, хлынула на нас. Мы отступили, заняли катер и отчалили от берега. Толпа наполнила весь берег. Появилась конница. Я не разрешил отряду давать ни одного выстрела, думая, что этим можно хуже разъярить толпу.

    Переплыв в с. Беданово, нами были замечены верховые на задах села. Видя вооруженное восстание и ожидая нападения со стороны заимки Шубиной, где, по слухам, сформирован отряд, мы стали отступать на Черемхово. По дороге в нескольких местах нами были обнаружены конные заставы. Задержан один конный разведчик и препровожден в г. Черемхово.

    Получив в Черемхово подкрепление, отряд в количестве 85 штыков ночью же на 1 9 [октября] пошел в с. Беданово, какое и занял в 6 ч. утра 20 октября. В Каменке видно было движение. Начальник отряда приступил к переговорам через делегатов, но ни до чего не договорились. Вечером 1 9 октября в 5 ч[ас.] я выехал из Беданово в Черемхово, сопровождая 18 арестованных. Из Черемхово прибыл в Кутулик 20 октября. № 12.

    Лебедев

    ЦХДИО. Ф. 1. Оп. 1. Д. 77. Л. 11 . Машинописная копия.


Документ №810

    Протокол № 1 заседания военного штаба боевой дружины и членов временного ревкома Тихоновской волости Балаганского уезда

    Б.м.

    24 октября 1920 г.

    Председателем избирается П. Жданов, секретарем приглашается из среды учительства. Из выдвинутых кандидатов — Беляевой, Охотиной и Нефедьева — большинством избирается Нефедьев.

    На повестку дня вносятся следующие вопросы:

    1 ) Предложение группы советских работников из среды местного учительства.

    2) Почему произошло движение в волости.

    3) Почему организовали боевую дружину.

    4) Отчего произошла перестрелка 23 октября с.г.

    5) Нужно ли просить делегатов из Балаганска.

    6) Вопросы, необходимые выяснить в Балаганске.

    По первому вопросу, т.е. [о] предложении группы советских работников ИЗ среды уч[ительст]ва, мнения сходятся в одном. Предложение у[чительст]ва сводится к следующему: а) чтобы было разрешено послать из среды советских работников трех делегатов в г. Балаганск для подробной информации о происходящих событиях вволости; б) о разрешении пригласить представителей советвласти [из] центра в

    Тихоновскую волость для разъяснения населению многих недоуменных вопросов и что их представителям гарантируется полная неприкосновенность личности.

    Выдвинутые советскими работниками кандидаты Тихомиров, Н. Лапин и Охотина С.Ф. принимаются единогласно как и самое предложение. Кроме указанных трех лиц, избираются еще два делегата из среды граждан волости. Намечены кандидаты П.Л. Брагин, B.C. Павленков, И.И. Пустыльник, ФЛ. Александров. Большинством избирается B.C. Павленков и Александров Ф.Л.

    Обсуждается вопрос второй, т.е. почему произошло движение в волости. Выясняется, что народ ждал советскую власть как власть народную, власть трудящихся, но власть оказалась в руках комячеек, в руках немногих, не пользующихся никаким авторитетом. В нашей комячейке большинство были люди с темным прошлым, спекулянты и т.п., а ничуть не государственные строители. За последнее время комячейка занялась почти исключительно доносами, шпионажем и т.д., а не строительством. Непосильная разверстка, как 75 000 п[удов] на волость, когда наша волость всего-то едва ли может набрать такое количество хлеба. Неполучение в свою очередь мануфактуры, обуви и прочих необходимых товаров ставит крестьянство в безвыходное положение. Аресты членов ревкома, избранных народом, выборы в исполком с большими урезками и неправильно якобы организованные, толкнули население созвать общее волостное собрание.

    Третий [вопрос] . Внезапное исчезновение тов. Федосеева и разнообразные слухи в связи с этим бегством разожгли страсти в народе, в особенности слух, что тов. Федосеев наберет в окрестностях отряд из т.т. коммунистов, вроде некоторых наших, заставило народ организовать дружину для самоохраны, но ни в коем случае не для выступления против власти.

    Четвертый. По вопросу, отчего произошла перестрелка, выясняется, что стрельба произошла по вине приехавшего отряда [красных]. Отряд, не разбираясь ни с кем и ни в чем, открыл стрельбу по населению, некоторые дружинники вынуждены были отвечать на стрельбу, которая не обошлась без жертв.

    Пятый. По вопросу, нужно ли просить делегацию из Балаганска, постановили: принимая во внимание положение, выдвинутое группой советских работников, мы со своей стороны находим необходимым пригласить делегацию из центра для выяснения положения на месте, гарантируем этим делегатам полную неприкосновенность личности. <...>

    [Председатель Жданов]

    РГВА. Ф. 28174. Оп. 2. Д. 56. Л. 82. Машинописная копия.


Документ №811

    Приказание начальника 35-й стрелковой дивизии начальнику особых отрядов Беликову

    г. Иркутск

    25 октября 1920 г.

    4 и 11- й особотряды будут сняты с гарнизонной службы в [поселке] Иннокентьевском и получат боевую задачу. Начдив-военкомдив приказал Вам принять общее командование обоими отрядами и явиться к губвоенкому Иркутска для получения боевой задачи. Вы переходите в его распоряжение. Получение настоящего [приказания] срочно мне сообщите. HP 357/сек.

    Врид военком штадива-35 Леденцов

    РГВА. Ф. 28174. Оп. 2. Д. 56. Л. 75. Рукописный подлинник.


Документ №812

    Удостоверение тихоновского волостного исполкома советов Балаганского уезда

    Б.м.

    [26 октября 1920 г.]

    Предъявители сего есть действительно советские работники А.Т. Нефедьев и Н.К. Белошапко, командированные в Бохан — Каменку для информации о происшедших событиях в волости и приглашения представителей советвласти для личного выяснения всех недоразумений на месте. № 1703.

    Председатель Е. Панасенко

    За секретаря [подпись неразборчива]

    РГВА. Ф. 28174. Оп. 2. Д. 56. Л. 85. Рукописный подлинник.


Документ №813

    Оперативный приказ № 1 по действующим войскам иркутского губвоенкомата

    г. Иркутск

    26 октября 1920 г. 12 час. 20 мин.

    1 . Для общего руководства оперативными действиями всех отрядов, действующих в губернии, сформирован при мне оперативный штаб в составе: начальник штаба — Кудряшев, оперативный адъютант — Брянский, заведующий боевыми припасами, снаряжением, вооружением и продовольствием — Скрипка, инструкторы для поручений: 1 ) Асосенов, 2)... 3) ...2. По полученным крайне разноречивым донесениям начальников различных отрядов, действующих в уездах Зиминском, Балаганском и Черемховском, получается следующая ориентировка:

    а) Балаганский уезд (предположительно). В районах В[ерхне]-Острожное, Бохан, В[ерх]-Идинское и к северу от них в направлении Оса — Бильчир наблюдаются общие брожения. К 24 октября [в районе] В[ерхне]-Острожное — В [ерх]-Идинское [наблюдалась] группировка повстанцев — 100 вооруженных, 400 невооруженных.

    В районе Оса — Бильчир группировка повстанцев не установлена.

    б) Черемховский уезд. К западу от Черемхово в районе [села] Голуметь (занятого нами 25 октября в 3 часа) группируется банда силой до 500 человек. В районе Дмитриевская — Троицкий завод небольшие бродячие банды от 20 [до] 100 человек.

    Главная база (предположительно) противника в указанных в пункте ?б? районах находится в заводе Вознесенском.

    в) Зиминский район. По полученному донесению Зиминского увоенкома, в 20 верстах от ст. Зима бродячие банды силой до 200 человек.

    3. В районах, перечисленных в пункте ?а? параграфа 2, с нашей стороны отряды Рифесталя и Данилова численностью [в] 165 человек при 2 пулеметах действуют из Балаганска в направлении Оса — Бильчир.

    Отряд 378-го батальона ВОХР из В [ерхне]-Острожного через Евсеево направлен в Балаганск (численность отряда 120 человек).

    4. В районах, перечисленных в пункте ?б? параграфа 2, объединяет постепенно действия отрядов Москвина, Смагина, Шехтмана и других командир роты особого назначения Пузиков, действующий из Черемхово на запад и северо-запад от Голумети.

    5. В районе ст. Зима действует райвоенком Лярский с незначительными местными силами.

    Для немедленной и решительной ликвидации бродячих банд и согласованности действий наших отрядов приказываю.

    6. Начальнику особых отрядов 35-й дивизии т. Беликову (особотряд [в] 450 шт[ыков], пулеметы — 4 шт[уки], кавалерия — 30 вс[адников], всего — 450 штык., 30 саб., 4 пулемета) погрузиться в эшелон на ст. Батарейная и отбыть в 1 6 часов 26 октября до ст. Усолье, где высадиться и двигаться с мерами охранения в село Идинское через Олонки — Бохан, имея в виду 28 сего октября занять Идинское. По занятии Идинского восстановить порядок, учредить комендатуру, обратить серьезное внимание на селения, расположенные вверх по р. Уде.

    30 сего октября с рассветом двинуться по тракту на Осу, что северо-западнее Идинского, выслать, кроме непосредственной, широкую разведку вверх по рекам Оса и Коха. По занятии Осы установить порядок и учредить комендатуру.

    По пути следования все оперирующие отряды в районах, указанных в пункте ?а? параграфа 2 ориентировки, объединить под своим командованием, каковым получать дальнейшие указания от Вас, не исключая и едущих из Балаганска.

    7. Командиру сводной роты Ир[кутского] кар[аульного] полка т. Белякову (рота — 250 штык., пул[еметный] взвод — 2 пул., всего — 250 шт., 2 пул.), погрузившись в эшелон, отбыть в 16 часов со ст. Иркутск до ст. Черемхово, где высадиться и двигаться на В[ерхне]-Острожное, сменить находящийся там отряд, которому по смене немедленно отправиться в распоряжение Пузикова в Черемхово. Вашему отряду с мерами охранения продолжать движение на Осу через Паньково — Б[ольшой] Тымырей. С началом движения на Осу войти в связь справа с отрядом Беликова, влево — с конным отрядом, двигающимся вниз по Ангаре.

    Войдя в связь с т. Беликовым, войти в его подчинение и дальнейшие приказания получать от него.

    8. Командиру особого отряда т. Пузикову (отряд — 356 штык., артвзвод — 2 оруд., пул[еметный] взвод — 2 пул., один эскадрон — 120 саб., всего — 356 шт[ыков], 2 ор[удия], 2 пул. и 120 саб.) подчинить себе все отряды, действующие в районах, указанных в пункте ?б? и параграфе 4, и очистить от банд районы к юго-западу, западу и северо-западу от Черемхово.

    Войти в связь с нашими отрядами, двигающимися на Осу — Балаганск.

    По прибытии в Черемхово в Ваше распоряжение отряда из В[ерхне]-Острожное незамедлительно отправить 100 человек под командой вполне надежного начальника в Зиму в распоряжение райвоенкома Лярского.

    9. Райвоенкому ст. Зима. Не ожидая подкрепления, собрать все имеющиеся в Вашем распоряжении силы и средства для немедленной и решительной ликвидации банд, угрожающих ст. Зима.

    Подкрепление будет прислано из Черемхово от Пузикова.

    10. При всех передвижениях всем начальникам отрядов перевозочные средства получать от местных ревкомов; последним надлежит оказывать беспрепятственное содействие.

    11 . Т.т. Беликову и Белякову при выступлении взять с собой продукты на 7 дней.

    Люди должны быть тепло одеты.

    12. Снабдить каждого красноармейца 120 патронами и 2 гранатами.

    13. Заведующему снабжением боевыми припасами т. Скрипке выслать на ст. Черемхово т. Груберу 9 000 патронов японских, 100 винтовок русских трехлинейных и 12 000 патронов к ним, 2 пулемета и 9 000 патронов к ним.

    14. Продовольственная база всех отрядов и база боевых припасов — в Черемхово при начгаре.

    15. Донесения присылать к 1 0 и 22 часам ежедневно, а срочные — по мере надобности. Все донесения адресовать: Иркутск, губвоенкому Певзнеру, совершенно секретно в собственные руки.

    16. Обратить особое внимание на достоверность и своевременность присылаемых донесений.

    17. Всех, не исполняющих приказы и действующих против приказов и распоряжений, немедленно арестовывать и направлять ко мне с изложением причин ареста.

    18. О получении настоящего приказа и отданных распоряжениях немедленно донести.

    Командующий отрядами губвоенком Певзнер

    Начштабоперат Кудряшев

    РГВА. Ф. 28174. Оп. 2. Д. 56. Лл. 83, 84. Машинописная копия.


Документ №814

    Дополнение к оперативному приказу № 1 по действующим войскам иркутского губвоенкомата

    г. Иркутск

    26 октября 1920 г. 13 час. 30 мин.

    1 ) 26 сего октября в 9 часов поступило донесение о появившихся незначительных силах противника в районе Александровское — с. Горохово.

    Для ликвидации незначительных банд приказываю:

    1 ) начальнику особого отряда т. Беликову при движении из Усолья на Олонки выделить боковой авангард в количестве 80 штыков, дав направление авангарду Бархатово — Александровское — Горохово — Парамоново — В[ерх]-Идинское.

    Произвести широкую разведку в окрестностях поименованных селений.

    2) Тов. Беликову, Пузикову, Лярскому, увоенкомам Черемховскому и Балаганскому повести широкую агентурную разведку в охватываемых Вашими отрядами районах.

    3) Балаганскому увоенкому — из Мамыри по направлению на Балаганск по Ангаре двигается отряд т. Лаптева (120 штыков, 1 пулемет), которому инспосотом-5 приказано оказывать по пути следования всяческое содействие местным властям по ликвидации банд. В целях скорейшей ликвидации брожений [в] Вашем районе отряд Лаптева использовать.

    4) Всех, уклоняющихся от мобилизации, дезертиров, скрывающихся белогвардейцев и отобранное оружие направлять в ближайшие увоенкоматы.

    5) Все дела, требующие расследования, представлять организациям чрезвычайной комиссии на местах.

    6) Увоенкомам установить на всех телеграфах дежурства инструкторов, сообщив имена и фамилии таковых.

    Командующий отрядами губвоенком Певзнер

    Начштаба Кудряшев

    РГВА. Ф. 28174. Оп. 2. Д. 56. Л. 104. Машинописная копия.


Документ №815

    Служебная записка председателя укыршаралдаевского хошунского ревкома РКП(б) Ангарского Аймака начальнику особых отрядов 35-й стрелковой дивизии

    Б.м.

    [26 октября 1920 г.]

    Прошу срочно выслать отряды в Укыр-Шаралд[аевский] хошун для производства арестов и розысков зачинщиков восстания. № 1355.

    Председатель [подпись неразборчива]

    Секретарь [подпись неразборчива]

    РГВА. Ф. 28174. Оп. 2. Д. 56. Л. 102. Рукописный подлинник.


Документ №816

    Записка начальника особых отрядов 35-й стрелковой дивизии командиру 16-го особого отряда

    с. Олонки

    27 октября 1920 г.

    По сведениям, в селе Тальяны крестьяне под влиянием белогвардейских агитаторов свергли власть, арестовали коммунистов и многих расстреляли. Высланный туда из Усолья отряд в 60 чел. после перестрелки отступил 23 октября, оставив одного убитого. Численность вооруженных в Тальянах не выяснена, но предполагают, что у них до 200 вооруженных, которые окопались и выставили часовых. В случае тревоги в Тальянах звонят в колокол, по которому кр[естья]не из соседних улусов приезжают, вооруженные чем попало.

    26-го в Боханы явились 2 делегата из [с.] Тальяны, думая, что в Боханах стоит отряд наших войск, с которым они хотели вести переговоры. Делегаты [нами] задержаны. По сведениям, руководят отрядом кр[естья]н учитель и офицеры, до сего времени скрывавшиеся в тайге.

    Для подавления восстания и уничтожения банд из Иркутска выслан отряд из 4 и 11 -го осотов при 4[-х] пулеметах и 30[-ти] всадниках, всего 400 штыков. Отрядом командую я.

    Из Черемхово 27/Х вышел отряд в 100 челов. по направлению на В[ерхне]-Острожное — Евсеево — Балаганск. Согласно оперативного приказа губвоенкома, все отряды, оперирующие в Балаганском уезде, объединяются под моим командованием.

    Мой отряд 27/Х высадился в Усолье и, дойдя до Бархатово, пошел по двум направлениям: 1 ) 11- й особотряд и взвод 4-го особотр[ада] при 2[-х] пулеметах и 15[-ти] всадниках двигаются на Олонки, Боханы, В[ерх]-Идинское (Тальяны); 2) два взвода 4-го особотряда при 2[-х] пулеметах и 15[-ти] всадниках двигаются по направлению Александровское, Горохово, Парамонове, В[ерх]-Идинское. <...> № 8.

    Врид наносот-35, военком Беликов

    РГВА. Ф. 28174. Оп. 2. Д. 56. Лл. 20, 21. Автограф.


Документ №817

    Донесение командира 4-го особого отряда начальнику особых отрядов 35-й стрелковой дивизии

    [с. Александровское]

    27 октября 1920г. 23 часа 30 мин.

    1 ) Доношу, что вверенный мне отряд в 15 часов занял село Александровское.

    Приняв меры сторожевого охранения, производил разведку посредством опроса и, по непроверенным слухам, установлено, что в понедельник из Горохово после боя с местным отрядом отступила в село Боруй банда человек в 70. Вооружена была — немного винтовок, а остальные дробовики.

    2) Указывают место появления разъездов банд: в поселках Боруй, Алексеевская, В[ерх]-Идинское. Главные силы банд, как указывают, находятся в районе села Тальяны (около 600 вооруженных: 1/4 винтовками, остальные дробовиками и немного бомб) и в районе Осы (человек 500, вооружены так же и плюс один пулемет).

    Из опроса видно, что у противника мало патронов и зарядов.

    Я в 3 часа двинусь на Горохово, Боруй, Алексеевская и вечером буду [в] Парамоново.

    Врид комосот-4 [подпись неразборчива]

    РГВА. Ф. 28174. Оп. 2. Д. 56. Л. 92. Рукописный подлинник.


Документ №818

    Донесение помощника командира 16-го особого отряда начальнику особых отрядов 35-й стрелковой дивизии

    д. Коха

    28 октября 1920 г.

    Сообщаю Вам, что наш штаб находится в деревне Коха и селе Тихоновка. Ликвидация бандитов идет успешно в районе волостей Осинской, Кохинской и Бильчирской. В вышеназванных волостях восстановлены органы советвласти. Арестованных бандитов препроводил в Балаганск. № 150.

    Помкомосот-16, военком Таврилов

    РГВА. Ф. 28174. Оп. 2. Д. 56. Л. 100. Рукописный подлинник.


Документ №819

    Обращение начальника особых отрядов 35-й стрелковой дивизии к жителям села Тальяны Тихоновской волостти

    [с. Бохан]

    [28 октября 1920 г.]

    Я говорил с Вашими делегатами. Чтобы покончить с происшедшим недоразумением мирным путем, я предлагаю:

    1 ) К 8 часам утра 30 октября все оружие должно быть привезено в Бохан.

    2) С момента объявления моего предложения никто не должен выезжать из Тальян (кроме подвод с оружием).

    3) Со мной едет революционный трибунал, который разберет недоразумение и, если окажется, что виновны представители советской власти, то они будут беспощадно наказаны.

    4) Я еду не карать, а установить порядок, поэтому зря никто наказан не будет.

    5) Избранная Вами власть должна остаться на месте до моего приезда.

    6) За полную сдачу оружия и за то, что до моего приезда никто не уедет, отвечают все жители Тихоновской волости за круговой порукой.

    7) Невыполнение моего предложения о сдаче оружия к указанному времени будет рассматриваться как враждебное действие против советской власти и повлечет за собой оперативные действия.

    8) Тов. Нефедьев оставлен мною заложником за безопасность тов. Белошапко [и] всех коммунистов.

    Командир отряда Беликов

    РГВА. Ф. 28174. Оп. 2. Д. 56. Лл. 23, 24. Автограф.


Документ №820

    Воззвание командира 16-го особого отряда 35-й стрелковой дивизии к населению Тихоновской волости Балаганского уезда

    Б.м.

    28 октября 1920 г.

    Товарищи [крестьяне] Тихоновской волости, обманутые буржуазными приспешниками и прихлебателями, которые вкрались в Вашу среду и, пользуясь Вашей несознательностью, темнотой и непониманием задач и строительства советской республики, заставили [Вас] взять оружие в руки и идти против своих братьев — крестьян и рабочих. Призываю Вас как представитель рабоче-крестьянской Красной Армии вернуться к своему родному дому, сложить оружие и идти тесно с нами в наших рядах Красной Армии. Идите и не бойтесь, что Вас здесь ожидают какие-нибудь враги. Как можете Вы понимать, мы, товарищи, приехали сюда не карать Вас, хотя Ваше заблуждение могло вызвать серьезное последствие, ибо в наших жилах течет крестьянская кровь. Интересы у нас с Вами должны быть одни. Еще раз подчеркиваем и напоминаем, что те заклятые шипящие, оставшиеся в темных уголках приспешники буржуазии, которым чужды интересы крестьянина и рабочего, каковыми у Вас явились оставшиеся от каппелевского отряда колчаковской армии офицеры Чернов1, Петров и др. и местные кулаки, обманом вовлекли Вас в борьбу.

    Пробуждая в Вас чувства товарищества, предлагаем сознаться в Вашем заблуждении, в Вашей ошибке, совершенной по существу против самих себя. Даем Вам товарищеское слово в том, что, если Вы сдадите оружие, то никаких арестов и наказаний за Ваше искреннее раскаяние не будет. Идите смело и возможно скорее и знайте, что Вы встретите здесь товарищей, а не врагов.

    Тех же, кто не явится, мы будем считать контрреволюционерами и предателями рабоче-крестьянской власти.

    Начальник 16-го особого отряда 5-й армии Данилов

    Завед[ующий] крестьянской секцией Н. Худяков

    РГВА. Ф. 28174. Оп. 2. Д. 56. Лл. 95, 96. Рукописный подлинник.


Документ №821

    Записка Н.К. Белошапко к населению Тихоновской волости Балаганского уезда

    Б.м.

    28 октября 1920 г.

    Уважаемые товарищи!

    Въехав в район Тихоновской волости, я в первой деревне узнал, что все восстание уже ликвидировано прибывшим из Осы отрядом т. Данилова. Как выясняется из сообщений крестьян, вся организовавшаяся дружина разбежалась с оружием в ночь на 28 октября, не дождав[шись] даже отряда. Тов. Даниловым дано воззвание к разбежавшимся явиться лично и сдать оружие. Собрание им тоже назначено на 9 час. утра 28 октября, но он торопится уходить обратно в Осу с 2 час. дня.

    Что узнал, сообщаю сейчас, а о подробностях сообщу из ревкома.

    Делегат Тихоновской волости Н. Белошапко

    РГВА. Ф. 28174. Оп. 2. Д. 56. Л. 93. Автограф.


Документ №822

    Оперативный приказ № 3 по действующим войскам иркутского губвоенкомата

    г. Иркутск

    28 октября 1920 г. 17 час. 10 мин.

    а) Балаганский уезд: группировка противника остается прежней. <...>

    б) Черемховский уезд, район Голуметь — Вознесенск — Тагна — Масляноборск — Дмитриевская — Троицкий завод: банды ликвидированы. Названные пункты заняты нами. Незначительная часть противника бежала в тайгу. Район Евсеево — Казачинская: группируется банда, численность которой не установлена.

    в) Район Зима: произведенной глубокой разведкой банд не обнаружено. В районах, перечисленных в пунктах а, б и в, численность наших отрядов прежняя (приказ № 2), продвижение коих ведется поданным им направлениям (тот же приказ).

    В целях скорейшей ликвидации банд, а именно к 24 часам 29 октября приказываю: начальнику особотрядов 35-й дивизии товарищу Беликову (450 штыков, 301 сабля, 4 пулемета) ускорить продвижение к северо-востоку от Усолья по направлению [на] Горохово и Идинская — Оса — Бохан, имея в виду отрезать банды, отступающие из Кохи.

    Командиру сводроты Ир[кутского] карполка тов. Белякову (250 штыков, 2 пулемета) задача остается прежняя (приказ № 2, пункт 6).

    Командиру особотряда тов. Пузикову (штыков — 356, орудий — два, пулеметов — два и сабель — 120) широко осветить местность, лежащую к юго-востоку, западу и северо-западу от Голумети, отбирая у крестьян оружие, задерживая дезертиров и отказывающихся от мобилизации.

    Райвоенкому станции Зима Лярскому, освещая широкой разведкой район ст. Зима, отбирать у крестьян оружие, задерживать дезертиров и скрывающихся от мобилизации. Параграфы 10, 14, 15, 16, 17 и 18 приказа № 1 остаются в силе.

    Командующий отрядами губвоенком Певзнер

    Начштаб оперот Кудряшев

    РГВА. Ф. 28174. Оп. 2. Д. 56. Л. 98. Машинописная копия.


Документ №823

    Бланк № 1 балаганского уездного политбюро для регистрации возникающих восстаний

    Б.м.

    [29 октября 1920 г.]

    Предлагаемый бланк тщательно заполняется на каждый без исключения случай восстания или выступления, враждебного советвласти, и немедленно препровождается в регистрационно-статистический отдел ВЧК.

    1 ) Район восстания (назвать уезды, волости и селения): села Боруй, Горохово Усть-Балейской волости Иркутского уезда.

    2) Преимущественное занятие населения: землеробы.

    3) Степень зажиточности населения: небольшая часть кулаков, а остальные — малоземельные середняки и беднота.

    4) Первый день восстания: 24 октября м[еся]ца 1920 г.

    5) Последний день восстания: ? ? дня месяца 1920 г.

    6) Число участников восстания (приблизительно): около 200.

    7) К какому слою (классу) населения принадлежит большинство участников восстания: крестьяне-земледельцы.

    8) Руководители восстания: фамилия, имя, отчество, возраст, бывшее социальное положение, настоящее место службы, должность и партийность каждого: с. Боруй — секретарь сельревкома Семен Дормидонтович Ермолаев, сын торговца, кулак; село Горохово — кулак-землероб Иннокентий Горохов и подозревался в пособничестве кулак села Степановища землероб Иннокентий Васильевич Зверев.

    9) Причины восстания: лозунг ?Бей коммунистов, не выполняй разверстку!? и не давать солдат.

    10) Какие меры предупреждения восстания принимались и какими органами: местные власти — участники восстания, предупреждения с их стороны не было; столкновение произошло с отрядом по мобилизации тов. Трифонова; после столкновения было сделано агитационное собрание; [повстанцы] призывались, чтобы добровольно сдали оружие и пошли на сборный пункт.

    11 ) Делались ли участниками восстания попытки (какие) мирным путем разрешить конфликт и результат этих попыток: не было; наоборот, после агитационного собрания 27 октября ночью сделано 3 раза нападение на расположение отряда.

    12) Какие требования предъявлены участниками восстания: никаких.

    13) Какое количество восставших было вооружено и чем: до 200 чел., преимущественно дробовиками, есть винтовки и винтовки нарезные.

    14) Главные моменты и обстоятельства, сопровождавшие течение восстания (погромы, самосуды, разные эксцессы и т.п.): не было, кроме нападения на отряд.

    15) Какие органы власти участвовали в ликвидации восстания: [подавили] отрядами Трифонова и 4-м особым отрядом 35-й дивизии.

    16) Размер вооруженной силы, ликвидировавшей восстание: отрядом Трифонова [в] 635 человек и 4-м особым отрядом в 200 человек.

    17) Количество жертв с обеих сторон: из отряда Трифонова 2 человека раненых.

    18) Число арестованных участников восстания: подозреваемых 13 человек.

    19) Кто из вышеназванных руководителей восстания арестован: прямых участников — 3 человека.

    Примечание: в общем, характер восстания — чисто шкурного: недовольство крестьян запрещением свободной торговли и нежелание давать излишки хлеба и нежелание солдат [идти в Красную Армию]; там, где организована комячейка, таких событий не случалось.

    Дата заполнения:

    29 октября 1920 года.

    Завед. политбюро или уполномоченный по особым поручениям Иргубчека Никифоров

    ЦХДИО. Ф. 1 . Оп. 1 . Д. 219. Л. 37. Машинописная копия.


Документ №824

    Протокол общего собрания населения Тихоновской волости Балаганского уезда

    с. Верх-Идинское 29 октября

    1920 г.

    Присутствовало 2 500 жителей волости и представители 16-го особого отряда 5-й армии: 1 ) командир и военком отряда, командующий фронтом по ликвидации восстания в Балаганском уезде Данилов, 2) секретарь отряда Никифоров, 3) политрук отряда Негуляев, 4) заведующий крестьянской секцией отряда Худяков.

    Председательствовал Павленко Викула, секретарь Худяков.

    Повестка дня: 1 ) Текущий момент и информация по поводу контрреволюционного восстания в волости. 2) О проведении безболезненной мобилизации унтер-офицеров. 3) Информация по проведению разверсток. 4) Текущие дела.

    Слушали: 1 ) Доклад тов. Данилова — слово по текущему моменту и информацию по поводу восстания в волости. Содокладчик тов. Федосеев подчеркивает причины, приведшие к обострению отношений местной власти, давая правильное понимание сути дела.

    Постановили: 1 ) Заслушав доклад тов. Данилова, единогласно постановили приветствовать и принять к сведению и вместе с тем приветствовать политику советской] республики и правящую партию коммунистов-большевиков. Да здравствует советская власть!

    Слушали: 2) О проведении безболезненной мобилизации унтер-офицеров. Докладчики тов. Негуляев, тов. Данилов и тов. Плотников, прибывший к концу вопроса.

    Постановили: 2) Заслушав товарищей, мы, гр[ажда]не и гр[аждан]ки Тихоновской волости, единогласно постановили послать свои лучшие силы, подлежащие мобилизации, и обещаем послать как можно скорее на пополнение нашей рабоче-крестьянской Красной Армии, на защиту нашей советской власти, власти трудящихся.

    Слушали: 3) Доклад тов. Плотникова — информация по проведению разверсток.

    Постановили: 3) Доклад принять к сведению и приветствовать продовольственную политику советвласти.

    Слушали: 4) Текущие дела.

    Постановили: 4) Вопросов нет.

    Собрание закрыто.

    Председатель собрания В. Павленко

    Секретарь Н. Худяков

    Комосот -16 военком Данилов

    ЦХДИО. Ф. 1. Оп. 1 . Д. 96. Л. 7. Рукописная копия.


Документ №825

    Краткая сводка информационного подотдела отдела управления иркутского губревкома за 11-29 октября 1920 года

    [г. Иркутск]

    [ Не ранее 30 октября 1920 г. ]

    Движение, охватившее районы Балаганска, Черемхово и части Ангарского аймака, носило характер кулацкого восстания, руководимого опытными людьми.

    Масса скрывавшихся в тайге белогвардейцев, дезертиров при наступлении холодов должна была выйти оттуда. Еще находясь в тайге, банды уже вели контрреволюционную агитацию среди крестьян, привлекая на свою сторону кулаков, пополняя свои ряды бежавшими дезертирами. Из слов товарищей, принимавших участие в подавлении восстания, видно, что это была не обычная вспышка на почве неудовольствия властью всего крестьянства, а организованное выступление определенной части населения. Характерно, что еще до момента восстания беднейшая часть населения выполнила разверстки. Восстали как раз те вол[ости], которые разверстки не выполнили, где преобладает кулацкий элемент1.

    Банда, руководимая офицером Черновым, умело воспользовалась тяжелым моментом: разверстками и мобилизацией, желая на этом построить план своего выступления. Объявленная мобилизация белыми не достигла ожидаемых результатов. Многие села отказались принимать участие в восстании.

    Восстание началось в Евсеевской вол. Балаганского уезда. Волнение перекинулось в Осинскую и Тихоновскую вол. Посланный в эти вол[ости] отряд под командой предупарткома тов. Кузнецова [З.О.] и тов. Дереева внес некоторое успокоение там. 16 и 17 октября в Евсеевской вол. стали являться мобилизованные. Осинская и Тихоновская таковых не дали.

    20/Х вспыхнул бунт в Остемановке. Туда был послан отряд, который столкнулся с бандами в Евсеевке. При столкновении убито несколько товарищей]. Одновременно вспыхнуло восстание в улусах [с центрами в] Кохе и Осе (Аларского хошуна).

    11/Х в Черемхово у Троицкого завода произошло столкновение у[ездной] милиции с шайкой бандитов в 60 чел.; есть потери с обеих сторон.

    18/Х Идинский ревком донес об организованном выступлении крестьян на почве разверсток и мобилизации. Восставших [было] около 400 без оружия и около 100 вооруженных. Ревком, продотряд и закуп [очная] комиссия отступили.

    23/Х в районе Голуметь и Аларского хошуна началось восстание под лозунгом ?Ни куска мяса, ни фунта хлеба советской власти?.

    23/Х в районе Голуметь обнаружена банда в 500 ч[ел.], расположенных в районе Дмитриевка — Голуметь. Идут грабежи в селах.

    21/Х появилась банда в 14 ч[ел.], комплектуя отряд из дезертиров [войск] ВОХР.

    Разведкой собраны сведения о противнике: в Балаганске отряд состоит из 100 ч[ел.], в коннице противника много бурят.

    20/Х Голуметь была занята бандами в 22 ч [ас.].

    21/Х выяснилось, что банды белых появились в дер. Аларь численностью в 1 4 ч[ел.].

    Здесь сосредоточены главные силы противника до 150 ч [ел.], вооруженных и под предводительством офицеров. Отправлен отряд с пулеметом.

    21/Х противником в Евсеевской вол. разоружены 20 красноармейцев] и два убито2.

    22/Х головка восставших в районе [с.] Оса арестована в числе 12 ч[ел.], местные власти арестованы повстанцами.

    23/Х в районе Голуметь, в двух верстах от нее, наша разведка была расстреляна.

    Тогда же занято с. Божей.

    25/Х в селе Божей арестовано 9 ч[ел.], в числе их один офицер. Отобрано оружие в с[елах] по левому берегу Ангары. Того же дня Голуметь взята нами. В осинском направлении нашим отрядом занято несколько сел. В Бильчире при появлении нашего отряда белые бежали. Захвачено 10 ч [ел.] с оружием.

    25/Х в районе Балаганска настроение крестьян в Евсеевской вол. круто изменилось в нашу пользу. В 3 ч. 30 мин. нами занята Оса. Банды отступили к Кохе, там окопались. В с. Тихоновском замечен перелом в настроении крестьян.

    В районе Идинской вол. 23/Х офицером Пастуховым организована небольшая группа быв. солдат. Вооружения не имеют. Меры к ликвидации приняты.

    23/Х в районе Голуметь — Акуты обнаружен противник в количестве 500 чел. кавалерии. В Зиме замечалось брожение темных личностей. В Залари, по непроверенным сведениям, оперирует шайка в 400 чел. 24/Х наш отряд оставил Осу и Бильчир, есть раненые и без вести пропавшие. На левом фланге оставлена нами Усть-Оса. В районе Залари, в с. Дмитриевском напала банда в 100 ч [ел.], захватив печати и дела. Убито два инструктора, военком обезоружен. Наш отряд, дав бой, отступил.

    28/Х Голуметь и Зима очищены от банд. В Балаганском районе восстание ликвидировано. По сведениям, горячее участие в восстании принимали буряты.

    Настроение крестьян тех местностей, где прошли банды белых, изменилось.

    Разверстки идут успешно.

    Зав. инфподотделом Иргубревкома 3. Шахматова

    Секретарь [подпись отсутствует]

    ГАНО. Ф.р. 1. Оп. 2а. Д. 14. Л. 24. Машинописная копия.


Документ №826

    Оперативная сводка особых отрядов 35-й стрелковой дивизии

    с. Тальяны

    30 октября 1920 г.

    11-й отряд вступил [в] Тальяны вчера [в] 14 часов и встретил здесь 16-й отряд, который прибыл сюда 28-го. Сидевшая здесь крестьянская боевая дружина в ночь на 28 [октября] скрылась в лес в количестве около 60 человек, вооруженных преимущественно берданами и дробовиками. По словам крестьян, перед бегством дружина приняла командиром местного жителя, бывшего колчаковского офицера Петрова, дезертировавшего [из] Красной Армии. Раньше Петров предлагал дружине свое руководство, но не был принят как золотопогонник. Лозунг восстания — ?Долой коммунистов, да здравствуют советы и большевики!?

    11- й отряд выслан [в] погоню за бандой. <...> Всем дано задание выловить банды, [изъять] оружие, дезертиров. Считаю настоятельно необходимым оставить отряды здесь до окончательной ликвидации банд. С утра производятся аресты распоряжением сессии трибунала. HP 14.

    Врид начосот-35, военком Беликов

    РГВА. Ф. 28174. Оп. 2. Д. 56. Лл. 32, 33. Автограф.


Документ №828

    Приказание начальника особых отрядов 35-й стрелковой дивизии командирам особых отрядов дивизии

    [с. Тальяны]

    [30 октября 1920 г.]

    Всем комосотам энергично заняться вылавливанием вооруженных банд, [изъятием] оружия, самогонки и дезертиров. Всех задержанных и все отобранное направлять в мой штаб в Тальяны со следственным материалом.

    Попутно с этим вести политработу среди населения путем агитации и трудовой помощи семьям красноармейцев и беднейшему населению. <...>

    Врид комосот-35 военком Беликов

    РГВА. Ф. 28174. Оп. 2. Д. 56. Лл. 35, 36. Автограф.


Документ №829

    Из оперативной сводки штаба 5-й армии

    г.Иркутск

    30 октября 1920 г.

    <...>

    Повстанческий фронт.

    Балаганский район. Части 16-го ос[обого] отряда 26/Х заняли с. Оса, захватив 54 пленных, 50 лошадей и разное оружие; этими же частями 27/Х занято с. Коха, преследование отступающих шаек продолжается. [В] Евсеевском районе поиски разведчиков, причем в селе Нижне-Середкино обнаружена застава противника невыясненной численности.

    Черемховский район. В окружности с. Голуметь бродят незначительные шайки бандитов от 30 до 100 человек, меры [к] ликвидации их приняты.

    [В] Зиминском районе спокойно, [в] Масляногорском районе бандиты ликвидированы. № 0320.

    Начоперупрарм-5 Ермаков

    Военком Мещеряков

    РГВА. Ф. 28174. Оп. 2. Д. 59. Лл. 99, 100. Телеграфный бланк.


Документ №830

    Приказ № 15 начальника особых отрядов 35-й стрелковой дивизии

    с.Тальяны

    30 октября 1920 г.

    Для окончательной ликвидации вооруженных банд в Балаганском уезде приказываю:

    - командиру 4-го особого отряда к утру 31 октября занять Парамонове, Барда, Горохово;

    - комосот-11 занять Тальяны, Бохан, Шаралдай, штаб отряда — Тальяны; - комосот-16 занять Коха, Оса, Бильчир, Улей, штаб отряда — Оса.

    Всем комосотам энергично заняться вылавливанием вооруженных банд, оружия, самогонки и дезертиров. Всех задержанных и все отобранное направлять в мой штаб в Тальяны со следственными материалами.

    Попутно с этим вести политработу среди местного населения путем агитации и трудовой помощи семьям красноармейцев и беднейшему населению.

    Я нахожусь в с. Тальяны. Донесения присылать ежедневно к 15 часам.

    Заместители мои тов. Парфенов и М. Арнаутов.

    Врид начосот-35 военком Беликов

    РГВА. Ф. 28174. Оп. 2. Д. 56. Л. 105. Машинописный подлинник.


Документ №831

    Донесение командира 11-го особго отряда начальнику особых отрядов 35-й стрелковой дивизии

    с. Тальяны

    31 октября 1920 г.

    Доношу, [что] вверенным мне отрядом 30 октября занято село Тальяны и поставлены караулы. Пока все спокойно. [1-й] взвод выслал в село Бохан. Комвзвода доносит, что в районе все спокойно. Выслал заставу в числе 22 человек в улус Харагунский, что в 4 верстах севернее от села Тальяны. Выставлены караулы по направлению на Голую сопку, что в 1 0 верстах севернее ул. Харагунского. По сведению местных крестьян, противник находится на Голой сопке. В ул. Харагунском делал обыски, отбирая оружие и арестовывая подозрительных лиц. Второй взвод выслан в район Шаралдайской волости, где ведет усиленную разведку по улусам вверх по р. Уда, делая обыски и отбирая оружие, арестовывая подозрительных лиц.

    По сведениям местных крестьян села Тальяны, крестьяне улуса Дундайского снабжают продовольствием бандитов, которые находятся в тайге. Мною сделано распоряжение выловить виновных.

    Я нахожусь в селе Тальяны.

    Комосот-11 М. Арнаутов

    РГВА. Ф. 28174. Оп. 2. Д. 56. Л. 107. Рукописный подлинник.


Документ №832

    Приказ № 5 командира 16-го осбого отряда по гарнизону Бильчирской, Кохинской, Осинской и Улейской волостей

    с. Оса

    [31 октября 1920 г.]

    1 . Особым распоряжением начальника особых отрядов 35-й дивизии тов. Беликова для окончательной ликвидации восстания в каждой волости района восстанавливаются комендатуры, а также в Осинской волости открывается районное бюро жалоб, в остальных волостях района должны быть вывешены ящики для жалоб.

    2. Комендантами волостей назначаются: Осинской — мой помощник тов. Гаврилов, Кохинской — коменд[ант] отряда тов. Чередилин, Бильчирской — командир отряда тов. Рифесталь.

    3. Заведующего крес[тьянской] секцией отряда тов. Худякова назначаю заведующим районным бюро жалоб. Для приема жалоб назначаю в Коху тов. Сафонова, в Бильчир — тов. Лагутина.

    Командир 16-го особого отряда 5-й армии Данилов

    РГВА. Ф. 28174. Оп. 2.Д. 56. Л. 112. Рукописная копия.


Документ №833

    Оперативная сводка особых отрядов 35-й стрелковой дивизии

    с. Тальяны

    31 октября 1920 г.

    [В] занятом мною районе спокойно, ведутся поиски банд, задержано 2 главаря, несколько подозрительных, главари переданы трибуналу. Начинают являться дезертиры, которых направляем [в] Балаганск. После банд настроение [населения] круто изменяется [в] нашу пользу. Сегодня хороним Семенова, устраиваем митинг.

    Вошел [в] связь [с] тов. Нецветаевым. HP 17.

    Врид начосот-35 военком Беликов

    РГВА. Ф. 28174. Оп. 2. Д. 56. Л. 40. Автограф.


Документ №834

    Приказ начальника особых отрядов 35-й стрелковой дивизии командиру 4-го особого отряда

    с. Тальяны

    31 октября 1920 г.

    Приказываю задерживать только главарей, активно выступающих с оружием, и злостных дезертиров. Добровольно явившихся направлять к волвоенкому для направления в Балаганск. Энергично искать оружие.

    Врид начосот-35 военком Беликов

    РГВА. Ф. 28174. Оп. 2. Д. 56. Л. 52. Автограф.


Документ №835

    Служебная записка начальника особых отрядов 35-й стрелковой дивизии председателю укыршаралдаевского ревкома Ангарского Аймака

    с. Тальяны

    1 ноября 1920 г.

    Арестованные заявляют, что во время обысков и арестов Вы позволяли бить их.

    Приказываю прекратить это хулиганство, иначе Вы сами будете арестованы и преданы трибуналу. № 27.

    Врид начосот-35 военком Беликов

    РГВА. Ф. 28174. Оп. 2. Д. 56. Лл. 35, 36. Автограф.


Документ №836

    Оперативная сводка особых отрядов 35-й стрелковой дивизии

    с. Тальяны

    1 ноября 1920 г.

    [В] занимаемом мною районе спокойно. Расположение отрядов без перемен.

    Бежавшие [в] лес дружинники возвращаются. По их словам, в дружине осталось 30—40 человек во главе [с] Петровым. Между главарями банды произошел раскол: Охотин хочет сдаться на милость, Петров зовет крестьян [в] Евсеево или Александровское. Вернувшиеся предполагают кровавое столкновение между сторонниками Петрова и Охотина. Гнездо банды, [по] данным [на] 30—31 октября, улус Молька (в 40 верстах восточнее Архиерейской), куда послан [наш] отряд. Обысками обнаружено [и] отобрано несколько ружей, один наган. Из 64 подлежащих мобилизации [в] Верх-Идинской волости явилось 20. Проводятся митинги, беседы, крестьяне слушают охотно, выражают благодарности [за] разъяснение наболевших вопросов.

    HP 25.

    Врид наносот-35 военком Беликов

    РГВА. Ф. 28174. Оп. 2. Д. 56. Л. 57. Рукописный подлинник.


Документ №837

    Из протокола допроса № 104 жителя деревни Кокуй Новоудинской волости Балаганского уезда Д.И. Сюртукова

    Б.м.

    [29 ноября 1920 г.]

    <...> Я себя виновным в восстании признаю. По сему делу знаю следующее.

    В воскресенье 31 октября часов в 5—6 вечера ко мне пришел Дмитрий Волчков и Игнатий Хурдин, а также Дмитрий и Василий Романовичи Толстых, Андриан Березняков. [Они] сказали, что мы пойдем в зимовье, потому что у Вас дома семья. В зимовье все эти лица поджидали приезда бурят. Разговор в ожидании бурят был такой: подымем восстание. Это мы делали потому, что [было] наложено много разверстки. Это мы обсуждали и до этого неоднократно в моем же доме. Когда приехали буряты, я их попоил чаем, попив который Улаханов и Петр Петрович Развозжаев (из Мольки), а также и другие пошли по домам, чтобы выгонять всех с оружием в руках для того, чтобы: 1 ) взять в руки волисполком, 2) арестовать всех коммунистов и 3) разоружить солдат.

    Вся толпа направилась для выполнения своей задачи. Я после этого совета больше никуда не уходил.

    На это же совещание в мой дом приходили по требованию Семен Белых, Григорий Дружинин и Кирилл Борохович. Они говорили, что об Кокуе не беспокойтесь.

    Мы сами все сделаем. Ко мне буряты и Петр Развозжаев вернулись уже вечером 1 ноября и сообщили, что в Ново-Уде все покончено, коммунистов часть перебили, а остальных арестовали. Сказав это, они от меня уехали к Волчкову.

    Добавляю, что когда мы сидели у меня, т.е. я, Волчков, Хурдин и все остальные, то постановили арестовать Кирилла Яскина и Иннокентия Толстых. Чтоб их убивать, этого мы не постановляли. <...>

    Я знаю, что заговор о восстании у нас велся давно. В Ново-Уде принимали участие для подготовки населения к восстанию Иван Рылов, Михаил и Иван Куренных, учитель Кокуйского училища Чижов. Переговоры о готовности к восстанию велись через Григория Хурдина.

    Подпись отсутствует по причине неграмотности Сюртукова.

    ГАИО. Ф.р. 873. Оп. 1. Д. 52. Л. 288. Рукописный подлинник.


Документ №838

    Прооткол допроса № 105 жителя села села Ново-Уда той же волости Балаганского уезда И.С. Фомина

    Б.м.

    29 ноября 1920 г.

    О восстании в с. Ново-Уда я узнал в воскресенье вечером от Ивана и Михаила Куренных. [Они] сообщили мне следующее: сегодня ночью, т.е. 31 [октября], в с. Ново-Уда должно произойти восстание. Восстание должно начаться из дер. Кокуй.

    Разговор этот был на улице. Об этом знал Рылов Иван и Михаил Куренных, и я.

    Знал ли еще кто, я не знаю. Рылов жил в наше доме на квартире с июля месяца, и об организации тайной антиправительственной я от него до самого дня восстания ничего не слышал.

    В понедельник утром, часа в четыре, Дмитрий Волчков и с ним еще 7—8 человек зашли к нам в дом, спросили, где милиционеры, которые у Вас ночуют (Бляхман и другой). Но их у нас не было. Они ушли от нас с вечера в школу.

    Не найдя милиционеров, пришедшие лица сказали, что [будет] народное восстание против коммунистов. Сообщив об этом, все ушли.

    Часа через полтора-два я с Рыловым пошли в волость, где уже было много [народу]. При обстреле школы я не был. Я зашел в нее в то время, когда уже там свершилось убийство и происходил грабеж вещей. Я удалил всех со школы, ее запер на замок.

    После этого было собрание, на котором произошла запись добровольцев, стремящих[ся] идти на фронт для участия в восстании. Добровольцев записалось 50—57 человек. [Записались] следующие лица: 1 . Михаил Белых, 2. Капитон Белых, 3. Яков Яскин, 4. Петр Драгунских, 5. Литвинцев Захар ([из д.] Безносовой), других не помню. В штаб были назначены Чижов, Рылов и Михаил Куренных. Командирами отрядов [избрали]: первого — Волчкова, второго — Хурдина, помощниками к Волчкову — Березняка, [к] Хурдину — Михаила Белых1. Когда вывели из каталажки Вологжина и Бляхмана, то их избивать стали Александр Кормилицын и Василий

    Белых (милиционер). Выводил их на расстрел Михаил Белых. Смертный приговор [был] вынесен в нашем доме, но хорошо не могу сказать. При том во время вынесения смертного приговора Бляхману, Вологжину, Воловичу, Куклину, Хасановой и другим 18 заключенным в тюрьме коммунистам и всем сочувствующим и кандидатам РКП(б) пили водку и самогонку. Кто их угощал, я не знаю. Присутствовали при вынесении его* Чижов, Рылов, Иван Куренных и Михаил Куренных, Александр Кормилицын, мой отец Степан Фомин. <...>

    Фомин

    ГАИО. Ф.р. 873. Оп. 1. Д. 52. Л. 289. Рукописный подлинник.


Документ №839

    Показания бывшего секретаря Ново-Удинского волисполкома советов Балаганского уезда И.А. Рылова

    [ Б.м. ]

    [ Конец ноября 1920 г. ]

    Часа в 3—4 утра 1 ноября в мою квартиру зашла толпа кокуйских крестьян во главе с Волчковым Дмитрием. Последний, разбудив меня, сказал: ?Вставай и иди, в волости народное восстание?. Я, разобрав в чем дело, стал отказываться, мотивируя тем, что я, как советский служащий и даже ответственный, принять участие в вашем восстании не имею права и прошу меня оставить в стороне от ваших затей. Волчков на это мне ответил: ?Значит, и ты коммунист, тогда и тебе будет то же, что и всем коммунистам?.

    Зная суровый характер Волчкова и враждебное его ко мне отношение прежде и боясь быть убитым, я должен был подчиниться и моментально оделся и пошел в исполком. Там уже была толпа вооруженного народа, и помещение школы было окружено народом, причем толпа кричала: ?Сжечь помещение вместе с запертыми в нем людьми!? Всем этим руководил Волчков и помогал ему в этом Хурдин Федор.

    Когда солдаты и коммунисты не стали сдаваться, тогда Волчков назначил штаб — начальником учителя Чижова, [членами] — Мих. Куренных и меня. Я стал отказываться, говоря, что я человек невоенный и в этом ничего не понимаю и, кроме того, у меня своей волостной работы очень много. Волчков мне сказал: ?Теперь народная власть, и ты, как служащий народного учреждения, обязан подчиниться ей. Все остальные служащие нами мобилизуются для работ у нас в штабе?. Я, конечно, подчинился и все время находился при штабе под надзором Чижова. Если куда отлучался, то Чижов немедленно посылал за мной. Самостоятельно я ничего не работал, а только исполнял распоряжения Чижова. Канцелярию мою заняли под штаб и распоряжались ею как хотели. О том, что я был мобилизован и работал под наблюдением Чижова, может подтвердить гр. с. Ново-Уды Гавриил Васильевич Лабутин.

    В день паники Чижов часа в 2 после обеда уехал в Кокуй, откуда более не возвращался. Я, услышав о происшедшей панике в Мольке, тоже собрался и уехал, т.к. боялся, что меня могут привлечь к ответственности как сообщника с повстанцами.

    О готовившемся восстании до момента его я ничего не знал. Днем всегда работал в исполкоме, а по вечерам сидел дома, что могут подтвердить хозяева моей квартиры Фомины. Во время обстрела школы я был дома, обедал. Пришел туда, [когда] солдаты уже сдали оружие и в школе распоряжались повстанцы. На дороге, недалеко от волости, лежал труп убитого агента.

    В первый день восстания действительно мы ужинали в квартире Фомина, но смертного приговора никакого не выносили. Вологжин и Бляхман убиты на основании распоряжения Волчкова, данного Хурдину Федору, что может подтвердить гражд. дер. Толкачи Степан Андреевич Мамруков. Он это слышал. Я все время настаивал не делать никаких наказаний никому, но мои слова не имели никакого влияния как на толпу, так и на руководителей. Боясь расстрела, Петр Михайлович Волович вызывал меня в каталажку и спрашивал, что ему будет. Я сказал, что я пока жив, то и все остальные заключенные будут живы, т.к. тогда отряды повстанцев с руководителями уехали, а с остальной толпой я надеялся справиться и уговорить Чижова не делать расстрелов. Это подтвердит П.М. Волович. И как я умел, так и защитил остальных заключенных, а Вологжина и Бляхмана я отстоять не мог, т.к. Волчков все время меня подозревал в измене и не давал мне ничего делать.

    Во время бегства в [дер.] Чичковой я действительно был, но коня у Красикова я не брал и не говорил никому, чтобы у него взяли коня. Показание Красикова ложное и ни на чем не основано. Оказавшийся у меня револьвер, наган, был оставлен в штабе Волчковым. Когда Чижов уходил в Кокуй, то поручил мне его хранить. Я с ним и бежал.

    Более показать ничего не имею.

    Иван Рылов

    ГАИО. Ф.р. 873. Оп. 1. Д. 52. Лл. 297, 298. Автограф.


Документ №840

    Записка командира балаганского коммунистического отряда начальнику особых отрядов 35-й стрелковой дивизии

    Б.м.

    [ 1 ноября 1920 г. 18 час. ]

    Увоенком тов. Богоявленский сообщает: в Мольке и Ново-Уде вспыхнуло восстание. Срочно просит двинуть туда подчиненные Вам отряды. Я передаю распоряжение увоенкома. О движении уведомите тов. Богоявленского.

    Ком[андир] Бал[аганского] коммунистического] отряда Рифесталь

    РГВА. Ф. 28174. Оп. 2. Д. 56. Л. 118. Автограф.


Документ №841

    Приказ № 8 войсковым частям и учреждениям балаганского уездного военкомата

    г. Балаганск

    2 ноября 1920 г.

    1. 16-му особому отряду 5-й армии оставить Осу и продвинуться до Улея, откуда двинуться на Ново-Уду через Радуй, Шамога, Кокуйская.

    2. Отряду тов. Рифесталя занят Осу, Бильчир, до прибытия отряда Беликова задержаться в этих пунктах.

    3. Отрядам тов. Беликова продвинуться из Верх-Идинская в Осу и Бильчир. Осветить всю местность, лежащую по рекам Оса, Коха и Обуса.

    4. Отряду тов. Рифесталя по прибытии в Осу [и] Бильчир отряда Беликова отойти к гор. Балаганску.

    5. Отряду ВОХР тов. Лебедева продвинуться до Малышевки, а оттуда — до Мольки.

    6. Отряду тов. Рифесталя двинуться на Коновалово и занять его.

    Увоенком Богоявленский

    РГВА, Ф. 28174. Оп. 2. Д. 56. Л. 125. Машинописная копия.


Документ №842

    Приказ начальника особых отрядов 35-й стрелковой дивизии командирам 11 и 16-го особых отрядов, командиру балаганского коммунистического отряда Рифесталю

    с. Тальяны

    2 ноября 1920 г.

    Балаганский увоенком сообщает, что в Мольке и Новой Уде вспыхнуло восстание.

    Для [его] подавления приказываю:

    — комосот-16 снять взводы из Кохи, Осы, Бильчира и Улея и двинуть через Балаганск в Мольку и Новую Уду, где уничтожить банды и восстановить порядок;

    — тов. Рифесталь поставить свой отряд в Улее и Бильчире поровну;

    — комосот-11 поставить один взвод в Осу.

    Движение начать немедленно по получении приказания. Об исполнении донести.

    Вридначосот-35 военком Беликов

    РГВА. Ф. 28174. Оп. 2. Д. 56. Л. 67. Автограф.


Документ №843

    Протокол общего собрания граждан Молькинского Хошуна, Ангарского Аймака, бохантуйского переселенческого участка Балаганского уезда и представителей 16-го особого отряда 5-й армии

    Б.м.

    [ Начало ноября 1920 г. ]

    Собрание открыл товар[ищ] председателя Молькинского хошревкома Е. Гергесов и предложил собранию избрать председателя собрания, и последним избран тов. Яков Никитич Сибилев при секретаре А.И. Щелокове, и предложил собранию программу дня в следующем порядке:

    1 . Доклад по текущему моменту тов. коменданта [16-го особого отряда] Тучаева и тов. Сибилева и друг.

    2. О выдаче главарей, участвовавших в контрреволюционном выступлении.

    3. О выяснении степени виновности граждан, принимавших в контрреволюционном выступлении активное участие.

    4. Текущие дела.

    1 . Товар[ищ] коменданта Тучаев в кратких чертах доложил собранию по текущему моменту, [о] 3-й годовщине пролетарской революции и вообще о разрухе, в которой оставили советскую Россию противники таковой и которые старались подавить советскую власть, но попытки их были бессильны и лопались, как мыльный пузырь, о железную и несокрушимую мощь пролетариата.

    По докладу тов. Тучаева, Сибилева и друг, товарищей] собранием вынесена следующая резолюция:

    ?Сознавая нашу ошибку, в которую нас втянули притаившиеся среди наших темных несознательных масс наемники нашей русской и иностранной буржуазии, в данное время клянемся все как один, что мы сегодня ни на какие уловки буржуазных наемников не поддадимся, и ныне шлем им проклятие на души и на уста и с сего числа раз на всегда заявляем, что советская власть — это наша власть и нет для нас другой власти, кроме советской, которой мы идем навстречу всеми нашими силами и мерами.

    Итак, да здравствует советская власть как единственная избавительница и защитница интересов трудящихся!

    Да здравствует диктатура пролетариата!

    Да здравствует 3-я годовщина пролетарской революции!

    Да здравствует правящая партия коммунистов-большевиков!

    Да здравствует 3-й коммунистический интернационал — мировой штаб пролетарской революции!

    Да здравствуют наши мировые вожди пролетарской революции товарищи Ленин, Троцкий, Зиновьев и друг.!?

    2. Собранием указаны главари контрреволюционного выступления, которые показаны в особо прилагаемом при сем списке.

    3. Собранием также указаны гражд[ане], принимавшие в контрреволюционном выступлении активное участие, согласно особо прилагаемого при сем списка.

    <...>

    Председатель собрания Сибилев

    Секретарь Щелоков

    ЦХДИО. Ф. 1 . Оп. 1 . Д. 96. Л. 14. Рукописная копия.


Документ №844

    Список руководителй восстания Молькинского Хошуна Ангарского Аймака, составленный общим собранием граждан Хошуна

    Б.м.

    [ Начало ноября 1920 г. ]

    1 ) Иосиф Александров Улаханов, 2) Иосиф Иосиф. Улаханов, 3) Антип Иосиф. Улаханов, 4) Гавриил Иван Балдаев, 5) Лука Харлов, 6) Иннокентий Петр. Развозжаев, 7) Михаил скин, 8) Николай М. Шулунов, 9) Самсон Константинов, 10) Сардон Константинов, 11 ) Александр Сардонов, 12 ) Матвей Шодоров, 13 ) Николай Спасов, 14) Павел Сахаров, 15) Николай Алексеев, 16) Степан Сабидаев, 17) Александр Бардымов, 18) Макар Балханов Бардымов, 19) Анрат Бардымов, 20) Павел

    Яков. Константинов, 21) Николай Барлуков.

    Член Молькинского хошревкома [подпись неразборчива]

    Секретарь Щелоков

    ЦХДИО. Ф. 1 . Оп. 1 . Д. 96. Л. 15. Рукописный подлинник.


Документ №845

    Список активных участников восстания в Молькинском Хошуне Ангарского Аймака, составленный общим собранием граждан Хошуна

    Б.м.

    [Начало ноября 1920 г.]

    1 ) Данила Харлов, 2) Иннокентий Хамаганов, 3) Иван Матв. Развозжаев, 4) Иван Андреев, 5) Сыбык Атутов, 6) Александр Зверев, 7) Балар Бадашканов, 8) Еремей Педонов, 9) Владимир Баргуев, 10) Леонтий Борисов, 11 ) Николай Барлуков, 12) Игнатий Мажоров, 13) Афанасий Кононов, 14) Макар Трусков, 15) Африкан Андрианов, 16) Далбай Андрианов, 17) Захар Прокопьев, 18) ПетрХалтаев.

    Зачеркнутому ?Николай Барлуков? верить.

    Член Молькинского хошревкома [подпись неразборчива]

    Секретарь Щелоков

    ЦХДИО. Ф. l.Оп. 1.Д. 96. Л. 15. Рукописный подлинник.


Документ №846

    Выписка из протокола № 211 заседания иркутского губревкома

    г. Иркутск

    6 ноября 1920 г.

    Председательствовал А.Д. Шнейдер.

    Присутствовали: член губревкома В.Л. Букатый, председатель президиума совнархоза Ермаков, от губтопа Добкин и от гублескома Лебединский.

    Обязанности секретаря исполнял управляющий делами Гольцберг.

    Слушали: 1. О создании выездной сессии губревтрибунала.

    Постановили: 1 . Для разбора дел лиц, связанных с выступлением против советской власти в Черемховском уезде, учредить выездную сессию губревтрибунала в составе трех лиц: председателя — зампредгубревтрибунала т. Красовского и членов: завполитбюро Черемхово т. Орлова и Черемховского предгорисполкома т. Персикова.

    <...>

    Председатель [подпись отсутствует]

    Члены: [подписи отсутствуют]

    ГАИО. Ф.р. 42. Оп. 1.Д. 115.Л. 18. Машинописный отпуск.


Документ №847

    Оперативный приказ № 47 начальника особых отрядов 35-й стрелковой дивизии командиру 11-го особого отряда

    г. Балаганск

    7 ноября 1920 г.

    В районе Евсеево бродит банда Дмитрия Донского численностью [в] 35—40 человек, вооруженных винтовками. По слухам, у них есть 5 бомб и по 60 патронов на человека. Вчера в 6 часов утра из Черемхово вышел отряд [войск] ВОХР в 48 человек для уничтожения банды. Кроме того, в Евсеево в распоряжении коменданта имеется 12 человек.

    Приказываю Вам установить связь с евсеевским комендантом и помочь ему уничтожить банду.

    Врид начосот-35 военком Беликов

    РГВА. Ф. 28174. Оп. 2. Д. 56. Л. 134. Рукописный подлинник.


Документ №848

    Оперативный приказ № 51 начальника особых отрядов 35-й стрелковой дивизии командирам 4 и 11-го особых отрядов

    г. Балаганск

    8 ноября 1920 г.

    По приказанию губвоенкома 11- й особотряд отправляется в Иркутск в распоряжение начдива-35.

    Приказываю: комосот-4 оставить в Горохове, Архиерейской, Тальянах по одному отделению. Остальные взводы разместить в Кохе, Осе, Бильчире, поставив в Кохе взвод, в Бильчире — отделение, а штаб отряда с остальными людьми — в Осе. Комосот-11 по прибытии взвда 4-го отряда в Коху двинуться в Иркутск через В[ерхне]-Острожное, Черемхово, выслав вперед квартирьеров. О времени выступления отрядов донести.

    Врид начосот-35 военком Беликов

    РГВА. Ф. 28174. Оп. 2. Д. 56. Л. 140. Рукописная копия.


Документ №849

    Оперативная сводка штаба 69-й отдельной стрелковой бригады войск внус

    Б.м.

    [ Не ранее 8 ноября 1920 г. ]

    С 20 октября в районах [сел] Верхне-Острожное, Бохан, Верх-Идинское (первое — 20 верст, второе — 40 верст к северо-востоку от Черемхово, третье — 60 верст к северо-востоку от Усолья) и к северу от них в направлении Оса — Бильчир ([первое] — 45, второе — 26 верст к юго-востоку от Балаганска) началось общее брожение среди крестьян на почве продразверстки и агитации неизвестных личностей.

    22 октября, по сообщению начальника продотряда 69-й бригады, продармейцы в числе 20 человек, командированные на продработы в село Евсеевское (что 35 верст к югу от Балаганска), подверглись нападению крестьян, [в] результате чего были обезоружены и захвачены в плен, комиссар продотряда тов. Крапивьянов ранен.

    По получении донесения о случившемся был выслан из бригады отряд в 20 штыков при одном пулемете под командой тов. Стрелкова.

    По распоряжению тов. Пузикова, командующего группой войск, действующих в районе Зима — Черемхово, к этому отряду было добавлено 40 штыков и 1 4 сабель.

    Получив приказание занять Евсеево, 24 октября тов. Стрелков двинулся из Усолья вверх по Ангаре. В течение двух дней занять Евсеево не удалось, так как за время с 22 по 26 октября бандиты сумели организовать оборону села.

    Больших столкновений не было, так как отряд был малочисленен.

    К 24 октября в районе Верхне-Острожное — Верх-Идинское замечена группировка повстанцев силою в 100 вооруженных и 400 невооруженных. С нашей стороны были направлены отряды из Балаганска т.т. Рифесталя и Данилова ([от] губвоенкомата) численностью 165 штыков при двух пулеметах для действия в направлении Оса — Бильчир. 25 октября отрядом Данилова было занято село Бильчир после небольшой перестрелки. Бандиты (численность неизвестна) бежали на Осу. Взято 10 пленных.

    По занятии Бильчира тов. Данилов двинулся на Осу.

    26 октября Оса была занята. Освобождено 20 товарищей, взято в плен 28 человек, предводитель шайки Чернов ранен.

    По занятии Осы отряд двинулся на Коху (на карте не отмечено).

    28 октября Коха нами занята. Банды бежали на деревню Табатай (на карте не отмечено).

    27 октября начальник особых отрядов 35-й дивизии тов. Беликов с отрядом в 450 штыков, 30 сабель при четырех пулеметах двинулся со станции Усолье на Верх-Идинское, куда вошел 28 октября, откуда взял направление на Осу.

    28 октября подошли на соединение с отрядом Стрелкова (69-й бригады) отряды тов. Белякова, командира сводной роты Иркутского караульного полка, силой 250 штыков при двух пулеметах, мадьярский отряд [в] 40 штыков и 40 сабель и татарский отряд [в] 100 штыков, выделенные из отряда тов. Беликова для совместных действий против банды в селе Евсеево. В то же время отряд 69-й бригады в 120 штыков под командой тов. Лебедева направился из Верхне-Острожного вниз по Ангаре на Евсеево.

    29 октября отряды подошли к Евсееву и в 5 часов вечера 30 октября после боя заняли его, причем отряд 69-й бригады первым вошел в село, освободив 1 5 арестованных бандой коммунистов и обезоруженных продармейцев бригады.

    Организатор восстания и банды Донской с частью бандитов скрылся, изредка делая налеты на село. Меры для поимки его были приняты, результаты неизвестны.

    30 октября боевые операции в Балаганском уезде были закончены.

    2 ноября выяснилось, что в Мольке (25 верст к северу от Балаганска) находится до 100 конных повстанцев и 20 бандитов. Нами на Мольку посланы отряды: через Малышевку отряд 69-й бригады, через Радуй — Ново-Удаль — 16-й отряд особого назначения тов. Данилова и через Коновалово — конный бурятский отряд тов. Лосева и Уноянбая.

    4 ноября в 18 часов нами занята Молька, захвачено 60 пленных, убито 16. У нас потерь нет.

    Выяснено, что в Мольке была банда до 500 человек. По занятии нами Мольки банды двинулись на Ново-Уду (28 верст севере-восточнее Мольки).

    При занятии Ново-Уды задержано много активных участников [восстания], часть их расстреляна, захвачено много повозок с продовольствием.

    Банды ушли по тракту на Жигалово (к северо-востоку от Ново-Уды) и на Шипицино (к северо-западу от Ново-Уды). При занятии Ново-Уды с нашей стороны пало от руки бандитов 5 товарищей.

    Этой операцией волнение ликвидировано (8 ноября).

    Врид наштабриг, он же военком [подпись неразборчива]

    Врид помнаштабриг (опер) Яницкий

    РГВА.Д. 17613. Оп. 1.Д. 39. Л. 122. Машинописная копия.


Документ №850

    Донесение советского командования Балаганского уезда в иркутских губвоенкомат

    г. Балаганск

    9 ноября 1920 г.

    Информация [о] причинах восстания, настроении населения [и] работе местных органов [советской власти].

    Белогвардейские офицеры, воспользовавшись недовольством крестьян разверсткой [и] мобилизацией, организовали унтер-офицеров. Последние подняли крестьян, составили боевые дружины, арестовали коммунистов и отказались от разверстки и мобилизации. Ненависть к коммунистам объясняется полным отсутствием политработы в уезде, даже среди комячеек, которые занимались исключительно арестами местных крестьян, совершенно не ведя другой работы. Упартком бездействует. Даже

    7 ноября, вопреки циркуляру ЦК партии, ни один работник не был послан в деревню.

    Продагенты также не на высоте признания, не объясняют крестьянам причин разверстки, не говорят количество оставляемого крестьянам хлеба. Волнение глубоко [в] массы не проникло. Активны были офицеры, унтер-офицеры, мобилизованные и кулаки.Организованные дружины [при] появлении наших отрядов всюду разбегались. Настроение крестьян под влиянием политработы [наших] отрядов изменяется, но крестьяне воздерживаются высказываться [по] отношению разверстки, почему необходима упорная политработа совместно [с] оставлением вооруженных сил. Центром восстания считаем Иркутск, откуда шли провокационные слухи об аресте коммунистов и падении советвласти. Восстание организовано слабо, хотя связь между волостями и бандами безусловно существовала. Мобилизация прошла при неявке около 15%. Разверстка начинает выполняться. HP 166/сек.

    Увоенком Богоявленский

    Врид начосот-35 военком Беликов

    РГВА. Ф. 1372. Оп. 2. Д. 302. Л. 43. Машинописная копия.


Документ №851

    Оперативный приказ № 52 начальника особых отрядов 35-й стрелковой дивизии особым отрядам Балаганского уезда

    г. Балаганск

    9 ноября 1920 г. 7 час.

    1 . С разгоном вооруженных белогвардейских банд в Мольке и Ново-Уде восстание в Балаганском уезде ликвидировано.

    На отряды, действующие в Балаганском уезде, возложена задача:

    а) вылавливание бежавших в тайгу банд;

    б) содействие местным властям в борьбе с дезертирством;

    в) [помощь] в проведении разверсток.

    2. Приказываю: комосот-16 и тов. Лебедеву по окончательной ликвидации банд расположить свои отряды в Молькинском хошуне и Ново-Удинской волости, комосот-4 — в Тихоновской, Осинской и Бильчирской волостях. Тов. Гаврилову оставаться на месте.

    3. Всем отрядам энергично вести вылавливание банд, оказывать всемерное содействие местным властям в борьбе с дезертирством и [в] проведении разверсток.

    Военкомам и политработникам развить максимум политработы. <...>

    Врид начосот-35 военком Беликов

    РГВА. Ф. 28174. Оп. 2. Д. 56. Л. 158. Рукописный подлинник.


Документ №852

    Обращение коменданта села Молька к начальнику особых отрядов 35-й стрелковой дивизии

    с. Молька

    9 ноября 1920 г.

    Тов. Беликов, хочу просить: дайте мне ?инструкцию?, как вести здесь дело, и перешли мне в Мольку с этим г[осподи]ном Сибилевым. А то цельное непонятие о бандитах, как поступить с их имуществом: то сын бандит, то отец, а дети дома, а которых совсем нет. Так прошу дать руководство по программе коммуниста Маркса: конфисковать [или нет имущество] у тех бандитов и эмигрировавшихся под агитационным [влиянием] на иху сторону.

    Агитатор-организатор 16-го особого отряда Жучаев

    РГВА. Ф. 28174. Оп. 2. Д. 56. Л. 152. Автограф.


Документ №853

    Оперативный приказ № 53 начальника особых отрядов 35-й стрелковой дивизии командиру 10-го особого отряда

    г. Балаганск

    9 ноября 1920 г.

    Большая Мамырь, Усть-Уда, командиру 10-го особого отряда по месту нахождения.

    [В] Балаганском уезде восстание белогвардейских банд. По пути следования ведите усиленную разведку, при встрече с бандами действуйте энергично, уничтожая их. В Ново-Удинском, Мольке расположены 16-й особый отряд и конный отряд ВОХР. [О] прибытии [в] Усть-Уду и дальнейшем выступлении телеграфируйте.

    Врид начосотдив-35 военком Беликов

    РГВА. Ф. 28174. Оп. 2. Д. 56. Л. 157. Рукописный подлинник.


Документ №854

    Выписка из протокола № 212 заседания иркутского губревкома

    г. Иркутск

    9 ноября 1920 г.

    Председательствовал: А.Д. Шнейдер.

    Присутствовали: В.Л. Букатый.

    Обязанности секретаря исполнял управляющий делами Гольцберг.

    Слушали: 1 . О создании выездной сессии губретрибунала по Балаганскому уезду.

    Постановили: 1. Для разбора дела лиц, связанных с выступлением против советской власти в Балаганском уезде, учредить выездную сессию губревтрибунала в составе трех лиц: председателя — члена губревтрибунала т. Жуковского и членов: члена Балаганского упарткома т. Зинковского и представителя от губчека. <...>

    Председатель [подпись отсутствует]

    Члены: [подпись отсутствует]

    ГАИО. Ф.р. 42. Оп. 1. Д. 115. Л. 23. Машинописный отпуск.


Документ №855

    Доклад командира отряда особого назначения Д. Лебедева командиру 378-го отдельного стрелкового батальона войск внус

    с. Оса

    [Начало ноября 1920 г.]

    24 октября 1920 г. на основании предписания губвоенкомата от 24/Х за № 811/сек. я с отрядом выехал на станцию Черемхово. Прибыл утром [25-го] и в ночь на 26 октября отправился в Острожное. 27-го прибыл в Верхне-Острожное, где получил сведения о противнике, причем от начотряда Жевлакова было получено [сообщение], что его отряд ведет наступление на село Казачевское и что, по полученным сведениям, его отряд теснит противника. Я тотчас же двинулся по берегу Ангары на поддержку. При отправлении было получено донесение, что отряд Жевлакова занял село Казачевское. Я походным порядком двинулся дальше. Впереди шел военком отряда Жевлакова и лек[арский] пом[ощник] моего отряда. Не доходя до села Казачевское, по нам был открыт огонь. Я быстро стал рассыпать отряд в цепь. Тут же получил сведения, что отряд Жевлакова из села Казачевского выбит и отступил в Верхне-Острожное по другой дороге. Принимая во внимание, что при отступлении он был преследован и что ко мне могут ударить в тыл, я решил отступить до В[ерхне]-Острожного.

    28 октября прибыло еще сил в сто (100) штыков под командой Беликова, который был назначен начальником боевого участка, и 29 октября все три отряда пошли в наступление на село Казачевское. Пройдя первые укрепления противника, нам пришлось остановиться. После нескольких попыток атаковать противника было донесено начальником боевого участка, что противник обходит [нас] и по каким-то соображениям приказано отступить. Когда красноармейцы не стали исполнять его приказания и вообще [по]шли вперед, он пустил по цепи [слух], что правый фланг отступил и что кавалерия [противника] зашла в тыл, чего на самом деле и не было.

    Началась паника, и пришлось отступить.

    29 октября наступали третий раз на село Казачевское. Бушмакино и с. Евсеево были взяты 30 октября.

    Я с отрядом отправился в Верхне-Середкино, где было проведено собрание и сбор оружия. На основании приказания увоенкома я с отрядом двинулся через Нижне-Середкино на Усть-Осу в с. Малышевку, причем по пути следования я делал собрания, митинги и собирал оружие, вылавливал дезертиров и бандитов. 3 ноября прибыл с отрядом в село Малышевку и совместно с особым отрядом т. Данилова повел наступление на село Мольку, и преследовал противника до Ново-Уды; отбито было 10 лошадей и др. трофеи. 7 ноября из Ново-Уды с двумя взводами отправились по приказанию увоенкома в Усть-Осу, чтобы осветить всю местность. Дорогой [мне] было донесено, что банда в числе около 45 штыков скрывается в Сухой пади в 25 верстах от Ново-Уды, в тайге. На основании этого донесения я с одним взводом через тайгу из Усть-Уды направился в Сухую падь. По пути следования пришлось разбирать телеги. Обойдя Сухую падь, был обнаружен противник, после чего он разбежался.

    8/ХI я получил приказ занять Осу, Евсеево и Тальяны, и поставлена была задача вылавливать скрывающихся бандитов и помогать местным властям в проведении разверстки и мобилизации.

    В настоящее время я занимаю указанный участок и выполняю возложенную задачу. Получены известия, что банды, действующие в Евсеевской [волости], стремятся соединиться с бандами, действующими в Осинской и Ново-Удинской волостях. Принимаются меры к пресечению им пути. Для дальнейших действий необходимо иметь в отряде пулемет. Утерь людей нет, израсходовано патронов 3 245 штук.

    Комосот Лебедев

    РГВА. Ф. 17613. Оп. 1. Д. 44. Л. 104. Машинописная копия.


Документ №856

    Бланк балаганского уездного политбюро для регистрации вознкающих восстаний

    Б.м.

    12 ноября 1920 г.

    Предлагаемый бланк тщательно заполняется на каждый без исключения случай восстания или выступления, враждебного советской власти, и немедленно препровождается в регистрационно-статистический от[дел] ВЧК.

    1 ) Район восстания (назвать уезды, волости и селения): Ангарского аймака Молькинский хошун.

    2) Преимущественное занятие населения: хлебопашество.

    3) Степень зажиточности населения: ниже среднего.

    4) Первый день восстания: 30 чис[ло] октября м[есяца]ца 20 г.

    5) Последний день восстания: 4 ноября 20 г.

    6) Число участников восстания (приблизительно): 50-60 чел.

    7) К какому слою (классу) населения принадлежит большинство участников восстания: кулаки, середняки.

    8) Руководители восстания (фамилия, имя, отчество, возраст, социальное положение, настоящее место службы, должность и партийность каждого): Улаханов с двумя сыновьями, Балдаев Гавриил, Развозжаев Иннокентий, Харлов Лука, Шулунов Николай, Константиновы Сардон (расстрелян) и Самсон, Иванов Михаил — прапорщик, Ануфриенко — поручик, Сардонов Ал[ександ]р, Шодоров Матвей, Спасов Николай, Сахаров Павел, Сабидаев Степан, Васильев Трофим и Тасханов Феодосии (расстреляны).

    9) Причины восстания: недовольство коммунистами и разверсткой.

    10) Какие меры предупреждения восстания принимались и какими органами: никаких мер не принималось.

    11) Делались ли участниками восстания какие попытки (какие) мирным путем разрешить конфликт и результат этих попыток: не делались.

    12) Какие требования предъявлены участниками восстания: никаких.

    13) Какое количество восставших было вооружено и чем: 50—60 чел., 8—10 чел. винтовками и остальные дробовиками.

    14) Главные моменты и обстоятельства, сопровождавшие течение восстания (погромы, самосуды, разные эксцессы и т.д.): аресты совработников и коммунистов, расстрел одного коммуниста и побои остальных и разоружение милиции.

    15) Какие органы власти участвовали в ликвидации восстания: 16-й особый отряд и коммунистический бурятский отряд.

    16) Размер вооруженной силы, ликвидировавшей восстание: 200 чел.

    17) Количество жертв с обеих сторон: 16 чел.

    18) Число арестованных участников восстания: 34 человека.

    19) Кто из вышеназванных руководителей восстания арестован: никто.

    Примечание:

    Дата заполнения:

    12 ноября 1920 г .

    Завполитбюро (подпись)

    Информатор (подпись)

    ЦХДИО. Ф, l.Оп. 1.Д. 219. Л. 31. Машинописная копия


Документ №857

    Из оперативной сводки иркутского губвоенкомата

    г. Иркутск

    [ Не ранее 12 ноября 1920 г. ]

    <...>

    10/XI, 15 часов.

    В районе Балаганского уезда банда Донского из Евсеева бежала. Преследование и розыски производятся. Во всех волостях наступило затишье и сравнительно спокойно за исключением Рютинской волости, что севернее Балаганска по левому берегу реки Ангары, где крестьяне отказываются от разверстки. К устранению этого явления меры приняты.

    <...>

    Секретарь губвоенкома И. Быков

    РГВА. Ф. 1372. Оп. 2. Д. 302. Л. 45. Машинописный подлинник.


Документ №858

    Доклад военкома особых отрядов 35-й стрелковой дивизии в политотдел 5-й армии и восточно-сибирского округа

    [г. Иркутск]

    15 ноября 1920 г.

    Будучи командирован с отрядом для ликвидации восстания в Балаганском уезде, я имел случай объехать Тихоновскую, Осинскую, Бильчирскую и Улейскую волости и на месте выяснить причины восстания.

    По моему глубокому убеждению, восстание не захватило широких крестьянских масс. В сущности, это было даже и не восстание, а демонстрация восстания, руководимая колчаковскими офицерами технически и партией с.-р. — идейно. И те и другие очевидно ждали удобного момента спровоцировать крестьянство на выступление, а так как идея советской власти в крестьянстве довольно глубока, то выступление было направлено якобы исключительно против коммунистов. Удобный момент настал с объявлением мобилизации и разверсток. Будь деревня заранее хоть немного подготовленной, будь среди крестьянства хоть какая-нибудь политработа — ни о каком восстании, я уверен, не могло быть и речи. И во всяком случае белогвардейцам не удалось бы добиться создания видимости действительного восстания. При отсутствии же политработы крестьяне, действительно будучи совершенно незнакомы хоть сколько-нибудь с РКП и судя о ней по своим ?доморощенным коммунистам?, поддались на провокацию и, не принимая в большинстве случаев особенно активного участия в восстаниии, все же не становились резко против него. Отчасти сбитые с толку провокационными слухами о повсеместных, начиная с Иркутска, арестах коммунистов, а отчасти, будучи, конечно, не прочь и воспользоваться ?смутным временем? для оттягивания разверсток и мобилизации.

    Таким образом, первыми виновниками создавшегося положения я считаю местных партработников. Отсутствие политработы в уезде поражающее. Даже в городской организации г. Балаганска нет правильно поставленной работы. Собрания нерегулярны и несодержательны, руководителей нет, т.к. упартком занимается больше делами административными (арест увоенкома Лярского, стрельба по его помощнику Богоявленскому во время его ареста), совершенно не ведя чисто партийной работы, политпросветительной. От общегородского собрания, на котором я присутствовал, разит такой партизанщиной, что свежему человеку становится жутко.

    Предупарткома, открыв собрание и буквально пролепетав 10—15 слов о положении в уезде, сквозь зубы, лениво, казенным языком, — скрылся, предоставив собранию решать им же поставленные вопросы.

    Дебатировался вопрос о вооружении коммунистов, дебатировался горячо и бестолково — до выражения недоверия Иркутску включительно. И ни слова о работе в деревне, ни слова об оценке восстания. Как будто оно само собой понятно, так что и говорить о нем нечего. Характерно, что это собрание было 9 ноября, т.е. как раз в то время, когда согласно циркуляра ЦК партии все силы должны быть брошены в деревню. 7 ноября было ознаменовано митингом-концертом, закончившимся танцами и изданием однодневной газеты, написанной для кого угодно, но не для крестьянина. В деревню 7 ноября никто не был послан. Конечно, работников в Балаганске немного, но для подавления восстания Балаганская организация нашла 60 коммунистов, из которых был составлен отряд. Полагаю, что эти же 60 товарищей с успехом могли объехать уезд 7—8 ноября и хоть что-нибудь и как-нибудь сказать крестьянину о празднике годовщины Октябрьской революции. Это в уезде.

    В деревне дело обстоит несравненно хуже. В каждом селе есть комячейки, насчитывающие от 8 до 15 чел. Ни о какой работе их не может быть и речи, т.к. редкий из членов комячейки сам-то знает, почему он коммунист и что такое РКП. Достаточно сказать, что в Тихоновской волости член волревкома, член РКП стал одним из первых организаторов восстания (Середкин), кандидат [в члены] РКП Гасан оглы, будучи арестован вместе с другими коммунистами, добился освобождения, взял запрятанную им винтовку и вступил в боевую дружину повстанцев. Председатель волревкома, член РКП Федосеев, увидя, что собрание [созвано] не по его инициативе, струсил и сбежал, оставив на произвол судьбы и волость, и 12 человек коммунистов. Член РКП Голубь, когда его крестьяне вызвали на допрос, готов был соглашаться на все, что угодно, чтобы его только не тронули.

    Речи и беседы наших армейских агитаторов-организаторов являлись целым откровением не только рядовому крестьянину, но и крестьянину-коммунисту, которые заявляли, что до сих пор они не имели возможности услышать ничего подобного.

    Еще раз повторю: работы в Балаганском уезде нет. В упарткоме сидят не партийные работники, а партийные чиновники, которые не в состоянии поставить мало-мальски прилично работу. Там, где стояли наши отряды, работа началась немедленно по приходе, и работа дает результаты — настроение кр[естья]н круто меняется.

    Военком особых отрядов 35-й дивиз. [подпись неразборчива]

    ЦХДИО. Ф. 1. Оп. 1. Д. 38. Л. 22. Машинописная копия.


Документ №859

    Телеграмма председателя иркутского губревтрибунала М.В. Кожевникова председателю выездной сессии губревтрибунала Балаганского уезда И.О. Красовскому

    [г. Иркутск]

    16 ноября 1920 г.

    Предварительное следствие по делам должно быть самое минимальное. Главную часть такового произведите уже на суде. При надобности выезжайте на места. Писание целых томов предварительного следствия не соответствует задачам сессии. Быстрота разбора дел будет иметь агитационное значение, и выяснится роль кулаков, бандитов, втянувшихся крестьян. Возвращаться сейчас не следует. № 3474.

    Председатель Иркутского губернского революционного трибунала [подпись отсутствует]

    ГАИО. Ф.р. 873. Оп. 1. Д. 35. Л. 64. Машинописный отпуск.


Документ №860

    Из приказа № 195 инспектора особых отрядов 5-й армии и восточно-сибирского округа

    г. Иркутск

    17 ноября 1920 г.

    <...>

    5. Председатель выездной сессии ревтрибунала 5-й армии сообщил мне, что отрядами, ведущими операции против бандитов в Осинской волости Балаганского уезда, самовольно расстреляны 8 человек, причем, по предположению, расстрел производился 16-м особым отрядом армии.

    По делу позбуждено судебное следствие, и лица, виновные в самовольном расстреле указанных восьми граждан, будут привлечены к суду.

    Подобного рода самоуправства совершенно недопустимы среди темных масс сибирского крестьянства в то время, когда восстание вспыхнуло во многих местах лишь благодаря несознательности крестьян. Во многих местах крестьяне после проведенных в их среде митингов, на которых им было разъяснено, почему производятся хлебная разверстка и мобилизация, немедленно же выполнили разверстку и выдали всех подлежащих мобилизации односельчан.

    В некоторых же местах восстание носили явно пакостный характер и совершенно не задело крестьянские слои населения.

    Самочинные расстрелы недопустимы принципиально вообще, действуют, кроме того, разлагающе на красноармейскую массу отрядов, внося [в них] партизанский дух и навыки и нарушая все регулярные основы армии.

    В будущем под личной ответственностью командиров отрядов приказываю строжайше следить, чтобы во время подавления восстаний не производились самовольные расстрелы захваченных бандитов и белогвардейцев самими отрядами. Всех пленных следует представлять в особый отдел армии или же в ближайшие чрезвычайные комиссии и уездные политбюро.

    Командиров отрядов, допустивших в будущем самовольные расстрелы пленных, буду предавать суду для наказания по законам военного времени.

    Настоящий приказ прочесть во всех особых отрядах и комендантских управлениях.

    Инспосотарм-5 и Востсибокруга, военком Великосельцев

    РГВА. Ф. 28174. Оп. 2. Д. 7. Л. 535. Машинописная копия.


Документ №861

    Сведения политотдела иркутского губвоенкомата о повстанцах

    [г. Иркутск]

    [Конец ноября 1920 г.]

    По данным увоенкомата, организаторами восстания, имевшего место в волостях Осинской и Евсеевской в октябре месяце [1920 г.], были офицеры, выгнанные из тайги холодом и голодом, и примкнувшие к ним кулаки, недовольные разверсткой.

    Поддержали восстание, в первую голову, унтер-офицеры, которые подлежали мобилизации и должны были являться на приемные пункты, а затем примкнуло поголовно почти все население этих волостей, отличающееся своею зажиточностью и крупным хозяйством.

    Во главе евсеевской банды восставших стал унтер-офицер Донской (известный кулак)1. Им были организованы три боевые дружины, конная разведка и связь.

    Оружия было мало, хотя повстанцами был разоружен продотряд в 25 человек и частью получено оружие из В[ерхне]-Острожной волости. Донским были введены в заблуждение беднота и середняки слухами о падении советской власти в Иркутске и Черемхове. Повстанцами были убиты волвоенком Мантулов и милиционер Жилкин. Остальные коммунисты и советские работники арестованы.

    В Осинской волости организаторами были офицеры Миронов и Чернов. Они были поддержаны унтер-офицерами и кулаками. Местный кулак Иван Наумов принимал живейшее участие в противосоветской агитации и распространял провокационные слухи о падении советской власти в Иркутске, о победоносном продвижении Семенова. Вышеуказанные провокационные слухи сыграли свою роль.

    В Осе также были арестованы коммунисты и советработники.

    Восстания перекинулись на Молькинский и Кохинский хошуны и Ново-Удинскую волость. Здесь оно носило такой же характер, убито 9 коммунистов. В остальных волостях было брожение, но при ликвидации восстания улеглось.

    Несмотря на все старания организаторов, восстание не проникло глубоко в народные массы, и если бы велась правильная и своевременная информация населения, были бы брошены в деревню хорошие силы, то кулаки и офицерство не имели бы никакого успеха.

    Комячейки в деревнях бездействуют, губерния и уезд мало уделяют внимания деревне. Райпродком скопил все разверстки и проводит их вместе зараз, чем всполошил и озлобил крестьян.

    Утрамот раздражал население своими бестолковыми требованиями, вырывая бесцельно сотни подвод. Политбюро слабо работало, не вылавливало скрывающееся по деревням офицерство.

    <...>

    Врид начпогуб Зиновьев

    Информатор Борин

    РГВА. Ф. 16. Оп. 2. Д. 66. Лл. 447, 448. Машинописная копия.


Документ №862

    Приговор выездной сессии иркутского губревтрибунала

    г. Балаганск

    11 января 1921 г.

    Председатель С.Н. Жуковский, члены: Б.И. Шукшин и Т.Г. Лобанов [Приговор] по делу о вооруженном восстании в Ново-Удинской волости с целью захвата власти, каковое подготовлялось эсерами, бывшими офицерами, кулаками и отчасти учительством и местной интеллигенцией, производившими расстрелы и издевательства над ответработниками, как-то: Н.А. Хасанов — учитель-инструктор, убит в школе при ее обстреле; председатель местного исполкома К.С. Яскин, секретарь сельревкома И.Д. Толстых — зверски убиты прикладами в школе; милиционеры Бляхман и Вологжин — зверски замучены после долгого издевательства, приколоты штыками; агент по разверстке Д. Семенов — убит прикладом около школы и после смерти подвергался издевательству разъярившейся толпы, которая в случае несдачи укрывшихся в школе советработников решила зажечь таковую. Кроме того, были приговорены к расстрелу 18 человек, из коих успели привести приговор в исполнение двум.

    Из обстоятельств дела, показаний свидетелей и потерпевших, выяснившихся на судебном заседании сессии Ир[кутского] губревтрибунала, степень виновности в отношении отдельных личностей установлена нижеследующая: 1 ) гр[аждани]н Иркутской губ. Балаганского уезда Ново-Удинской волости Лазарь Яковлевич Безносов, 50 лет, кр[естьяни]н-середняк, руководил восстанием в дер. Безносовой, отдавал распоряжения об арестах и угрожал расстрелами советработников; 2) Василий Антонович Белых, 43 лет, середняк, как советский работник (милиционер) бросил пост, примкнул к повстанцам, отдал оружие и патроны бандитам, пьянствовал и издевался над арестованными, выразившемся в следующем: когда выводили арестованных на расстрел, он, Белых, играл на балалайке марш, а также принимал участие в избиении таковых; 3) Самарин Тихон Степанович, 43 лет, середняк, активно принимал участие в вооруженном восстании, производил аресты, побуждал других к расстрелу советработников и вообще был руководителем восстания; 4) Фомин Степан Иннокентьевич, 45 лет, середняк, активный участник вооруженного восстания, участвовавший в организации восстания вместе с главарями Чижовым, Рыловым и др., а также принимал участие в вынесении смертного приговора над 18 советработниками; 5) Дорофей Матвеевич Бичевин, 37 лет, крестьянин ниже среднего, принимал активное участие в восстании, был избран начальником Бурдузинского штаба, добровольно поступил в отряд Хурдина, разоружал милицию и угрожал расстрелом советработникам, но последнее не привел в исполнение ввиду заступившихся кр[естья]н; 6) Самарин Платон Степанович, 32 лет, середняк и 7) Богатырев Николай Андреевич, 27 лет, середняк — участвовали вместе с руководителями в вооруженном восстании, записапись добровольцами в отряды бандитов, участвовали в наступлении на советские отряды, были в разведках, а также принимали участие в обысках и арестах советработников; 8) Драгунских Петр Николаевич, 23 лет, кр[естьяни]н выше среднего, участвовал в экспедиционном карательном отряде, имевшем целью аресты, обыски, расстрелы советработников и коммунистов; 9) Новопашнин Лавр Степанович, 34 лет, середняк, 10) Бормотов Илья Николаевич, 46 лет, середняк — принимали активное участие в вооруженном восстании против советвласти, участвовали на фронтах и в охране при бандах; 11 ) Богданов Иван Селиверстович, священник, 45 лет — агитировал против советвласти, вел пропаганду против коммунизма; 12) Мамурков Яков Иванович, 40 лет, середняк, 13) Катунцев Иван Кононович, 60 лет, середняк — принимали участие в вооруженном восстании; 14) Купряков Зиновий Николаевич, 41 года, середняк, 15) Яскин Яков Васильевич, 25 лет, середняк, 16) Филонов Никита Григорьевич, 66 лет, середняк — принимали участие в восстании и агитации против выполнения разверсток; 17) Безносов Степан Романович, 18 лет, рабочий, 18) Рогов Николай Андрианович, 25 лет, середняк, 19) Подворков Мирон Иванович, 33 лет, середняк, 20) Купряков Филипп Романович, 40 лет, кр[естьяни]н выше среднего, 21) Дружинин Григорий Арсентьевич, 43 лет, кр[естьяни]н выше среднего, 22) Бичевин Иван Поликарпович, 37 лет, середняк — участвовали в восстании под угрозой оружия и несознательности; 23) Филонов Александр Никитич, 26 лет, середняк, 24) Петров Иван Петрович, 69 лет, кулак, 25) Рогов Семен Андреевич, 31 года, середняк, 26) Толстых Дмитрий Романович, 36 лет, середняк и 27) Бузев Парфен Андреевич, 43 лет, середняк — перечисленным последним пяти виновность в участии в восстании не установлена, а поэтому именем РСФСР, руководствуясь социалистическим правосознанием и революционной совестью, приговорили: Безносова Лазаря, Белых Василия, Самарина Тихона, Бичевина Дорофея, Фомина Степана, Самарина Платона и Богатырева Николая, как врагов трудового народа, к высшей мере наказания — расстрелу.

    В отношении Богатырева и Самарина Платона, принимая во внимание их несознательность, высшую меру наказания заменить восемью годами содержания под стражей в концентрационном лагере, считая срок со дня ареста.

    Драгунских Петра — к восьми годам содержания под стражей, но, принимая во внимание его не вполне сознательность и амнистию 7 ноября [по случаю] трехлетней годовщины Октябрьской революции, срок наказания сократить до трех лет, считая со дня вынесения приговора.

    Новопашнина Лавра и Бормотова Илью — к пяти годам содержания под стражей, но ввиду амнистии сократить до двух лет, считая срок со дня ареста.

    Богданова Ивана, Мамуркова Якова и Катунцева Ивана — к пяти годам содержания под стражей условно; если они будут замечены в чем-либо контрреволюционном в течение этого времени — приговор привести в исполнение.

    Купрякова Зиновия, Яскина Якова и Филонова Никиту — к трем годам содержания под стражей условно.

    Безносова Степана, Рогова Николая, Подворкова Мирона, Купрякова Филиппа, Дружинина Григория и Бичевина Ивана, принимая во внимание их несознательность, чистосердечное сознание и раскаяние и амнистию 7 ноября 1920 года, от дальнейшего наказания освободить.

    Филонова Александра, Петрова Ивана, Рогова Семена, Толстых Дмитрия и Бузева Парфена за недоказанностью обвинения постановили оправдать.

    Приговор может быть обжалован в кассационном порядке в течение 48 часов с момента вручения осужденным копии такового, а также оправдательный приговор может быть обжалован в установленный для кассации срок каждым гражданином республики.

    Председатель С. Жуковский

    Члены: Б. Шукшин

    Т. Лобанов

    ГАИО. Ф.р. 873. Оп. 1. Д. 53. Л. 1 . Машинописная копия.


Документ №874

    Доклад начальника милиции Верхоленского уезда начальнику управления милиции Иркутской губернии

    г. Верхоленск

    [ 11 декабря 1920 г. ]

    В дополнение к докладу моему от 19 ноября с.г. за № 37* сообщаю, что наш отряд под командой тов. Чарных и предуисполкома тов. Михайлова достиг селения Житово, где стояла белая банда; [отряд] повел наступление на это селение, в результате которого вся банда в числе около 80 человек в паническом страхе бежала по направлению улуса Зульман по Куленгскому тракту. Банда состоит из бурят и нескольких человек житовских крестьян, примкнувших к банде; командует бандой, как уже говорилось в докладе № 37, Николай Большедворский. Нашему отряду в селении Житово, когда из него бежали белые, удалось освободить заключенных белыми в подполье семь коммунистов, приговоренных белыми к расстрелу.

    Отряд т[овари]ща Чарных после этого прибыл в Верхоленск и снова, со свежими силами отправился для поимки бежавших банд. 26 ноября наш отряд в 100 верстах в расстоянии от Верхоленска по Куленгскому тракту настиг банду, ряды которой значительно поредели, так как часть бурят отстала и разбрелась по своим улусам.

    Все же нашему отряду удалось взять в плен 6 человек и около 50 лошадей, которые доставлены в Верхоленск. Кроме этого, при бегстве банды в тайгу из ее числа было убито двое. По сведениям от нашей разведки, часть уцелевшей банды во главе с Большедворским направилась в район Балаганского уезда.

    Первая банда под командой Черепанова, наступавшая на гор. Верхоленск, по сведениям нашей разведки, рассеялась, и коноводы ее направились по дороге к Караму и, вероятно, скрываются там у бурят.

    Кроме этих двух рассеявшихся банд, в районе Илгинской волости появилась небольшая банда в числе 12 человек под командой местного кулака Григория Шипицына. Вся эта банда состоит исключительно из дезертиров — унтер-офицеров. Банду преследовал наш отряд под командой старшего милиционера 5-го участка тов. Гордиенко, и 1 декабря вся банда целиком в тайге была взята им в плен, руководитель банды Шипицын, сначала скрывшийся, также был задержан. На днях все пойманные будут доставлены в Верхоленск. <...>

    Ввиду полученных сведений, что в верховьях р. Лены известным кулаком Михаилом Нечаевым сорганизован отряд из дезертиров около 40 человек, выезжаю туда с конным и пешим отрядом в числе 20 человек.

    Заканчивая свой доклад и подводя итоги всех полученных от нашей разведки данных, можно с уверенностью сказать, что в данный момент банды белых той опасности, которая была две недели тому назад, не представляют.

    Все они рассеялись и скрываются в следующих местах: 1 ) По Шелашниковскому тракту, в 40 верстах от с. Знаменки, в местности Балыхта остатки банды Большедворского в небольшом количестве, 2) по речкам Ипе и Едочур, по Куленгскому тракту, в 30—40 верстах от улуса Магдан Эхирит-Булагатского аймака остатки банд Черепанова и Большедворского в незначительном количестве и 3) по реке Тальма, к югу от г. Верхоленска, верстах в 40 остатки банд Черепанова и Большедворского. Точная численность их неизвестна. Меры к ликвидации этих остатков принимаются. № 40.

    Начальник уездной милиции (подпись)

    ГАНО. Ф.р. 1. Оп. 2а. Д. 4. Л. 83. Машинописная копия.


Документ №875

    Телеграмма заместителя начальника милиции Верхоленского уезда начальнику управления милиции Иркутской губернии

    г. Верхоленск

    14 декабря 1920 г.

    10 декабря [в] районе Залога Агинской волости отрядом под командой начуездмилиции Кравчика обнаружена банда белых и дезертиров. Захвачено [в] плен 12 человек, [в] том числе колчаковский НУМ Горшков и кулак Михаил Нечаев. Отобрано 27 винтовок, 3 револьвера; розыски, преследование разбежавшейся банды производятся. № 42.

    [Зам]начуездмилиции Макушкин

    ГАИО. Ф.р. 42. Оп. 1. Д. 480. Л. 91. Машинописная копия.


Документ №876

    Из информационно-разведывательной сводки штаба командующего войсками внус при помглавкоме по Сибири

    [г. Омск]

    [Конец декабря 1920 г.]

    Восточный округ.

    Якутский район. По донесению наштабрига-66, в районе Олекминска (500 верст юго-западнее Якутска) по р. Лене появилась белобанда силою 100 штыков под командой двух генералов (фамилии не выяснены). Силы банды — большинство каппелевских офицеров. Раскрыто готовившееся в Олекминске восстание. Захвачена организация во главе с офицером Авдеевым.

    Иркутский район. Ликвидировано восстание в Киренском уезде Мартыновской волости. Часть восставших арестована, а остальные бежали. Преследование продолжается.

    Оперировавшая в районе Верхоленска (204 версты севернее Иркутска) банда общей численностью до 200 человек под командой бывш. офицера Черепанова и разбившаяся на 4 группы ликвидирована по частям. Большая часть взята в плен и только 50 человек под командой Большедворского и полковника Осипова скрылась от преследования в тайге. <...> № 2.

    И.д. начштаба, Генштаба Михайлов

    Врид. наноперупр. Плотников

    РГВА. Ф. 17529. Оп. 1. Д. 124. Л. 192. Машинописная копия.


Документ №877

    Доклад секретаря верхоленского уездного комитета РКП(б) Д.Ф. Зинковского в иркутский губком партии

    г. Верхоленск

    20 января 1921 г.

    1. Банда, ее возникновение и состав.

    Черепанов. Основоположником и главарем белобанды является житель с. Куртухая Верхоленского уезда Адриан Григорьевич Черепанов. <...>

    Кадр. Таким образом кадр шайки составился из бывших офицеров-карателей, закоренелых контрреволюционеров и разной сволочи, бежавшей из тюрем и боявшейся расправы советского правосудия.

    Дезертиры. Далее банда пополнялась дезертирами, которые не явились на мобилизацию, происходившую с 1 8 по 26 октября. Ясно, что главным образом дезертирами являлись кулацкие сынки, вслед за которыми в банду пошли и некоторые кулаки, недовольные разверсткой.

    Буряты. Особенно больно ударила разверстка по кулакам-бурятам, которым нужно было в значительной степени поделиться своим богатством; буряты-кулаки потекли в ряды белобанды, а за ними поплелись робкие, забитые, темные бурятыбедняки и середняки, всецело находящиеся под влиянием своих кулаков.

    Мобилизации. Правда, случаи добровольного вступления в банду бедняков и середняков очень незначительны, главным же образом банда пополнялась насильственными мобилизациями.

    Большедворский. Самый последний момент выдвинул еще одного деятеля от контрреволюции — Большедворского Николая Прокопьевича, бывшего комиссаром Временного] правительства в Верхоленске и председателем белого исполкома в 1918 г .

    Число банды. К концу октября банда возросла до 70—80 чел. и к концу ноября до 200 беляков.

    База. По даннным, располагаемым нами, база шайки находилась в окрестностях улуса Талай, что в 1 8 верстах от г. Верхоленска и приблизительно в таком же расстоянии от Качуга, юго-западнее Верхоленска, в направлении Куленгского тракта.

    Источники питания. Главным источником питания банды являлись бурятские улусы и с. Куртухай — родина местной контрреволюции.

    2. Первые активные действия банды, приемы борьбы с советвластью.

    Подпольная работа. После того, как банда усилилась, пополнившись бежавшими из тюрем и этапов белогвардейцами разных сортов и оттенков, от офицеров до попов включительно, она приступила к планомерной контрреволюционной деятельности.

    Начало планомерной работы относится к концу июля и началу августа, непланомерная же работа велась безусловно и ранее, едва ли не с первых дней свержения колчаковщины.

    Организации. Хотя следствие еще не выяснило полный план организации этих темных отбросов трудового общества, уже теперь с определенностью можно сказать, что первым шагом банды было устройство кулацких подпольных, постоянно действующих организаций, которые в период мирной жизни вели контрреволюционную, главным образом провокационную работу, вводя крестьян в заблуждение об истинном положении советов России и Сибири, внося в сознание крестьян мысль о недолговечности и непрочности советвласти, о походе японцев, о легендарном ?буфере?, играя на слабых струнках собственничества крестьян, подбивая их на срыв, на сопротивление разверсткам, прятание, утаивание хлеба и посевной площади и проч. и пр.

    Эти организации вместе с тем являлись связующим звеном белогвардейщины, поставщиком продуктов и оружия банде, а также они занимались тайной мобилизацией сторонников своих и сбиванием с толку несознательных солдат, подбивая их к дезертирству в тайгу, где их снабжали провизией и указывали тропку к затерявшейся в тайге банде. Эти организации в момент восстания должны были служить боевым штабом, мобилизующим население и руководящим как вооруженной борьбой со сторонниками советвласти, так и административно-хозяйственными органами деревни.

    Дезертиры. Пойманные дезертиры в большинстве своем показывали, что скрывались, бежали или не являлись на мобилизацию они благодаря тому, что какой-нибудь благообразный ?дядя?-кулачок уверил их, что скоро будет переворот, установится до Челябинска (по другим заявлениям — до Красноярска) власть ?буфера?, не будет войны, а, следовательно, и мобилизации. Как бы там ни было, простодушные простачки поддавались на белогвардейскую удочку, и банда усиливалась стекающи мися дезертирами.

    Пополнившись, банда, учитывая недовольство крестьян разверсткой, решила выступить активно. <...>

    События в Анге и Залоге. На почве недовольства разверсткой 16, 17 и 18 октября в Ангинской волости начались волнения, вылившиеся в весьма бурные формы.

    Вопреки запрещению обсуждать на сходах разверстку, крестьяне устроили тайное заседание, на котором преобладали антисоветские настроения. В Залоге крестьяне пошли скопом отбивать арестованных в связи с разверсткой. Милиция бежала, арестованные были освобождены; в Анге точь в точь повторилась такая [же] история.

    Но бурно вспыхнувшие беспорядки скоро стихли. Была избрана комиссия для переразверстки, в которую вошли сплошь кулаки, да еще кулаки близорукие, которые тяжесть разверстки переложили на середняков и бедняков, благодаря чему у бедняков и середняков спала повязка с глаз и произошло расслоение, комиссию переизбрали, и кулаки потеряли свой авторитет, волнения в волости улеглись.

    Нападение на Харбатово. После первых удачных ?дел? банды, получив, вероятно с мест, известие от своих единомышленников, что они готовы, а разверстка, т.е. недовольство крестьян ею, докончит дело, сделали открытое нападение. Они выступили из своей штаб-квартиры в Талае и двинулись по тропам в направлении Талай — Харбатово — Литвиново — Алан — Цыкурин; цель их была ясна. Они пытались попасть в кулацкую Ангинскую и часть Бирюльской вол., где происходили волнения. Они надеялись, что волнения выльются в форму вооруженного восстания.

    Белый террор. Первым актом распоясавшейся контрреволюции была поимка двух коммунистов. Банда, проходя мимо Харбатовой, выслала свою разведку, которая захватила зампредхошревкома Ленского хошуна Сотникова и продагента Рожкова, находившихся в Хойбинском улусе. Это было 29 октября. Судьба товарищей неизвестна, но сомневаться в том, что они замучены белогвардейцами, нет никаких оснований. Банда появилась в количестве 55 человек, большинство конные, первым их шагом были попытки произвести мобилизацию в Литвиновой и Алое. Следствие выяснило, что в Литвиновой была кулацкая организация, которая с приходом банды перешла во главе с Непомнящим Александром на сторону банды и призвали к тому население. Призыв был основан на том, что повсеместно, мол, идет восстание против советвласти, организуются крестьянские армии, которые должны покончить с ненавистными большевиками и разверсткой. Крестьяне согласились с этим, но... почесывали затылок, боясь могущих быть последствий. Они еще не были уверены в том, что белые возьмут верх и дипломатично выжидали: кто победит, чтобы примкнуть к сильной стороне.

    Учитывая такое настроение крестьян, белогвардейцы стали распространять преувеличенные слухи о своей силе, уверяя, что их 200 человек, имеют обоз, санитарные повозки, сестер и пр. Продлись такое положение дольше, крестьянство, увидев слабость советвласти, стало бы клониться в сторону белых, но посылка отряда из Верхоленска разрушила планы белых и удержала крестьян от подпадения под влияние их.

    Красный Алан. С Литвиновой, пополнившись 6 человеками добровольцев и 10 мобилизованными, банда, послав агитатора по окрестным деревням вплоть до с. Манзурка, стала продвигаться по направлению к [селам] Залога и Анги. Прибыв в Алан, Непомнящий и Федор Петрович Литвинов — агитаторы белых, призвали население присоединиться к крестьянской армии. Население Алана во главе с комячейкой (8 человек) отнеслись к речам белых отрицательно и хотели арестовать их — они бежали. Зато с приходом банды аланцы, боясь мести, тоже должны были покинуть жилища и скрываться в лесу.

    Первая экспедиция. С Алана банда двинулась на Цыкуры 1 ноября, но, понащупав, что ее преследует отряд, высланный из Верхоленска в количестве 50 человек во главе с увоенкомом Быргазовым, предуревкома Михайловым и райпродкомиссаром Берденниковым, свернула, не доходя Цыкуры две версты, и пошла в направлении Исеть — Косогол и потом тропами ушла в свою резиденцию Талай. Прибывшие наши части противника не нашли. Скоро в Литвиново возвратились мобилизованные крестьяне, которые бежали от бандитов. Они были арестованы и потом, по снятии допроса, освобождены. Добровольцы-кулаки из отряда не вернулись. Население было сильно запугано. Дальше Верхоленска их мысленный взор, затуманенный прошлой темной ложью банды, проникнуть не мог.

    Результаты набега. Результатом набега белых было убийство двух коммунистов.

    Попав в руки белых, сотрудник Манзурского волвоенкомата Григорий Огнев и милиционер Литвинов Аким отделались счастливо, сбежав от бандитов при их отступлении. Морально банда своей неудачей потеряла очень многое. Зато, узнав о движении белых из Хогота, убежало к ним 20 унтер-офицеров, которые, будучи мобилизованы, направлялись в город Иркутск. <...>

    3. Бой с бандой под Талаем. Нападение на Верхоленск.

    Меры борьбы с бандой. Утройка. Для борьбы с бандой была, с согласия губтройки, организована ?утройка? в составе Розе, Быргазова и Кравчика.

    Ресурсы были очень слабы: немногочисленный гарнизон, не превышавший 150 человек, плохо вооруженных гладкими Ватерли и к тому же почти наполовину испорченными, плохо одет и совсем не обучен. Коммунисты, только что закончившие всевобуч, также не представляли из себя никакой силы и были совершенно не вооружены. Утройка стала напряженно работать с 29 октября, люди не спали, члены ее стали знакомиться с картой, брать на учет силы свои и противника, и какие хорошие стратеги из них потом вышли, покажет доблестная оборона Верхоленска.

    Хитрый план. Банда, имевшая массу офицеров, после Харбатовской неудачи решила брать советвласть не с хвоста, а с головы и разработала план захвата Верхоленска. План заключался в том, чтобы посредством демонстрации выманить из Верхоленска силы и, ослабив его этим, напасть и после захвата моральным впечатлением перехода власти в уезде к ним предложить [местным] ревкомам сложить власть и в создавшейся панике осуществить свои планы.

    Талай. Вторая экспедиция. В осуществление плана банда, вернувшись из ?похода? в Талай, стала открыто жить, вызывая из Верхоленска силы. Это так и случилось: узнав, что банда в Талае, утройка на своем заседании от 6 ноября постановила послать туда отряд из 25 человек под начальством товарища Г. во главе с политкомом т. Штеллером, которым под страхом расстрела вменялось в обязанность в двухнедельный срок ликвидировать банду.

    10 ноября 25 человек кавалеристов во главе с т.т. Улькиным, Мишариным и Лазаревым отправились на Талай. Приехав в Талай, отряд окружил его и произвел обыск.

    Во время оцепления наши милиционеры (отряд состоял наполовину из милиционеров и красноармецев) в числе 6 человек наткнулись на опушке леса на 6 белых. Талай был взят красными, взяты три лошади, полушубки, гранаты. Обыскав окрестность и не найдя противника, [отряд] стал возвращаться. Отъехав от Талая по направлению Хутергана несколько верст, товарищи услышали из опушки леса команду: ?Рота, пли!? — вслед за которой раздался залп, второй, и отряд попал под самый огонь. <...> Слава павшим. Результатом нечастного боя была гибель 4[-х] товарищей коммунистов: Г.Я. Штеллера, Мишарина, Пуляевского, Лазарева. (Труп Лазарева был после найден, и его похоронили 2 декабря на братском кладбище в Верхоленске рядом с 14 убитыми в [ 19]18 году.)

    Увоенком, полагая, что база противника находится в окрестности Талая, обратился к утройке с просьбой дать распоряжение продотряду, стоявшему в Качуге, двинуться из Качуга хромовской дорогой на Талай, чтобы окружить и уничтожить банду. Утройка дала соответствующее распоряжение, но оно не застало отряд в Качуге, за сутки перед этим выехавшим верст за 60 [в] направлении Анга — Бутаково для поимки якобы укрывавшихся там белых. Ответ о выезде из Качуга отряда снял повязку с глаз членов тройки, которые вывели заключение, что отвлечение двух отрядов из Верхоленска и одного из Качуга отнюдь не является случайным, а есть результат хитрого плана белогвардейцев. Констатировав это, утройка дала приказ вернуть продотряд и о своих соображениях информировала увоенкома.

    Ночь с 14 на 15 ноября. Будучи уверена, что банда попытается взять Верхоленск, утройка приняла меры к охране города. Были поставлены под ружье все имеющиеся в ее распоряжении силы карроты, милиции, политбюро и контрольного пункта, — все это вместе взятое еле-еле дало 60 штыков. Поверка постов дала самые печальные результаты: часовые в большинстве спали в избах, а находившиеся на посту не окликали, не останавливали и в общем не представляли из себя никакой ни охранной, ни боевой силы.

    Коммунисты. Будучи озабочены таким явлением отсутствия дисциплины, утройка в 12 час. ночи собрала всех находившихся в городе коммунистов (15 чел.) и назначила их старшими караулов и патрулями для проверки бдительности часовых.

    Часа в два 14 ноября от увоенкома прибыл гонец, в котором увоенком, сообщая о потере соприкосновения с противником, высказал неубежденное мнение, что банда может сделать набег на Верхоленск (за день перед этим увоенком в своей сводке категорически отгонял мысль о возможности этого). По его сообщению, отряд его, вышедший из Талая, должен прибыть в Куртухай в 5 час. утра (Куртухай находится в 5 верстах от Верхоленска).

    ?Штаб?. Члены утройки, за неимением штаба отдававшие сами распоряжения (членов было только два, третий — увоенком — был, как видно выше, в отсутствии), почти каждые полчаса объезжали караулы и посты. Посланные в разведку три милиционера не возвратились, зато наша застава привела крестьянина из д. Козловой, что ниже Верхоленска в 15 верстах, который заявил, что вечером 13/XI в д. Козлову приехал отряд в 30 человек во главе с Черепановым, который призывал крестьян помочь ему взять Верхоленск. Крестьяне, боясь противоречить, согласились и пошли запрягать лошадей, после чего разбежались и спрятались кто где мог.

    Нападение. Еще не окончился допрос крестьянина, как в помещение утройкиштаба прибежал кто-то и крикнул: ?Выходите, товарищи, белые наступают, на краю города стрельба!?

    Оказалось, что часть банды, узнав каким-то способом наш пропуск, проникла в город с юго-западной стороны. Второй караул оказался более проницательным и, узнав банду, оказал ей сопротивление. Поднялась стрельба, и банда, не ожидая такого приема, скатилась на реку. К этому времени подошла из Козловой другая часть банды вместе с Черепановым, которая должна была повести наступление с другой стороны города. Сбитая на реку первая часть банды присоединилась ко второй, и они повели совместно наступление с реки на город против церкви (также против карроты, отдела снабжения, ревкома, потребительской лавки — эти учреждения сконцентрированы вместе). Место наступления было очень удачно, банда хотела напасть на казарму и разоружить красноармейцев. Удайся ей этот план, город был

    бы в руках белых.

    Отпор. Но меры были приняты, и банда получила отпор. Как уже было сказано выше, красноармейцы и вообще все, имевшие оружие, были на ногах, т.е. несли охранную службу. После первых выстрелов патрули и посты снялись и сосредоточились в районе штаба (уревкома) по заранее условленному плану. Сюда же был направлен удар банды, и поэтому он пришелся по наиболее крепкому месту. В первый момент наступления создалось не весьма хорошее положение: красноармейцымолодяки, ни разу не бывшие в стычках, струсили и стали прятаться по дворам, несколько человек забрались даже в погреб, но энергичными действиями коммунистов струсившие были извлечены и влиты в цепь.

    Банда в количестве 120 чел. повела наступление по германскому способу — ?свиньей?, т.е. густой колонной с криками ?Ура!? и ?Не стреляйте, свои!? Красные стреляли из своих дрянных Ватерли и Гра, причем многие стреляли даже не целясь, а иные, спрятав голову за забор. Этим только и можно объяснить, что банда не была перестреляна.

    Нельзя пройти молчанием следующий факт. В тот момент, когда выяснилось, что банда повела наступление с реки, была дана команда: ?Пулеметы сюда!? — на что пулеметчик громовым голосом, несомненно долетевшим до противника, кричал: ?Пулеметы испорчены!? И лишь только револьвер коммуниста заставил замолчать этого дурака или предателя. После выяснилось, что один пулемет выпустил одну обойму (25 шт.), а другой — всего один патрон, и больше не работали. [Однако] пулеметы оказались неиспорченными, и несколько минут работы устранили задержку.

    Банда, ожидавшая застать город врасплох и взять его на ?ура?, увидев сопротивление, дрогнула. Начало светать; банда повернула к городу затылком и бросилась улепетывать. Наша цепь перешла реку и преследовала их, но густой кустарник ипредрассветные сумерки скрыли врага.

    В это время со стороны Козловой появилась кавалькада белых всадников человек [в] 15, но, разглядев нашу наступающую цепь, а может быть, увидев со своего места бегство банды, повернула лошадей и быстро скрылась вниз по Лене. Атака была отбита. Сшибка с белыми длилась полтора часа. С нашей стороны один был ранен.

    Со стороны противника, по непроверенным слухам, переданным перебежчиками, было раненых до десятка, но ни трупов, ни крови на льду обнаружено не было.

    После первой атаки с минуты на минуту стали ждать вторую, с той или с другой стороны города. Несколько человек более активных беляков были переведены в состояние небытия, и еще тщательнее велась охрана города. Кстати сказать, расположение города таково, что нет той стороны, с какой неудобно было бы вести наступление.

    День прошел в напряженном тревожном состоянии, связь с отрядом увоенкома была потеряна, отряд исчез. Из Качуга была вызвана половина (35 человек) продотряда, но она пришла через несколько дней. Коротенький зимний день прошел — наступила тьма, и утомленные люди снова были поставлены для несения караульной службы. Настроение было пониженное, но решительное. За все время борьбы с бандой ни у кого не проявлялось признаков болезни, сильно распространенной в 1918 г., болезни массового психоза — ?эвакуация?. В начале ночи прибыл отряд увоенкома и внес новую силу, моральную поддержку остававшимся немногочисленным частям.

    Движение разрастается. Утройка по всем сведениям видела, что движение разрастается, посты противника нащупывались всего навсего в 100 саж[енях] от города.

    Власть уезда ограничивалась городом, и если она существовала в волостях, то уже не по доблести города, а по самоотверженности уезда — главным образом коммунистов, честно стоявших на своем посту. Запрошенный Иркутск сообщил о посылке подкрепления, которое должно было прибыть в Верхоленск 18/XI .

    Все ночи проводили в настороженном состоянии, ожидая нападения. Все вооруженные товарищи несли бессменную караульную службу. Днем велись непрерывные заседания утройки и штаба, к этому времени сорганизовавшейся. В штаб были приглашены сплошь б[ывшие] белые офицеры, им первые дни не доверяли даже винтовки. Потом изменили отношение и назначили на самые ответственные должности — штабные и строевые.

    И, к удивлению всех, они очень энергично и хорошо работали, проводя вместе с нами целые недели, не раздеваясь, без сна и т.п.

    Подкрепление не подходило, а противник становился все нахальнее, захватив волость, непосредственно соприкасавшуюся с городом.

    4. Захват белыми Куленгской волости. Бегство их.

    В ночь с 17 на 18 ноября на Житово сделала нападение белобанда, состоявшая из местных кулаков, во главе с Большедворским Н.П., а также бурят из Талая и Зулмана. При захвате волости белыми был убит предволисполкома т. Житов и захвачены в плен 6 товарищей-коммунистов, в том числе предуездбюро комсомола т. Житов.

    Все население волости — от молодых до стариков включительно — пристало к банде, и ее власть в волости, казалось, упрочилась основательно. Банда выставила посты и стала укрепляться, разрушила мост и т.д.

    Передают, что некоторые крестьяне становились на колени перед Большедворским, называли его спасителем и благодарили за срыв разверстки.

    Как ни печален тот факт, что и беднота Куленгской волости примкнула к банде, его все-таки приходится фиксировать.

    Перед вечером 1 9 ноября из Верхоленска двинулся отряд в 50 человек (из них 30 прибывших из Качугского продотряда), который повел наступление при поддержке пулемета.

    Посылка этой экспедиции, несмотря на недостаток сил и оголение Верхоленска, была предпринята тройкой ввиду того, что занятие противником целой волости, да еще находящейся под носом у города, создавало для белых большое моральное подкрепление и как бы почеркивало, что вот, мол, заняли волость, и советвласть ничего не может сделать.

    Посланный отряд выполнил поручение: банда, не ожидавшая от нас такой прыти, услыхав залпы и пулемет, так быстро бежала, что даже не успела покончить с 6[-ю] пленными коммунистами, которые были освобождены нашими.

    Этот драгоценный трофей был для нас безусловно дороже, чем захваченные ?кремневки?, провизия и проч.

    Банд, оказывается, две. После выяснения оказалось, что банда, занявшая Куленгскую волость, является организовавшейся особо, а не частью Черепанова, как это сначала мы полагали.

    С точностью было установлено, что в куленгской авантюре ни сам Черепанов, ни его банда участия не принимали, лишь ?белый штаб? послал банде Большедворского военного руководителя штабс-капитана Языкова (он же Осипов).

    После отступления банды Большедворского в пределы Ользоно-Чирайдаевского хошуна, преследовать которую за дальностью расстояния и недостатком сил мы не могли, задачей утройки стало ведение разведки для нащупывания обеих банд.

    Банду Черепанова нащупать так и не удалось, хотя имеются сведения, что база его находится в болотах ?Бирюкюль?.

    23 ноября из Иркутска прибыло подкрепление, и, не отдыхая, в ту же ночь кавалерийский отряд был брошен на Куленгский отряд [повстанцев].

    24 ноября отряд прибыл в Магдан и повел глубокую разведку. Разведка банду нигде не обнаружила, и лишь был пойман один цыган Липаев, который категорически отказался от какого бы то ни было участия и соприкосновения с бандой.

    Не обнаружив противника, отряд стал возвращаться. По прибытии в Житово цыган был уличен как участник банды и, поставленный к стене, сознался во всем и обещал указать [месторасположение] банды.

    Под его указанием отряд, под видом белых, прибыл в небольшой улус в стороне от Магдана и был принят бурятами весьма радушно: им целовали руки, кормили саломатом, сметаной, маслом и, накормив, дали проводника, который должен был отвести отряд к банде.

    По дороге проводник, разгадав, что ведет не белых, а красных, стал путать [следы], почему пришлось отказаться от его помощи и самим искать банду. В глубокой тайге отряд нашел костры и свежий лошадиный кал, но дальше преследовать не имел сил: лошади и люди были до смерти измучены и заночевали на зимовке. За это время банды углубились в лес; и, не имея возможности, не зная местности, [не желая] блуждать в тайге, отряд стал возвращаться. Он разделился на две части, и одна из частей натолкнулась в одной заимке на ?белых? — житовских крестьян-бедняков, которые откололись от банды и, будучи деморализованы и боясь вернуться домой, сидели на заимке, отдавшись на волю рока. У них отобрали двадцать кремневок, одну винтовку, 3 берданы, также около полусотни лошадей. Бедняки в количестве 20 человек были отпущены на поруки житовской комячейке, а 6 человек доставлены в Верхоленск. <...>

    Положение к концу ноября и началу декабря. Большедворский. В конце ноября и в начале декабря белогвардейское движение рисуется в следующем виде.

    Банда Большедворского скитается в тайге, отброшенная от Верхоленска больше чем на 220 верст. Есть сведения, что часть банды пытается через хребет попасть на р. Илгу.

    Шипицын. В районе Тимошинской волости появились банды дезертиров и кулаков численностью до 50 человек под предводительством кулака Шипицына. Теснимая жигаловской милицией и частью нашего отряда, банда отступает, пытаясь соединиться на Илге с Большедворским.

    Черепанов. Наиболее организованная, вооруженная и имеющая хороший офицерский кадр банда Черепанова исчезла и усилия ее обнаружить остались тщетными.

    Недавно были получены сведения о присутствии братьев Сухановых и бурят [численностью] до 10 человек в Талае. Как Сухановы, так и буряты, по установленным фактическим данным, являются составной частью банды и присутствие их в таком небольшом количестве дают веру заявлению одного перебежчика о том, что Черепанов послал бурята с донесением в Иркутск о том, что попытка его взять Верхоленск не увенчалась успехом и что крестьяне к нему не присоединились. До получения указаний из Иркутска Черепанов, опасаясь, чтобы советские войска не обнаружили его и не разбили, решил распустить временно банду с целью лучшей конспирации, а также вербовки добровольцев.

    5. Заключение.

    Заканчивая первую часть, необходимо квалифицировать движение в идейном отношении, сделать определение его силы, также степень родственности и восприимчивости местным населением лозунгов, под которыми действуют банды.

    Движение не является случайным. Первое, что является бесспорным, это то, что данное движение не является случайным, стихийным взрывом кулацкого возмущения кулацких элементов деревни против разверсток или каких-либо других мероприятий советской власти.

    Лоном, из которого вышло это чудовищное белогвардейское детище, является Иркутск: Черепанов Адриан, получив определенные задания, заявился в уезд и стал здесь работать. Работа его была успешна, организации быстро народились, и ему не под силу было руководить ими, для чего был создан в землянках близ Талая штаб, первое время состоявший из 6 человек. <...>

    Итак, банда руководилась Иркутском, имела своих агентов для связи с ним и в общем производит впечатление, что действует по определенному плану.

    В уезде также были организации в Куленгской волости: в одну ночь организовалась банда, превышающая сотню человек, имевшая до 30 винтовок и др.

    Ясно, что без подготовки за одну ночь этого сделать не удалось бы. В Литвиновой также все было приготовлено.

    Размер движения. Движение охватило весь уезд, за исключением самой северной волости — Тутурской, и из всего уезда к банде присоединилась небольшая литвиновская организация и Куленгская волость (теперь крестьяне возвращаются из банды).

    Следовательно, до тех пор, пока объективные условия существования советвласти прочны, бояться за таковую в Верхоленском уезде не приходится. Нужно иметь хороший гарнизон, пополненный кавалерией, которая в любой момент могла бы выехать и рассеять банду.

    Безусловно, силы должно быть достаточно, ибо, повторись ?талайский разгром?, и могут быть печальные последствия.

    Главное внимание однако следует обратить на военные операции и на политическую работу. Необходима присылка 20 инструкторов-агитаторов в уезд, а также несколько человек бурят-коммунистов.

    Лозунги. Банда идет под флагом свержения советвласти, не высказываясь определенно, какую власть они установят после свержения существующей. Они стыдливо прячутся за занавеску ?буфера?.

    Пленные крестьяне на вопрос, чего они добиваются, отвечали, что хотят ?установить власть буфера?. Тогда не будет разверстки, а будет свободная торговля, не будет пайка, а жри сколько хочешь — вот политическая платформа повстанцев.

    На вопрос, почему же крестьяне именуют себя белыми, пленный отвечал, что они пока не придумали, как себя можно было бы иначе назвать.

    Как ни сумбурны эти лозунги, они могут привлечь крестьянство, которое в силу своего экономического положения не может не быть во враждебном отношении к экономической политике РКП и советвласти, и, создайся неустойчивое положение, банда может вырасти до громадных размеров и играть решающую роль.

    Борьба с ней не может ограничиться лишь военными действиями. Нужны другие меры, и центр должен подумать о них.

    Первая часть закончена, если банда рассыпется и организации ее будут разгромлены, тогда сам собой отпадет вопрос о нужности второй части.

    Заметки эти не систематизированы, составлялись и писались они в боевой обстановке, в нервно-напряженном, как следствие бессонницы и плохого питания, состоянии и безусловно страдают большими недостатками.

    Единственной их заслугой является лишь то, что сведения взяты из фактических источников, сводок, донесений, разведок, военных и гражданских разговоров по прямому [проводу], которые были в распоряжении утройки.

    Секретарь Верхоленского укома Д. Зинковский

    ЦХДИО. Ф. 1. Оп. 1. Д. 666. Лл. 1—6. Машинописная копия.


Документ №878

    Обзор иркутской губчека о повстанческом движении в Иркутской губернии

    [ г. Иркутск]

    [До 18 декабря 1920 г. ]

    I . Балаганскип уезд.

    Наиболее широкая полоса восстаний охватила Балаганский уезд. Районом восстаний являлись Тихоновская, Евсеевская, Осинская, Ново-Удинская и отчасти Верх-Идинская волости. Сюда следует также отнести и местность Молькинской волостиАнгарского аймака, но этот последний в целом в настоящем обзоре выделен в качестве особого уезда — Ангарского аймака.

    Первым днем восстания было 21 октября в Евсеевской, Тихоновской и Осиновской волостях. Центральной фигурой восстания в названных волостях являлся правый эсер Охотин, бывший учитель, унтер-офицер, пользовавшийся благодаря дару слова популярностью [среди] крестьян и сумевший вовлечь в восстание значительные крестьянские массы.

    Еще при первой вспышке восстания, в апреле месяце1, роль Охотина была достаточно ясна, но по невыясненным причинам он оказался вне всякой ответственности и к моменту последних событий в Балаганском уезде занимал должность секретаря Тихоновского волостного ревкома, в который членами входили Середкин, Силецкий и Федосеев, — впоследствии признанные участниками восстания и присужденные выездной сессией ревтрибунала к различным наказаниям.

    Задолго до восстания Охотин всецело посвящает себя подготовке к восстанию, устанавливает прочные связи с скрывающимися в тайге и [по] заимкам офицерами, разъезжает по различным районам Балаганского уезда (совершил поездку в пределы Иркутского уезда, в Усть-Балейскую волость, где также поднял восстание), группирует около себя лиц, впоследствии ставших руководителями восстаний. Более точных материалов, вскрывающих его деятельность, а также деятельность его сотрудников, не имеется, но с несомненностью можно предполагать, что налицо была тайная организация, имевшая свою сеть [на] периферии.

    К моменту восстания создается штаб, где Охотин занимает руководящее положение. В различных районах уезда деятельными сотрудниками штаба являются бывшие офицеры Петров, Шелапугин, Амагеев, Чернов, Миронов, Кульпин, Иванов.

    21 октября в Евсеевской волости началось восстание, наиболее горячее участие в котором приняли подлежавшие мобилизации унтер-офицеры с Дмитрием Донским во главе. Образовавшийся отряд восставших численностью свыше 200 человек разоружил милицию и стоявший там продотряд, причем двое из коммунистов были убиты, остальные подвергнуты избиениям и аресту.

    Вслед за этим возникают восстания в Тихоновской и Осинской волостях. В Тихоновской созывается на 19 октября съезд крестьян сел и деревень данной волости, на который прибыли главным образом подлежавшие мобилизации унтер-офицеры и явно контрреволюционное кулачество. На сходе была образована преимущественно из унтер-офицеров дружина до 75 человек, затем была разоружена милиция и арестованы все коммунисты. Офицерство оставалось в резерве, от участия в руководящем штабе было отстранено, и во главе дружины встали унтер-офицеры из кулаков, выбрав своим командиром Жданова.

    Та же самая картина восстания одновременно захватывает и Осинскую волость, причем руководителями с самого начала в этой волости выступают главным образом офицеры — братья Черновы, Амагеев, Миронов и др. Восстание сопровождается арестом и разоружением милиции, коммунистов и советских работников. Количество белой банды достигает 450 человек, из которых около 100 были вооружены трехлинейками.

    По всему этому району восставших в трех волостях вооруженных было не менее 800 человек, значительная часть которых становилась в отряды банд в качестве конницы. Далее восстание в непосредственной связи с этим районом распространилось на Ангарский аймак с населением преимущественно бурятским.

    Особый Балаганский коммунистический отряд и особый 16-й отряд 5-й армии с 25 по 30 октября ликвидировали по данному району восстания, причем с момента боевых операций руководство бандами переходит в руки главным образом офицерства. Банды, имея неудачные для себя столкновения с красными отрядами, в составе наиболее контрреволюционном покидают деревни и села и скрываются в тайгу. Из участников восстания по району трех волостей в период ликвидации восстаний было арестовано около 250 человек. Все они преданы суду выездной сессии ревтрибунала. Со стороны красных отрядов в ликвидации восстаний приняли участие 16-й особый отряд 5-й армии, 2-й легкий дивизион 35-й дивизии и особый Балаганский коммунистический отряд.

    К моменту ликвидации восстаний в названных выше волостях возникает восстание в Ново-Удинской волости. Здесь политический розыск еще до восстания установил существование правильно действовавшей подпольной контрреволюционной организации в составе местной сельской интеллигенции, занимавшей разные ответственные должности в советских учреждениях: эсер Рылов — секретарь Ново- Удинского исполкома, учитель Чижов, начальник по[чтово]-тел[еграфной] конторы Соколов, Куренных Михаил — техник и ряд кулаков-спекулянтов. Ново-Удинская организация находилась в тесной связи с подобной же организацией в Молькинской волости, причем под руководством этой последней организации и проходило восстание в названных двух волостях.

    К 31 октября в Ново-Уду собрались с окружающих сел и деревень до 600 вооруженных дробовиками крестьян, из которых до 25 человек были вооружены трехлинейками. Во всех действиях и операциях Ново-Удинская организация со своим отрядом подчинялась Молькинскому штабу, руководителями которого в числе прочих кулаков являлись офицеры Чернов, Иванов и Ануфриенко. Группа коммунистов в Ново-Уде, предвидя неминуемость кровавой развязки и не имея возможности укрыться, забаррикадировалась в помещении школы и в течение нескольких часов оказывала вооруженное сопротивление напавшей на них банде. В результате этого первого столкновения два коммуниста были убиты, трое ранены и четверо расстреляны.

    1 ноября весь Ново-Удинский отряд был по распоряжению Молькинского штаба двинут в Мольку, причем, проходя деревню Балаганку, отряд расстрелял еще двух коммунистов. 4 ноября недалеко от с. Молька банда встретилась с 16-м отрядом 5-й армии, вступила в бой и, оставив на месте 1 6 убитыми и 61 пленными, отступила.

    После этой неудачи банда оставила район Молькинской и Ново-Удинской волостей, раскололась на части и скрылась в тайгу, причем небольшой осколок банды бежал по направлению к Жигалово. Из главарей в этом районе был взят в плен офицер Иванов. Преследование банд продолжается и до настоящего времени.

    Судя по сводкам, среди массы крестьянства наступило успокоение, беднота крайне озлоблена на организаторов восстания. В общем отмечается тактичная, умелая линия поведения красных отрядов в процессе ликвидации банд. Как частность местами наблюдались и различные незакономерности со стороны отрядов, выражавшиеся в массовых арестах, реквизициях и конфискациях.

    Причинами восстаний, по докладам и сводкам с мест, отмечаются крайне ненормальные общие политические условия советского строительства данного района.

    Эти условия выражались в том, что строительство советских органов на местах проходило, совершенно минуя контроль и участие высших органов власти. Комячейки в целом ряде мест представляли из себя не более — не менее как уродливые политические явления: имея в своем составе крайне неустойчивых в моральном отношении лиц, подчас с уголовным прошлым, эти ячейки, далекие от партийных и политических интересов, представляли из себя привилегированную группу лиц, связанных между собою различными шкурными интересами и злоупотреблявших во многих случаях своим положением. При таком положении в комячейки проникали и кулацкие элементы.

    Волревкомы и сельревкомы, в особенности после последних перевыборов незадолго до восстания, сплошь и рядом состояли либо из кулаков, либо из лиц с настроениями, враждебными советской власти. Такая действительность открыла широкую возможность всем контрреволюционным элементам, как местным, так и скрывающимся от преследования советской власти, упрочить свое положение, развить свою деятельность и образовать целую сеть своих организаций, подчинив себе местные ревкомы и через эти последние выполняя свои задачи.

    Культурно-воспитательная работа в данном районе демонстративно отсутствовала, информация в виде распространения газет злостно не проводилась. Отмечается, что подчас самые вымышленные провокационные слухи принимались населением за несомненные факты.

    Работа чекистских органов совершенно не коснулась этого гнезда контрреволюции, информация не была поставлена, и преследование скрывающихся совершенно не проводилось.

    Не было и постоянной живой непосредственной связи уездного центра с массами населения этого района.

    Продовольственная работа — по обследованию лиц, изучавших на месте причины восстания, — ниже всякой критики: продовольственные агенты, оторванные от крестьянства, проводили разверстку, не удовлетворяя ни один из запросов к ним со стороны населения. Не имея инструкций, руководящих указаний, не имея плана, продагенты наиболее ответственную работу возлагали на ревкомы, которые руко водствуются исключительно личным усмотрением. Никакой литературы, никакой широкой агитационной предварительной работы перед мобилизациями и разверсткой не проводилось.

    На местах особенное озлобление вызвали некоторые приказы губернского продкома и совнархоза, из которых необходимо отметить следующие.

    1 . Приказ губпродкома о закрытии всех мельниц в связи с 4-хфунтовым помольным сбором. Приказ этот был впоследствии отменен, но действие его в течение некоторого времени крайне тяжело отразилось на положении бедняков и середняков.

    2. Распоряжение совнархоза о реквизиции кож и в связи с этим закрытие всех кустарных заводов, работавших исключительно на крестьян. Обработка реквизированных кож вследствие этого прекратилась и значительное число их приведено в негодность (на одном Табарсукском заводе сгнило не менее 200 кож).

    Как общее явление повсеместно отмечается преступная нераспорядительность уездных органов трамот, вследствие чего в наиболее горячую пору крестьяне с подводами отрываются на многие дни от работ, совершенно непроизводительно затрачивая эти дни. Также как на общее явление указывают на крайне низкую способность приемных и ссыпных пунктов.

    Эти общие условия хозяйственной и политической советской жизни на местах и создали чрезвычайно благоприятную почву для широкой контрреволюционной агитации, которая увлекла массу крестьян на путь контрреволюционных восстаний.

    Ангарский аймак. Восстание в Ангарском аймаке — в хошунах Унгинском, Боханском, [Укыр-]Шаралдаевском, Кохинском, Бильчирском и Утанкаевском — неразрывно связано с восстанием Балаганского уезда, в частности, с восстаниями в Осинской, Тихоновской и Евсееве кой волостях.

    Восстание в Молькинской волости (хошун), в свою очередь, находилось в теснейшей связи, а впоследствии и непосредственно слилось с восстаниями Ново-Удинской волости, и в обзоре Балаганского уезда, в части, касающейся Ново-Удинской волости, получило освещение.

    Восстание в первом районе в названных выше хошунах 20—22 октября выразилось в разоружении милиции, аресте коммунистов, были случаи и расстрелов последних.

    Руководителями восстания являются те же офицеры: Чернов, Амагеев, Степанов, видную роль играл богатый бурят Амагеев. С занятием Осы красным отрядом и с ликвидацией Евсеевского фронта восставшие, преимущественно из бурят, частью рассеиваются вместе с бандами в тайгу, частью возвращаются по домам. Из бурят главным образом принимали участие в восстании быв[шие] ранее участники семеновских монгольских банд и богатые кулаки.

    Бурятская масса оставалась в стороне от движения. Бурятская милиция и советские работники принимали горячее участие в подавлении восстания. Норма советской жизни и органов восстановлена в полной мере.

    При сем прилагается два заполненных бланка по регистрации восстаний в Ангарском аймаке.

    II . Черемховский уезд.

    Районом восстаний Черемховского уезда были Голуметская, Буретская, Бажеевская, Кутуликская волости и волость Дмитриевская Балаганского уезда, но прилегающая к названным волостям, в частности к Голуметской, и организационно связанная с этими волостями по восстанию. Первым днем открытого вооруженного восстания фиксируется 14 октября. Центром восстания было село Голуметь, в котором обосновался и штаб белых банд. Восстание этого района носит строго организационный характер и, как по подготовке, так и по ходу операций, равно и по организации органов власти обнаруживает умелое руководство действиями со стороны квалифицированной белогвардейщины из офицерства и чиновничества.

    Действительно, расследованием установлено, что к моменту открытого вооруженного выступления была сорганизована небольшая, но хорошо вооруженная белая банда из скрывавшейся по уезду белогвардейщины и руководимая офицерством.

    Заняв село Дмитриевское и Дмитриевскую и Голуметскую волости, банда имела в своем распоряжении уже отряд до 350 человек, причем не менее 100 были хорошо вооружены, в значительной части представляли из себя конницу.

    Нападение на Дмитриевскую волость сопровождалось арестом коммунистов и сове гских работников, из коих два коммуниста были убиты, один изуродован. После занятия Голумети бандой было убито еще два коммуниста и четыре советских работника.

    К этому моменту, к 20—22 октября, был образован в селе Голуметь белый штаб под названием ?Военный штаб крестьянской армии Голуметского района?, причем все распоряжения как военного, так и гражданского характера исходят от названного штаба. Штаб проводит мобилизацию людей, лошадей, проводит сбор продовольствия, создает местные исполкомы на платформе земской власти, выпускает воззвания к крестьянам, в которых, понося коммунистов, заявляет о падении советской власти почти повсюду и о создании новой власти, отстаивающей крестьянскиеинтересы и отменяющей всякие повинности. В штабе и на командных ответственных постах преобладает офицерство. Командующим Голуметским фронтом у белых является бывший начальник милиции при Колчаке, также и советской службы Васильев, офицеры Иванов, Ермаков, Дуботолков и другие являются руководителями восстаний. В среде банды — дезертиры, милиционеры колчаковской службы, скрывавшиеся по уезду казаки, дезертиры — унтер-офицеры из кулачества.

    Таким образом восстание данного района является подготовленным и проведенным при наличии образовавшейся заранее белогвардейской банды, путем злостной провокации сумевшей вовлечь и крестьянскую массу в события. Согласно материалам расследования, общее количество принимавших активное участие в восстании исчисляется цифрою не менее 600 человек, причем до 70% из этой цифры относится к кулачеству и белогвардейщине, остальные — середняк и бедняк, несознательный массовик, вовлеченный теми или иными способами, главным образом агитацией и совершенно ложной информацией об этих событиях.

    По материалам расследований не представляется возможным установить имело ли место со стороны какой-либо политической группировки, в частности эсеровской, руководство в данных событиях. Персональное же участие эсеров, во всяком случае в своем прошлом имевших отношение и причастных к партии социалистовреволюционеров, является очевидным. Так, например, глава контрреволюционного фронта Васильев был действительно членом партии социалистов-революционеров.

    Операции по ликвидации фронта и банд со стороны советских отрядов оказались крайне неудачными, ибо все банды без особых потерь скрылись в тайгу. Со стороны красных потери убитыми выражаются в цифре трех, со стороны белых — 86. Арестованных — около 200 человек, дела переданы на рассмотрение сессии ревтрибунала.

    С образованием так называемого Ока-Голуметского фронта по Черемховскому району в различных местах уезда появился целый ряд мелких вооруженных банд.

    Действия их выражались главным образом в бандитизме. Все они частью выловлены, частью рассеялись по тайге при появлении красных отрядов. К 25 октября с занятием красными села Голумети банды скрылись в тайгу и ныне общие операции по Черемховскому уезду преследуют задачу вылавливания и преследования банд.

    С ликвидацией белого фронта хлебная и мясная разверстки в Дмитриевской и Голуметской волостях прошли без дальнейших осложнений и в полной мере.

    При сем прилагаются два заполненных бланка по регистрации восстаний в Черемховском уезде.

    III . Иркутский уезд.

    Восстание в Иркутском уезде из 24 волостей охватило лишь одну Усть-Балейскую волость. Это восстание в организационном отношении находится в теснейшей связи с восстаниями в Балаганском уезде, откуда со специальной целью поднять восстание прибыл некто Охотин, интеллигент, учитель, бывший унтер-офицер, видный участник восстаний в Балаганском уезде, именующий себя социалистомреволюционером и действовавший среди крестьян в качестве такового.

    Находясь в связи с кулачеством и пользуясь поддержкою его, Охотин созывает сходы, на которых злостно провоцирует политическое состояние советской власти в сибирских центрах, убеждает крестьян в том, что повсеместно уже крестьяне восстали против советской власти и с оружием в руках успешно отстояли отмену мобилизации, разверсток и других повинностей. Именуя себя представителем вновь образовавшейся крестьянской власти, Охотин призывает крестьян вооружиться, образовывать дружины и с оружием в руках отстаивать свою крестьянскую власть. Вскоре созывается сход с участием крестьян из ближайших сел и деревень, на сходе образовывается дружина численностью свыше 150 человек, из которых до 60 вооружены трехлинейками и берданками. В течение 2—3 дней названная дружина под командой выборных начальников — унтер-офицеров — заняла села Горохово и Степанове, но 27 октября, столкнувшись с особым отрядом губчека и потерпев неудачу, белая банда оставила села, частью ушла в тайгу по направлению к Балаганскому уезду, в район развивавшихся там восстаний, частью участники этой банды были арестованы (до 15 человек) и отправлены на суд в село Тальяны Балаганского уезда, где действовала выездная сессия ревтрибунала.

    Таким образом в данном районе восстания — в Усть-Балейской волости — не было присутствия белых банд из квалифицированной белогвардейщины и восстание следует отнести, в отношении участников его, исключительно за счет местного крестьянства.

    Наиболее горячее участие как в организации восстания, так и в руководстве им приняли подлежавшие мобилизации унтер-офицеры, большинство из местного кулачества, также и должностные лица местных органов власти. Лозунгами восстания были ?Долой разверстку, долой мобилизацию, долой коммунистов!?

    Одной из главных причин восстаний, на основании имеющихся материалов, следует признать общее крайне неудовлетворительное состояние органов советской власти на местах: в волостях, по деревням и селам. Во многих волостных ревкомах и в большинстве сельских ревкомов в качестве членов состоят или явно контрреволюционные элементы из кулачества, или крестьяне, которые подпали под влияние кулаческих элементов как более образованных и имеющих административнохозяйственный опыт. В целом ряде ревкомов отмечалось и такое явление, когда в должности секретаря устраивался скрывающийся от советской власти контрреволюционер из офицеров или чиновников.

    В волостях, где существуют комячейки, где органы власти состоят из бедноты или середняка, положение совершенно иное: провокационная агитация не имеет успеха, с дезертирством на местах власть успешно справляется, разверстка выполняется удовлетворительно. Есть целый ряд волостей в Иркутском уезде, которые являются образцовыми как по организации местной власти, так и по выполнению государственных повинностей, так равно и по политической работе.

    Одною из побудительных причин к открытому вооруженному протесту или к выражению в той или иной форме крайнего недовольства повсеместно отмечается весьма неудовлетворительное состояние советской продовольственной работы на местах, где практическое руководство и выполнение разверстки в целом ряде волостей и селений проходит под знаком возглавления этой работы местными ревкомами, состоящими преимущественно из имущих слоев деревни.

    В общем восстание в пределах Иркутского уезда ограничилось одною Усть-Балейской волостью — селом Гороховым, явилось в результате злостной провокационной агитации, было в тесной связи с восстаниями в Балаганском уезде, не распространилось на другие волости и ликвидировано в течение 2—3 дней неболь шим отрядом губчека в 35 человек, из коих два в боях при занятии села Горохово были ранены. Арестованных по делу восстания в Усть-Балейской волости было около 15 человек. Наиболее активные элементы из действовавшей банды, также все ее руководители не пойманы и скрылись в тайгу.

    При сем прилагается за полненный бланк для регистрации восстаний под №№ 1,2.

    IV. Верхоленский уезд, Эхирит-Булагатский аймак.

    Первое сообщение о белой банде в пределах Верхоленского уезда относится к последним числам октября месяца, т.е. к моменту, когда белогвардейщина была уже сломлена и подавлена в других уездах губернии.

    29 октября белая банда численностью в 50 с небольшим всадников под командою известного в уезде бандита из промышленников, старого контрреволюционера Черепанова появилась в Харбатово и увела с собою двух коммунистов (впоследствии были убиты) — председателя Ленского хошуна Сотникова и продагента Рожкова.

    Банда эта образовалась задолго до выступления и, не проявляя активности, скрывалась в тайге. В банду входили бежавшие из увоенкомата офицеры Яковлев и Шелковников, быв. продагент Карташев, также из офицеров. С разгромом Балаганского фронта банда пополнилась беглецами оттуда. В первых числах ноября банда оперировала в пределах Эхирит-Булагатского аймака. 11 ноября имела удачное для себя столкновение с разведкой красного отряда из Верхоленска, причем со стороны отряда красных погибло 7 чел. и в руки банды попало 1 7 лошадей. После этой небольшой удачи банда Черепанова оставляет Эхирит-Булагатский аймак и через Манзурскую волость направляется на Верхоленск, но, имея неудачное для себя столкновение с гарнизоном Верхоленска, отступила в тайгу.

    К этому моменту в пределах Усть-Куленгской волости появляется вторая банда, возглавляемая быв. комиссаром Временного сибирского правительства Николаем Большедворским и быв. капитаном Языковым. В пределах названной волости банда мобилизует крестьян и достигает численности не менее 100 чел. 20 ноября после непродолжительной перестрелки банда оставляет деревню Житово и также исчезает в тайге, причем с этого времени утрачивается связь с обеими бандами.

    В уезде появлялись и мелкие банды, но при появлении красных отрядов исчезали.

    Первого декабря в пределах Илгинской волости была задержана такая банда в 12 человек во главе с Шипицыным. Мобилизованные крестьяне и отчасти дезертиры покинули банду и вернулись в свои деревни. Преследование банд продолжается.

    Таким образом, в пределах Верхоленского уезда широкое повстанческое движение крестьянских масс не имело места, а оперировали две банды по составу преимущественно из скрывающейся белогвардейщины. Крестьяне, среди которых хотя и преобладает антисоветское настроение, относились тем не менее отрицательно к этой контрреволюционной авантюре и не оказывали банде существенной поддержки.

    Надлежит признать, что слабая деятельность органов ЧК допустила возможность существования в уезде старой чрезвычайно активной контрреволюционной организации, возглавляемой Черепановым и бежавшим офицерством, которая провела ряд побегов контрреволюционеров из тюрем [и] этапа во время пути, организовывала побеги офицеров со службы, подготовляя банду еще с лета, учинила ныне попытку захвата г. Верхоленска и уезда. Не подлежит сомнению, что банда была в связи с другими тайными организациями и приурочила свои боевые операции к моменту общих событий в губернии.

    V. Киренский уезд.

    Крайняя отдаленность Киренского уезда является причиной отсутствия к данному времени каких-либо информационных материалов об имевших там место событиях.

    В первой половине ноября м[еся]ца в пределах Казачинской, Мартыновской и Макаровской волостей появилась небольшая белая банда с намерением поднять восстание в названных волостях и продвинуться к Киренску с целью захвата его. К этому времени органом ЧК была обнаружена в пределах Киренского уезда обширная организация антисоветского направления крестьянского союза, руководимая членами ПСР. Телеграфная сводка отмечает установленную связь между этой организацией и событиями в трех упомянутых выше волостях.

    В Казачинской и Мартыновской волостях банда численностью до 60 человек разоружила комячейки, продотряды и милицию, принимая меры к распространению повстанческого движения на другие волости. По телеграфному сообщению из Якутска, восстание в Киренском уезде находилось в связи с восстанием в Олекминском уезде Якутской губ., где разгром белогвардейщины раскрыл обширный заговор в Ленском крае, включая сюда и Киренский уезд.

    Телеграфные сводки настоящего времени сообщают о ликвидации восстания в Киренском уезде и о бегстве банд в тайгу.

    VI. Н[ижне]-Удинский уезд.

    В районе Братск — Мамырь в первой половине ноября м[еся]ца появились мелкие белогвардейские банды, скрывавшиеся в тайге, не проявлявшие себя активно и по всей вероятности бежавшие после разгрома белого фронта в Балаганском уезде.

    Преследование банд и вылавливание их продолжается.

    VII. Селенгинский уезд.

    В районе уезда белых банд, равно и крестьянских восстаний, не отмечено. На почве опубликованной декларации ДВР о границах буферного государства и спорного положения Кударинской волости в этом отношении в этой последней имели место волнения вследствие нежелания крестьян, причислявших себя к ДВР, выполнять советскую разверстку. Принятыми мерами осложнения устранены и состояние уезда нормально2.

    [Подписи отсутствуют]

    ЦХДИО. Ф. 1 . Оп. 1. Д. 38. Лл. 17—22. Машинописный отпуск.


Документ №879

    Доклад члена коллегии иркутской губчека Д.Ф. Клингофа председателю иркутской губчека А.П. Марцинковскому

    г. Иркутск

    [До 18 декабря 1920 г.]

    Представляя при сем обзор восстаний в общем виде в Иркутской губ., считаю необходимым высказать следующее.

    Уже вскоре после утверждения в Сибири советской власти — с момента, когда, завоевав власть политическую, советская власть взялась за разрушение тех форм хозяйственной жизни, на которых покоилось буржуазное общество, — она вызвала неизбежную реакцию в отношениях к себе со стороны мелкобуржуазного класса сибирских крестьян.

    Советская власть являлась перед ними уже не только как избавительница от политического гнета колчаковщины, но также в той своей сущности, которая носит название коммунистической.

    Ряд таких мер, как установление твердых цен, государственных монополий, аннуляция сибирских денежных знаков, запрещение свободной торговли, установление различных государственных повинностей, как транспортной, и главное — продовольственной в виде разверстки, неизбежно должны были вскрыть тот антагонизм, который существует между тенденциями пролетарской власти и тенденциями класса собственников.

    Советская власть никогда не обманывалась на счет отношения к себе крестьянина как представителя класса мелких собственников, но поставить работу в деревне и предупредить возможные осложнения было далеко не легко. В частности, Иркутская губ., положение которой было по соседству с территориями, где еще недавно хозяйничали империалисты, сосредоточивала почти все внимание руководящей власти вокруг тех вопросов, которые не касались непосредственно деревни и работы там, а относились главным образом к внешней политике, к созданию [дальневосточного] буфера, к ликвидации атамановщины, к армии и т.д. Такое пренебрежение работой в деревне имело своими последствиями крайнее несовершенство строительства и организации местной советской власти, что в свою очередь повело к тому, что многочисленные группы белогвардейщины смогли сорганизоваться, выделить опытных руководителей и использовать настроение крестьян в свою пользу.

    Это использование деревенского настроения шло в трех главных направлениях: агитация против разверстки, приведшая к невыполнению ее, агитация против мобилизации, имевшая последствием массовое уклонение мобилизуемых, наконец, подготовка и организация восстаний.

    На основании имеющихся данных можно действительно утверждать, что весь этот антагонизм к (революционно-) коммунистической власти у крестьянского собственника не повел к выявлению определенной воли крестьян, не вызвал сам по себе в их среде восстания, направленного к известной цели, но именно был использован, утилизирован и приспособлен к стремлениям белогвардейщины.

    В самом деле, нигде в губернии восстание не имело определенной цели, положительных лозунгов. Главными лозунгами были: ?Долой разверстку, долой мобилизацию, долой коммунистов...? Но чего хотело крестьянство, на что оно возлагало свои надежды, осталось невыясненным, неопределенным. Правда, там, где восстание было наиболее организовано, там выдвигались — как цель — установление крестьянской или же земской власти взамен советской. Но и эта цель была навязана крестьянам организаторами восстания, сумевшими обмануть крестьян и уверить их, что везде по городам и селам советская власть уже свергнута.

    Затем — главный контингент восставших все-таки была не крестьянская масса.

    Во многих уездах это были кулацкие элементы, недовольное унтер-офицерство, белогвардейские остатки, дезертиры и казачество. Так, в Черемховском уезде весь этот элемент составлял до 70%, в иных же местах в восстаниях принимали участие исключительно банды белогвардейцев, и только в Иркутском уезде действовала чисто крестьянская масса, образовавшая дружину, но тем не менее само восстание явилось в результате провокационной агитации белогвардейских организаторов.

    Восстания в Иркутской губернии не имели тех двух признаков, которые характеризуют подлинное народное движение: оно не имело определенной положительной цели, не объединялось каким-либо положительным лозунгом и не увлекло за собой крестьянскую массу в ее большинстве. Все восстания можно рассматривать как попытки организовавшейся белогвардейщины использовать собственнические интересы крестьян и натравить крестьянскую массу на ненавистную советскую власть. Но то обстоятельство, что белогвардейщина могла сорганизоваться, выступить, уверить деревенское население в нужных ей фактах и увлечь часть его за собою, все это показывает, что советская власть на местах не пользуется тем влиянием и не имеет того значения, которое она должна была бы иметь как власть рабоче-крестьянская.

    Данные представленного материала с совершенной определенностью свидетельствуют о причинах этого обстоятельства. Так, самый аппарат советской власти в деревне сплошь и рядом является представленным крайне ненадежными элементами как из чисто кулацкого слоя крестьянства, так зачастую темными личностями с уголовным прошлым и даже явными контрреволюционерами. Самая организация советской власти на местах происходила без всякого контроля и участия высшей власти, вследствие этого мы видим, как сами члены вол. и сельревкомов принимали активное участие в восстаниях. Уездная советская власть сплошь и рядом являлась оторванной от масс населения. Партийные комячейки точно так же в большинстве случаев представляли из себя уродливые явления, возбуждавшие недовольство и даже ненависть крестьянского населения. Весьма часто эти комячейки, объединяя группу лиц, весьма далекую и чуждую партийным интересам, не только не выясняли, не пропагандировали и не защищали принципов коммунизма, но занимали некоторое совершенно исключительно привилегированное положение и пользовались им для осуществления своих чисто шкурнических личных интересов. Образ большевика, восстающего за попранную колчаковщиной справедливость, добивающегося равенства и братства, самоотверженно отдающего свою жизнь в жертву рабочекрестьянскому делу, совершенно отделился от образа современного коммуниста, уличенного в совершенно противоположных деяниях. В связи с наличием таких уродливых партийных организаций, конечно, и культурно-просветительная работа в огромном масштабе совершенно отсутствовала. Какой-либо литературы не было, разъяснительных сообщений, чтений нигде не велось. Напротив, усилиями контр-революционных элементов распускались совершенно неверные и нелепые сведения о событиях в центре, велась антисоветская пропаганда, а советские газеты не получали возможность к своему распространению.

    В той же области, где советская работа должна была в особенности быть на высоте, безупречной и свободной от всяких шкурнических интересов отдельных лиц, именно — в области продовольственной, она была наиболее слаба, наиболее неудовлетворительна. Продовольственная политика советских продагентов иногда велась так, что напоминала времена крепостного права, когда сбор продуктов натурой производился управляющим какого-нибудь помещика. Без плана, без инструкций, не считаясь совершенно с запросами местного населения, видя в нем лишь ?податное сословие?, продагенты часто совершали не только какую-либо закономерность, но творили полный произвол. Естественно, что разверстка в условиях данной действительности вызвала к себе крайнее озлобление.

    В качестве органа губчека - как органа, который обязан наблюдать за крепостью и устойчивым положением советской власти, чтоб авторитет советвласти держался не силою штыка, а той своей сущностью, той силой, которую он получает, воплощая принципы коммунизма, — на основании имеющихся в распоряжении губчека материалов надлежит сделать известные выводы.

    Основным выводом должно быть следующее положение: деревня не должна представлять ту нелюбимую дочь советвласти, на долю которой достаются лишь одни отбросы в смысле обслуживания деревенского населения как партийными силами, так и советскими специалистами-работниками. Город коллективными усилиями пролетарских умов сможет направить дело в надлежащее русло. В деревне же действуют собственнические, индивидуальные интересы, и объединить их, солидаризировать, направить в нужные стороны — задача чрезвычайно трудная. И поручать разрешение этой задачи силам слабым, недисциплинированным, а подчас и неизвестным — крайне нецелесообразно.

    Итак, на работу в деревню должны быть брошены лучшие партийные силы.

    Деревня не должна являться только советской вотчиной, и если только время наладит правильный ?обмен веществ? между городом и деревней и нужды последней будут удовлетворены в зависимости от возрождения и развития промышленности, то уж[е] теперь по отношению к крестьянству должна быть предпринята целая система мер, которая бы втягивала крестьянскую массу в работу социалистического строительства. Очевидно, что это вовлечение и приобщение крестьянства к работе по созданию нового строя общественных отношений может и должна вестись в сфере хозяйственной. Те государственные органы распределения и заготовок, которые существуют в городах, должны и в деревне быть не мертвыми учреждениями, а выполнять свое назначение. Только через сферу обращения может быть втянута крестьянская масса в организованный аппарат общей хозяйственной жизни страны. И вот, чтоб эти органы, которые теперь являются лишь искусственной связью между городом и деревней, чтобы эти органы ожили и смогли играть творчески объединяющую организационную роль в работе, надо послать в эти органы лучших работников - специалистов в сельском хозяйстве, чтоб их знания и инициатива внесли в хозяйственную жизнь деревни производственный коммунистический процесс.

    Мы не говорим здесь о всех тех мерах, которые должны заняться очисткой, выправлением органов советвласти в деревне*, точно так же и о мерах культурного характера. Это само собою разумеется. Дело в общей политике советвласти в деревне.

    И здесь, стоя на почве реальной действительности, мы должны помнить, что имеем дело с сибирским крестьянством, в массе своей представляющим зажиточного собственника выше российского середняка. Иркутская губерния не представляет собой исключения из прочих сибирских губерний. И если на западе Сибири, равно как и на востоке, белогвардейщина играла роль бродильных бацилл, и если в настоящий момент она смогла играть эту роль главным образом вследствие несовершенства строительства советвласти, то в будущем, мы должны это отметить и запомнить, самая идеальная постановка власти в деревне не приведет ни к чему — в смысле достижения контакта между городом и деревней, — если пролетарская власть не сможет овладеть организацией хозяйственной жизни деревни. В частности, по отношению к сибирскому крестьянству мы должны отметить совершенную недостаточность политики ?расслоения? деревенского населения.

    Из информационного материала мы видим, что эта политика в Сибири не сможет дать той базы для советской власти в деревне, которую она дала в России. Сибирская масса крестьян более однородна, и, как мы уже сказали, ее экономическое положение характеризуется почти сплошь выше среднего уровня. И вопрос здесь не в том, чтоб через посредство пролетарского слоя в деревне завладеть ею всей, а в том, что мы непосредственно должны иметь дело с зажиточным хозяином.

    Разрешение этого вопроса общей политикой советвласти в Сибири ликвидирует тот антагонизм деревни к пролетарскому городу, о котором мы говорили, и уничтожит всякую возможность для белогвардейщины иметь какое-либо влияние на взаимоотношения между крестьянином и пролетарием. Вне разрешения этого вопроса все остальные меры, пытающиеся установить контакт между городом и деревней, будут лишь полумерами2.

    Клингоф

    ЦХДИО. Ф. 1 . Оп. 1. Д. 38. Лл. 10—15. Машинописный подлинник.